О документе

___________________________________________________

Наука Лидерства
Рассылка Клуба Эффективных Лидеров
Ответы на вопросы подписчиков или коучинг-онлайн
 Задать вопрос

Практический семинар "Технология карьеры" | Школа Эффективных Лидеров

Для поступления в Школу эффективных лидеров Евгения Гильбо
Вы можете зарегистрироваться в качестве кандидата на сайте www.gilbo.ru
___________________________________________________

Техническая поддержка по архиву: yzolo@mail.ru


24-2 Август 2000

После первых выпусков рассылки я получил несколько писем с вопросами. Поскольку некоторые из этих вопросов могли возникнуть не только у тех, кто решился их задать, думаю, что ответы могут быть интересны и другим читателям рассылки.

---------------

( )Скажите, пожалуйста, вы использовали книги Э. Берна в подготовке ваших тренингов?

С уважением,
Кузнецова Мария

Книги Эрика Берна крайне полезны, и я могу порекомендовать их всем читателям рассылки. Более того, они рекомендуются и курсантам "Школы эфективных лидеров", особенно "Игры, в которые играют люди". Изложенные там механизмы всегда полезно иметь в виду при применении манипулятивных методик.

Однако, Берн писал эти книги для широкой публики. Поэтому их сдержание хотя и крайне интересно. но недостаточно. В курсах "Школы" присутствуют методики, которые являются развитием этих разработок, в том числе поздние методики самого Берна, не изложенные в его книгах.

----------------

Рассылка очень интересна! У меня одна просьба. В последующих рассылках шрифт делать несколько крупнее.

С уважением, Вадим.

P.S. У вас есть свой сайт?

Насчет шрифта постараюсь. Я еще не разобрался в технологии рассылки до конца, но попробую. Правда, мне казалось, что любой броузер и почтовый агент позволяет пользователю устанавливать любой размер шрифта по своему вкусу.

Для общения читателей рассылки делается страничка по адресу http://liders.al.ru , а сам проект "Школа эффективных лидеров" появится в интернете к середине осени.

-----------------------------------------

Я недавно поставил цель улучшить свои отношения с ребенком, и ваша первая статья мне уже помогла. Вот только, так ли уж плохи команды бессознательного, иногда мне кажется - оно лучший советник, ведь все идеи идут оттуда...? А волевые решения несогласованнные с бессознательным часто ведут нас к проблемам.

Спасибо, с уважением, Роман Карякин.

Действительно, сотрудничество с бессознательным - несравненно более эффективная стратегия, нежели борьба с ним. В конце концов, интуиция - тоже функция бессознательного. Но для такого сотрудничества надо хорошо понимать "партнера". Здесь крайне полезен индивидуальный психоанализ.

----------------------------

(...) Очень надеюсь, что Ваша рассылка поможет мне изменить себя, стать хозяином своей судьбы. Знаю, что корень всех моих проблем во мне, осталось научиться их преодолеть. С нетерпением жду новых сообщений. И расскажите о Вашем проекте подробнее.

Ельчанинов Роман , Таганрог

Сразу бы хотелось предупредить, что сама по себе рассылка вряд ли поможет круто изменить себя и стать хозяином своей судьбы. Конечно, ее материалы будут очень полезны для того, кто намерен повысить свою личностную эффективность и встать на путь успеха, но радикальных сдвигов путем чтения любой рассылки еще никто не достигал.

Формирование у себя лидерских качеств, эффективности и успешности требует весьма серьезной, целенаправленной и упорной работы. Цель этой рассылки - привлечь внимание читателей к этим проблемам, помочь Вам определиться с тем, что Вам действительно необходимо, дать максимум информации о содержании тех знаний и умений, которые необходимы для таких перемен.

-----------------------------


29 Август 2000

Этот выпуск посвящен ответам на некоторые Ваши письма, уважаемые читатели.

---------------------------

Подскажите пожалуйста, где я смогу найти полный курс школы лидерства, т.к.сегодня по рассылке пришло только извлечение из курса.

Заранее благодарен,
Андрей

В середине осени должен открыться наш проект "Школа эффективных лидеров". Более подробно вы сможете прочитать о нем на сайте для читателей рассылки, который сейчас делается и на днях заработает (см. ссылки слева).

Полный курс включает целый ряд предметов, причем максимальный эффект достигается при систематическом усвоении материала в сочетании с интерактивными элементами обучения. Эта рассылка имеет целью познакомить Вас с элементами курсов будущей школы, чтобы дать некоторые полезные знания и помочь определиться в том, нужен ли Вам систематический курс. Если Вы сочтете это интересным, Вы сможете приступить к обучению сразу после открытия проекта осенью.

---------------------------

Последние 2-3 года постоянно употреблял сердечные таблетки. Научившись расслабляться я избавился от проблем с сердцем. Но как быть с тем внутренним бессознательным тормозом? Как его вычислить?

С уважением,
Олег Иванович

Очевидно, Вы имеете в виду такое распространенное явление, как кардиофобию. В европейской психиатрии ее считают вариантом нормы потому, что не умеют лечить. Подобные вещи рассматриваются в нашей Школе в курсе психодинамики. Там же предлагаются и приемы самоконтроля.

Что касается внутреннего тормоза, "цензора" или "надсмотрщика", то надо просто всегда иметь в виду его присутствие и отслеживать его проявления. Возможность такого отслеживания дают систематические знания о его поведении, которые также будут даваться в рамках будущего проекта.

Есть еще один вариант - индивидуальные занятия с хорошим психоаналитиком, который будет вести индивидуальный тренинг - провоцировать надсмотрщика на какие-то проявления, а затем фиксировать на них ваше внимание. Опыт таких тренингов даст возможность самому постоянно отслеживать эти вещи.

--------------------------------------

Пришли также несколько писем с вопросами не по теме рассылки, а по отдельным привходящим моментам, требующим дополнительного прояснения:

Спасибо большое, Ваша рассылка является очень интересной и нужной.

Однако ;-), если не затруднит, расшифруйте, пожалуйста: "Такова была и белого человечества, которое критика просветителей освободила от христианской морали намного в большей степени, чем это позволяла зрелость сознательного Я. "

Что была судьба - это понятно, но что есть "белое человечество"? Полагаю, что доброй половине подписчиков рассылки это тоже будет интересно.

С уважением,
Александр

В этнографии термином "белое человечество" обозначаются представители европеоидных рас - средиземноморской и нордической. На самом деле термин здесь употреблен не совсем точно, так как речь идет не о расе, а о совокупности культурных кругов, которые затронул этот процесс, западно-христианского и восточно-христианского. Так что точнее было бы употребить термин "христианский мир".

---------------------------------------------------------

( )очень неприятно споткнулась об исторический пример. Историки никак не могут прийти к единому выводу по поводу судьбы последнего русского царя и его семьи. Понятно, что в такой ситуации каждый выбирает факты, которые льют воду на его мельницу. Но ведь Вы сами пишете о коварной избирательности восприятия. А столь убежденное утверждение о продолжительности жизни цесаревича вызывает отчуждение от всего только что хорошо воспринятого материала. Людей, хоть немного занимавшихся историей, подобные однозначные трактовки, по-моему, покоробят и оттолкнут. Если это не является вашей подсознательной целью (отсев определенной части аудитории), то необходима некая тактичность по отношению к отличным от психологии сферам знания.

С уважением
Ярослава Межуева

И еще одно на ту же тему:

Сначала представлюсь: зовут меня Александр, я студент финансист одного весьма уважаемого ВУЗа. Имею достаточно серьезные познания в области менеджмента (так я по крайней мере ранее думал).

Меня насторажило в "первом уроке" Вашей рассылке некоторое несоответствие названия и содержания. Я надеялся на нечто большее. По крайней мере я очень сомневаюсь что очередная порция клеветы на нашего покойного императора (кстати недавно причисленного к лику Святых) и на его окружение поможет мне "повысить свою личностную эффективность и встать на путь успеха" . Я более склонен считать что это скорее "поможет" окончательно подменить ценности на фальшивые одураченным русским читателям.

Может это и является основной целью Вашего проекта?

Очень буду рад если это не так. В таком случае прошу Вас меня простить, но в любом случае, убедительно Вас прошу уважать чувства русского народа хотя бы во имя "гуманности и общечеловеческих ценностей" и быть объективным хотя бы во имя науки.

Александр

Этот пример скорее медицинский, чем исторический. История опалы Бехтерева считается в петербургских профессиональных кругах общеизвестной на протяжении последних 90 лет. Другие мнения у историков я не встречал. На реальности гемофилии настаивает только писатель Э.Радзинский, "академик академии телевидения". Он прославился, однако, и тем, что сделал передачу о том, как Распутин, якобы после отравления цианистым калием (!) бегал по двору юсуповского дворца, в то время как все историки уже давно знакомы с мемуарами аптекаря, который сей препарат Юсупову продал. Он сознался, что подсунул князю аспирин

Здесь следует признаться, что я не учел, насколько официальная идеология сейчас принимается за истину в последней инстанции. Во времена моей юности к официальной точке зрения относились со насмешливо-снисходительно и доверяли только фактам. Могу сожалеть, что в силу этого приведенные мною факты, известные из вполне достоверных источников (от родственников участников событий), затронули ваши чувства (и быть может чувства других читателей, которые также стали жертвами внедрявшейся последние десять лет идеологии).

Должен при этом обратить ваше внимание на то, что не стоит путать свои чувства и чувства русского народа. Русский народ единомыслием никогда не отличался, все мы разные. Не стоит употреблять расхожие формулы типа "нас, ткачей, возмущает новое творение Пастернака" или "мы, женщины, возмущены новой провокацией" или "мы, русские, поддерживаем политику партии". Еще лет десять назад это считалось крайне неприличным.

Надо осознать, что ваше личное мнение вполне самодостаточно без апелляции к некой общности. За такой апелляцией скрывается некая неуверенность в себе, в самоценности своей личности, которая мгновенно отслеживается собеседником и дает ему в руки оружие против Вас.

Старайтесь утверждать собственное мнение. Вырабатывайте уверенность в нем. Такая уверенность достигается, когда мнение является следствием самостоятельного знакомства с предметом. В этом случае его отстаивание происходит спокойно и аргументированно.

Наоборот, если мнение навязано средой (в курсах нашей Школы будут изучены механизмы навязывания стереотипов и мнений), то уверенность в нем отсутствует и компенсируется так называемым фанатизмом, когда вместо аргументации проявляется эмоциональная агрессия против иного мнения на ту же тему. В этом случае оппонент объявляется китайским шпионом, его мнение - клеветой на русский народ, а его мотивом считается желание подорвать основы общественного строя, привить всему обществу буржуазные ценности и тому подобные несуразицы.

Эта агрессия имеет единственную цель - заглушить сомнения, которые у Вас самого вызывает навязанная средой версия. Например, Вы не задумываетесь, почему даже прорежимная православная церковь не признает подлинность закопанных Ельциным в Петропавловском соборе "царских останков", а все прочие православные церкви, менее зависимые от ФСБ, прямо называют их фальшивыми. Вы относитесь с уважением к покойному Императору (правда, имеет смысл поразмыслить - как к личности или как к символу? Важны для Вас его личные качества или сама фигура Государя?), но Ваши чувства почему-то не оскорбляет то, как режим относится к прямым его потомкам, не признает их, настаивает на подлинности фальшивых останков, провозглашает "подлинными наследниками" потомков некоего Кирилла Владимировича, которого Николай II считал личным своим врагом и специальным указом исключил из числа престолонаследников.

Из этого примера видно, насколько неоднозначен сам вопрос. Не будем углубляться в его обсуждение, так как он не имеет отношения к делу. Важно другое:

Каждый раз, когда некое мнение вызывает у Вас не просто несогласие, а эмоциональную реакцию, возмущение, старайтесь разобраться в том, что порождает это возмущение. Его не может породить новая информация сама по себе. Это происходит лишь тогда, когда она угрожает неким структурам бессознательного, внедренным в Ваше сознание помимо Вашей воли.

Пожалуй, и все на сегодня


1 Сентябрь 2000

РАЗГОВОР В ПИСЬМАХ

За последние три дня от Вас пришло еще несколько писем, ответы на некоторые из которых я и даю сегодня. В ответах я стараюсь говорить о том, что может заинтересовать многих подписчиков.

Еще из новостей. На сайте для подписчиков заработал Форум. Его дизайн мне не очень нравится и в перспективе будет меняться. Форум предназначен для общения читателей рассылки между собой. Вопросы ведущему рассылки, как и раньше, желательно присылать почтой. На Форуме я принимаю участие в дискуссии на тех же основаниях, что и все остальные.

Модерирования на Форуме, вообще говоря, не предусмотрено, но письма не по теме будут все же удаляться, дабы не уводить разговор в сторону. Думаю, со временем Форум "раскочегарится" и общение через него станет интересным для участников.

А теперь ответы на письма:

( )я пытался отправить письмо на [ cau@comset.net ], но почтальон отверг их доставку. А в свежей рассылке вижу новый адрес. На какой адрес Вам можно писать? С уважением, С.Г. Серов

Дорогие подписчики! Если подобное случается, обязательно прошу Вас пересылать ответ их почтальона на postmaster@comet.net . У Comsetа какие-то проблемы с почтой, и им нужна конкретика, чтобы разобраться.

А писать можно в оба адреса.

--------------------------------------------------

Что Вы скажете о гештальт-терапии, применим ли ее подход к Вашему курсу?

Спасибо.

Ельчанинов Роман.

Гештальт-терапия - направление интересное. В курсах Школы ее методы применяться не будут в силу того, что у нас традиционно сложилась оригинальная методика, построенная на других основаниях. Гештальт-методы полезны в психотерапии, в личностной коррекции. Нашей же целью является выработка личностной эффективности, лидерских качеств. Здесь применяются другие методики.

Тем не менее у гешьтальт-терапии есть свое будущее. Очевидно, со временем будут разработаны методики интерактивного обучения ее методам через интернет. Для соответствующих целей.

-----------------------

( )Не уверена, что интересующий меня вопрос точно соответствует заявленной тематике, но по крайней мере, он лежит в этой области.

Как отличить противника от союзника? Я руководитель среднего звена (возглавляю отдел в достаточно крупной фирме), общий стаж руководящей работы более трех лет. И каждый раз встаю в тупик, пытаясь "расшифровать" поведение окружающих. Кто передо мной - потенциальный союзник, которого ни в коем случае нельзя оттолкнуть недоверием, или наоборот - противник, раскрываться перед которым - непростительная и опасная глупость.

То, что лежит на поверхности - изучить сферу интересов другой стороны и понять, пересекаются они с моими или нет. Но на деле всегда оказывается слишком много подводных течений, о которых в момент анализа можно просто не знать.

С уважением,
Яна

Этот вопрос встает как в оперативном, краткосрочном плане, так и в стратегическом. В курсе "Успех общения" у нас будет целый раздел, посвященный чувствительности - способности отслеживать реакции и прогнозировать поведение визави. В стратегическом плане этому будет посвящен урок-другой в курсе "Управление организацией".

А вот что касается "подводных течений, о которых в момент анализа можно просто не знать", то знать надо. Здесь речь идет о неизбежности для любого руководителя, начиная с некоторого уровня, применять в своей деятельности некоторые приемы из арсенала экономической разведки (сбор и анализ информации, вербовку и использование агентуры, работу с информационно-активной средой и т.п.). Разумеется, на каждом уровне объем этих элементов определяется характером стоящих перед Вами задач - но владеть ими надо.

Из этих соображений в рамках Школы и вводятся несколько небольших курсов, посвященных разным аспектам экономической разведки (их список можно посмотреть на сайте для подписчиков в разделе "о проекте").

--------------------

Я увлекаюсь последний год НЛП - немного читаю, немного хожу на семинары... И меня больше интересует работа с собой, а не с другими. Вами было объявлено в предыдущих выпусках, что у Вас будут материалы как раз такого направления. Очень надеюсь.

Радченко Павел

НЛП является одной из манипулятивных методик. Полезные ее элементы мы будем изучать в курсах Школы.

В курсах Школы будет тематика и по работе с собой, и по эффективному общению, и по анализу и контролю внешней среды, глобальным и локальным аспектам, эффективной экономической активности. Именно в комплексе эта система знаний дает наибольший эффект. Как известно, система обладает свойствами, не сводимыми к сумме свойств отдельных элементов

-------------------------------------

Пара замечаний.

1) Я читаю почту не в полноэкранном режиме, и Ваши письма не умещаются в окне просмотра по горизонтали целиком.

2) В выпуске от 29.08 сверху справа ссылка на один адрес ведущего, а в тексте (в конце) - другой. Я понимаю, что адресов много, но это вводит лично меня в заблуждение: куда все-таки отправлять почту?

Все равно, спасибо, с уважением, Радченко Павел.

Файлы текстового формата генерируются мэйлером автоматически из HTML. В результате возникает не слишком удобоваримая форма. Для получения рассылки в более удобной форме рекомендую подписаться в формате HTML.

Если речь идет о том, что не умещается письмо в формате HTML (размеченное под самый маленький экран), то хотя бы середина-то, где основной текст влезает? Она занимает только пол-экрана. Делать еще уже вряд ли возможно.

А писать можете по любому из предлагаемых адресов - все дороги ведут в один ящик. Разные ящики возникли по технической необходимости (для рассылки, для сайта, для веб-мастера и т.п.).

-------------------------------

Рассылка хорошая.

Продолжайте , плизз!!!!!

Только Вы бы не скатились в набор денежных доноров с целью посадки последних на "психологически- эмоциональную иглу" c побочным возможно-(спорно)-положительным моментом в виде вправления мозгов в группу а-ля ЛайфСтринг

(Впрочем, если вы происходите оттуда - и я обидел - сильно извиняюсь - но и в минусах есть плюсы и в этой "критике" тоже.)

Очевидно, здесь речь идет о реферрал-программе Клуба (см на сайте для подписчиков - меню слева).

Менее всего мы намерены заниматься тем, что Вас так обеспокоило. Реферрал-программа Клуба сделана лишь с одной целью - уравнять возможности доступа к обучению вне зависимости от финансового положения курсанта.

Большинство курсантов вряд ли сочтут сумму столь значительной, чтобы заботиться о ее возврате. Однако, поскольку среди потенциальных курсантов присутствуют студенты и другие категории, финансовое положение которых делает единственным возможным источником взять эти деньги взаймы, для них и предусмотрена гарантированная возможность для "отработки" этих денег и возврата долга.

Грубо говоря, если нет денег, возможны другие формы демонстрации серьезности своих намерений в виде затраты некоего количества труда и смекалки. Сама готовность взять для этой цели деньги в долг и затратить определенные усилия для их отработки является не меньшей гарантией серьезности намерения кандидата, чем собственно денежный взнос. А ведь именно серьезность намерений является для нас главным критерием для зачисления.

В качестве формы заработка реферрал-программа Клуба вряд ли будет представлять интерес. Разве что первое время, так как в перспективе его членам будут предложены действительно реальные и серьезные варианты реализации полученных умений.

-----------------------------

( )к сожалению я подписался на Вашу рассылку не с самого начала. По этой причине я не могу точно понять структуру рассылки (н-р, какие уроки по каким курсам уже вышли). Нельзя ли ее (структуру) опубликовать.

С наилучшими пожеланиями,
Алексей Евстратов

В рассылке приводятся без особой системы отрывки из курсов Школы эффективных лидеров, интересные статьи разных авторов из числа дополнительных материалов, рассказы о Школе и Клубе эффективных лидеров, а также ответы ведущего на читательские письма. Прошлые выпуски можно посмотреть в архиве (см. меню слева).

Если Вас интересует, какие предметы включает годичный курс Школы эффективных лидеров, Вам имеет смысл зайти на сайт для подписчиков этой рассылки (см. меню слева) и выбрать там пункт меню "о проекте". Там рассказывается о Клубе и Школе, которая откроется к середине осени. Ждать осталось недолго.

Цель приведения материалов Школы в этой рассылке - дать Вам материал для размышления о том, нужна ли Вам эта Школа, готовы ли Вы стать членом Клуба?

-----------------------

( )У меня высшее образование, являюсь практикующим врачом.

Не могу сказать, что все ваши методы новы, но они на самом действенны!

( )

Из рекомендаций могу предложить затронуть темы межличностных отношений в семье. Поверьте, те элементарные "советы", которые встречаются в большинстве своем, оставляют желать лучшего.

С уважением, Алина

Мы будем стараться предлагать Вашему вниманию только проверенные методики и техники, опробованные нами в течение многих лет при подготовке функционеров и разведчиков. Часть из них публиковались широко, часть была в ограниченном доступе и поэтому может показаться новой.

Семейные отношения - отдельная отрасль психологии, прямо не имеющая отношения к нашей тематике. Конечно, усвоенные курсантами Школы эффективных лидеров умения могут неплохо пригодиться и в семейной жизни, но специального курса, ориентированного на эти проблемы, не предусмотрено.

--------------------

Я рад что стала выходить такая рассылка. Но есть несколько замечаний:

    1. Скучно и нудно

    2. Заумно

    3. Слишком много текста (и мало информации) за 1 раз

    4. Много общей психологии и мало прикладной

    5. Я считаю, что нужно обращаться к читателю, а не просто перепечатывать книжку.

Но для начала неплохо.Исправляйтесь.

Спасибо за внимание.

Максим

Быть может статья Гофмана и кажется занудной, но я рассчитывал на то, что подписчики соотнесут ее с материалом предыдущих выпусков.

Поскольку ни в одном выпуске рассылки не было ничего, что бы входило в состав раздела "общая психология", пункт четвертый может показаться странным. Его истинное содержание, очевидно, заключается в требовании предоставлять для усвоения как можно больше манипулятивных методик, опуская контекст.

Манипулятивные методики повышают эффективность деятельности того, кто их освоил, но они все же недостаточны для успеха. Необходимо еще и развитие личности, систематическое вписывание в более широкие контексты. На таком фоне усвоение манипулятивных методик наиболее полезно.

Наши курсы включают очень большой объем манипулятивных техник. В них подробно изучаются пластика, мимика, взгляды, суггестии, нейролингвистические техники, построение разговора, влияния, формирование мнений и т.п. Но кроме этого курсы включают большой объем материала, который способствует актуализации личности. Этой же цели служат и дополнительные материалы типа статьи Гофмана.

Насчет перепечатывания книжки. Если Максим имеет в виду мою книгу 1989 года "Наука лидерства" (хотя я и не знаю, где он ее нашел - в свободную продажу она не поступала), то ее материалы действительно легли в основу нескольких курсов. Однако, они составляют лишь 15%-20% их объема. Книжка эта почти не содержала манипулятивных техник в силу того, что предполагала быть дополнением к тренингам. Специфика дистанционно-интерактивного обучения, наоборот, предусматривает упор на манипулятивные техники, так что все курсы пишутся заново.


5 Сентябрь 2000

Разговор в письмах

Как противостоять прессингу?

Обсудить эту тему меня побудило письмо одного из подписчиков рассылки. Для начала приведу отрывок из него:

Мне 34, работаю в банковском коллективе, обслуживаю компьютерную область, с работой справляюсь без проблем, но, иногда, очень устаю. Думаю причина в противодействии внешнему психологическому давлению.

На мой взгляд, этот "прессинг" порожден внешним безкультурием. Некоторые, возможно осознанно - вынужденно (привычка), при общении стараются (затрудняюсь сформулировать - напишу мягко) перевести диалог в отношение родитель-дитя, а еще, некоторые, могут пошутить очень плоско (не нейтрально), и еще, и еще ...

Весь коллектив можно разделить на 2 группы: работающих в моем отделении и всех остальных. Так вот, почти все (95%), с кем я испытываю проблемы, входят в группу работающих в том же секторе, что и я, и по рангу примерно как я. Я, по-своему, объясняю причины этому: специфика работы, личная неудовлетворенность, зависть, конкуренция (редко, тк. работа более-менее сбалансирована, хотя, мб. я ошибаюсь(?), мб.почти все хотят "расти" ?).

В письме трудно подробно описать.

Прошу Вас подробней разобрать в рассылке проблемы общения в российском коллективе, способы противостояния наглости и непрофессионализму, способы отстаивания своего Я. Мне кажется, что будет интересно всем.

Добавлю о себе: читал о "психологическом айкидо" и наслышан о всяких способах типа "представь себя в танке" - не применял, а вот амортизация иногда очень помогает, но "трудно быть все время начеку" - иногда увлечешься работой, и тут ты почти тепленький ...

Удачи Вам!
Вадим

Итак, проблема. Вы устаете потому, что взаимоотношения неурегулированы. Вам представляется, что дело в "неправильных трансакциях" Ваших коллег, переводящих отношения в эмоционально-личную плоскость и перегружающих этим Вашу эмоциональную сферу.

Отсюда и ваша постановка вопроса - как противостоять этому?

На самом деле именно установка на противостояние и оказывается главным источником Вашей проблемы. Каковы бы ни были действия Ваших сослуживцев, они представляют из себя всего лишь внешние по отношению к Вам обстоятельства. То, как Вы их воспринимаете, оцениваете, реагируете - и есть источник раздражения.

Вас может раздражать луна, ветер, ночная тьма, но дело не в них - они всего лишь обстоятельства. Источник проблемы внутри Вас, в вашем восприятии этих обстоятельств. Стоит изменить установку - и раздражение исчезнет при тех же обстоятельствах.

Как поменять установку?

Первое. Эмоциональную реакцию вызывают люди, которые значимы для Вас. Попробуйте разобраться, какое значение в вашей жизни играют эти ребята. Быть может, Вы придаете слишком большое значение их действиям? Быть может, Вы преувеличиваете значительность и последствия их действий?

Второе. Отрицательные эмоции вызывает обычно несовпадение того, что Вы ожидаете от партнера и его реальных действий. Почему-то Вы ожидаете от этих людей других действий, и каждый раз их выходки оказываются для Вас неприятной неожиданностью.

Но разве у Вас не было времени составить себе о них адекватное представление? Было. Но Вы не желаете сформировать о них реальное мнение, стараетесь максимально сохранить некое априорное представление. Почему?

Очевидно потому, что Вы очень серьезно зависите от неких жестких предписаний, от некоторой схемы, как ДОЛЖНЫ себя вести люди. Эта схема сидит внутри Вас и ваше сверх-Я лимитирует Ваше собственное поведение в соответствие с ней.

Соответственно, и от других Вы ждете, что их поведение будет лимитировано той же системой запретов. Каждый раз, когда это оказывается не так, Вы раздражаетесь.

Попробуйте продумать, ЧТО запретного делают Ваши сослуживцы и ПОЧЕМУ это представляется Вам запретным? Несколько изменив собственную систему ценностей, расширив ее, Вы избавитесь от раздражения, происходящего от ее столкновений с реальностью.

Третье. Вам явно не хватает снисходительности к окружающим. Это также связано с глубинной установкой "осажденной крепости". Окружающие кажутся Вам не слишком понятными и опасными партнерами. Поэтому их действия вызывают столь серьезное отношение с Вашей стороны. Серьезность эта связана со страхом, а перманентный страх и есть источник усталости.

Происходит это от недостатка уверенности в себе и в своем превосходстве над другими. Постарайтесь понять, что опасны эти люди не больше ежика - иголки бедняге нужны как раз по причине его безобидности. Если его переоценивать и опасаться, толковать его движения как агрессивные, оборонительно реагировать на его действия, то как раз и наколешься.

Но это не делает самого ежика более опасным. Стоит лишь отнестись к нему снисходительно, по-доброму, как к слабому существу, которое нуждается в защите - как никакой опасности он не будет представлять.

Так и в Вашем случае. Вам стоит более снисходительно относиться к окружающим. С юмором. Их глупые выходки происходят от слабости и внутренней неуверенности. Когда Вы видите их, надо вместо обороны реагировать по-доброму, снисходительно.

Четвертое. Там, где Вы видите наглость и непрофессионализм, на самом деле имеет место всего лишь неумелая попытка защитить свои интересы. Интересно, что низко оценивая профессионализм коллеги, Вы вместо того, чтобы испытать к нему жалость по этому поводу, снисходительно дать высказаться и затем уже предложить свое - вместо этого Вы вступаете с ним спор, доходящий до конфликта.

Значит, Вам необходимо доказать свое превосходство перед ним? А это означает, что у Вас самого нет уверенности в таком превосходстве. При большей уверенности в себе позиция других была бы Вам просто фиолетова. В этом случае Вы жалели бы беднягу - и давали ему идти своим путем, не вступая в конфликт.

Попробуйте переменить свою установку на окружающих. Попробуйте разобраться в причинах своего раздражения. Попробуйте выработать у себя более снисходительное отношение к тем, кто сейчас вызывает агрессивно-неприязненную реакцию.

---------------------------

Теперь два письма, которые касаются технического вопроса. Думаю, этот вопрос возник у многих.

С большим интересом изучаю материалы вашего проекта, но к сожалению не обнаружил возможности заполнить регистрационную форму на WEB сайте. Не подскажете ли способ это осуществить.

С уважением, Андреев Владимир

Искал я, искал, где же у вас на сайте находится форма для регистрации при поступлении в клуб, но так и не нашe:л... Как еe: заполнить, подскажите пожалуйста!

С уважением,
Архангельский Антон Валентинович

Клуб начинает свою работу только с октября месяца. У него будет свой виртуальный сервер, на котором и будет размещена форма регистрации. Сайт для подписчиков носит характер чисто информационный.

Рассылка запущена на два месяца раньше самого проекта, так как ее цель не только проинформировать подписчиков о нашем проекте, познакомить с материалами и так далее, но и помочь определиться с тем, нужна ли Вам Школа. Ведь это не развлечение, не чтение текстов, а серьезная и довольно длительная работа над собой. Эффект, конечно, будет велик, но вот приемлемы ли трудозатраты, которых он требует?

Поэтому, мы менее всего заинтересованы в том, чтобы в Клуб кидались по первому порыву. Наоборот, мы людей "ищем с фонарем" и хотели бы дать возможность приглядеться, познакомиться, задать вопросы, получить ответы, разобраться в своих мотивах.

Тем не менее я попрошу программистов в ближайше дни поставить там форму предварительной регистрации. Однако заполнить анкету на вступление в Клуб и получить приглашение на вступление можно будет только в октябре.

--------------------------------------------

( )Большая просьба к вам, если это возможно, то присылайте короткую статью, в которой самое главное отображено. В силу своей занятости у меня нет возможности, (да и желания тоже) изучать большие статьи. Когда в статье одна мысль, то после прочтения она крутится в голове и целый день думаешь о ней. Я думаю нет смысла и пользы присылать большие статьи...

Наверное я не одинок в этом мнении. И еще, если возможно то по выходным не присылайте, т.к. по понедельникам приходится разгребать завалы и все письма и рассылки прочитываешь бегло! А какая от этого польза?

Сергей

Снова хочется обратить внимание уважаемых подписчиков, что целью рассылки является презентация Школы эффективных лидеров, которая открывается в октябре. Хотя предлагаемые материалы сами по себе могут принести заметную пользу читателям, основная цель их публикации - помочь Вам определиться с тем, имеет ли для Вас смысл проходить курс систематического обучения в этой Школе и становиться членом Клуба.

Систематическое обучение требует определенных затрат времени и труда. Это - не развлекательное чтение, а серьезная работа над собой, в которой мы выступаем лишь вашими активными помощниками.

В одном из выступлений на нашем Форуме выражалось огорчение бессистемностью рассылки. На самом деле ее система проста - презентация фрагментов курсов лишь для того, чтобы можно было составить себе полное представление о содержании и подаче материала. Ответы на вопросы читателей имеют ту же цель - помочь составить как можно более полное представление о Школе.


8 Сентябрь 2000

Вопросов по существу проекта пока до странности мало. То ли проект пока мало кого интересует, то ли пока еще немногие обдумали его описание.

На Форуме возникла дискуссия о размере членских взносов и цензе. В ее рамках пришло письмо, где четко ставится ряд существенных вопросов. Вот это письмо и мои ответы на вопросы Сергея.

( )На мой взгляд серьезность намерений потенциальные члены вашего клуба могли бы доказать и другими способами. И во что бы это не было завернуто, но это называется "имущественный ценз".

Для значительного круга действительно заинтересованных людей это серьезное препятствие.

И хотелось бы понять, стоит ли игра свеч.

Но... Вы говорите о серьезной работе, работе над собой...

Уверен, что многие еще не представляют, что это будет, каков будет характер этой работы, насколько каждый конкретный человек готов к этому, насколько эффективны ваши методы ...

То есть, в каком то смысле членство вашего клуба - это "кот в мешке". Перед принятием окончательного решения (потенциально поворотного в жизни) - хотелось бы получить либо личное впечатление о характере занятий и т.п., либо хотя бы независимые оценки.

Опять же, ваш проект, как любое новое начинание, подвержено разного рода рискам. И хотелось бы убедиться в надежности этого предприятия.

В связи с этим ряд вопросов:

1. Не планируете что-то типа пробного членства - не несущего за собой серьезных обязательств с обоих сторон? Возможно ли членство на меньший срок?

2. Какова планируемая периодичность "набора" в вашу школу? То есть, вы работаете на сезонной основе или можно присоединиться в любое время?

3. Существуют ли какие-либо гарантии с вашей стороны об исполнении обязательств по "оказанию образовательных и прочих услуг"?

С уважением, Сергей

Здесь поднято несколько вопросов, которые должны заинтересовать всех наших потенциальных членов.

Вступительный взнос в Клуб действительно является жестким цензом. Его размер выбран таким образом, чтобы он был именно цензом. Он ниже среднерыночной цены аналогичного по объему образования, но он достаточен, чтобы быть определенным барьером.

Цель этого ценза - отсеять халявщиков. Мы заинтересованы в максимальном распространении знаний, но лишь среди тех, кому они могут быть полезны. Халявщик никогда не дойдет до конца. Если он считает непосильным взнос в 12000 или эквивалентный трудовой вклад, то он тем более не станет стараться извлечь максимум из предлагаемых материалов, упражнений и обсуждений.

Халявщик всегда будет занимать пассивную позицию. Он будет ждать, что его "обучат", запрограммируют. Идеалом обучения в его понимании является обычно зомбирование под гипнозом.

Один хороший русский писатель как-то сказал, что умный любит учиться, а дурак учить. Это на самом деле так. Последним занятием занимаются только люди не очень умные, так как учить - дело бессмысленное.

Человек может научиться только сам. Только активным трудом над собой. Другого пути нет.

Как-то провели интересный эксперимент. В две корзинки посадили братьев-котят, а корзинки подвесили к обручам, соединенным ремнем так, чтобы вращение одного в точности повторяло вращение другого. Один из котят имел возможность двигая лапками активно вращать свою корзинку. Корзинка другого вращалась аналогично. Оба получали одинаковые впечатления, видели одно и то же. НО! Активный котенок, выпущенный из корзинки, хорошо ориентировался в окружающем пространстве, а пассивный - еле стоял на ногах и долго еще вырабатывал ориентацию.

Только активный труд позволит Вам извлечь максимум пользы из наших методик и материалов. Наша задача - максимально содействовать в этом занятии, направлять этот процесс, поставлять материал, предлагать упражнения, выстраивать определенную последовательность. Наша задача - не учить, а содействовать тому, кто будет учиться.

Поэтому мы заинтересованы только в тех, кто готов относиться к обучению максимально серьезно. А к чему сейчас относятся более серьезно, чем к деньгам?

Для того, чтобы этот ценз не был социальным ограничителем мы предлагаем реферрал-программу. Поиск подходящих кандидатов и содействие им в самоопределении составляет затраты труда, примерно эквивалентные суммам премий.

Все равно, затратив деньги или эквивалентный им труд, Вы будете достаточно мотивированы на получение максимальной отдачи от всего, что может предложить Школа и Клуб.

Вполне естественным представляется и вопрос насчет "кота в мешке". Принимая решение Вы должны максимально полно представлять, куда Вы вступаете и для чего. Именно поэтому за полтора месяца до начала работы организованна эта подписка. Именно поэтому организован сайт для подписчиков. Именно поэтому предусмотрена возможность задавать любые вопросы о проекте и дискуссия на немодерируемом форуме. Мы открыты любым вопросам о проекте.

Вопрос о риске предлагаю уточнить. Предлагаю всем читателям вопрос: какие риски Вы видите? Мэйлер сломается? Подчиним. База грохнется? Резервируем. Преподаватель помрет в расцвете лет? Курс останется в полном объеме и будет выполняться роботом по программе. КГБ закроет? Откроемся в Европе. Ядерная война? Тут мы пас. Какие еще?

Теперь ответы на конкретные вопросы:

1 Пробное членство.

Эквивалентом этого пробного членства и является эта рассылка. Фактически, Вы являетесь членом виртуального клуба ее подписчиков. Нет никаких ограничений для вступления в этот Клуб и никаких взаимных обязательств. Вы получаете материалы, по которым можно составить представление о наших методиках. Вы получаете возможность задавать любые вопросы и получать ответы. Вы получаете возможность обсуждать проект на Форуме. Все это вполне достаточно, чтобы составить себе достаточное представление о проекте. Это и есть пробное членство.

2 Никакой сезонности в работе Школы нет. Каждый обучается индивидуально. С момента вступления в Клуб Вы становитесь курсантом Школы. С этого момента по своему индивидуальному временному плану Вы проходите весь учебный процесс.

Вы выбираете не только срок начала обучения, но и один из нескольких вариантов его темпа. По мере прохождения предметов, Вы получаете доступ к конференциям по ним. Вы можете приостанавливать этот процесс на время отпусков, командировок и прочих сложных ситуаций. В своем индивидуальном режиме Вы получаете материал в полном объеме.

Таким образом, нет необходимости принимать решение о вступлении в Клуб к определенному сроку. Вы имеете достаточно времени на раздумье. Вы можете принять решение когда угодно.

3 Гарантией является Ваше официальное членство в Клубе. Обязательства Клуба перед своими членами прописываются специальной декларацией, которая будет опубликована на сайте Клуба. Права членов Клуба определяются его уставом, который тоже будет опубликован. Программа будет также опубликована заранее и выполнена в полном объеме. Конечно, программа не является догмой и может корректироваться в процессе работы Школы, но не в сторону сокращения, а в порядке уточнения, изменения порядка, методик и т.п. Исполнение программы в полном объеме есть главное обязательство Клуба перед своими членами.

-----------------------

Спасибо всем, кто задает вопросы.

Хотелось бы, чтобы присылалось больше конкретных вопросов. Именно ответы на них должны помочь Вам составить как можно более полное представление о проекте.

---------------------------------

На этой неделе мне пришло несколько писем с указанием на технические глюки при перекодировании или рассылке писем. Чаще всего справедливо негодовали по поводу замены при перекодировании большой тире на букву у.

К сожалению, технические вопросы мне неподвластны. Поэтому прошу Вас адресовать эти вопросы к службе рассылок Subscribe.ru, которая осуществляет техническую поддержку нашей рассылки. Со своей стороны попробую избегать большой тире в текстах.


12 Сентябрь 2000

Разговор в письмах

Основной темой, которая обсуждалась в последнюю неделю на нашем Форуме была высота барьера, который установлен для членства в Клубе. Обвиняя нас во всех тяжких, некоторые участники Форума требуют его обязательного понижения до уровня приемлемой халявы.

Хотелось бы снова четко разъяснить нашу позицию: входной барьер выбран достаточно высоким, чтобы отсеять халявщиков. Коммунизма не будет. Бесплатный сыр никому еще не шел на пользу - ни получающему, ни дающему.

Наша цель - помочь членам Клуба существенным трудом сформировать у себя конкурентные преимущества. Коммунистов растят в другом месте. Растят бесплатно. Место это называется пионерской организацией - куда всех халявщиков рекомендуем.

Очень много существенных сомнений высказал наш подписчик Антон. И хотя тон высказанных сомнений не всегда корректен, все же рекомендую ознакомиться с ними для того, чтобы более объемно составить себе мнение о возможных рисках, степени их вероятности и справедливости опасений нашего уважаемого критика.

В последнее время в качестве вопросов некоторые подписчики стали присылать целые статьи, отражающие их сомнения. Поскольку эти сомнения вполне понятны и основаны на горьком опыте, я считаю необходимым их здесь обсудить. Кто сочтет присланную мне статью неинтересной, может без вреда для себя пропустить и читать дальше.

Итак, письмо:

( )Ожидаю от Вас публикацию материала в россылке и его достойного (по существу)обсуждения - На мой не просвещеный взгляд, а я могу быть не абсолютно правым, это более насышено и интересно, чем примеры Гегеля.

( )ПереПечатываю со знанием дела - насмотрелся на "Лидеров" -"школяров". И взрослых, и не только ...

( )

Андрей Петров

_________________________________

Психологическая "пирамида"

Борис Устюгов

Многие из тех, кто сегодня упpавляет стpаной, несколько лет назад пpошли спецподготовку на куpсах по "воспитанию лидеpов"

Мода на тренинги личностного роста возникла в США в середине 60-х. Тогда же была образована компания "Life spring", которая эти тренинги проводила. Методики группового обучения заимствованы из классических работ по психологии Мартина Хайдеггера, Эриха Фромма, Виктора Франкла, Абрахама Маслоу и Роберта Уилсона. В СССР "Life spring" появилась в 1989 году как некоммерческая организация. Из-за постоянных финансовых разногласий фирма несколько раз делилась - в результате возникла структура под названием "Первая тренинговая компания", которая проводит тренинги "Шаг в будущее". Компанией владеют российские тренеры, получившие базовую подготовку в США по методикам "Life spring".

Поначалу, когда американские инструкторы обучали премудростям своей науки россиян, не обходилось без курьезов. Говорят, на первом занятии, которое проводили американцы в Ленинграде, в дверях зала стояла рослая чернокожая тренерша и зычным голосом произносила единственную, известную ей по-русски фразу: "Сумки - в сторону!" (подразумевалось, что ученики должны были складывать свои вещи в общую кучу, как бы расставаясь с грузом прошлой жизни). Слово "сумки" тренерша говорила не очень отчетливо - из него каждый раз вылетала буква "м". В результате несколько будущих "лидеpов" неуверенно отошли в сторону и встали в углу. Постепенно к ним присоединились и остальные.

Теперь "Первая тренинговая компания" полностью русскоязычная. За время существования ее семинары посетили около сорока тысяч человек.

Тренеры

"Во время работы в нашем тренинге человек понимает, что его личностный успех - это не дело случая, а то, что он может создать сам, - говорит сотрудник "Первой тренинговой компании" Константин Стародубцев. - Среди наших клиентов много известных политиков, бизнесменов, юристов. В свое время тренинг прошли такие люди, как, например, Сергей Кириенко".

Филиалы компании работают в Москве, Петербурге, Киеве, Минске, Риге, Екатеринбурге, Днепропетровске, Владикавказе, Волгограде, Самаре. Весь доход делится между немногочисленными сотрудниками компании - налогов "Первая тренинговая" не платит до сих пор. Рекламой обучения служат сами студенты - они обязаны вербовать себе на смену новых учеников. Компания работает по принципу финансовой пирамиды или сетевого маркетинга. Идея такова: если ты сможешь увлечь посторонних людей на тренинг, значит, ты в состоянии управлять ими, а это и есть залог успешности. Система работает безотказно - ежемесячно каждый тренер зарабатывает на этом около 10 000 долларов.

Сергей проработал администратором московского офиса компании около года. Уволился оттуда с серьезными опасениями за свое психическое здоровье. Сейчас безработный. От прошлой жизни у него осталось пристрастие к белым сорочкам с яркими галстуками и образная манера речи. Суть проводимых тренингов Сергей объясняет так: "Допустим, я валяюсь на диване, плюю в потолок и мечтаю, как хорошо бы сейчас оказаться со своей девушкой на Канарах. Я знаю, что этого никогда не случится. Но если положить мне на брюхо раскаленный утюг и убедить меня в том, что я сдохну, если этого не сделаю, я обойду всех друзей, назанимаю денег, получу визу, куплю билеты и завтра же окажусь на Канарах со своей девушкой и утюгом на брюхе. Что будет потом, неважно. Именно такие методы практикуются на тренинге - добиваться своего любой ценой. Как сказал один зоотехник, решивший после тренинга разбогатеть: "Я за неделю заработал двадцать тысяч долларов и потерял всех друзей".

Методы

Клиенты, прошедшие тренинг, дают подписку о неразглашении того, что происходило с ними в процессе обучения. Они объясняют случившееся с ними так. Человек получает жизненный опыт, переживая определенные ситуации. Под воздействием этого опыта личность изменяется. Тренинг основан на искусственном переживании стрессовых моментов жизни, связанных с риском и отрицательными эмоциями. Ситуации моделируются тренером и его командой и переживаются в безопасном пространстве зала в обществе таких же учеников. В конце третьей ступени тренинга ученики проходят "полевую практику" в реальной жизни.

Человек, впервые попадающий на тренинг, сразу оказывается в искусственно созданной ситуации стресса. Все время занятий ему не дают нормально спать, есть, курить. Постоянное воздействие музыкой, светом, голосом делает с клиентом то, что психологи называют измененным состоянием сознания. Человеку в таком состоянии можно внушить все что угодно, притом что после окончания курса он будет лишь смутно помнить о происшедшем. Тренеры "Шага в будущее" говорят, что полностью пройти тренинг могут только сильные личности. Большинству становится жалко истраченных денег - и они остаются. Что случается с остальными, неизвестно.

Упражнения

"Тренинги проходят по принципу маятника, - рассказывает Алексей, сделавший "шаг в будущее" полгода назад. - Сначала тебе делают очень плохо, а затем с помощью тех же методик вводят в состояние эйфории - ты как бы улетаешь в разумное, доброе и вечное. Голова при этом ничего не соображает, но на душе легко. Способность адекватно реагировать на окружающее возвращается недели через две (перед второй ступенью). Эти две недели ты безумно любишь весь мир, поэтому все от тебя шарахаются. Это как наркотик - если не пойти дальше, на вторую ступень, наступает жуткая депрессия".

Самым сильным упражнением второй ступени тренинга считается "шлюпка". Ученики к этому моменту уже дошли до нужной "кондиции" - нервы на пределе, слезы и смех вызываются одним приказом, любое слово тренера воспринимается как откровение. Тренер дает вводную: вы попали в кораблекрушение. На корабле одна трехместная шлюпка. Каждый должен решить, кто из тридцати членов группы (команды) спасется.

Затем ученикам раздают деревянные палочки от мороженого для голосования. Каждому по три штуки. Группа становится в круг, ученики по очереди подходят вплотную друг к другу и, глядя в глаза, громко говорят: "Ты живешь" или "Мне наплевать на тебя, ты умрешь". В шлюпку попадают самые успешные личности, набравшие большее количество палочек. Остальные ложатся на пол и накрываются простынями - они умерли. Далее следуют мельчайшие подробности похорон, горе родственников и чувство вины выживших перед погибшими. Затем в зале гасят свет. Это упражнение обычно длится несколько часов и для многих заканчивается нервным срывом. Самой результативной признают такую постановку кораблекрушения, после которой ученики пытаются всерьез избить своего тренера.

Солидным чиновникам и крупным бизнесменам обычно достается "Вальс цветов"

Самая радостная часть тренинга - "представление". Ученики делятся на группы по пять-шесть человек и получают задания. Каждой группе надо за несколько часов подготовить сценический этюд. Это может быть цирковой трюк, сцена из спектакля или балет - тема зависит от тренера. Солидным чиновникам и крупным бизнесменам обычно достается "Вальс цветов" Чайковского. Группа должна за два часа найти костюмы, отрепетировать и исполнить балет именно так, как это делают в Большом театре. Говорят, в состоянии экспрессии можно сделать многое. И седовласые господа с пивными брюшками и убийственно серьезными лицами в балетных тапочках и юбочках из тюля показывают на сцене такие способности в хореографии, о которых раньше и не подозревали. Выступления групп продолжаются до тех пор, пока весь зал не проникнется происходящим. Заканчивается тренинг всеобщей истерикой - каждый должен во весь голос прокричать о своих самых сокровенных тайнах. Упражнение длится сорок минут и прекращается, когда все присутствующие охрипнут.

Студенты

За последние годы контингент участников тренинга сильно изменился. Интеллектуалы и политическая элита, изучив методики манипулирования сознанием, успешно работают над улучшением своих личностных результатов. Тренинг теперь посещает в основном "средний класс" - директора небольших рекламных агентств, менеджеры, клерки и студенты экономических вузов. Бывали случаи, когда руководители фирм под угрозой увольнения приводили на тренинг всех своих подчиненных. И даже платили за них.

Так или иначе, большинство людей, прошедших "Шаг в будущее", остаются довольны. На тренинге им показывают, что жизнь можно изменить, приподняться над ней, найти себе хорошую работу, помириться с тещей и раздать долги. Те, кто не смог добиться и этого, тоже удовлетворены - где еще можно получить такой жизненный опыт за короткое время? О том, что жить надо долго, красиво, независимо и, по возможности, честно, все знали и до тренинга. Но люди отказываются верить в то, что за свою тысячу долларов они с большими мучениями купили набор прописных истин. Эйфория от тренинга проходит у большинства где-то через год. И тогда выпускники начинают осознавать, что купленная с таким трудом иномарка не так уж нужна, престижная работа отнимает слишком много сил, а вместо того, чтобы помириться с тещей, следовало бы развестись с женой. Те же, кто бросил занятия, не дождавшись эйфории успеха, как правило, обращаются за помощью к психотерапевтам.

Досье "МН"

Тренинг "Шаг в Будущее" состоит из трех этапов (ступеней) общей продолжительностью четыре месяца. Первый этап одновременно проходят 150 человек, второй - 60, третий - 20. Цена тренинга во всем мире примерно одинакова и составляет: для первой ступени - 250 долларов, для второй - 350, для третьей (лидерской программы) - 300 долларов.

--------------------------------------------------------------------------------

КОММЕНТАРИЙ

Редакция обратилась за комментарием к психоаналитику, специалисту по групповым тренингам Денису Гитгарцу

Денис Гитгарц

Методика воздействия на посетителей компаний типа "Life spring" получена путем довольно странного смешения техник и принципов, надерганных из бихевиоризма, гештальт-терапии, а также дзен-буддизма, суфизма и прочих эзотерических школ. Метод же продаж этой услуги основан на четкой структуре многоуровневого маркетинга (МЛМ).

Для перехода на следующий этап обучения студенту требуется привлечь на первую ступень определенное число новичков. Сформировать у участников психологическую зависимость от тренинга - значит гарантировать привлечение новых людей "успешными" выпускниками. Очень часто прошедшие тренинг полностью меняют круг общения, создают фирмы и новые семьи вместе с другими участниками. После тренинга большинство выпускников ощущают невозможность полноценного общения с людьми, которые не испытали на себе того, что пришлось пережить им. Такие же явления наблюдаются, например, у ветеранов войны. Это объясняется тем, что люди, совместно пережившие сильные стрессовые ситуации (на которых основан тренинг), идентифицируют себя с группой, постепенно присваивая групповые правила и нормы.

В структуре тренинга заложен саморазрушительный для компании эффект. На любое упражнение или технику каждый человек реагирует по-своему. Чем больше людей через этот тренинг проходит, тем больше процент отрицательных результатов. К тому же положительный эффект со временем проходит, в обществе формируется негативное отношение и постепенно в тренинг удается вовлекать все меньше новых участников. В определенный момент становится невыгодно проводить группы по экономическим соображениям

---------------------------------------

Life Spring - не самый эффективный тренинг. В данном случае речь идет о недорогих коммерческих группах. Кириенко действительно проходил один из этих тренингов, но довольно давно, потом он проходил уже в другом месте и у профессиональных тренеров.

Издевательский тон автора статьи не может тем не менее скрыть один очевидный факт: тем, кто этот тренинг проходил, он существенно помог. Конечно, качество оставляет желать лучшего, но что Вы хотите от дешевого массового тренинга? Да, звезд с неба их ученики не схватят, но польза есть.

Автор статьи не совсем точно сослался на классиков, к которым восходят методики американских психотренеров. На самом деле это Беннис, Шеппард, Салливан. Помянутые же в статье господа - чистые теоретики, весьма интересные, но к делу отношения не имеющие.

Что касается комментария московского "психоаналитика", имя которого я слышу в первый раз (а специалистов по тренингам я знаю хорошо), его комментарий очевидно типичен для неудачливого конкурента. Наверное, парень пытается сделать свои коммерческие тренинги за умеренную цену.

Мне также приходилось заниматься тренингами, но по совершенно иным, собственным методикам. Тренинги эти весьма элитарны и могут производить лишь штучный товар. Разумеется, и цены на два порядка выше этой американкой шизы, и результаты несравнимые.

Тренинги типа Life Spring можно порекомендовать тем, кто предпочитает легкие пути. Эти тренинги доступны, недороги, общедоступны и не требуют серьезных трудозатрат и самостоятельности - тренер ведет, контролирует, обучает.

Прямого отношения к нашим делам все это не имеет, так как интернет не может быть инструментом для проведения тренингов, зато открывает простор для иных методик, ориентированных на активное обучение. Мы ориентируемся на самостоятельных и заинтересованных людей, готовых к серьезной работе над собой в сотрудничестве с нами. Мы не навязываем никаких стереотипов, но лишь помогаем раскрытию творческих способностей и лидерского потенциала каждой личности. Мы не контролируем, а подталкиваем к саморазвитию.

Такой подход более трудоемок для обеих сторон, но зато он и несравненно более эффективен. Нежели американские массовые тренинги. Точнее, он имеет качественно иные цели и результаты.

-------------------------------------------

Следующее письмо ставит целую кучу вопросов, ответы на которые, надеюсь, помогут прояснить путаницу, которая могла возникнуть не только у автора письма:

В сегодняшней рассылке обсуждался вопрос о гарантиях, предоставляемых "клубом" своим участникам. В связи с этим, хотелось бы видеть в рассылке не туманные обещания, а чe:ткое описание ситуации по Закону РФ, то есть:

1. Ни данная рассылка, ни последующие "гарантии" авторов не являются договором, и даже офертой, поэтому юридически ничтожны.

2. Ни организаторы "клуба", ни сам "клуб" не являются юридическими лицами, и потому ответственность по своим обязательствам (которые и доказать-то невозможно) не несут.

3. Рефрал - программа направлена не на помощь "неимущим", а на дальнейшее обогащение организаторов, т.е. за 1 неимущего - 3 имущих дают. Поход навстречу тяге к знаниям здесь совершенно не при чe:м.

4. Рассылка в настоящем виде позволяет судить о сведениях, которые будут даваться на курсах - бессистемные, разрозненные и потому бесполезные. Ссылки на "методики КГБ" придают ореол загадочности, но, увы, не имеют под собой реальной основы - пока ничего из арсенала рассмотренных средств даже отдалe:нно не напоминало методики КГБ. Зато всe: из рассмотренного - выдернуто из различных пособий по прикладной психологии, которые в настоящее время совершенно открыты для ознакомления. Возможно, какие-то методики и есть, но их наличие НИЧЕМ не подтверждено.

Всe: перечисленное заставляет задуматься о том, что "Клуб" представляет из себя подобие секты, имеющей целью обогащение организаторов за счe:т участников.

Могу оказаться неправым - делал выводы из имеющейся информации.

Спасибо за внимание, Станислав.

Для начала разберем посылки, на которых основывается автор. То, что рассылка не является ни договором ни офертой, примем без обсуждения. Рассылка не может быть договором, как торшер не может быть приговором. Это вещи разные.

Вторая посылка явно ошибочна. Разумеется, Клуб является юридическим лицом. Он зарегистрирован в 1996 году в Российской Федерации, гражданами которой является большинство предполагаемых членов Клуба. Каждый кандидат в члены Клуба сможет ознакомиться с его уставом, регистрационными данными, номерами счетов, составом правления и ревизионной комиссии. Каждый член Клуба сможет участвовать в каждом очередном общем собрании, в том числе проводимом через посредство сети.

Обязательства Клуба перед своими членами несомненно публикуются, в первую очередь - программа обучения, которая и будет полностью выдержана.

Станислав несомненно прав, что Реферрал - программа направлена не на помощь "неимущим". Помощью неимущим занимаются другие организации. Зато его предположение о возможности обогащения за ее счет организаторов школы достаточно комично. Он мог бы произвести несложные арифметические выкладки для того, чтобы понять, что суммы, которые обращаются в Клубе, вряд ли могут представлять интерес. Так что обогащение организаторов за счет участников Клуба остается недосягаемой мечтой.

Из финансовых отчетов, которые будет в установленные публиковать ревизионная комиссия Клуба его члены смогут узнать, что основным или во всяком случае значительным источником его финансирования будут спонсорские поступления. Мы не такие оптимисты, как Станислав, и не уверены, что членские взносы смогут окупить расходы Клуба.

После прочтения четвертого пункта я попытался найти в своих текстах ссылки на методики КГБ, но не нашел. Я вообще склонен считать, что у покойного КГБ эффективных методик не было - иначе его наследники не платили бы в свое время такие деньги за наши. Думаю, вряд ли что-либо в рассылке могло напомнить Станиславу известные ему методики КГБ.

Буду благодарен Станиславу и за ссылки на "различные пособия по прикладной психологии", из которых я якобы выдергиваю материал. Все курсы совершенно оригинальны и написаны специально для нашей Школы.

Кроме курсов мы предоставляем нашим курсантам и дидактический материал, большая часть из которого публиковалась. Она абсолютна доступна каждому. Достаточно лишь приобрести 106 книг средней ценой по 100 рублей, затратив на это всего лишь 10600 рублей, а затем обработать их, вытащив из них действительно полезный материал. Но, повторяю, этот дидактический материал служит лишь дополнением к нашим курсам.

***

Кроме рационального содержания в письме присутствует эмоционально-мотивационный план, разбор которого может оказаться интересен не только Станиславу, но и другим подписчикам. Крайнее душевное волнение автора отражает некий внутренний конфликт.

Допустим, что Станислав искренне верит в приводимые аргументы. В этом случае было бы естественно счесть, что Школа не представляет интереса и обратиться к альтернативным вариантам, на которые он сам же и указывает. В этом случае можно было бы считать, что цель рассылки достигнута - человек смог определиться с вопросом, нужна ли ему Школа.

Однако, вместо этого спокойного решения выражается буря эмоций. Следовательно, на самом деле автор весьма заинтересован в школе, но считает ее недоступной. Конфликт, описанный еще Эзопом ("зелен виноград") и известным анекдотом: "Что за гадость Вы мне принесли и почему так мало?".

Итак, теза конфликта - хочется получить преимущества, положенные членам Клуба. Антитеза - барьер для вступления достаточно высок: затраты денег, труда, плюс риск.

Станислав пытается найти решение конфликта через попытку изменить условия задачи. Он предпринимает атаку, в данном случае на меня, с целью добиться снижения барьера в предположении, что это зависит только от моей воли. Инструментом давления выбирается система неверных и заведомо несправедливых аргументов-обвинений. Предполагается, что оппонент уступит давлению и изменит условия задачи.

С высокой вероятность можно предположить, что ни цель атаки, ни условия, ни методы не являются результатом сознательного расчета. Станислав действует в этой ситуации скорее интуитивно, реализуя некий стандартный стереотип реакции на подобные ситуации. По характеру этого стереотипа можно предположить, что Станислав родом из Петербурга или, с меньшей вероятностью, из другого талассократического центра (Одесса, Владивосток, Мурманск). Можно с определенной степенью вероятности сделать предположения и о национальной принадлежности, составе семьи и т.п., которые я не считаю возможным публично обсуждать без согласия самого Станислава.

Вряд ли Станислав выбрал бы эту тактику, если бы принимал решение на основании рационального расчета. Рационализация произошедшего, анализ этого стереотипа показывает, что он предлагает совершенно неэффективную для данного случая тактику. Вряд ли можно предполагать, что возможно чего-то добиться столь примитивной психической атакой.

На нашем Форуме один из участников высказал мнение, что "упорство" организаторов Клуба в размере членского взноса кажется неестественным. На самом деле никакого упорства нет - есть вполне определенная система правил, преследующая цели определенного, достаточно жесткого отбора.

Неужели было бы естественно, если бы в ответ на бурную эмоциональную атаку из весьма банального набора подозрений, оскорблений и обвинений перепуганные организаторы немедленно бы сдались и сформировали стратегию отбора, сделав ее более удобной халявщикам в то время, как изначальные планы имели в виду их отсев? Неужели можно ожидать подобной реакции от профессионалов в той сфере, обучение которой заявлено как основная цель Клуба?

Предлагаю уважаемым читателям небольшое упражнение. Попробуйте в повседневной жизни, наблюдая за конфликтами в коллективе, на транспорте, в магазине, увидеть проявления этого довольно распространенного стереотипа. Особенно часто его можно заметить в поведении женщин со своими мужьями - и здесь он часто достигает определенных успехов в виде уступки мужа и попыток оправдаться с его стороны.

Успехов в анализе!

-----------------------------------------

Уважаемый Евгений Витальевич, что Вы понимаете под "эквивалентным трудовым вкладом"?

( )Как мне кажется, если человек ждет пока его запрограммируют на нужное для него самого, то он этого НИКОГДА не дождется, и не осознающие этого, уважаемые подписчики Вашей рассылки, отвалятся сами поняв, что это "очередная дурилка, т.к. у них ничего не получается..." Как Вы относитесь к этому мнению.

С наилучшими пожеланиями,
Алексей

Думаю, насчет "эквивалентного трудового вклада" уже прояснилось - речь идет о работе по нашей реферрал-программе, в рамках которой Вы применяете полученные знания для выявления возможных кандидатов в члены Клуба и оказания им содействия в самоопределении по вопросу о полезности и нужности для них членства в Клубе.

С вашим мнением о том, что занимающие пассивную позицию люди "отвалятся сами", я полностью согласен. Установленный для входа в Клуб барьер преследует цель именно такого отсева. А рассылка имеет целью помочь подписчикам определиться с вопросом, нужна ли им Школа или стоит обратиться к менее трудоемким вариантам, оценить эти варианты по показателю затраты/эффективность. Быть может, стоит поставить себе менее высокую цель, но зато и затратить значительно меньше труда?

-----------------------------

Меня интересует такой вопрос, не будут ли ваши рассылки в ближайшее время платные?

Очень бы не хотелось. Ваш материал очень интересен для меня. Из многих уроков я уже почерпнул полезную информацию и применил ее в жизнь. Но при введении оплаты, я, скорее всего не смогу быть вашим подписчиком. Как быть мне в таком случае? Мне не хотелось бы расставаться с вашей информацией.

С уважением, Сергей Корчоха.

Эта рассылка никогда не будет платной. После открытия Клуба она и далее будет регулярно выходить для всех желающих в полном соответствии с заявленным описанием.

Думаю, материалы рассылки будут Вам полезны сами по себе. Для многих читателей этого будет вполне достаточно.

Мы хотели бы, чтобы о Клубе узнало как можно больше людей, но вовсе не заинтересованы, чтобы как можно больше людей стало его членами. На самом деле мы подобно Диогену ищем людей с фонарем.


14 Сентябрь 2000

Разговор в письмах

К моему удивлению, лишь небольшая часть подписчиков этой рассылки посетила специальный сайт для подписчиков. А ведь на нем есть раздел "О проекте", где можно найти ответы на многие из задававшихся мне вопросов.

И это при том, что по статистике SpyLog читаемость рассылки (отношение числа реально читающих к числу подписчиков - более 60%) оказалась самой высокой в разделе "психология" и одной из самых высоких в рейтинге вообще (средняя - 15%). То есть интерес к проекту вроде как и есть, но за дополнительной информацией лазить желания нет.

Тем временем на нашем Форуме появился вопрос, который вызвал у меня легкое недоумение. С ответа на него я и начну сегодняшний наш разговор.

--------------------

Прежде всего, я не считаю объявленную Вами сумму слишком большой. О долгосрочных программах лидерства, а не об отдельных семинарах, я не слышал. И даже, если они существуют, цены на них должны существенно превышать Вашу сумму. Поэтому прошу ВСЕХ в обсуждении дайной темы НЕ ЗАТРАГИВАТЬ ВОПРОС ДЕНЕГ.

Однако, прежде чем покупать какой-либо товар, начиная от колбасы и заканчивая автомобилем, я смотрю на фирму производитель. Поступая в институт, я принимал во внимание его имя, историю и т.д.

Поэтому, перед принятием решения о вступлении в Ваш клуб, хотелось бы получить дополнительную информацию.

Объясните хотя бы причину Вашей скрытности (налоговая полиция, братки, конкуренты) и доверие к Вашему клубу укрепилось бы не только у меня.

Михаил

Еще раз хочу объяснить, что о плате за обучение речь не идет, поэтому некорректен и вопрос о ее размерах. Цена определяется рынком, но как раз на рынок мы ничего не выставляем и ничего не продаем. Клуб - некоммерческая организация, речь идет лишь о вступительном взносе. Мы предлагаем членам Клуба долгосрочную программу обучения, организуем взаимодействие его членов, намерены создать определенную инфраструктуру для их деятельности.

Теперь о "фирме-производителе". Имени и истории у нее быть не может. Я уже не раз говорил, что проект открывается в октябре, аналогов ему нет ни в России ни в остальном мире. Лет через сто, если за это время появятся конкуренты и произойдет естественный отбор, можно будет выбирать по этим критериям, свойственным устоявшимся институциям.

Теперь насчет "скрытности". Я ответил на все вопросы, которые мне присылали. И даже на некоторые, задаваемые на Форуме, хотя он предназначен для общения подписчиков не со мной, а между собой. Исключение составили процентов 10% вопросов, личных для конкретных подписчиков, по которым я отвечал мылом.

Я отвечу и на все вопросы, которые будут приходить впредь.

Никаких тайн в деятельности Клуба нет. Налоговая полиция тут не при делах, поскольку организация некоммерческая, средства складываются лишь из членских взносов и спонсорских поступлений (которые, кстати, и налогами-то на облагаются) и будут расходоваться строго на уставные цели. Братки вряд ли заинтересуются Клубом в силу мизерности обращающихся тут сумм. Их размеры вряд ли могут компенсировать небольшие неприятности, которые возникнут при общении со мной. Конкурентов я пока не наблюдал. Если у некоммерческой структуры вообще могут быть конкуренты.

Так что нет ни причин для скрытности, ни самой скрытности. Задавайте конкретные вопросы - получите конкретные ответы. Вместо этого Вы говорите, что "хотелось бы получить дополнительную информацию" - и не уточняете, какую. А ведь ВСЯ эта рассылка сделана исключительно с той целью, чтобы Вы могли такую информацию получить.

------------------------------

Разрешите у Вас спросить: Каковы условия для вступления в Ваш клуб, и каковы методы обучения членов клуба?

С уважением, Сергей Корчоха.

Что касается условий - они давно лежат на сайте для подписчиков в разделе "О проекте". А вот насчет методов

Я уже говорил, что поскольку умный любит учиться, а дурак учить, то последнее занятие мы оставляем именно дуракам. Наших курсантов мы приглашаем к самостоятельной работе над собой, предоставляя со своей стороны максимальное содействие в этом занятии.

Это содействие состоит из нескольких частей.

Во-первых, мы предоставляем для изучения наши оригинальные теоретические курсы, содержащие необходимый материал в концентрированной и максимально доступной форме. В них излагается то, что можно сформулировать текстом.

Во-вторых, предлагаются методы и упражнения для самостоятельной тренировки изученных техник.

В-третьих, имеет место интерактивная часть, наше непосредственное общение через систему интернет-конференций по предметам, где обсуждаются и снимаются проблемы, возникающие при освоении методик, происходит индивидуализация их освоения.

В-четвертых, предлагается отобранный дидактический материал, способствующий как углублению изучения техник, так и актуализации. Этот материал также обсуждается в конференциях.

В основном, эти четыре методических направления лежат в основе работы Школы. Иногда применяются дополнительные методики.

---------------------------

На самом деле лидерство - это иллюзия. Лидеров не бывает без подчиненных.

С уважением, Роман Карякин.

Без подчиненных не бывает начальников. Лидер характеризуется эффективностью в выбранном виде деятельности. Если для этого необходимо вовлечение в нее других, он должен обладать способностью это делать. При этом он совершенно необязательно должен скакать впереди на белом коне или отдавать приказы командным голосом. Существует множество более эффективных методов стимулирования людей к нужной Вам деятельности, изучению которых будет посвящена часть наших курсов.

------------------------------

( )Но, уважаемый ведущий, лидерство это фактор не только психологический. Я знаю много директоров которые по своей натуре - овцы. Но, в сложной социальной среде пост коммунизма именно это, и еще конечно кое-что, продвинуло их карьеру. А отдавать приказы потенциально может и хочет каждый. Через месяц руководящей работы, только законченный идиот не выработает в себе определенный стереотип поведения.

( ) И вообще, что значит лидерство? Лидерство в том понимании, какое предлагаете вы, равнозначно предложению: " Давайте, мы возьмем вас и переделаем.". Лидерство это продукт всей психологии человека. Бесполезно заставлять его, допустим, начищать до блеска обувь и приходя на рабочее место всем добродушно улыбаться. Первой мыслью будет: "Чe: у этого придурка на уме.....чe: он задумал?"

А в остальном все хорошо. Удачного вам бизнеса. Дмитрий.

Совершенно правильно отмечено, что руководитель и лидер - суть явления разные. Лидер может быть руководителем, а может быть просто успешным в своей сфере деятельности человеком. Он может быть и неформальным вождем коллектива или какой-то его части, противостоя в этом качестве формальному руководителю.

Менеджерская должность не всегда требует лидерских качеств, скорее качеств функционера. То есть для нее требуются качества не лидера, но раба. Лидер редко становится формальным руководителем в результате карьеры, обычно он приходит к официальной власти, если нуждается в ней, иным путем, воспользовавшись "социальными лифтами".

Например, определение лидера, которое дает клуб "Ротари" (клуб лидеров), просто. Это - пять наиболее успешных в своем виде деятельности людей. При всех недостатках и формальности этого критерия сила его в том, что он ставит во главу угла основное - успех. Личный успех.

Теперь относительно "переделки личности". Переделывать кого-то по интернету - занятие вряд ли совместимое со здравомыслием. А вот найти людей, которые бы желали переделать себя и оказать им существенную помощь в этом процессе, дать материал, методики, советы, вовлечь в актуализирующие дискуссии - это вполне реальная и разрешимая задача. Ее мы и ставим.

Что же касается вашего вполне естественного сарказма в адрес рецептов, которые характерны для американских методик, то ведь они предназначены функционерам, а не лидерам. Мы люди реальные, и будем не столько учить внешним выпендриваниям, сколько содействовать росту личностной эффективности. Мы будем стараться выработать у наших курсантов реалистический взгляд на окружающий мир, добиться у Вас принятия этого мира и выработать адекватную стратегию взаимоотношений с ним. Вот цель.

-------------------

( )При первой попытке выйти в чат я увидела надпись "до открытия чата осталось 3 дня" О'кей, все понятно - идет формирование, разработка и т.п. Но дальше, день за днем, указанный срок почему-то не уменьшался. а наоборот - увеличивался (вчера оставалось 13 дней. а сегодня - уже 14). И все это без каких-либо вразумительных комментариев. Складывается ощущение, что сообщениям на сайте верить нельзя.( )

С уважением,
Яна

Посмотрев сайт, я обнаружил там то же самое. Оказывается, наш вэб-дизайнер, который и придумал этот чат (с моей точки зрения совершенно бесполезный, в отличие от Форума), так его и не поставил. Так что "оставшиеся до открытия" дни уже давно автоматически вычисляются с минусом. Мне остается только вместе с Яной посетовать на необязательность современной молодежи и применить воспитательные мероприятия.

P.S. По поводу нужности чата предлагаю нечто типа голосования на Форуме. Если более 10% подписчиков в любой форме оставят на Форуме пожелание об открытии чата - поставим. Иначе - уберем этот пункт из меню вообще.

--------------------------

У меня такой к вам вопрос: можно ли достать/приобрести/скачать ваш курс целиком?

С уважением, Андрей Азизов

Ответ на этот вопрос имеется на сайте для подписчиков, ссылка который содержится в каждом нашем письме.

Вы можете вступить в Клуб эффективных лидеров и пройти курс Школы целиком.


18 Сентябрь 2000

Разговор в письмах

На нашем Форуме затишье после бурных требований раскрыть мое имя, сообщить биографию и обвинений в скрытности. Имя и биографию я расскажу в этом номере рассылки, а пока ответы на письма:

Пожалуй, "реферрал-программа" - не слишком удачное название для вашей программы участия членов Клуба в привлечении новых. Реферрал-программы являются обычно частью коммерческих проектов либо рекламного толка, либо пирамид. То есть они предлагают зарабатывать на вовлечении других членов в некую коммерцию. Вы же говорите, что у Вас организация некоммерческая. Так что определитесь - или вы предлагаете к Вам вступать, чтобы заработать на этой реферрал-программе, или называйте это как-то по-другому, чтобы не вызывать дурных ассоциаций!

Николай

Это название было выбрано в силу его распространенности в Интернете, чтобы было понятнее, о чем идет речь. Но оказалось, что вместо прояснения это название только запутывает уважаемых подписчиков. Так что должен с Вами согласиться - выбор не совсем удачный. Предложите более пристойное название.

О том, чтобы превратить эту программу в способ заработка, речь не идет. Она предложена только как альтернатива для того, чтобы не превращать естественный барьер для вступления в Клуб в "конкурс кошельков". Пирамид устраивать тут не получится - мы заинтересованы не просто в привлечении любых новых членов, а в их сознательном решении. Прежде чем они вступят, мы предоставим им всю информацию о Клубе, чтобы решение было осознанным. Так что поиск и вовлечение таких людей - это большая работа, а не способ халявного заработка.

Клуб - полностью некоммерческая организация. Это черным по белому записано в его уставе, зарегистрированном в органах юстиции РФ.

----------------------------

( )Заплатив оговоренную сумму я должен быть уверен, что получу то, на что рассчитывал.

С моей точки зрения нет никаких препятствий для того, чтобы авторы проекта, собрав необходимую им сумму денег просто растворились в воздухе.

И дело тут не мейлере, не в базе и не в КГБ, а в виртуальности клуба. Остается надеяться только на Вашу порядочность, вывод о наличии которой сделать затруднительно, общаясь через сеть. Если Вы убедите меня в обратном, буду Вам очень признателен.

С уважением, Иван К.

Разумеется, Вы должны быть уверены, что вступая в Клуб получите именно то, за чем идете. Установка очень важна. Если Вы вступите в Клуб, подозревая его организаторов в непорядочности, это подозрение будет все время угнетать Ваши творческие способности, мешать учебе и дальнейшей активности.

Поэтому определиться надо до вступления. Чтобы помочь Вам в этом и сделана эта рассылка.

Теперь давайте разберем логику Вашего вопроса. С одной стороны, вы постулируете, что вывод о моей порядочности "сделать затруднительно, общаясь через сеть". Но в следующем же предложении Вы требуете, чтобы я убедил Вас в обратном - через сеть, ведь других каналов общения между нами нет! С точки зрения формальной логики - явное противоречие и невыполнимая задача.

А что с точки зрения психологии? За такой постановкой вопроса, кстати, весьма распространенной, стоит определенный психологический механизм. Допустим, некая дама покупает на базаре мясо и спрашивает продавца: "А оно точно свежее?" и получает в ответ: "Самое свэжее, дарагая, свэжее просто нэ бивает!!!!"

С точки зрения логики совершенно очевидно, что продавец так отвечает не потому, что мясо свежее, а потому, что хочет его продать. НО ответ этот принимается и вполне даму удовлетворяет. Почему?

Дело в том, что дама эта не уверена в свежести мяса и испытывает дискомфорт перед принятием решения. Ей непосильна ответственность перед собой. А вдруг ошибется - и будет виновата!

Своим вопросом она перекладывает эту психологическую ответственность на продавца. Теперь если она убедится, что мясо несвежее, виновата будет не она, а обманувший ее продавец. Она - невинная жертва. Продавец оказывает ей эту услугу - принимает на себя ответственность (тем более, что ему это ничего не стоит) - и продает свое мясо вне зависимости от того, свежее оно или нет.

Вернемся теперь к Вашему вопросу. Спросить меня, порядочный ли я человек - не самый успешный способ получить реальную информацию об этом. Мнение можно сформировать на основе анализа всей информации, либо путем сбора дополнительной - помимо меня и т.д. Вне зависимости от того, действительно порядочный я человек или жулик, я вряд ли буду отрицать, что я порядочный человек.

Наоборот, если я жулик и ставлю себе целью действительно, как Вы пишете, собрав необходимую сумму денег просто раствориться в воздухе, я буду уверять Вас в обратном с не меньшей горячностью, чем продавец с базара. Этим я сниму с Вас психологическую ответственность и заманю Вас в сети. И когда я "убежу Вас в обратном", Вы будете мне действительно "бесконечно признательны".

Но я все же избегну Вашей признательности и не стану помогать Вам в ослаблении груза ответственности. Я не буду "убеждать Вас в обратном". Мы не заинтересованы любой ценой заманивать в Клуб новых членов. Проект у нас некоммерческий, и массовая клиентура нам не нужна. Вы сами должны, без всякой помощи с моей стороны, решить для себя этот вопрос. Вы должны сами проанализировать информацию, подумать о наших мотивах и принять ответственное решение. Именно для того, чтобы решение было гарантированно ответственным и существует барьер для входа в Клуб.

Так что определяйтесь сами.

--------------------------------------

( ) Нет никакого доверия типам, которые темнят, когда речь заходит об их биографии. Вы проигнорировали два моих письма с вопросами - а обещали отвечать на все.

Андрей

( )Мне удалось узнать, что Вы служили в КГБ еще в советское время. Почему Вы это скрываете?

Надежда

Вы зря так упорно замалчиваете насчет вопросов про то, кто преподаватели и Вы лично. Потому что без этого нельзя правильно оценить риски проекта.

Кирилл

За последние дни было много писем и вопросов на Форуме по поводу моей личной биографии. В некоторых меня даже надрывно обвиняли в скрытности и требовали выставить мою биографию на сайте. Последнее кажется мне совершенно нескромным, но в этом выпуске я решил удовлетворить высказанное любопытство в части, касающейся в той или иной мере сферы деятельности Клуба.

Зовут меня Евгений Витальевич Гильбо. 1965 года рождения. Родом я из Петербурга. Тренингом лидерских качеств занимаюсь с 18 лет. В 80-е годы вел по собственной оригинальной методике группы для подростков. Многие мои тогдашние ученики сделали себе карьеру в 90-е. С момента организации Ленинградского психоаналитического общества был избран его вице-президентом.

В 1992-96 годах немного занимался подготовкой разведчиков. Сразу оговорюсь, что вопреки предположениям некоторых подписчиков в органах госбезопасности я никогда не служил и секретным сотрудником не был тоже, хотя в силу обстоятельств своей деятельности знаком с некоторыми офицерами, вплоть до директора ФСБ Н.П.Патрушева, с которым мы вместе работали в 1990-91, но не в КГБ. В прошлом составе Думы я был помощником председателя подкомитета по внешней разведке.

В 90-е мне пришлось заниматься политикой - в личном плане успешно, в плане поставленных целей нет. Карьеру в Москве делать оказалось легко, остановить деградацию общества - невозможно. В 1991-93 годах я работал в Высшем экономическом Совете, был советником вице-президента А.В.Руцкого и председателя Совета Республики (нижняя палата Верховного Совета) В.С.Соколова. Как психолог я имел успех, как экономист потерпел поражение. С 1996 года, когда переход России на постиндустриальный путь стал нереальным, я уехал из Москвы, и в дальнейшем почти не занимался активной политикой, жил в свое удовольствие, путешествовал и занимался наукой.

Я и ряд моих друзей, как психологов, так и экономистов, разведчиков и людей иных специальностей, давно пришли к выводу, что большая беда России - отсутствие достаточной критической массы лидеров, людей успеха. То есть людей, умеющих жить, умеющих достигать своей цели, умеющих определяться в своих интересах и мотивах, ставить реальные цели. Массовые тренинги типа описывавшихся одним из читателей (его письмо я приводил в одном из прошлых выпусков) этой проблемы не решают. Мы сами занимаемся подготовкой кадров - но только для себя, это штучный товар. Конечно, многие из наших учеников достигли чего-то в карьерном плане, в Москве в последние годы даже идет бурчание по поводу некой "питерской мафии", но проблемой остается отсутствие критической массы ответственных людей.

В начале этого года я пришел к выводу, что интернет открывает возможность для достаточно широкого проекта по повышению личностной эффективности достаточно большого круга так или иначе готовых к этому людей вне зависимости от географических ограничений. Я получил поддержку еще нескольких специалистов, и мы разработали оригинальные методики, которые и хотим реализовать в этом проекте. Уже разработан целый ряд курсов - на первые месяцы учебы, думаю, к концу этого года мы управимся и с остальными.

Так возник проект Клуба эффективных лидеров. Проект новый и аналогов ни в России ни в мире не имеющий.

Любой новый проект имеет свои риски, хотя реальные риски и далеки от того, чего так боятся некоторые подписчики (типа "отберут деньги - и тикать " - это можно было бы сделать проще). Однако мне кажется, что в любом случае я могу гарантировать членам Клуба получение реальных преимуществ, связанных с получением новых знаний и умений, формированием контактов в рамках самого Клуба по типу "Ротари", использованием инфраструктуры самореализации, которая потихоньку в его рамках возникнет. Что-то может реализоваться не так хорошо, как мне бы хотелось, но в целом я в успехе проекта уверен.

Вот, собственно, все из моей биографии, что относится к сфере деятельности Клуба. Можно было рассказывать еще о многом (типа моей работы в качестве экономиста, моих старых исследованиях по культурологии или истории алхимии, моих путешествиях, политических интригах и прочей дребедени), но вряд ли это представляет интерес с точки зрения оценки перспектив проекта.

Надеюсь, я удовлетворил любопытство авторов многочисленных личных вопросов и поток обвинений в скрытности в мой адрес несколько сократится.


20 Сентябрь 2000

Разговор в письмах

( )Сообщите, пожалуйста, имеется ли у Вас заочное обучение и заочные члены Клуба? Каковы условия вступления в клуб для иностранцев, в частности из Израиля?

Владимир Петров

Обучение у нас не заочное, а дистанционное, то есть заочно-интерактивное. Оно осуществляется через интернет, посредством комплексного использования инструментов интернет-общения (почты, форумов и т.п.). Поэтому Вы можете стать членом Клуба и получить доступ к его инфраструктуре в любом месте, где бы Вы ни жили. Единственным условием является подключение к Интернету. Вы регистрируетесь через интернет и участвуете в работе Клуба через Интернет (хотя в перспективе возможны мероприятия, предусматривающие личное участие).

Размер вступительного взноса тоже не зависит от места проживания и составляет 12000 рублей, или 450 долларов или 450 евро или 900 немецких марок.

-----------------------

( )После прочтения Вашей биографии в последней полученной мною рассылке у меня возник еще один вопрос (точнее не возник, а был сформулирован, т.к. "смутные сомнения" терзали меня с первого посещения сайта Школы

Из автобиографии я сделал вывод, что некоторое количество людей (причем, - специалистов своего дела) неудовлетворено сложившейся политической и экономической ситуацией в России, и, к сожалению, в силу своей немногочисленности не могут кардинально на эту самую ситуацию повлиять. Кроме того, большое влияние конечно оказывает описанный Вами дефицит потенциальных лидеров. Выходом стала вербовка рекрутов через Сеть.

На мой взгляд, у Вас существует какая-либо конкретная программа для применения знаний и умений воспитанников Школы (я имею ввиду конкретные области: политика, коммерция, сферы безопасности и пр.). Ведь не зря параллельным наименованием "Школе" является "Клуб". У меня сразу возникают ассоциации с довольно ограниченным кругом лиц, объединенных одной (или несколькими) целями и мотивами. Не станет ли это в конечном счете организацией, схожей с каким либо таинственным "орденом" (сравнение неабсолютное, т.к. выражает приблизительный смысл)? И не возникнут ли в дальнейшем проблемы с государственными структурами, чьи представители усмотрят в членах Клуба серьезных конкурентов себе?

С наилучшими пожеланиями, Сергей Е.

Конечно, мы недовольны существующими в России реалиями (ими мало кто доволен - начиная от Путина и кончая моей домработницей), но мне трудно представить способ повлиять на них путем вербовки через сеть рекрутов и создания из них организаций политической направленности.

Мы заинтересованы в появлении как можно большего числа людей, способных эффективно реализовать свои идеи, осознавать и отстаивать интересы. Но при этом мы менее всего заинтересованы в привитии Вам своих политических взглядов, тем более, что и у нас они разные.

Политические взгляды имеют свойство очень быстро устаревать. На самом деле они есть выражение неких осознанных интересов. А общество нынче так меняется, что политические воззрения устаревают крайне быстро. Сегодня политические взгляды, господствовавшие в обществе в начале 80-х или в начале 90-х, выглядят анахронизмом. Если наши занятия помогут Вам сделать хорошую карьеру в бизнесе или политике, то в этом случае Ваше политическое влияние станет заметным лет через 10. А к тому времени будут совершенно иные реалии.

Сегодня можно говорить лишь об основных контурах грядущей идеологии. Ясно, что окончательно оформится крах праволиберальных идей, что левые идеи примут новый структурный характер, примерно в стиле учения Иноземцева, что резко возрастет влияние антидемократических концепций типа Шмитовской, в экономике будет иметь место расцвет антиглобализма в виде протекционистских теорий в духе Листа и культурологических идей типа Шпенглера. Все это отольется в некие упрощенные политические концепции, борьба которых и будет определять ситуацию.

Вряд ли мы заранее можем предвидеть формы этих концепций и определить свое место в будущем раскладе. Поэтому нет никакого смысла пытаться привить Вам определенные политические взгляды. Конечно, чем лучше Вы будете ориентироваться в этом круге вопросов, тем выше будет ваша адаптивность, поэтому у нас предусмотрен маленький курс, который вводит в круг понятий всех этих теорий и в круг реалий постиндустриальной цивилизации - но не более того. Определяться с политическими взглядами Вам придется самостоятельно и в другую эпоху.

Таинственный орден мы тоже делать не собираемся. Клуб - обычная общественная организация, действующая в соответствии с российскими законами. Ее цели определены уставом и заключаются в распространении знаний, содействии членам клуба в получении полезной для них информации и т.п. В перспективе мы подойдем к созданию некой инфраструктуры, которую можно будет использовать для развития собственного бизнеса (дистанционное открытие и сопровождение юрлиц в Европе и офшорах, счетов и т.п.), но без претензий на какое-то вмешательство в ваш бизнес. То есть обычная консалтинговая и лоерская деятельность - не более того.

Политикой Клуб тоже заниматься не собирается, так что я с трудом представляю себе как госструктуры могут в нас усмотреть конкурентов.

О параллельности названий "Школа" и "Клуб": Клуб является юридическим лицом и существует в реальном мире и правовом пространстве. Вы можете стать членом Клуба и пользоваться возможностями. Которые Клуб своим членам предоставляет. Одной из таких возможностей и является проект Клуба - Школа эффективных лидеров, которая существует только в рамках клуба и предоставляет услуги только его членам.

-------------------------------

Что я Вам скажу, стать членов вашего клуба мне вряд-ли удастся. Сумма Вашего первоначального взноса - просто огромная.

В Украине заплатить такую сумму может отважиться человек, который зарабатывает не меньше 1000 $ в месяц. А человек зарабатывающий такие деньги, уже может считать себя лидером во всех проявлениях.

Что делать желающим стать членом вашего клуба, которые не смогут выложить такую сумму?

Будут ли в прежнем режиме рассылаться Ваши статьи после открытия Клуба в октябре?

Если нет, то где можно найти подобную информацию?

С уважением, Сергей К.

1 Сумма взноса действительно велика. Она равна минимальной планке для отбора серьезно относящихся к обучению людей. Правда, ее размер ниже стоимости ординарного высшего и тем более дополнительного образования - там годичный курс стоит сегодня $500-$1500 в Украине, $700-$2000 в России, $12000 в Европе.

2 Для тех, кто не может безвозвратно внести такую сумму без ущерба для своего бюджета, например студентов и т.п., предусмотрена программа участия в информационно-рекламной кампании Клуба, которая позволит Вам вернуть эти деньги в течение первого года. То есть вместо денежного взноса мерой Вашей серьезности может быть эквивалентный рудовой вклад.

3 После открытия Клуба рассылка будет выходить по-прежнему в полном соответствии с заявленным описанием.

-----------------------

( ) В компетентности Вашей у меня сомнений нет благодаря Вашей позиции при рассмотрении тех или иных проблем читателей подписки, а именно : все проблемы проблемы внутреннего восприятия и человек помоги себе сам (имей на это силы и желание ;-). Именно в связи с этим возникает вопрос, точнее вопросы:

1. По моему мнению обучение техникам общения, так сказать заочно, все равно что вырывать зубы по телефону. Если у человека есть желание (а у меня Ваша рассылка вызывает такое желание ), то в наше время можно найти практически любую литературу и успешно заниматься любимым делом

2. Если у виртуального курсанта неразрешимые проблемы (см. пункт1.) с самим собой в психологическом плане, то целесообразнее будет обратиться к реальному специалисту психологу или психоаналитику (в зависимости от тяжести случая )))), и потратить денежные средства на реальную поддержку собственного здоровья.

3. Вопрос вытекающий из вышесказанного: и с какого перепугу такие деньги платить?

Т.Е. ЧТО ВЫ ГАРАНТИРУЕТЕ?

Даже с уважением, Ольга

1 Я уже не раз писал, что умный любит учиться, а дурак учить. Из того, что мы ищем людей, желающих учиться, вовсе не следует, что мы собираемся учить. Мы предлагаем систему самостоятельного освоения определенных навыков. Мы предлагаем систематизированный материал, весьма компетентные учебные курсы. Мы оказываем максимальное содействие в процессе освоения материала с использованием средств сети Интернет. Мы предлагаем отобранный и систематизированный дидактический материал, избавляя Вас от затрат времени, денег и сил на его поиски и обработку - почти непреодолимого препятствия для большинства людей. Мы предлагаем методики тренингов и осуществляем интерактивное их сопровождение через систему публичных обсуждений.

Все это в сочетании достаточно эффективно, чтобы достичь тех целей, которые я поставил. Конечно, эффективность подобной системы обучения существенно уступает эффективности, скажем, моих тренингов, но превышает эффективность тренингов по американским методикам. Зато несомненным плюсом этой системы является ее общедоступность и дешевизна.

Содержание образование у нас также учитывает особенности метода. Мы сделали больший упор на манипулятивные методики, в то время как в тренингах мы ориентируемся на чистую актуализацию (зато американцы в своих тренингах ориентируются на манипулятивные методики и знаменитый маг Шехтер тоже).

2 Нигде не говорилось, что мы будем заниматься психотерапией в рамках Клуба. Конечно, изученный материал будет крайне полезен для того, чтобы разобраться в себе, преодолеть некоторые проблемы, повысить личностную эффективность. Но лечение неврозов и тому подобных проблем - дело врача. Поэтому если Вы ставите целью " реальную поддержку собственного здоровья", то для этого Вам куда "целесообразнее будет обратиться к реальному специалисту психологу или психоаналитику". Если Вы уточните, в каком городе проживаете, может быть смогу порекомендовать.

3 Деньги Вы платите не за обучение, а в качестве вступительного взноса в Клуб. Это совсем не то же самое. Вступая в Клуб, Вы принимаете определенное решение о перемене своего образа жизни, а взнос - гарантия серьезности Вашего решения. В дальнейшем Вы можете заменить его трудовым вкладом и вернуть свои деньги, но они являются залогом серьезности Ваших намерений - в первую очередь для Вас.

С перепугу деньги здоровые люди не платят. Только приняв решение. А чтобы решение не было сиюминутным, мы выдерживаем паузу между первым знанием о Клубе и самим вступлением в него.

МЫ ГАРАНТИРУЕМ, что в результате участия в работе Клуба Вы приобретете умение осознавать свои интересы и цели и достигать эти цели. МЫ ГАРАНТИРУЕМ, что Вы овладеете определенным объемом манипулятивных техник. МЫ ГАРАНТИРУЕМ повышение Вашей конкурентоспособности в окружающей социальной среде и Вашей адаптивности к ней даже если Вы по каким-то причинам не пройдете полный курс.


22 Сентябрь 2000

Поток писем так увеличился, что я с трудом успеваю на все отвечать. Ответов на письма уже больше, чем рассылок с фрагментами курсов. Мне даже предложили перевести рассылку из "некоммерческих" в "новости компаний", хотя, конечно, Клуб не компания, да и новости его занимают крайне мало места в нашей рассылке.

Думаю, когда регистрация закончится, поток писем немного спадет, и мы сможем уделять им один выпуск в неделю. А пока - очередной

Разговор в письмах

Меня очень заинтересовали ваши рассылки и я хотел бы обратить ваше внимание на некоторых моментах. В ваших рассылках часто говориться о методиках аутотренинга. Я, конечно, понимаю, что это Вам не совсем выгодно, но было бы очень неплохо, если бы Вы приводили время от времени, хотя бы часть таких методик.

Best regards,Кирилл

В курсы нашего психологического цикла входит ряд методик аутотренига - классический аутотренинг, аутогипноз Куэ-Сытина и т.п. Фрагменты этих курсов будут приводится в рассылке.

Было бы интересно уточнить, почему их публикация не совсем выгодна? И кому?

----------------------------------------

При регистрации на leaderschool.neva.ru я не смог ввести почтовый индекс своей страны: LV-1006 Так как "Допускаются только арабские цифры. Обязательно к заполнению." Как результат - невозможно зарегистрироваться.

С уважением, Александр

Название страны Вы пишете в отдельном поле. А в этом поле Вы указываете только внутренний почтовый индекс, который ВСЕГДА состоит лишь из арабских цифр.

--------------------------------------------

сайт для регистрации http://www.leaderschool.neva.ru/ не открывается, как ещё можно зарегистрироваться?

Venera

Адрес сайта leaderschool.neva.ru

www добавлять не надо. Это домен второго уровня.

--------------------------------------------------

( ) С удовольствием читаю Вашу подписку и уроки и письма. И со всеми согласен. Есть легенда о слепцах и слоне, каждый ощупав эго выносил свое суждение о предмете. Некоторые предметы невозможно описать словами, буквами хоть кириллицей, хоть латиницей, их надо увидеть во всем объеме с цветом и запахом (например в зоопарке Вы уж простите за сравнение). Общение с живым человеком успешно претворившим в жизнь хотя бы некоторые из ваших советов дает гораздо больше написанного прравильного текста. Короче нужен тот самый лидер во плоти.Живое общение труднозаменимо( )

С наилучшими пожеланиями Влад Д.

Живое общение вообще говоря более эффективно, чем дистанционное образование. Это непреложный факт. Hi-class-тренинг на порядок эффективнее дистанционного образования по самым лучшим методикам. Но эффективность этих методик все же выше, скажем, массовых коммерческих тренингов.

Преимуществом дистанционного образования является его доступность в сравнении с тренингами. Оно будет полезно тем, для кого тренинги недоступны по географическим, финансовым, организационным и прочим причинам.

----------------------------

Я сделала попытку зарегистрироваться как КАНДИДАТ на вступление в Клуб, но хотелось бы уточнить:

1.Поле NICKNAME РЕКОМЕНДАТЕЛЯ . - если никто не советовал вступить в Клуб, оставлять поле пустым или же необходимо что-либо все-таки указывать.

2.Поле ДАТА РОЖДЕНИЯ . - насколько обязательно заполнение данного поля.

3.Поля ПОЧТОВЫЙ ИНДЕКС , ГОРОД , АДРЕС - почему обязательны к заполнению? Ведь, насколько я поняла, обучение дистанционное и все общение будет происходить по e-mail. Для чего нужна данная информация?

4.Поле СОЦИАЛОЕ ПОЛОЖЕНИЕ (откопировано с сайта, вообще на стр. Help есть несколько орфографических ошибок) - предлагает список вариантов, по которому у меня возникли затруднения. Если я являюсь руководителем среднего уровня (начальник отдела), что больше соответствует: менеджер, специалист или что-то иное? Но, видимо, никак не топ-менеджер.

5.Поле МЕСЯЧНЫЙ ДОХОД . Почему определен такой странный ср.уровень ( Россия=$100)?. Может стоит для Москвы другую цифру вывести? Для столицы доход в 150-200 или даже 300 $ никак нельзя назвать выше среднего, и, уж тем более, высоким (100*3=300).

6.И последний мой вопрос: нельзя ли поподробнее в рассылке остановиться на п.п. ВАЛЮТА РАСЧЕТА -в какой валюте будет оплачиваться мной обучение? Мне, допустим, будет удобнее платить в $USD, но как насчет незаконности такого рода расчетов? (На территории РФ - оплата только в RUR, и все такое...) И, наконец, поле КУДА ПЕРЕЧИСЛЯТЬ ПРЕМИИ - что это за премии такие?

P.S. Если я планирую начать обучение не ранее ноября с.г., может и зарегистрироваться попозже следует, ближе, скажем так, к делу?

Спасибо, Ольга

1 Поле NICKNAME РЕКОМЕНДАТЕЛЯ оставлять пустым. Оно заполняется только если Вы пришли по рекомендации члена Клуба. В предварительной регистрации оно, по-моему, должно быть вообще недоступно.

2.Поле ДАТА РОЖДЕНИЯ . заполнять обязательно. От даты рождения зависят некоторые особенности характера, и нам необходимо их учитывать при индивидуализации методик, которой требуют некоторые курсы. Вы можете выбрать режим, при котором эта информация будет недоступна другим членам Клуба.

3.Поля ПОЧТОВЫЙ ИНДЕКС , ГОРОД , АДРЕС заполнять обязательно. Во-первых, может возникнуть необходимость в переписке с Вам. Знать город вашего проживания просто необходимо, так как от этого зависят формы взаиморасчетов. Адрес, наверное, не столь необходим - я поговорю с программистами, чтобы убрали обязательность. Но заполнять все равно рекомендую.

4.Поле СОЦИАЛОЕ ПОЛОЖЕНИЕ будет отредактировано. Менеджером называется начальник, выше которого есть другие начальники. Топ-менеджером тот, у кого нет начальников, но есть подчиненные. Выбор между менеджером и специалистом - за Вами. Он зависит от того, что в своей работе Вы считаете преобладающим.

5.Поле МЕСЯЧНЫЙ ДОХОД . Ориентируется на данные национальных статистических служб, несколько округленные. Согласно данным Роскомстата средний доход по РФ составляет $78 в месяц, в Москве - $114 в месяц.

6. ВАЛЮТА РАСЧЕТА - валюта, в которой Вы вносите членский взнос и будете получать премии. От ее выбора зависит алгоритм взаиморасчетов. Валютный счет у нас появится позже рублевого, так что в России лучше выбрать рубли.

7 Премии для членов Клуба предусмотрены в качестве поощрения за работу по той или иной программе Клуба. Пока что такая программа только одна (см. "О проекте"). Заполнять поле необязательно, если Вы не рассчитываете в ней участвовать. Когда появится необходимость, Вы всегда можете это поле заполнить.

P.S. Сейчас Вы можете зарегистрироваться только как кандидат. Приглашение ко вступлению Вы получите в октябре. Оформление членства займет некоторое время. Став членом Вы можете выбирать срок начала своего обучения и его темп.

Факт предварительной регистрации ни к чему Вас не обязывает, но накладывает на нас обязательство выслать Вам приглашение ко вступлению. Вступить в Клуб и начать обучение Вы можете когда угодно, в любое время.

--------------------------------

А как быть с Библией? Иисус Христос, по - моему, осуждал то, что Вы называете "манипулятивными методиками". И вообще, как мне кажется, в обществе нужна не критическая масса лидеров, а уникальный успех каждой личности (манипулятивные методики кстати в этом случае теряют смысл).

С Уважением, Роман Карякин

1 При ссылках на авторитеты желательно приводить точные цитаты. Хотя с его стороны это было бы более чем естественно. Вся цель христовой проповеди заключается в максимальной актуализации личности (если, конечно, говорить о самом Христе, а не его церкви, целиком построенной на манипулятивных техниках и в этом плане полностью враждебной Христу).

Разумеется, мы не считаем манипулятивные техники венцом творения. Владение ими несомненно повышает вашу эффективность, но не делает Вас лидером. Для последнего надо измениться к лучшему свою личность, что и достигается на пути актуализации.

В своих тренингах я вообще избегаю манипулятивных методик и строю их как чистую актуализацию. Но дистанционное образование диктует иные методики и соответственно иное содержание. При разработке методики дистанционного обучения мы пришли к выводу, что наиболее эффективным будет максимально насытить курс манипулятивными методиками, которые дают непосредственную отдачу. Актуализация же достигается косвенными методами - через дидактику, интеракции и методы самосовершенствования.

В целом hi-class-тренинги несомненно эффективнее дистанционного образования, но они несравненно менее доступны.

2 Я не Василий Иванович, чтобы решать все вопросы в мировом масштабе и брать на себя миссию обеспечивать уникальный успех каждой личности. В любом случае, мы живем в обществе рабов и будем в нем жить и дальше. Единственное, что я могу сделать - помочь некоторым людям преодолеть своего надсмотрщика, получить свободу и воспользоваться всеми преимуществами, которые имеет свободный человек в среде рабов. Чем больше будет сильных людей, тем лучше. Всех не переделаешь - только тех, кто хочет.

-----------------------------


26 Сентябрь 2000

Регистрация кандидатов, желающих вступить в клуб эффективных лидеров, продолжается. После открытия Клуба 1 октября все зарегистрированные кандидаты получат приглашения ко вступлению. Если Вы уже пришли к определенному мнению о готовности вступить в Клуб - регистрируйтесь.

По просьбам кандидатов из числа обязательных полей исключен домашний адрес, но оставлен город проживания. Домашний адрес теперь заполняется по желанию.

Успехов в регистрации!

---------------------------------------

Сегодня пришло письмо возмущенного подписчика, которому приходят выпуски, где есть только оформление, а сам текст не читается. Правда, присланный им мне пример у меня прочитался. Он утверждает, что у него, как и у меня, стоит IE и OE последних версий.

Были ли еще у кого-то такие проблемы?

---------------------------------------

Если я живу в Петербурге, где я могу пройти очный курс элитного тренинга лидерства? Что Вы порекомендуете?

Какой, на Ваш взгляд, процент эффективности очного и интернетовского (заочного) методов обучения?

Спасибо, Лариса

1 Возможность пройти такой курс определяется не только местом жительства, но также финансовыми и организационными обстоятельствами. Я сейчас не провожу тренингов (это связано в том числе с загрузкой по подготовке этого проекта). Но даже если в новом году будет группа, то цена участия в ней составляет порядка $16000. Вдобавок, мы отсеиваем некоторый контингент по неприемлемости для нас политических взглядов.

2 Конечно, эффективность нашего актуализационного тренинга несравненно выше того, что может дать дистанционное образование. Но и нужен такой уровень актуализации далеко не всегда.

Если смотреть по критерию цена/производительность, то эффективность Школы эффективных лидеров даже превышает эффективность тренингов (там цена завышена еще и в силу дефицитности). При в 40 раз меньших затратах денег (но больших затратах собственного труда) Вы получаете актуализацию, уступающую высшему тренингу раз в 5-9 (сами понимаете, критерии тут субъективны и условны, метода количественной оценки эффективности нет - разве что по усреднению отдаленных последствий делать).

Существуют также тренинги среднего уровня и американские массовые тренинги. Последние стоят примерно $300-$500 за полный курс, но серьезно уступают по результатам тому, что мы намерены реализовать в дистанционном образовании. Тренинги среднего уровня дают примерно тот же уровень эффективности. Но они также дефицитны и стоят порядка $1200-1500.

Для сравнения также могу привести Восточноевропейский институт психоанализа в Петербурге, полный курс которого стоит $2800 (4 года вечернего обучения по $700 при 16 часах в неделю реальных занятий). Даваемые им за это время знания примерно сравнимы с объемом нашего психологического цикла, но наши более практически-ориентированны, в то время как там более занаучены и ориентированы на медицинскую практику, а не на социальную практику и не на бизнес.

Второй пример для сравнения - СПГУ и МГУ. В практическом плане их курсы значительно уступают ВИПовским, но значительно более систематичны и объемны в научном плане (6 лет по $700 при 36 часах в неделю реальных занятий, из них около 50% по специальности, в том числе около 3%-5% реально полезных знаний).

Имеет смысл обратить внимание, что два последних учебных заведения, в отличие от нас, выдают дипломы, признаваемые государством Российская Федерация. Правда, дипломы ВИПа не признаются международной психоаналитической ассоциацией из-за неразумной политики ректора ВИПа, зачем-то поссорившегося с доверенным лицом IP в России профессором А.И.Белкиным. Вдобавок, они могут быть оспорены в силу несоответствия реально изучавшейся и указываемой в дипломе номенклатуры дисциплин. Дипломы СПГУ и МГУ юридически безупречны и даже признаются в некоторых странах Запада, но на практике предпочтение отдается специалистам с дипломами ВИПа, как более ориентированным на практику. Мы не выдаем дипломов вообще, так как с трудом представляем себе, что такое быть лидером по диплому.

Если говорить о нашем экономическом цикле, то он содержит практические вещи, составляющие в курсах обычных образовательных учреждений порядка 5%-10% (остальное - теории, мало относящиеся к реальности). Грубо говоря, мы учим бизнесу, а не науке о нем, сексу, а не сексологии.

По практической полезности наш курс примерно сравним с уровнем финансовой академии, но существенно уступает по объему. Стоимость обучения в финансовой академии составляет $1000 за годичный курс дистанционного обучения. Она выдает дипломы, признаваемые в государстве Российская Федерация.

Ориентируясь на эти данные, Вы можете примерно оценить эффективность по критерию цена/результативность сами. Разумеется, конечная оценка зависит от индивидуальных предпочтений (кому-то более интересна медицина, кому-то теоретическая психология, кому-то бизнес, кому-то диплом, признаваемый при поступлении на госслужбу в РФ и т.п.)

-------------------------------

Все ли ваши курсы авторские и оригинальные? Или Вы пользуетесь чем-то, что сделано до Вас. Ведь и до вас встречались неглупые люди. Отчего ж мы должны предполагать, что Ваши курсы - последнее слово?

Ваш тезка, Евгений

Думаю, считать себя непогрешимыми и все делать с чистого листа было бы с нашей стороны несколько неразумно. На самом деле мы потому и используем дидактический материал, что хотим применить в Вашей подготовке все лучшее, что сделано до сих пор.

Например, я не считаю полезным заново писать курс психологической теории, если есть классическая блестяще написанная и практически ориентированная книга Грановской. Поэтому сам курс основ психологии у нас невелик, зато к нему прилагается большой дидактический материал.

Понятно, что мы не можем сделать то же самое в тех сферах. которые обойдены существующей литературой. Там, где речь идет о неких спецметодиках или собственных разработках, мы целиком пишем курсы сами.

Поэтому курсы сильно различаются по соотношению собственного материала и дидактики.

----------------------


30 Сентябрь 2000

Разговор в письмах

Продолжается регистрация кандидатов на вступление в Клуб. После открытия Школы эффективных лидеров 1 октября все они получат приглашения ко вступлению в Клуб и вскоре смогут приступить к занятиям.

Тем временем на Форуме сайта для подписчиков появился весьма серьезный технический вопрос:

Евгений Витальевич, насколько готов проект в части, касающейся информациооных технологий,то есть автоматизация рассылки материалов, организация, сопровождение, обеспечение безопасности базы данных участников и т. д. ? Есть ли в Вашей команде человек отвечающий за решение данных вопросов и имеющий опыт работы?

P.S. Как программисту мне важны именно эти вопросы.

Программное обеспечения для проекта делает Сергей Котов. Он мне предсталяется вполне квалифицированным специалистом в этой сфере и имеет десятилетний опыт работы. Обойдусь без рекламы, думаю, что наши курсанты сами смогут оценить результаты его работы.

Я, конечно, не строю иллюзий насчет того, что можно сделать проект, который будет работать вообще бесперебойно. Мы все свидетели того, сколько раз в месяц ложатся в аут даже весьма серьезные проекты типа mail.ru, newmail.ru и прочие, а ведь их делают специалисты не худшего класса. Но думаю, что в целом мы сможем обеспечить достаточно надежное для обеспечения учебного процесса функционирование системы.

------------------------------------------

Дистанционное образование - это хорошо. Но если мне все же хочется заняться тренингами? Известны ли Вам подобные проекты, или Вы совершенно не в курсе, погрязнув в своих методиках?

Дмитрий

Я рад Вашему интересу к занятиям тернингами. В Москве, где Вы судя по адресу живете, это несложно. Например, Вы можете посетить Первую Российскую Специализированную выставку “Тренинг 2000”, посвящённую перспективам развития тренингового образования в России, которая будет проходить 6 - 7 октября в залах “Мусоргский” и “Глинка” гостиницы “Радиссон Славянская”, метро “Киевская”. Она представляет особый интерес для руководителей предприятий, менеджеров по персоналу, специалистов по обучению компаний и организаций.

Вход и каталог выставки БЕСПЛАТНО!!!

В программе выставки:

6 октября 2000 года

№ | Название мероприятия | Ведущие | Начало
1 | Торжественное открытие Выставки | Н. Толстая, “Амплуа” | 11.00
2 | Круглый стол: “Бизнес-тренинги вчера, сегодня, завтра” | Т. Михайличенко, “www.trainings.ru” | 12.00
3 | Семинар “Обучение через Интернет” | О. Гозман (www.begin.ru) | 14.00
4 | Семинар “ Технология оценки тренингов” | Н. Лосева “Electrolux” | 14.50
5 | Семинар “Тренинги личностного роста” | Р. Тихонов “Аватар”, В. Новгородцев “Открытый Форум”, С. Зверев “Коллекция приключений” | 16.00

7 октября 2000 года

Презентации тренингов компаний-участниц

Если Вы решите посетить выставку, убедительная просьба, в связи с ограиченным количеством мест зарегистрироваться для участия в семинарской программе заранее

по телефону: 253-01-46/02-46, факс: 253-03-88, E-Mail: info@trainings.ru

На этой выставке Вы со всеми и познакомитесь, сможете сделать Выбор. Для этой цели я также рекомендую посетить сайт "Тренинги", ссылка на который появилась в меню "полезные ссылки" HTML-оформления каждого нашего номера. На этом сайте Вы сможете получить исчерпывающую информацию о тренингах по России, методиках и прочих полезных вещах

------------------------------

Пришло письмо, проясняющее недоумение, высказанное одним из подписчиков по поводу нечитаемости рассылки на его компьютере:

У меня была такая прблема, когда на моём компьютере были одновременно установлены Enternet Explorer и Netscape Navigator. Они воюют за ресурсы, в частности, за доступ к .dll файлам. Одно из приложений (Netscape Navigator) пришлось деинстолировать.

Анна

Думаю, к этому комментарию мне добавлять ничего не надо.

----------------------------------

Несколько расстроило содержание урока. Достаточно очевидные вещи длинно подкрепляются очевидной статистикой. При этом, честно говоря, складывается впечатление, что все это написано ради единственного абзаца:

В России сейчас еще более яркая ситуация. Оплата годичного курса ординарного высшего образования составляет примерно $400, в то время как полученная в нашем Университете специальность позволяет зарабатывать $300-$600 в месяц уже в начале карьеры.

<Новой> аргументации я не заметил, и что здесь предполагается обсуждать с собеседником, тоже не совсем понятно. Хотелось бы более ярких примеров.

С уважением, Дмитрий Лобановский

Я очень рад, что есть люди, которым эта аргументация и эти вещи кажутся очевидными. До сих пор мне приходилось доказывая их встречать серьезное сопротивление. Во всяком случае, политику страны последние 10 лет определяют люди, придерживающиеся прямо противоположных взглядов - результаты этого налицо.

Указанный Вами абзац тут действительно не к месту и будет из курса убран. Он остался при адаптации для наших нужд материала курса Всемирного Русского Университета Дистанционного Образования - весьма многообещающего проекта, который откроется в Берлине будущей осенью. Думаю, этот проект сможет изменить существующее положение, когда русскоязычные студенты практически лишены возможности получать современное по содержанию образование у высококлассных преподавателей.

-----------------------


4 Октябрь 2000

Сегодня пришло письмо одного из кандидатов в члены нашего Клуба, которое показало мне, насколько мало мы говорили о методиках обучения в школе, временных параметрах и прочих вещах. Сегодня я намерен восполнить этот недостаток и ответить на этот вопрос максимально полно.

Хочу задать вопрос по поводу темпа занятий в школе эффективных лидеров.

Вы писали, что сначала темп будет стандартный, но можно ли как-то оценить объем материала, например в день, неделю? Для меня время является одним из определяющих факторов. Ваша школа меня очень заинтересовала, однако, необходимо оценить собственные возможности.

С уважением Валерий

Итак, как же будет выглядеть наш учебный процесс, сколько он будет требовать времени и трудозатрат?

Еженедельно будет высылаться методический блок, включающий небольшой недельный курс либо раздел большого курса. В блок будет входить материал теоретической части курса, методические указания по ее усвоению и применению, методические указания по тренингам. В зависимости от характера раздела, преобладать будут или материалы или тренинги. Кроме того, параллельно с основной темой недели будут высылаться дидактические материалы или небольшие тренинги-дополнения к уже пройденным курсам.

Материал подобран так, чтобы его освоение занимало примерно 14-20 часов в неделю (это зависит от индивидуальности). То есть придется тратить 2-3 часа в день или переносить центр тяжести на выходные. Материал формируется так, чтобы эта часть вашего времени была не столько занятиями, сколько составляющей Вашего образа жизни (например, освоенный вами аутотренинг, войдя в привычку, будет служить заменой обычному получасовому отдыху после работы и т.п.).

Мы стараемся минимизировать затруднения при усвоении материала за счет максимально популярного его изложения, избегания наукообразия, отбора только практически полезных тем, даже когда речь идет о немногочисленных теоретических курсах. Мы стараемся построить методику так, чтобы его освоение не только не порождало усталость, но наоборот давала чувство отдыха (в первую очередь это относится к тренингам).

От Вас не требуется детальное, полное, точное и т.п. освоение и "выучивание" материала (обязательными являются лишь некоторые фрагменты). Материал строится так, что само знакомство с ним, следуя методике, постепенно накапливает некие внутренние впечатления, которые в конце концов и дают системный эффект, своего рода "переход количества в качество", актуализируя внутренние возможности вашей личности, проявляющиеся "на уровне спинного мозга" и выражающиеся в таком изменении поведения, саморегуляции и мотивации, которое резко повышает Вашу адаптивность в реальности, эффективность, целенаправленность и последовательность Ваших действий, способность к целеполаганию и реализации целей.

Психологический цикл содержит значительный объем тренингов манипулятивных техник, но это совершенно не означает, что Вам нужно в совершенстве овладевать ими. Например, нет никакой нужды овладевать 20 техниками классического гипноза или всеми техниками эриксоновского, включая пресловутую НЛП. Тренировки позволяют Вам составить представления об этих техниках, попробовать их, поупражняться, но реально Вы делаете упор на той, которая у Вас "попрет", то есть будет легче всего реализовываться, соответствует глубинным потребностям Вашей личности. наиболее приемлема для Вас.

Аналогично, рассказывая о методах, скажем, шантажа, киднапинга, рэкета или запугивания, мы вовсе не имеем в виду, что Вы будете всем этим заниматься в повседневной жизни. Но конкретное представление обо всех этих явлениях реальной жизни необходимо для более адекватной адаптации в ней, выработки психологической готовности к экстремальным ситуациям и разумной оценки рисков. Когда мы делаем обзор форм институционализации бизнеса в России и за рубежом, мы вовсе не имеем в виду, что Вы должны их выучить назубок (для этого есть юристы, базы данных и т.п.). Но в результате знакомства с этими формами Вы составляете себе общее представление о возможностях манипуляций ими как инструментами, необходимое хозяину любого собственного дела.

То же самое по дидактике. Вы совсем не обязаны читать все дидактические материалы, которые придут Вам. То, что покажется скучным, может быть без особого ущерба пропущено. То, что покажется несвоевременным, может быть так же спокойно отложено в долгий ящик. Зато то, что побудит к обсуждению материала на нашей сетевой конференции, может стать вашим настольным чтением.

Таким образом, Вы сами регулируете объем изучаемого материала, менее внимательно знакомясь с тем, что кажется Вам скучным (то есть лежит вне пределов Вашей иерархии мотивов) и более углубленно отрабатывая то, что вызывает у Вас интерес.

Каждый курсант имеет свой индивидуальный "счетчик времени", отсчет на котором идет в соответствии с установленным им коэффициентом. Вы можете замедлить или ускорить темп своего обучения, приостанавливать отсчет времени (например, в случае отъезда в командировку, в отпуск, в случае болезни своей или ребенка, в случае желания подробнее освоить один из разделов, запарки на работе и т.п.). Робот, снабжающий Вас учебными материалами и открывающий доступы на интерактивные конференции по предметам и разделам, ориентируется на Ваш индивидуальный счетчик времени. Вы можете начать свое обучение в любой момент со дня получения статуса члена Клуба, ускорить, замедлить или приостановить обучение в зависимости от обстоятельств окружающей жизни и своих желаний и стремлений.

Это является одним из важных удобств интерактивно-дистанционного обучения в сравнении с любой формой очного: Вы никак не лимитированы конкретными датами, остаетесь абсолютным хозяином своего времени, можете приспособить процесс обучения к своим биоритмам, физиологическим и психологическим особенностям, бытовым и рабочим обстоятельствам, форс-мажорам и т.п.

Вы можете использовать учебный процесс для заполнения неизбежных пауз, всяческих ожиданий, потерь времени во время работы или дома. Вы можете использовать его для отвлечения от основной деятельности, когда устаете - как известно, смена деятельности есть лучший способ отдыха. Вы можете использовать наши тренинги для восстановления работоспособности в течение дня и т.п.

В среднем мы ориентируемся на примерно годичный срок освоения материала (35 учебных недель по 14-20 часов). Вы можете растянуть его на два года или пройти за один семестр - как получится.

Объем освоенного за это время материала примерно соответствует годичному объему среднего вуза, но материал лучше усваивается в силу его несомненной полезности (как сознаваемой, так и бессознательно ощущаемой) и интересности для курсанта. Кроме того, индивидуальная практическая полезность материала достигает 60%-80%, в то время, как в вузах она колеблется в диапазоне 5%-12%.

Следует иметь в виду, что предлагаемый Вам учебный план не является догмой - обязательных предметов будет не так много поскольку, повторю еще раз, эффект дает не выучивание конкретного материала, а сам процесс постепенного изменения Вашей личности в течение неспешного усвоения предлагаемых тренингов, теоретических и актуализирующих материалов.

Мы будем настаивать на обязательном освоении лишь немногих разделов (маленький вводный курс понятий психологии, первая ступень нашей методики аутотренинга, некоторые личностные тренинги, курс особенностей постиндустриальной цивилизации и бизнеса в новом обществе, разделы оп технике личной работы и еще несколько - в общей сложности менее 10% объема. Это связано с тем, что на них базируется и сам эффект, и дальнейший материал.


13 Октябрь 2000

Разговор в письмах

Первое письмо явилось откликом на материал первого номера этой недели:

Все сказанное, разумеется верно, однако мне кажется, что несколько опасно приводить такую информацию без указания обратной стороны монеты.

На мой взгляд, она заключается в том, что далеко не всегда человек не хочет что-то делать только потому, что он боится.

С одной стороны можно рассматривать подсознание, которое иногда без нашей воли направляет нас по правильному пути. Подсознание я сознательно не хочу поднимать, хотя считаю это очень важным.

С другой стороны, давайте рассмотрим ситуацию, когда сотруднику необходимо решить проблему. Один из вариантов решения проблемы - это телефонный звонок, например, клиенту. Сотрудник думает, что нужно обязательно позвонить, поскольку сотрудник формально является правым. Однако, он боится звонить, поскольку знает, что клиент может расстроится.

В том случае, если клиент не расстроится, то наш сотрудник будет прав, это пойдет на пользу дела. Но если клиент расстроится, то ему будет неприятно вести дела с нашим сотрудником, даже если сотрудник был полностью прав. Неприязнь может дойти до того, что клиент перестанет общаться с фирмой нашего сотрудника. Может в этом случае и не стоило делать звонок, не смотря на формальные права?

Я боюсь того, что после прочтения Вашей лекции, неопытные лидеры (сотрудники) пойдут на принцип и сделают этот звонок. Это будет похоже на надпись на могильном камне возле дороги:

"Он был прав, когда переходил дорогу".

Я впервые подошел так строго к рассылке, поскольку я знаю, как сложно советовать людям как поступать в тех или иных ситуациях. Человек не учтет мелочь, которая для тебя очевидна, и наделает много глупостей, в которых тебя же и обвинит.

Это дело очень ответственное.

С уважением, Александров Александр

Описанная Вами ситуация является следствием коммуникативной некомпетентности сотрудника. После прохождения курса нашей школы, особенно таких предметов, как "успех общения" и "индивидуальные особенности" он сможет прогнозировать реакцию партнера и выбирать оптимальную стратегию коммуникации. При которой и цель достигается, и отношения могут только улучшиться.

Приведенный материал лишь иллюстрирует содержание курса, но сам по себе вряд ли может быть достаточно полезен. Эффект дает система, сбалансированное знание, когда освоена и "обратная сторона монеты". Отдельный совет всегда полезен только относительно.

Примером тому могут служить книжки талантливых дилетантов типа Карнеги или Лакейна, кое-что из материалов которых используем и мы. Найдя какой-то конкретный удачный ход, они его абсолютизируют и искренне подают как некую панацею. А на самом деле панацеи нет - только комплексное знание, способность к гибкому выбору из большого числа возможностей, осознанию контекста, его актуализации дает преимущество. Именно такую систематическую подготовку и дает наша Школа.

------------------------------

Я работаю в НИИ младшим научным сотрудником и еще в одном месте - менеджером среднего уровня в образовательной организации. Основная работа - научная: на данный момент более перспективная и более прибыльная. Но удовольствия приносит больше вторая, так как там и больше свободы в моих действиях, и больше ценят мой труд. В НИИ сложилась такая ситуация, что мой шеф,- человек влиятельный и мастер своего дела,- с самого начала непрерывно контролировал мою работу, указывая на малейший недостаток в довольно жесткой форме, в результате чего мое ярое желание заниматься наукой поиссякло, и в некоторый момент даже возникло ощущение, что это работа не для меня. Но командировка в другой институт (всемирно известный) дала понять, что у меня высокий уровень образования, и у меня очень неплохо получается работа и без надсмотра. И если бы его не было, моя работа была бы более интенсивной и продуктивной, и отношение шефа бы изменилось. На данный момент единственный выход, который мне видится - работать и принимать решения не принимая близко реакцию начальника, но как это сделать после нескольких лет совместной работы, после того, как я попал под слишком сильное влияние, я не знаю.

С уважением Алексей

Проблема заключается вовсе не в особенностях поведения Вашего шефа. Они представляют собой лишь некие внешние обстоятельства. Проблему составляет Ваша неадекватная реакция на них. Вместо рационального подхода и проявления снисходительности к недостаткам партнера Вы частично переносите на него стереотип отца, преломляя вдобавок замечания шефа через сильно укорененное в Вашей психике базовое чувство вины. В результате вместо рационального восприятия замечаний Вы все время приписываете им на бессознательном плане некий скрытый обвинительный смысл. Именно он и оказывает угнетающее воздействие на Вашу психику. Если бы Вы полностью рационализовали Ваши отношения, исключив из них эти бессознательные элементы, то ничего кроме пользы из них Вы бы не извлекли.

---------------------------------

(…)дело в том что своей основной проблемой в жизни я считаю неуверенность в себе, в своих силах, со всеми вытекающими из этой проблемы последствиями...

Какой объем занятий/тренингов в курсе будет посвящен этому? можно ли например персонально для меня увеличить часть курса посвященную именно этому?

Спасибо заранее, Душан

По сути, цель всех курсов - повышение Вашей уверенности в себе, самопринятия, личностной эффективности и т.п. Разница лишь в методике - непосредственно или опосредованно это достигается, путем прямой атаки на базовые комплексы или путем формирования навыков повышающих успешность деятельности и тем самым косвенно повышающих Вашу самооценку вследствие появления опыта реального жизненного успеха. Поскольку ваша проблема является не уникальной, а одной из тех базовых, на разрешение которых нацелен весь материал курса, нет никакой необходимости в его дополнительной персональной модификации.

Вообще говоря, курс является в целом избыточным (я уже говорил об этом, когда мы обсуждали методику). В силу этого его модификация в интересах каждого курсанта достигается не путем добавления материалов, а путем отсечения лишнего. Вы просто будете делать упор на те элементы курса, которые Вас особенно заинтересуют, и проскакивать без углубления те фрагменты, которые не находят сейчас резонанса с вашими внутренними целями

---------------------------------

Еще одно письмо касается номера рассылки, посвященного модифицированному методу Лакейна (рационализация целеполагания). Читатель Sergey Luzhniov пишет:

"Плагиат чистой воды! Передрали книгу почти один к оному."

Очевидно, имеется в виду книга Лакейна, где изложен и этот метод.

Как известно, плагиатом называется издание чужих текстов под своим именем. Когда в комментарии к курсу указывается, что в нем использован метод некоего автора, это называется не плагиатом, а ссылкой.

Мне пришлось существенно модифицировать этот метод, так как в исходном варианте он совершенно не годится. Лакейн, как и всякий дилетант, напал на интересное решение, но в силу обычной абсолютизации и гипертрофии не смог его довести до ума. Наоборот, он накрутил вокруг него 300-страничную книжку с порой весьма дурацкими советами. В целом эта книжка скорее вредна, чем полезна.

Тем не менее я, разумеется, сослался на Лакейна как на первоисточник, хотя и оговорил существенную модификацию. Аналогичным образом мы предложим Вам свою версию аутотренинга, но сошлемся на Шульца, как на первоисточник. То же самое с модифицированным методом Куэ, методом Сытина и т.п.

Наш комплексный курс гарантированно включает все лучшее, что было сделано в интересующих нас областях, причем сочетает все это в максимально эффективной, сбалансированной форме.

Что же заставило уважаемого читателя не заметить существенные различия и послать нам это восклицание, рациональное содержание которого очевидно бессмысленно? Кто его истинный адресат и каковы его мотивы?

Воспользуемся для анализа мотивов первым правилом логики бессознательного:

Если (из А следует В) и (В приятно) то (А истинно)

Очевидно, уважаемый подписчик читал книгу Лакейна и извлек из нее мало пользы. Если верен тезис А, что содержание наших курсов существенно не отличается от содержания книги Лакейна, значит, они также малополезны. Но если они также малополезны, то нет никакого смысла поступать в Школу.

Уважаемый подписчик явно испытывает амбивалентность, борьбу двух противоречивых мотивов. С одной стороны, он убежден в полезности Школы и стремится получить связанные со вступлением в наш Клуб преимущества. С другой стороны, ему крайне не хочется приносить жертву, которая является жестким условием инициации его в качестве члена Клуба.

Борьба происходит между цензором и "зверьком" (первичными структурами психики, интуицией). Псевдорациональные аргументы всегда были излюбленным инструментом цензуры. В данном случае цензор выдвигает аргумент, хотя и не выдерживающий рациональной критики, но приемлемый с точки зрения внутренней логики бессознательного.

Таким образом, адресатом этого внешне бессмысленного, но имеющего четкое мотивационно-эмоциональное содержание послания является сам Sergey Luzhniov как сознательная личность. В рамках курсов Школы мы не раз вернемся к изучению механизмов борьбы бессознательных мотивов, освоим приемы их рационализации, которая позволит высвободить огромные ресурсы, которые затрачиваются на эту внутреннюю борьбу организмом, направить их вовне, снять связанную с внутренней борьбой неуверенность, колебания, зависимость и бессознательность поведения.

-----------------------------------

Следующее письмо касается материала рассылки от 12 октября и также позволяет нам рассмотреть логику формирования псевдорациональных аргументов:

Есть более рациональное объяснение, чем "паникующий надсмотрщик". Дети рождаются только от гетеросексуальных браков! Поэтому основная цель человека (как и любого живого существа) - выжить и продолжить род - реализуется только через гетеросексуальность. А значит это и есть норма. Общество в данной ситуации поступает абсолютно рационально - оно гарантирует нормальный репродуктивный процесс. Более того, я уверен, что большинство из тех 55% "колеблющихся" загоняются в гетеросексуальность вовсе не обществом. Они прекрасно понимают эту "элементарную истину" и загоняют сами себя. Здесь в роли "надсмотрщика" выступает инстинкт.

PS:

А в общем-то у Вас есть чему поучиться. Статья действительно носит жесткий манипулятивный характер. Я боюсь как бы некоторые из наиболее конформных читателей рассылки не бросились реализовывать процесс инициации ордена тамплиеров :) - (вне зависимости от своей сексуальной направленности).

Ссылка на ФИО и e-mail - нежелательны

{Подпись}

Оба аргумента не выдерживают критики с чисто рациональной точки зрения и оба при этом вполне стандартны. Первый аргумент сводит функцию сексуальности к продолжению рода. Если бы это было так, то она обладала бы сезонностью, как инстинкт продолжения рода у низших животных, не проявлялась бы у новорожденного ребенка в отношении матери (с точки зрения размножения тут никаких последствий быть не может), не имела бы такого многообразного полиморфизма, тяга к сексуальным отношениям отсутствовала бы у беременных женщин, не играла бы заметной роли в повседневном и деловом общении (особенно в тех случаях, где перспектива размножения не просматривается) и т.п. Именно поэтому современная наука четко различает сексуальность у человека и инстинкт размножения у низших животных.

Сексуальность есть значительно более широкое явление, творческий инстинкт вообще, несводимый к инстинкту размножения. Это творческий инстинкт, обеспечивающий функции не только видовой, но и индивидуальной адаптации. Это и обуславливает его изначальную полиморфность.

Извращением является любая сексуальная ориентация, любое ограничение этой полиморфности, вытеснение энергии инстинкта с последующей его сублимацией и инверсией в ненатуральные формы. Это вытеснение и является источником неврозов и разного рода комплексов, ограничителей нашей внутренней свободы.

Второй аргумент также весьма расхожий. С ним сталкиваются все психотерапевты, которые в рамках тренинга, психотерапевтической беседы и иных процедур коррекции в рамках непосредственного общения занимаются расширением внутренней свободы, атакой на тормоза. Цензор приписывает врачу мотив совращения пациента с целью самому же в дальнейшем его трахнуть.

Сколь бы ни был комичен этот аргумент, он оказывается приемлемым в рамках внутренней логики личности по правилу [Если (из А следует В) и (В приятно) то (А истинно)].

Любому человеку приятно быть объектом сексуального интереса, вне зависимости от сексуальной ориентации его предполагаемого субъекта. Поскольку наличие у психиатра мотива трахнуть пациента предусматривает такой интерес с его стороны, то этот мотив легко принимается за аксиому. И хотя с точки зрения логики трудно предполагать наличие у врача желания трахнуть каждого пациента это легко обходится предположением о том, что врач применяет не стандартные процедуры терапии, а нарушает процедуру в данном конкретном случае.

Как видим, цензор обладает весьма изощренным инструментарием манипулирования.

Этот механизм иллюстрируется расхожим американским анекдотом о том, как врач говорит пациенту:

- У меня для Вас две новости - грустная и приятная.

- Какая же первая, доктор?

- Вы - латентный педераст. Вам надо срочно раскрыться и заняться этим делом.

- О Господи, доктор! А какая вторая?

- Ой, Вы та-акой инте-ересный мущ-щщинаа!

Поскольку наши методики не предусматривают очного контакта, цензор уважаемого подписчика испытал явные затруднения в том, чтобы приписать мне непосредственно мотив его совращения. Слишком неясно, как я смогу его трахнуть через посредство интернета и как я проникся через интернет такой страстью именно к нему.

Тогда появляются некоторые из наиболее конформных читателей рассылки, которые по прочтении текста в 12000 знаков немедленно бросятся реализовывать процесс инициации ордена тамплиеров, да еще и вне зависимости от своей сексуальной направленности. Все это на всякий случай сопровождается значком :), который призван обратить сказанное в шутку в силу его полной несуразности для внешнего читателя (ведь адресатом-то этого аргумента цензора на самом деле является все же сам автор письма, и воспринимает но этот аргумент в рамках логики, отличной от рациональной, в связи с чем аргумент для него приемлем).

Поскольку письмо писалось быстро, в нем прекрасно видны следы внутренней борьбы между натиском цензора, внушающего автору письма эти аргументы под предлогом сочинения письма ко мне и борьбой рациональных структур психики за то, чтобы "сохранить лицо" в виде внедренного между делом в текст значка :) и пущенной вдогонку просьбы "Ссылка на ФИО и e-mail - нежелательны". (Я бы и без этой приписки опустил в подписи фамилию, приводя письмо в рассылке с подобным комментарием).

В данном случае рациональные структуры психики успели сделать немного. Думаю, что примерно сотня читателей написали (или начали писать) подобные тексты, но не отправили, еще больше хотели написать, но так и не приступили, а большинство остальных подумали про себя, но успели рационализировать.

Здесь мы можем так подробно увидеть действие псевдорациональной аргументации в силу того, что предпринятая в тексте атака нанесла существенный (и неожиданный) удар по позиции цензора, который вынужден был вступить в активную борьбу. Многие читатели, наверное, могут припомнить возникшее у них в момент чтения возбуждение, проявление легкого стресса (небольшое повышение давления и учащение пульса). Это была и реакция организма на сигнал цензора об угрозе, о внешней агрессии и реакция "зверька" на внешний сигнал о появлении союзника в его борьбе с цензором за свободу.

Дальнейшие перипетии борьбы проявились у каждого по разному (и только в одном случае мы видим ее следы в виде письма), но результат везде один - пока она шла, зверек чуть-чуть успел расширить территорию своей свободы, а сознательное "Я" прихватило маленький кусочек от территории контроля цензора.


16 Октябрь 2000

Разговор в письмах

Один из наших подписчиков уже зарегистрировался кандидатом и даже получил приглашение. Но похоже, он явно поторопился, так как прислал недоуменное письмо:

ну вы блин.. 450 баксов, а за что? написали бы хоть, чем вы там таким занимаетесь.. А то я лучше новый телефон себе куплю.

А ведь существует раздел "О проекте", эта рассылка, ее архив, специальный сайт для подписчиков с дискуссионным форумом (в последнее время заглохшим). Все это сделано именно для того, чтобы потенциальный кандидат мог выяснить суть проекта, убедиться в его полезности для себя, и только потом приступать к регистрации. Зачем же с бухты-барахты лезть регистрироваться, даже не просмотрев архив этой рассылки и сайт для ее подписчиков? Мы ведь не телефонами торгуем…

---------------------

Еще одно недоразумение касается вопроса о Форуме, ссылка на который присутствует во всех HTML-выпусках рассылки:

Некоторые Ваши ответы на письма подписчиков часто порождают желание возразить. Если отвечать электронными письмами, то Ваш почтовый ящик, я думаю, будет постоянно забит. Очень не достает наличие форума на Вашем сайте. Этот механизм общения гораздо более эффективен, чем просто ответы на письма.

С наилучшими пожеланиями,
Сергей Борисович Суслов

Почтовый ящик, выделенный для ответов на письма подписчиков этой рассылки, достаточно объемен, чтобы принимать любые письма. На все на них я отвечаю.

Что касается Форума, то он существует на сайте для подписчиков с первой недели существования этой рассылки и предназначен для общения подписчиков между собой. В описании рассылки (Вы читали его прежде чем подписаться?) об этом ясно сказано. Ссылка на Форум присутствует в HTML-оформлении каждого номера рассылки - в меню слева.

Последнее время этим Форумом пользуются мало. А ведь еще недавно кое-кто требовал открыть еще и чат. Как я уже говорил, чат будет открыт только если за это выскажутся не менее 10% подписчиков.

----------------------------------

А если я все же не хочу учиться у Вас, можете ли Вы порекомендовать мне в Москве какие-нибудь тренинги вместо учебы по интернету?

Яна

Вы можете получить ответ на свой вопрос, если примете участие в конференции по проблемам тренингового образования в России, которая состоится 5 апреля 2001 года в гостинице "Рэдиссон Славянская".

В ходе конференции будут проводиться пленарные заседания и круглые столы, посвящённые развитию краткосрочного бизнес - образования. Также будет представлен обзор рынка тренинговых услуг и рейтинг тренинговых компаний в различных номинациях.

Вы ещё можете внести предложения по программе конференции и заявить тему своих выступлений.

По информации организаторов до 25 октября 2000 года действует специальное предложение - регистрация участника стоит 50 у.е.(по курсу ЦБ в рублях на день оплаты). С 26.10.2000 г. - от 150 у.е.

Материалы семинаров по выставке "Тренинг 2000", прошедшей 6-7 октября можно посмотреть на сайте www.Trainings.ru

------------------------------

Еще один подписчик указывает на некоторое несоответствие реального алгоритма приема в Школу его описанию в разделе "О проекте":

Я заполнил вашу вступительную форму пару дней назад и вчера получил приглашение ко вступлению в клуб. Кажется я сначала должен был получить некую анкету-тестирование, на основании которой будет решено могу ли я вступить в клуб/школу или я получу мотивированный отказ....по крайней мере на вашем сайте указана именно такая схема поступления.

Такое несоответствие при процессе поступления подрывает доверие к вам и вашему клубу, и сразу же нехотя на ум приходит, что заплатишь деньги, а потом все испарится...как бы "не нужно никаких анкет - заплати деньги и все будет...". Хотя я иностранец, но я уже не раз сталкивался с такими вещами в России. Хотелось бы знать в чем дело? Сколько людей на настоящий момент начали обучение в школе?

С уважением, Душан

Это несоответствие имеет исторические корни. Раздел писался довольно давно, когда Школа была только в проекте. В процессе разработки были внесены некоторые коррективы, а в раздел "О проекте" никто долго не заглядывал, там все осталось по-старому. Мы исключили предварительное тестирование, так как пришли к выводу, что сам процесс привлечения кандидатов через процедуру предварительного обсуждения и поставленный барьер сами по себе дают гарантию ответственности принимаемого решения (а именно выявлению степени этой ответственности и был посвящен предварительный тест).

Впрочем, для уважаемого кандидата это несоответствие оказалось полезным, так как позволило ему еще раз задуматься над степенью его уверенности в нас. Как мы видим, сомнения еще остаются. Имеет смысл рационализировать подоплеку высказанных подозрений, что проект может "испариться". Есть ли рациональные основания предполагать, что мы на самом деле не собираемся заниматься обучением по заявленной теме? Если да, то стоит найти и реализовать некий способ проверки.

Однако ни в коем случае не стоит ориентироваться на конформизм, на мнение других, поддаваться гипнозу группового действия. Решение надо принимать самостоятельно, внутренне свободно, независимо от принятия его другими. Поэтому вопрос "Сколько людей на настоящий момент начали обучение в школе?" не должен служить здесь ориентиром. Я поначалу даже подумал, не соврать ли Душану, что он самый первый, чтобы повысить планку личной ответственности, но потом решил все же этого не делать. В любом случае каждый кандидат должен принимать решение как самый первый, только за себя.

--------------------------

Следующее письмо вежливо и четко выражает несогласие с моим утверждением, что наш комплексный курс гарантированно включает все лучшее, что было сделано в интересующих нас областях, причем сочетает все это в максимально эффективной, сбалансированной форме:

Вы, по-видимому, являетесь просто инкарнацией бога, который может *гарантированно* отобрать все лучшее, и сделать это "в максимально эффективной форме". (*Человек* бы написал: "лучшее с моей точки зрения".)

Alexander Vinogradov

Я не могу, к сожалению, привести это утверждение в соответствие с тем, что Александер склонен считать единственно приличествующим человеку. При отборе материала мы опирались не на мою точку зрения, а на коллективную экспертную оценку научного сообщества и многих специалистов-практиков. Не думаю, что это может служить основанием для того, чтобы считать меня инкарнацией бога, но и запретить этого Александеру не могу.

------------------------

Еще одно письмо того же автора посвящено другому моему утверждению:

Вы в очередной раз называете Карнеги дилетантом. Что Вы имеете ввиду? Что он не зарабатывал себе этим на жизнь? Или что он не получил (возможного в то время?) формального образования в области, основы которой он заложил? Имхо, это все равно что назвать Дарвина дилетантом потому что он не знал (не существовавшей тогда) генетики, или потому что он не был кандидатом/доктором наук.

Искренне желаю Вам достичь такой же известности, какой достиг Карнеги. А пока что, увы, вспоминается басня про слона и моську ... :(

Alexander Vinogradov

Дарвин, как известно, был доктором наук. Карнеги, как известно, зарабатывал "этим" себе на жизнь. Формальное образование, конечно, не может служить критерием оценки профессионализма. Таким критерием может служить только практика. Попробуйте следовать советам Карнеги и посмотрите на результат.

В 70-е годы в СССР Карнеги был крайне моден. В 80-е мне пришлось во множестве наблюдать результаты этого увлечения, особенно в среде руководителей средней руки. Они все время пытались манипулировать по его техникам, но отсутствие достаточной сбалансированности и внутренней готовности приводило к невротическим реакциям, сводящим на нет эффект их манипулирования и даже порождавшим прямо противоположный эффект.

Карнеги научил Америку лицемерить, но это не решило проблем американцев. В 50-е годы сложилось устойчивое мнение о вредности манипулятивного подхода. Современные технологии повышения личностной эффективности базируются на прямо противоположных принципах - актуализации, личностном росте, рационализациях бессознательных инстинктов и стереотипов, освобождении от конформных ограничений и т.п. Все это совершенно несовместимо с дилетантским подходом Карнеги и ряда его последователей, делавших упор на лицемерное манипулирование. У психологов Карнеги давно стал символом дилетантизма.

Не знаю, что я Вам сделал плохого, что Вы пожелали мне подобной известности. По счастью, моя репутация пока еще в порядке.

---------------------------------

Насколько я знаю, методики освобождения от внутренних тормозов были разработаны достаточно давно (хотя бы взять дзен -буддизм ). Используются ли дзенские методы в Ваших тренингах? (я не имею в виду их современное состояние ).

И еще, к вопросу о моем высказывании об осуждении Христом всевозможных "манипулятивных техник". Я к сожалению не нашел в Евангелие соответствующее место, поэтому прошу прощения. Где - то мелькало, что он (а может просто современная православная догма ) осуждает колдовство. А, гипноз, как мне кажется, в представлении древних - это и есть одно из проявлений колдовства. Если подытожить, то на мой взгляд искусственные манипулятивные техники могут повлиять на естественный ход событий там где они не должны этого делать. Кстати ваши последующие выпуски убедили меня, что с этим все в порядке (что манипулятивные техники - это низшая ступень ).

Рассылка действительно оказывает некое освобождающее влияние. По - сути, я пришел к выводу, что мои проблемы возникают там, где есть поле для моего влияния на людей, но я его не пашу .

Методика работы с бумагой - отличная вещь. Для меня пока единственный (прилично работающий) способ вытащить из подсознания, то что оно хочет сказать и показать сознанию .

С уважением, Роман Карякин

Дзэн мы практически не используем ни в методиках нашей Школы, ни в наших элитарных тренингах (если Вы их имели в виду). Что касается гипноза (и суггестии вообще), то он присутствует в наших курсах, поскольку процесс его освоения дает определенный полезный опыт. Также, как и новомодная манипулятивная техника - НЛП, разновидность эриксоновского гипноза.

Их эффективность явно преувеличивается. Они дают эффект, когда их применяют личности с высокой степенью актуализации. Но актуализация дает эффект и помимо манипулятивных методик, так что они полезны лишь как леса при строительстве здания.

Иисус, конечно, не осуждал впрямую манипулятивных методик, но сам все время действовал по стратегии актуализации - и весьма успешно. Как, впрочем, и Будда. Интересно, что христианские церкви построили свою деятельность с упором на манипулятивные методики и в этом плане прямо отошли от Христа.

---------------------

Пришел еще один отклик на мою просьбу высказать мнения по поднимавшемуся на позапрошлой неделе вопросу о нечитаемости рассылок.

Ко мне тоже приходят письма с оформлением, но без содержания (если просматривать их программой The Bat!). Приходится присоединенный .html файл просматривать отдельно браузером.

Всего хорошего, Андрей

Наши выпуски верстаются под IE и читаются нормально в OE. В других броузерах могут, конечно, быть проблемы.

---------------------------


20 Октябрь 2000

Объявление для зарегистрированных кандидатов: Если Вы выслали нам письмо с копией платежки на членский взнос или просто с сообщением о его перечислении, то к Вам в течение суток должно прийти подтверждение получения этого письма. Если Вы подтверждения от нас не получили, значит имеют место проблемы со связью, и Вам следует повторить письмо. Мы немедленно подтверждаем получение всех таких писем.

После зачисления Вас в члены Клуба, Вы получите письмо с разъяснением методик, программы на ближайшие два месяца и алгоритмом действий по программе привлечения новых членов (если Вы заинтересованы принять в ней участие). Спустя один-два дня Вы получите описание методик занятий на ближайшую неделю и материалы. Эти методические указания желательно полностью выполнять. Время на их освоение в течение недели Вы выбираете сами.

Как правило, блок материалов охватывает занятия в течение одной недели. Параллельно с их освоением Вы можете получать те или иные дидактические материалы. Их следует просто читать по мере возможности и вызываемого ими интереса.

--------------------------

Разговор в письмах

(…) Смежный вопрос: помимо лености постоянно произвожу так называемые "ошибочные действия" (по Фрейду). Какое внимание уделяется этой проблеме в предлагаемых тренингах? И не может ли бездействие являться таким же явлением?

(…) Подразумеваете ли Вы тем самым, что элитарные тренинги всё-таки возможны (например, в индивидуальном порядке)? (…) Имеются ввиду суммы в районе 16000$?

(…) Предусматривается ли защита передаваемой информации от несанкционированного доступа во время передачи? Как известно, уровень защищёности обыкновенных методов доступа и передачи практически нулевой (по крайней мере это верно применительно к электронной почте). Также не секрет большое количество желающих (и умеющих) перехватывать (т.е. получать бесплатно) информацию с ограниченным доступом.

С уважением. Валерий

1 Вспоминается анекдот о том, как после лекции по фрейдизму к лектору подходит один из слушателей и говорит:

- Представляете, доктор! У меня сегодня оговорка вышла - ну точно по Фрейду. Утром за завтраком хотел сказать жене "Передай мне сахар, пожалуйста", а вышло: "Ты ж мне, сука, всю жизнь исковеркала!!!".

Если серьезно, то мы касаемся ошибочных действий в своих курсах. Кстати, для тех, кто не читал Фрейда, его сочинения рассылаются в виде дидактических материалов. Ваше мнение, что "ленность" - явление того же порядка, весьма близко к истине. Она является следствием внутренней борьбы, "сшибки мотиваций", сжигающей Вашу психическую энергию вхолостую и делающей крайне малоэффективным ваше взаимодействие с внешней средой.

2 Элитарные тренинги малодоступны не только в силу высокой цены, но и в силу определенного отбора. В последние пять лет мы их проводили только для кадров, с которыми предусмотрено весьма тесное сотрудничество в последующем по той или иной линии. Цель же настоящей Школы - сделать знания и умения, повышающие личностную эффективность, доступными всем, кто готов к их освоению и применению.

3 Конечно, у нас предусмотрена определенная защита баз, но не пересылки конкретных материалов. Более того, часть этих материалов даже уже и публиковалась. Если какой-либо хакер стащит себе какой-то фрагмент курса, он получит от этого не бОльшую пользу, чем читатели этой рассылки от освоения фрагментов, которые публикуются для презентации наших материалов.

Ценность нашей школы заключается в методике. Система обладает свойствами, не сводимыми к свойствам ее элементов. Если извлечь печень из вашего организма, она будет иметь значительно меньшую ценность, чем функционируя в структуре организма. Если собрать "новый организм" из полного набора запчастей (печени, почек, мозга и т.п.), то выйдет не сам организм, а труп.

Так же и с нашими материалами. Даже если кто-то сумеет получить их в полном объеме, он вряд ли сумеет воспроизвести сам процесс обучения в нашей школе, который только сам по себе и имеет ту ценность, которая несравнима с ценностью разного рода самоучителей и текстов.

---------------------------

Нельзя ли получить по почте архив ваших выпусков. Отсутствие интернета не позволяет самостоятельно выбрать его с сайта. У меня ваша рассылка с 12.10.2000.

Заранее благодарна. Ирина Александровна

У меня тоже нет этого архива, так что выкачать его я бы мог только с сайта. Впрочем, в этом нет необходимости. Из наиболее интересных вопросов читателей и ответов вскоре будет составлен FAQ, который мы разместим на сайте и будем высылать по просьбам подписчиков. А фрагменты курсов все равно будут повторяться в этой рассылке с периодичностью 2-3 раза в год, так что Вы их сможете получить.

-------------------------


26 Октябрь 2000

С начала этой недели первая группа курсантов Школы эффективных лидеров приступила к занятиям. Первая неделя будет целиком посвящена изучению вводного курса психологического цикла, который веду я.

Еще раз повторяю обращение к кандидатам: если Вам не пришло приглашение ко вступлению в члены Клуба, напишите об этом мне с обязательным указанием Nikname и адреса e-mail.

А теперь - наш традиционный

Разговор в письмах

Если бы Вы знали, как достало состояние, пропетое принцессой в "Бременских музыкантах": Ни - че - го я не - хо - чу !!! (хотя вранье ведь, ищу, читаю, тренинги посещаю (гештальт, единственное, что здесь есть), но - один день работаю и как солнышко, а после 3 дня - убитый хожу...) Устал от этих непонятных циклов. Завидую людям, которые как будто от рождения живчики. Копаюсь, копаюсь в себе, но, похоже, сам себя за волосы не вытянешь.

Роман

Может быть дело в подходе? Почему бы вместо задачи устранить эти циклы не поставить задачу обратить их себе во благо? Всякую ситуацию можно превратить в нечто положительное.

В курсе типологии характеров мы будем изучать так называемую циклоидную акцентуацию. В той или иной мере она присутствует в психике всех людей, а в случае гипертрофии может вырастать в психопатию и даже так называемый циклоидный (маниакальный) психоз. Он характеризуется сменой маниакального возбуждения и депрессии. В пределах нормы этот механизм скомпенсирован, но так как он почти никогда не бывает скомпенсирован абсолютно, то с его проявлениями сталкиваются очень многие.

Существует целый ряд приемов повышения тонуса в состоянии текущей депрессии, астении. Во-первых, вы должны обратить внимание на витаминизацию организма. Рекомендую прикупить отечественного производства пакетики-порошки с ударной дозой витамина С (по 2,5 грамма). Они рекомендуются в качестве иммуностимулятора при заболеваниях. Но они же полезны и в качестве стимулятора тонуса организма. Принимать их рекомендую один раз в неделю (в морозы и весной можно два - для профилактики простуд).

Во-вторых, следует обратить внимание на сбалансированность питания. Обычно пониженный тонус бывает связан с затруднениями в обмене веществ. Еще Ницше утверждал, что единственною причиной упадка духа бывает несварение желудка.

Прежде всего, надо резко сократить потребление сахара и мучного. Сахар можно заменить на Susstoff производства ФРГ, а вместо хлеба употреблять андреевские хлебцы. Пить только обезжиренное молоко (к нему можно ломоть черного хлеба - раз в неделю). Один раз в неделю делать разгрузочные дни. Ежедневно есть постные супа и желательно зеленый салат. Прекратите есть то, что "надо" и ешьте только то, что нравится - в умеренных количествах, чтобы ощутить вкус. Помните, что еда должна быть удовольствием, а не обжорством. Уделяйте внимание еде, ешьте немного и с интересом.

Если вы живете севернее 55 широты, то Вам следует приобрести очки "просветленная оптика", отражающие фиолетовый цвет. Этот цвет оказывает угнетающее воздействие на психику. Пусть мир будет для Вас чуть более солнечным, чем на самом деле.

Пройдя наш курс "Сделать себя", Вы освоите целый ряд приемов для того, чтобы найти гармонию с собой и снять эту проблему.

------------------

(…)Почему бы не сделать оплату помесячной по 1 т. руб. А по мере учебы, я бы мог воспользоваться реферал программой.

Александр студент 2 курса факультета психологии.

Если бы Вы внимательно ознакомились с описанием проекта, то должны были обратить внимание, что речь идет не об оплате обучения, а о вступительном взносе в Клуб. Размер этого взноса является залогом серьезности принятого решения. Не так сложно на некоторое время найти эту сумму, которая в дальнейшем все равно вернется в процессе работы по реферрал-программе. Проблема здесь заключается лишь в том, чтобы решиться на эти действия, решиться рискнуть подобной суммой - это и является признаком того, что Вы определились с выбором, что уверены в своей готовности не бросать дело на полдороге.

Не торопитесь со своим выбором. Мы не зря начали открытую рассылку за два месяца до открытия проекта. Мы считаем, что для принятия ответственного решения надо не менее месяца.

Сначала внимательно изучите все открытые материалы. Если они вызовут у Вас доверие и определенное представление о полезности для Вас Школы, ваша положительна мотивация превысит сопротивление поставленного барьера. Это и будет означать, что Вы определились, что Вы достаточно мотивированы для вступления в Клуб. Предложение же растянуть взнос на некий период равносильно предложению проявить гуманность к поросю, и не резать его сразу, а отрезать куски сала по мере необходимости.

-------------------------

Почему у Клуба такой странный адрес - домен второго уровня? Наверное, было бы солиднее получить домен первого уровня в зоне .com.

Владимир

Мы пока не задумывались над этим вопросом, но обсудив Ваше замечание на Правлении пришли к выводу о его совершенной справедливости. В связи с этим сегодня мы обратились к провайдеру с просьбой купить нам доменное имя первого уровня в зоне .com. После проверки, свободны ли там имена из предложенного нами набора, он выкупит доменное имя и установит доступ к нашему сайту через него. Это имя будет сообщено в рассылке, и отдельным письмом - всем зарегистрированным кандидатам.

--------------------


1 Ноябрь 2000

Разговор в письмах

(…)Прочитал рассылку "СТРАТЕГИЯ" от 30.10.00 на тему реагирования на события. Полностью разделяю приведенные рассуждения.

Однако мне не совсем ясно, действительно ли на _все_ события не стоит реагировать. Пример. Сегодня утром я ехал на работу (на машине), и меня достаточно нагло (и причем сознательно) "подрезал" таксист (ехал без пассажиров). Я резко затормозил, чтобы избежать столкновения. Вопрос. Что делать в данной ситуации? Исходя из прочитанной рассылки, не реагировать? (в реальности я его догнал и высказал, мягко говоря, все, что о нем думаю). Хотя _теперь_ (после прочтения) понимаю, что в принципе таким образом можно "подрезать" специально с целью манипуляции. Но как быть с собственным достоинством? Почему я не должен реагировать на мое унижение, понижение "ранга" и т.п.? Или это просто _мое_ восприятие данной ситуации (что меня как-бы унижают и т.п.)?

Такие ситуации в жизни иногда происходят. Я никак не могу однозначно понять, стоит ли "обидчика" наказывать или оставить его в состоянии "как есть"? Т.е. где границы применения теории "не реагирования"?

(…)

С уважением, Валерий

Конечно, подобные выходки вряд ли можно считать приемлемыми, но для нас интереснее вопрос, насколько целесообразной была эта Ваша реакция. Вы догнали таксиста и высказали ему свое о нем мнение. Вряд ли он получил новую для себя информацию. Вряд ли это мотивирует его вести себя впредь более прилично. Тем более это не будет иметь никаких положительных результатов для Вас.

Заметьте, что Вы среагировали не рационально, а эмоционально. Вы перевели ситуацию в личную плоскость, превратив этим обстоятельства в личную проблему. Этим Вы лишили себя возможности максимально эффективно управлять обстоятельствами.

Ключевые слова в вашем письме - "достоинство", "ранг", "унижение". Это и есть те самые навешанные Вам обществом флажки, через которые Ваш надсмотрщик и делает Вас несвободным, программирует Ваше поведение. В рациональном плане они в данной ситуации отсутствовали. Даже если считать произошедшее "унижением", вряд ли о нем узнал бы кто-то кроме Вас двоих (а с таксистом Вы не знакомы, и его мнение для Вас должно быть фиолетово).

Значит, Вы почувствовали унижение перед кем-то, кто еще присутствовал в этой ситуации. Это и был Ваш надсмотрщик. Он является для Вас столь важным авторитетом, что Вы немедленно помчались "восстанавливать свое достоинство" в его глазах, полностью игнорируя рациональную бессмысленность этого действа.

Обретение свободы, путь к высшему человеку, состоит как раз в том, чтобы избавиться от подобных навязанных обществом стереотипов путем их сознательного анализа, критики, рационализации. Чем меньше будет инструментов управления Вами в руках надсмотрщика, чем более Вы будете свободны от косвенного контроля социальной среды, тем эффективней будет Ваше поведение, тем меньше затрат Вашей личной энергии будет уходить на исполнение невыгодных Вам лично ритуалов, тем целесообразнее будет Ваше поведение.

Представление о "достоинстве" есть совершенная чушь с рациональной точки зрения. На самом деле в этой ситуации Вы не были никак унижены. Рациональная реакция должна была быть совершенно другой.

1 Оценить непосредственный ущерб от данной ситуации - он равен нулю

2 Оценить потенциальную угрозу данной ситуации. Она исходит не от конкретного таксиста, а от стиля вождения в городе.

3 Оценить свои возможности по воздействию на данную ситуацию в сторону ее улучшения (с точки зрения Ваших интересов: Вы считаете, что так водить таксисты не должны)

4 Запомнить номер данного водителя. Написать на него комплейн в ГАИ. Написать жалобу на ГАИ, что та не принимает мер к этому типу, в ту газету, где ГАИ не любят и в ту госинстанцию, где ГАИ могут недолюбливать. В результате ГАИ, чтобы прикрыть свою задницу перед этими инстанциями, придется устроить публичную порку этого типа, что будет отражено в газете. Публичная порка станет известна всем таксистам, и они станут действовать несколько осторожнее, чтобы не нарваться на подобную сволочь еще раз. В результате таких действий езда в городе станет несколько безопаснее.

5 Оценить затраты сил на эти действия и реальный профит от их принятия. Если Вас устраивает их эффективность по критерию затраты/результат, то не торопясь и без эмоций методично проделать все это. Если некоторое повышение безопасности Вашей езды по городу не стоит затраты усилий на эту операцию, заняться делом, сулящим больший профит.

Заметьте, что в этом процессе эмоции не присутствуют, так как Вы осознали, что эмоциональная значимость для Вас этого таксиста равна нулю, личных отношений у Вас с ним нет и не намечается, никакой проблемы нет, а есть обстоятельства.

На прошлой неделе я получил шквал писем от поклонников Дейла Карнеги, о котором я высказался, по их мнению, без должного пиетета. Некоторые были в пределах вежливости, в некоторых меня называли козлом, пидором и шизофреником. После получения этих писем рога у меня не выросли, задница цела, да и слюни пускать не стал. Следовательно, рациональное содержание данных утверждений равно нулю.

Очевидно, авторы данных посланий апеллировали к моему надсмотрщику, который и должен был оценить сказанное как обиду, унижение, оскорбление и вызвать эмоциональную реакцию. Поскольку я уже давно определил моему надсмотрщику более скромное место в моей жизни, я ориентировался только на рациональное содержание писем.

Поскольку очевидной целью авторов было оказать на меня влияние в сторону осознания величия их кумира, мне пришлось признать, что метод поклонников господина Карнеги, к сожалению, не достигает указанной цели. Поскольку моей целью было мотивировать их к повышению их личностной эффективности в том числе и в этой сфере, я в частных письмах разъяснил им преимущества изучения более современных методик достижения этой цели и предложил свои услуги. Я также отказался от публикации их писем в данной рассылке, так как это могло бы нанести им определенный моральный ущерб, выставив их проблемы на обозрение публике.

Если бы меня в большей степени контролировал надсмотрщик, восприятие ситуации немедленно перевело бы ее в личный план, и вместо разъяснений, улучшающих ситуацию с точки зрения моих целей, последовала бы аналогичная бессодержательная ругань с моей стороны, которая вряд ли бы способствовала осознанию уважаемыми подписчиками пользы предлагаемых нашей Школой методов и концепций, что является целью настоящей рассылки (см ее описание).

Надеюсь, что после прохождения полного курса нашей Школы, из понятийного аппарата, используемого Вами для оценки жизненных ситуаций, исчезнут такие понятия, как "обидчик", наказывать, нагло, достоинство, унижение, понижение "ранга" и т.п. Зато будут применяться понятия типа полезность, опасность, целесообразность, профит, затраты, мои интересы, его интересы, цель, достижение цели и др.

------------------------------

Следующее письмо пришло довольно давно, но задержано, поскольку по моим представлениям его публикация могла поставить автора в неудобное положение и нанести ему некоторый моральный ущерб. Я разъяснил это автору и попросил его обдумать этот факт и дать определенное мнение о том, публиковать или не публиковать, комментировать или не комментировать. Определенный положительный ответ я получил только вчера, в связи с чем и публикую письмо и ответ на него.

Хотел бы увидеть свое письмо(при условии целиком) и Ваши коментарии. Буду благодарен за анализ и любые высказывания в свой адрес. Заранее спасибо.

<Цитата - >

(+)Не отрицаю полезность вашей рассылки, из нее для себя я извлекаю примерно 10% полезного. Кроме того сама полемика вокруг темы очень полезна: учишься думать где тебя дурят и где зерно правды! От рассылки не откажусь, но вступить в клуб...извените...

Сергей

Боюсь, что Вы несколько переоценили полезность рассылки для себя. Это связано с тем, что Вы не ознакомились с ее описанием. По недоразумению Вы считаете целью рассылки достижение положительных изменений Вашей личности. Пользу в этом направлении могут дать лишь фрагменты курсов, которые действительно составляют примерно 10% ее содержания.

На самом деле цель рассылки - помочь Вам определиться с необходимостью для Вас Школы эффективных лидеров. Поскольку Вы еще даже и цель рассылки не осознали, ее реальная ценность для Вас равна 0%.

-----<конец цитаты>-----

Апладирую - откровенно о своей целе ! (Это уже хороший знак ) А то первоначальная игра кто-кого переманипулирует надоедает. (Хотя сам изначально собеседнику предлагаю партнерство, но не подчинение и зубки показываю только в случае , если собеседник пытается в ответ занять методом манипулирования позицию сверху + (или мне кажется (хочется) что я так делаю)+.))

С другой стороны в Вашем ответе подмена основания полезность - которая для клиента просто читателя фрагменты курсов, которые действительно составляют примерно 10% ее содержания (на самом деле видимо побольше) на Цель (при чем в Вашем контексте это цель автора !). Да в Вашем понимании это одно и то-же , однако для читателя это не так. Почему? Слово полезность несет кроме эффективности еще и оттенок нравствеено этически- филосовский .

Слышу возражения это все как-раз навязанные надсмотрищиком категории. ! Да. Вопрос о самом надсмотрщике. Его необходимо сознательно переформировать, а не сломать. При этом, руководствуясь новыми (своими) представлениями о добре и зле и проч. А сами методы (предлагаемве) пересмотра это и ОРУЖИЕ и ПУТЬ (который во многом определяет цель). Можно изучать свою сексуальнось различными опытами извращений и этим отодвигать или вообще ломать границы своего надсмотрщика, можно так же манипулироать со своим природным инстинктом разрушения и оторвать лапки у мухи или ящерицы или кошки или собак или младенцев (Можно - в Йоге описана подобная техника делать это мысленно мысленно можно делать многое например приобретать или перерабатывать свой жизненный опыт и путь, сжигать карму и проч.)+( Можно посмотреть фильм Калигула, легенда о Нараями+или даже просто специалиста по этике Гаррисона ). И это всегда ЭФФЕКТИВНО. Но не для всех полезно !!!!! Например не полезно для закомплексованного, забитого человека с задатками маньяка, (да его личность разовьется, он станет эффективным лидером и серийным убийцей или в нашей стране может настолько освободится от комплексов, что станет киллером или даже крестным папой+ но с большой вероятностью общество его все=ж пришьет за все хорошее (в нашей стране это может происходить дольше); поскольку желание быть трупом не входило в его планы, то не думаю что такие курсы (при всей эффективности) полезны для него (тем более, для социума его окружения)). Другой пример не дам я лазерный пистолет ребенку- малолетке. (А В Афгане или Чечне оружие детям дают). Это не полезно. И для детей тоже (вы скажите что это им помогает выжить а я скажу что помогает стать манипулируемым объектом. Люди дающие ребенку оружие в очень многих случаях имеют возможность вместо этого его отправить туда где для сохранения жизни малолетке не надо стрелять и вот это было бы для детей полезно.

Что Вы скажете ?

Вы предлагаете взять ОРУЖИЕ и ПУТЬ на котором это оружие можно взять ЗАГЛЯНУТЬ В БЕЗДНУ. НО КОГДА ТЫ ЗАГЛЯДЫВАЕЩЬ В БЕЗДНУ БЕЗДНА СМОТРИТ В ТЕБЯ! ПУТЬ К ЦЕЛИ НЕРАЗРЫВНО СВЯЗАН С ЦЕЛЬЮ ПУТЬ ИЗМЕНИВ ТЫ ЦЕЛЬ ИЗМЕНИШЬ ТОЖЕ! Во всех школах единоборств вместе и ДО знания ОРУЖИЯ Курсантам выкладывается ФИЛОСОФИЯ т.е. предлагается новый более широкий , или вообще другой надсмотрщик, если хотите. При чем, в смысле жизненной позиции предлагается принять для себя и осмыслить и воспользоватся готовым решением . Намеков на что-то подобное я пока НЕ заметил (или мало увидел) , хотя у всех и у Вас она конечно есть+ (даже при отсутствие философии - это тоже философия ). Это навевает грусть. Я не считаю себя ни бездуховным ни проч. однако еще недавно находился в состоянии когда мне Ваша школа была бы НЕ ПОЛЕЗНА ! Сейсас я уверен что в состоянии удержать и правильно использовать оружие в руках (вне зависимости от того на каком пути я его получу (точнее я в состоянии контролировать себя получать то что мне надо на том пути где мне это надо, а не на ближайшем более простом и удобном .). Я уверен что сама школа полезна для меня. И, сами понимаете, это у меня не единственный почтовый сервер. +

Я уверен что сама школа полезна для меня. ( Однако любой начинающий маньяк скажет примерно тоже! И это не снимает с ВАС ответственности за новые шаги и груза сделанных когда-то.) Так что УДАЧИ!

Андрей Петров

1 То, что автора письма так удивила моя откровенность относительно целей рассылки, говорит о том, что он не читал или забыл ее описание. Там эта цель указана. Несколько раз я акцентировал на ней внимание уважаемых подписчиков и в выпусках.

2 В моем ответе уважаемый автор письма увидел попытку занять положение то ли сверху, то ли снизу, то есть интерпретировал ситуацию как личную, хотя личных отношений между мною и кем-либо из подписчиков не существует - в силу отсутствия факта личного контакта и даже знакомства. Таким образом, он осуществил проекцию своих внутренних проблем на ситуацию, увидел в ней "подтекст", которого не было.

3 Нельзя не согласиться с мнением уважаемого подписчика, что надсмотрщика необходимо сознательно переформировать, а не сломать. Именно этим мы и занимаемся в рамках ряда предметов психологического цикла нашей Школы. Для этого используются методики рационализации, которые позволяют курсанту понять резоны, интересы социума, которые стоят за тем или иным запретом, стереотипом, архетипом. После этого курсант обретает свободу принять или не принять эти резоны на сознательном уровне, свободно выработать собственное понятие о добре и зле.

Разумеется речь идет не о полном, а лишь о частичном наступлении на надсмотрщика. Абсолютно эту цель реализовать невозможно и не нужно. Необходимо лишь расширение свободы, которое позволит достичь более высокой эффективности личности, создать конкурентные преимущества.

4 Другого надсмотрщика курсантам прививать программой не предусмотрено. Это невозможно - они уже не в том возрасте. Не предусмотрена и целенаправленная модификация ценностной структуры. У нас не тоталитарная секта. Кроме того, по интернету это сделать достаточно проблематично, тут нужно телевидение.

Программа предусматривает лишь обучение курсанта аппарату рационализации бессознательного, повышению уровня личной ответственности перед собой и сознательного контроля. Опираясь на эту базу, курсант и получает возможность несколько модифицировать свои ценностные ориентиры, то есть, выражаясь словами Ницше, "сам творить свое добро и свое зло", хотя и в ограниченных масштабах.

Таким образом, методики Школы направлены на расширение личной свободы, а не на подмену одной несвободы другой.

5 Совершенно неверна интерпретация предлагаемых нами методик как ОРУЖИЕ и ПУТЬ. Такой подход выдает конфронтационную ориентацию уважаемого автора письма на противостояние среде, другим индивидам, богу и т.п. На самом деле методики ориентированы не на противоборство, а на достижение цели, то есть являются не оружием, а орудием. Конфронтационная ориентация обычно контрпродуктивна. Продуктивна ориентация на восприятие среды и других как обстоятельств и партнеров, в том числе если партнер воспринимает Вас как противника. Это создает Вам определенные преимущества.

Предложение курсантам некоего истинного по нашим понятиям пути мне также представляется контрпродуктивным подходом в силу его негибкости, неадаптивности к реальности, которая обладает высокой изменчивостью. Наоборот, мы стараемся выработать способность видеть множественность путей, поисковую активность и способность к определенности свободного выбора.

***

Подводя итог, приходится признать, что неадекватность Ваших оценок порождена такими аспектами Ваших личностных установок, как тоталитарность и конфронтационность. Вы проецируете их на объект и воспринимаете его через их призму.

В частности, описанные Вами "эксперименты" на самом деле оказывается не свободным проявлением инстинктов сексуальности и власти, а выплеском их инверсий и преверзий, которые порождены ограничением свободы их проявления. Эти инверсии Вы также проецируете на объект, приписывая нам цель сформировать из Вас маньяка. Здесь желаемое выдается за действительное.

Вы проецируете свой внутренний диалог во внешнюю реальность, проецируете на меня представления собственного надсмотрщика и спорите на самом деле с ним по вопросу о "полезности-неполезности" для Вас Школы. Отправляя мне протокол этого спора, Вы неосознанно стремитесь втянуть меня в спор, заставить оказать на Вас давление, принять за Вас решение, навязать его Вам и избавить тем самым от ответственности.

Я не стану этого делать, так как считаю необходимым, чтобы Вы сами осознанно приняли решение, определились. Максимум помощи с моей стороны может заключаться в рациональном анализе Вашей аргументации, типа вышеприведенного.

На самом деле Вы решение уже приняли, и предметом торга является лишь избавление Вас от ответственности перед собой за его принятие. Происходит нечто, подобное описанному Паркинсоном приглашения в фирму бизнес-консультанта: это делается тогда, когда руководство уже знает, что будет делать и надо лишь переложить на кого-то ответственность.


2 Ноябрь 2000

Немного статистики

Рейтинг нашей рассылки упал в сравнении с прошлым месяцем. По читаемости мы переместились со 2-го на 3-е место в разделе. Кроме "скорочтение, память, диалектика" нас обогнал и "сам себе психолог". Сократилось и отношение читаемости к количеству подписчиков - с 65% до 50%. Правда, по этому показателю мы все еще держим первое место в разделе (у вышеназванных рассылок он равен 20%). Несмотря на столь неплохие показатели в переводе рассылки в класс "золотых" в этом месяце снова отказано.

Наши собственные рекорды по читаемости (за месяц, за неделю, за день, за час) все остались в сентябре. С 1 октября была открыта регистрация кандидатов, и с тех пор центр активности постепенно перемещается из рассылки в проект.

Тем не менее некоторый рост числа подписчиков все еще имеет место (см. статистику). Отток определившихся читателей в члены Клуба компенсируется приходом новых подписчиков. Надеюсь, им эта подписка будет также интересна и полезна, как ранее была нашим нынешним курсантам.

По-прежнему почти 3/4 наших подписчиков живет в России (62%) и Украине (14%). За ними следуют США(4%) и Израиль(3,5%). Более одного процента аудитории живет в Казахстане, Латвии, Эстонии и Германии. В остальных странах - менее чем по 1%.

Среди городов РФ с огромным отрывом первенство держит Москва - 53% российских подписчиков (34% общего числа). Мой родной Петербург с 7% лишь ненамного опережает Новосибирск с 5%. Далее следуют с 3% Челябинск, Великий Новгород и Пермь. На седьмое место с третьего спустился Екатеринбург. Кроме них лишь Иркутск, Хабаровск, Красноярск, Томск и Самара дают более 1% подписчиков. Число городов РФ, где у нас есть подписчики, составляет сегодня 84.

Эта статистика достаточно традиционна для географии аудитория рунета в целом. Особых неожиданностей нет.

-------------------

Мнения и оценки

В рекламе различных проектов принято приводить мнения тех, кто уже воспользовался возможностями проекта. Не знаю, насколько это эффективно и информативно, но последую этому примеру и приведу здесь письма двух курсантов, которые откликнулись на мою просьбу дать оценку материала первой недели, нашего вводного курса элементов психологии:

Если кратко описать впечатления от изучаемого материала первой недели, то моя внутренняя модель восприятия окружающего мира, как мне кажется, стала более упорядоченной, а процесс освоения доставил радость и удовольствие. С одной стороны, вопросы, освещенные в курсе, меня интересовали ранее, однако, ответы на них я находил в основном в восточной философии и культуре, которые казались мне гораздо глубже. В этом курсе я увидел ответы на многое из того, что занимало и над чем приходилось задумываться. Многие жизненные проблемы, представляются теперь в совершенно другом, пожалуй, более рациональном свете. С другой стороны, многое захотелось обсудить, а реально, меня хватило лишь на этот ответ. Есть два положительных момента:

во-первых, поддержать разговор на тему данного курса могу, а во-вторых, понял, что сделал правильный шаг, начав обучаться в Вашей школе.

Валерий

******

По поводу первой недели:

текст пришлось читать три раза, прежде чем материал последовательно уложился в голове. Это связано с тем, что возникали сильные впечатления, которые усложняли систематизацию: после первого прочтения в голове остались яркие картинки и моменты,которые я излагал весьма путано. И мне приходилось возвращаться к тексту, чтобы опереться на конкретные знания. Удивительно то, что почти никогда меня не перебивали и выслушивали до конца, даже в первый раз, когда мой рассказ был неудобоваримым. Исключение составили люди старшего поколения, которые не воспринимали и не дослушивали то, что я хотел сказать.

Лично мне эта информация стала полезна уже по той причине, что свой сон я теперь могу примерно планировать в зависимости от нагрузки за день (раньше нужно было просто встать во столько-то). И как будто взгляд со стороны появился на окружающий мир.

Алексей

-----------------------------------

Разговор в письмах

У меня такой вопрос: как называется книга притчей, собранных и адаптированных к восточнохристианской ментальности Владимиром Тарасовым и где ее можно приобрести. Или это секрет? Книга действительно мудрая, а преимущества изложения идей и советов в виде притчей несомненны.

С уважением, Ямщиков Алексей, Екатеринбург.

Эта книга называется "Принципы жизни" с подзаголовком "Книга для героев". Мне неизвестно, выходила ли она в печатном виде. В электронном виде она будет лежать в нашей библиотеке, будет и рассылаться (по разделам) в качестве дидактических материалов. Думаю, она имеется и в некоторых других электронных библиотеках - попробуйте поискать.

-----------------------------

Я подписался недавно и прочитал пока только два выпуска. Восторг полнейший!!

А для тех, кто говорит о 10-и % :

"Если Вы много знаете о других,Вы,вероятно,умный.

Если Вы много знаете о себе, Вы - умнее!

Если Вы умеете управлять другими,Вы,видимо,сильный.

Если Вы умеете управлять собой, Вы - сильнее!"

(С) Конфуций

С наилучшими пожеланиями,Борис

В этом рассуждении Конфуций фиксирует наше внимание на важности рационализации, повышения зоны сознательного контроля собственной психики. Подобные элементы присутствуют во всех традиционных учениях актуализаторов, но во главу угла они впервые были поставлены Фрейдом. Точнее, первый пытался это сформулировать Ницше, но в силу особенностей своего мышления поэта, а не аналитика он так и не смог прийти к четким формулировкам, а его притчи воспринимаются обычно крайне превратно.

-----------------------------

Спасибо, что Вы нашли возможность ответить на мой вопрос, причем достаточно развернуто.

Я ведь только сейчас осознал, что подобного рода знания я не получил нигде - ни в школе, ни в ВУЗе. Единственный источник - реальный опыт общения с людьми и осмысленный к нему подход. Однако этот подход имеет ограничение - в виде того, с _кем_ общаешься. Посему хочется поблагодарить судьбу, что я практически совершенно случайно попал на Вашу рассылку и дистанционно познакомился с человеком, делающим столь уникальное и полезное дело.

Кстати, о Карнеги. Я когда-то давно тоже увлекался им. Применяя эти советы в жизни, чуть не потерял своего лучшего друга :-) Потом самостоятельно пришел примерно к такому-же отношению, как Вы писали в рассылке. Сейчас, сравнивая прочитанные фрагменты материалов Вашей школы с Карнеги, я четко понимаю, что он просто хороший парень, не больше, а его советы серьезно принимать во внимание - себе вредить. Да и вообще, сравнивая, ставить его и материалы Вашей школы на один уровень некорректно - это совсем разные вещи.

Еще раз спасибо.

С уважением, Валерий

Цель нашей Школы - не столько дать те или иные знания, сколько сформировать определенные умения, а в первую очередь - актуализировать личность курсанта. Не столь важно, что именно осваивает курсант из конкретных техник в процессе обучения - их набор избыточен ради адаптивности курса к разным типам восприятия. Важно, что в результате возникает способность иным образом строить свои отношения с окружающей средой (социальной, природной, технической, культурной и т.п.).

Что касается Карнеги, то я бы на самом деле разделил его личность и его сочинения. Должен согласиться с Вашим мнением, что он просто хороший парень, но как раз в этом все и заключается. Думаю, что в отличие его книг, общение с самим Карнеги было весьма полезно для его учеников. Секрет его собственного успеха заключается именно в его личном обаянии, в том, что он был по сути своей актуализатором. Но отсутствие способностей к адекватной рефлексии заставило его считать источником этого успеха манипулятивные техники, многие из которых изложены им крайне безграмотно. В этом плане он оказался заложником господствовавших в обществе заблуждений и их транслятором.

Что же касается отсутствия подобных знаний в школах и вузах, то перед этими учебными заведениями стоит задача, прямо противоположная нашей - воспроизводство рабов, рабочей силы разной квалификации. Продуктом их деятельности является лояльность выпускника установкам данного общества. Для решения этой задачи не требуется высокой квалификации, преподаванием в них занимаются господа, цена которым колеблется от $40 до $80 в месяц… Те, кто стоит больше, находят себе работу по квалификации.

------------------------

Пока понравилось, но хотелось бы покороче - время нынче дорого

dtst regards, Andrey A. Panteleyev

Я ежедневно получаю только от subscribe.ru около сотни выпусков разных рассылок. Все они содержат полезную информацию, хотя и в разной концентрации. Большинство я просматриваю наискось. Если рассылка мне нравится, я просматриваю ее более внимательно вне зависимости от объема. Выпуски самой интересной, с моей точки зрения, рассылки - "Мировая экономика…" - являются рекордсменами по объему, но я их прочитываю весьма внимательно. При этом мне еще ни разу не приходило в голову направить автору комплейн на ее величину.

Думаю, Вы можете сократить время на чтение моей рассылки, если будете:

1 Читать через слово

2 Читать через абзац

3 Читать через выпуск

4 Читать через неделю

5 Не читать

Если Вас не устраивают эти варианты, Вы можете сократить затраты времени на что-то другое, что нравится Вам меньше. Это дело Вашего свободного выбора.


3 Ноябрь 2000

Мнения и оценки

В этом номере я привожу мнение еще одного курсанта, который откликнулся на мою просьбу оценить материал первой недели обучения. Думаю, уважаемым подписчикам оно будет интересно и полезно при выработке своей позиции.

Впечатление от знакомства с вводным материалом двоякое.

С одной стороны, я уже всё это как-будто знал, т.к. до этого читал довольно много материалов по психологии и методам актуализации личности.

С другой стороны, я только сейчас по настоящему понял точный и истинный смысл приведённых в тексте понятий, "разложил всё по полочкам"

По-моему, это заслуга метода изложения и изучения материала.

Действительно, одного прочтения материала не хватает и результаты первой попытки точно ответить на вопросы к тексту довольно плачевны.

Совсем по другому обстояло дело после второго внимательного изучения текста.

Хочу отметить, что изучая материал, иногда, чтобы лучше понять значение термина, я пользовался книгой по психологии Воробьёва.

(Довольно трудно было понять смысл термина "сознание")

А главное, я заметил, что за время приобщения к Школе эффективных лидеров (рассылка, а теперь сама школа),

моя эффективность действительно повысилась. Я работаю менеджером, и это отразилось в количестве новых клиентов.

С уважением,

Александр

-------------------------------------------------

Разговор в письмах

А теперь традиционный обмен мнениями с читателями и ответы на вопросы. Сегодня пришло немного писем.

У меня вопрос: будет ли возможность внесения вступительного взноса через Интернет с использованием кредитной карты?

Такой способ очень удобен для проживающих не в РФ.

Андрей

Учитывая, что переводить взнос придется один раз в жизни, заскочить по дороге в свой банк для того, чтобы сделать перевод (или - в СНГ - в сбербанк) вряд ли более напряжно, чем расстаться с $450. Пусть эта маленькая трудность будет воспринята как маленькое повышение барьера отрицательной мотивации, который надо преодолеть при принятии осознанного решения.

Не стану врать, что это сделано сознательно ради дополнительного повышения таким образом барьера. Просто мы не стали делать систему интернет-платежей, поскольку по нашим прогнозам число перечислений с ее использованием будет исчисляться единицами. В основном этим способом могли бы воспользоваться наши кандидаты из стран дальнего зарубежья, а они составляют лишь порядка 10% кандидатов. Наши члены из дальнего зарубежья не испытали никаких сложностей с переводом денег на предложенный им счет в Германии и давно уже занимаются. Члены из СНГ без особых проблем осуществили перевод денег на рублевый счет Клуба в Петербурге. Ни в одном случае прохождение денег не заняло более 5 дней.

-------------------------

По поводу усвоения 10% из материалов рассылки: у некоторых этот показатель гораздо выше. На Востоке говорят: "Когда ученик готов, приходит учитель".

С Уважением, Роман Карякин

Разумеется, восприятие материала имеет свои особенности у каждого. Правда, как помнится, в письме уважаемого подписчика речь шла не об усвояемости. А о полезности для него материалов.

Учителю, конечно, удобнее всего прийти, когда ученик готов. Но полезно и помочь ученику сформировать эту готовность. Ради этого я, кстати, и веду эту рассылку.

-------------------

Благодарю за подсказку, я нашел книгу В. Тарасова по адресу http://www.mafia.ru/spy/rus/centr/

С уважением, Ямщиков Алексей, Екатеринбург.

Поздравляю. Рад, что этот текст есть в инете в свободном доступе. Надеюсь, и другие заинтересовавшиеся этой полезной книжкой найдут ее там же.

Эта книжка трактует вопросы повышения эффективности менеджеров и топ-менеджеров (хотя и не хозяев) в притчевой форме и может быть полезна для рефлексии проблем, возникающих в процессе такого рода деятельности.


8 Ноябрь 2000

Разговор в письмах

Выбор веры/религии:

Ваша рассылка направлена на совершенствования человека-личности и его поведения, поведения в обществе в частности. Т.е. предлагаются некоторые модели поведения и мораль в к-л виде. Примерно тем же занимаются религии, церкви, секты и др. В общем - идеология.

ВОПРОСы:

Какая религия/вера/идеология является наилучшей для той личности, которую вы предполагаете создать?

Какая вера способствует, а какая препятствует развитию личности и её внутренней свободе?

Что из имеющегося в сегодняшней России лучше всего подходит для учащихся в Школе Лидеров- атеизм, православие, христианские секты,ислам, буддизм, ведизм, кришнаиты, новые язычники, что-то ещё -?

Формализуя - обеспечение быстрого развития общества и его существования при наибольшей средней продолжительности жизни?

P.S. И почему "воля к власти", а не "жажда власти"?

Рассылка очень понравилась! Вечной ей жизни! :)))

Константин

1 Я не собираюсь создавать личности - это прерогатива Господа. Моя задача заключается в том, чтобы расширить границы свободы Вашей личности. Что же касается выбора религии, то это право свободной личности.

2 Внутренней свободе препятствует всякая религия, которая предусматривает наличие посредника между Богом и человеком в виде чиновника некоей иерархии, которая мнит себя телом господним. Общение с вездесущим и всеведущим Господом может иметь только личный характер, и никакой посредник для этого не нужен. Посредник нужен лишь для того, чтобы затруднить контакт человека с Господом, использовать имя Господня для целей мира сего. Следовательно, всяческий такой посредник поставлен не от господа, а от Князя мира сего.

3 Все перечисленные Вами религии представляют собой "религии рабов", массовые религии внешнего круга. Расширение вашей внутренней свободы позволит Вам воспользоваться тем инструментом, который Господь заложил для диалога с Вами - вашей интуицией. Если Вы сумеете установить контакт с ним без посредника (а любой посредник, повторю, действует в контакте с кем-то другим) Вы достигнете и полной ясности в проблемах собственной жизни.

4 "обеспечение быстрого развития общества и его существования при наибольшей средней продолжительности жизни" является задачей не Школы лидеров, а социальной политики.

5 Воля к власти есть название первичного инстинкта. Жажда власти возникает вследствие его ущемления, подавления, сублимации и инверсии, то есть представляет собой одну из извращенных форм его проявления (подобно тому, как выраженная сексуальная ориентация является извращенной формой проявления сексуальности).

-------------------------------

Следующее полное сарказма письмо уважаемого подписчика ставит сразу несколько вопросов:

Вы несколько раз высказывались о том, что смысл деятельности лежит за пределами самой деятельности. Было бы интересно узнать смысл и цель (для Вас лично) организации данной рассылки и Клуба. Ведь это же не презренный металл - он, по Вашим расчетам, не может здесь образоваться в незаслуживающем презрения количестве.

Что же тогда? Мне кажется, что глубокий анализ смысла данного вида собственной деятельности, проведенный с помощью наиболее оптимальной комбинации самых эффективных новейших методов, составленных как на основе изучения лучших мировых источников, так и путем непосредственного восприятия мудреных учений выдающихся старцев, идейным наследником которых Вы являетесь, может оказаться весьма полезен как для читателей данной рассылки, так и для кандидатов в члены и даже для самих членов Клуба. Понятно, что одной из целей является грядущее процветание России, которое ее постигнет в результате высокоэффективной деятельности наиболее продвинутых выпускников Ваших курсов. Но кроме чувства глубокого самоудовлетворения, которое Вы сможете при этом испытать, существует ли для Вас лично какой-нибудь еще смысл (и цель) Вашей деятельности по созданию данной рассылки и Клуба?

Заранее благодарен.

С глубочайшим почтением.

Кстати, Вы часто используете (по-видимому, научный) термин "фиолетово". Не могли бы Вы объяснить, что он означает? (Это что-то связанное с таблицей цветов Люшера?)

Alexander Vinogradov

Каков вопрос, таков ответ.

Вас, значит, интересует, как я дошел до жизни такой, что занялся этой школой… попробую ответить притчей.

У одного человека был кот. Каждую ночь этот кот уходил на крышу и устраивал там такое, что бедный хозяин никак не мог уснуть. И вот однажды по весне хозяин не выдержал и свез кота в ветеринарную поликлинику - на операцию.

Но на следующую ночь кот вновь ушел на крышу и устроил там такое, что уснуть не мог весь дом. Когда поутру кот вернулся, хозяин спросил его:

- Скажи, сегодня-то что ты там делал?

- Я обучал этому молодых котят…

***

Думаю, Вам известен смысл слова "фиолетово" в современном русском языке, как известен смысл слов "лох", "торчок" и т.п. Думаю, Вам ясно и то, что я могу позволить себе не пользоваться костылями типа тестов Люшера, Роршаха или MMPI для того, чтобы точно диагностировать те или иные особенности психики пациента. Кстати, после прохождения курсов "Психологические типы" и ряда разделов курса "Успех общения", посвященных чувствительности, наши курсанты в перспективе также смогут обходиться без тестов.

Скорее всего, Вы хотели упрекнуть меня в том, что я не ограничиваюсь употреблением терминов "научного" новояза, а общаюсь с подписчиками на русском языке. Очевидно, этот упрек апеллирует к еще одному стереотипу Вашего надсмотрщика, который предписывает господам, претендующим на принадлежность к некой научной тусовке выражаться строго определенным образом. Поскольку я не претендую на принадлежность к данному кругу (и вообще отношусь к нему весьма скептически, хоть и с жалостью), вряд ли имело смысл распространять на меня сии ограничения.

------------------------


12 Ноябрь 2000

Разговор в письмах

У Вас занятия в Школе идут уже четвертую неделю. Вы даже публиковали отзывы некоторых из курсантов. А какое впечатление об "учебном процессе" у Вас у самого? Много ли там Ваших предметов?

Андрей Г.

Занятия первой группы пока еще идут не четвертую, а только третью неделю. У нас еще не работают форумы по предметам, идет освоение теоретического материала. На первой неделе прошли маленький курс "Элементы психологии", сейчас идет курс "Сделать себя". Оба курса - мои.

Хотя я просил всех дать отзывы, ответили только трое. Они и приведены в рассылке на прошлой неделе. Так что получилось как о покойнике - либо хорошо, либо ничего. Признаться, я ожидал, что критики будет больше - и не потому, что сомневался в качестве курсов, а потому, что считал, что человек, заплативший весьма заметную сумму, имеет право на некий индивидуальный подход и внимание преподавателя к любым трудностям при освоении материала. Кроме того, опыт очных коммерческих курсов показывает, что на первых неделях у учеников имеют место те или иные капризы, претензии к несоответствию материала ожиданиям и тому подобные коллизии.

В нашем случае этого пока не было. Быть может, это связано с нашими стараниями, чтобы кандидаты максимально определились до поступления. Поэтому их ожидания оказались достаточно адекватны предлагаемому материалу.

Не было вопросов по трудностям. Вопросы, которые были, касались некоего расширения темы курса. Из этого я заключил, что наши (и прежде всего мои) старания сделать курсы максимально эффективными даром не пропали. Их явное превосходство перед обычными университетскими было оценено.

Так что пока мое впечатление о протекании учебного процесса вполне радужное. Посмотрим, что будет впереди.

----------------------------

Пишет вам студент 4 курса по специальности "менеджмент", ваша рассылка меня заинтересовала с самого начала, тема эффективного управления и лидерства имеет непосредственное отношение к моей специальности и очень актуальна в наше время. Но в настоящий момент у меня нет возможности заплатить за рассылку, не могли бы вы сделать исключение из правил для студентов или ввести какие-то существенные льготы по оплате.

С надеждой на понимание. Вадим

В нашей Школе нет как таковой платы за обучение. Есть лишь вступительный взнос в Клуб. Вы можете за месяц-два возвратить его и даже с лихвой, если внесете определенный трудовой вклад в рамках нашей реферрал-программы, специально предназначенной для тех, кто не имеет денег на оплату обучения.

Этот взнос является залогом серьезного, нехалявного отношения к делу. Если Вы его вносите, это дает гарантию, что Вы не бросите учебу, что Вы приступили к ней после серьезного обдумывания. Поступление в Школу "на халяву" резко снизит Вашу мотивацию. (Подробности - в разделе "О проекте").

------------------------------

Конечно, спасибо, что Вы ввели реферрал-программу, чтобы мы могли заменить деньги работой по рекламе. Но где гарантия, что нам удастся найти других кандидатов? Ведь это практически повторяет схему МЛМ, а там обычно дело кончается выстраиванием пирамиды и приходит момент, когда конкуренция становится очень большой. Не будет ли у Вас такого?

Наталия

Неужели Вы в течение года не найдете четверых реферралов? Ведь именно столько необходимо, чтобы сделать свое обучение бесплатным. Думаю, что за год даже без особых усилий Вам просто случайно подвернутся четыре подходящих кандидата - останется только разъяснить им суть Школы, поделиться своим опытом обучения. Серьезные усилия придется приложить, если Вы профессионально захотите заниматься МЛМ и сделать его формой заработка - но наша программа сделана не для этого, и мы это не особо приветствуем (хотя и запретить не можем).

Что касается конкуренции, то она станет заметна не в этом году и не в следующем. Прикиньте сами, сколько есть в вашем городе пользователей интернета, сколько среди них потенциальных кандидатов? И когда еще число учеников Школы составит заметный процент от этого потенциального числа?

Кроме того, опыт показывает, что далеко не все курсанты пожелают составить Вам конкуренцию. Из уже вступивших членов Клуба большинство, как оказалось, вообще не собирается участвовать в реферрал-программе. Они мотивируют это тем, что "плата за обучение" не так высока, и им достаточно за эту сумму получаемых в Школе знаний. Впрочем, если сравнить с платой в российских образовательных учреждениях, наш взнос действительно оказывается невелик.

Реферрал-программа предназначена в основном для студентов, для которых сумма взноса составляет существенную часть бюджета. Как следует из теории МЛМ, только 13% его участников проявляют интерес к самому механизму, а остальные обычно являются конечными потребителями. При этом из 13% только 4% превращают его в стабильный заработок, а оставшиеся 9% удовлетворяются тем, что "отбивают" свой взнос. Не думаю, что наша реферрал-программа будет иметь существенно отличную от этой статистику. Так что бояться конкуренции Вам в ближайшие годы не приходится.

----------------------------


15 Ноябрь 2000

Разговор в письмах

Сегодня вопросы уважаемых подписчиков касаются различных организационных моментов.

Вы пишете на сайте, что взносы в $450 установлены на 2000 год. Значит ли это, что в 2001 году будут установлены другие размеры вступительных взносов? К тому же я заметила, что они не совсем эквивалентны в разных валютах, если смотреть по курсу.

Наталия Сергеевна

Вступительные взносы устанавливаются Правлением на год или полугодие. На 2000 год они устанавливались исходя из средних на год курсов (26 руб за доллар, 1:1 доллар к евро, 2 марки за доллар). Сейчас курсы немного сдвинулись, но до 31 декабря действует старое постановление Правления. Поскольку в постановлении указана именно эта дата, Правление не изменит условий до истечения срока.

Размеры взносов составляют 12000 рублей при перечислении на рублевый счет в СПб, $450 при перечислении на валютный счет в СПб, 900 марок при перечислении на счет в ФРГ. Поскольку валютный счет еще так и не открыт, с 6 ноября дополнительно установлено, что при оплате наличными в кассу Клуба оплачивается $400 или 12000 руб.

На 2001 год Правление установит другие размеры вступительных взносов. Решение еще не принято. Проект, который у меня есть, как у члена Правления, учитывает прогнозы инфляции и курсов на 2001 год и предусматривает повышение с 1 января на первое полугодие 2001 года вступительного взноса до 16000 рублей при перечислении на счет в СПб, $500 при оплате в кассу Клуба, 1100 марок при перечислении в ФРГ. Но может быть, будет и другое соотношение.

Условия реферрал-программы на 2001 год безусловно будут действовать те же, что и в 2000 году. Премия и дальше будет составлять 25% взноса рекомендуемого кандидата.

------------------------

Скажите, а как вы смотрите на то, чтобы открыть представительства вашей школы в других городах. В частности в нашем городе уже есть центр, где работают психологи (пока в других направлениях) и мы планируем открыть лидерские курсы. На каких условиях школа будет открывать представительства и будет ли?

С уважением, Екатерина

Мы крайне приветствуем применение членами Клуба полученных ими в Школе знаний в своей профессиональной деятельности и будем всемерно этому содействовать. В частности, если среди наших активных членов будут психологи, которые захотят применить полученные умения и знания для в рамках тренингов и консультаций, мы готовы будем открыть подобные представительства и оказать всемерную методическую помощь. Разумеется, инициатива открытия представительств и филиалов может исходить только от членов Клуба.

------------------------------------------

У Вас кончились материалы для рассылки, или этот выпуск попал в нее случайно?

Ранее Вы включали именно этот фрагмент курсов в рассылку (13 сентября этого года):

КУРС "УСПЕХ ОБЩЕНИЯ",

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР"

УРОК 4: "УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА" (извлечение)

Меня более всего интересуют фрагменты курсов, связанных с актуализаций личности (как, например, указанный в прошлой рассылке "Сделать себя"). Было бы интересно получить более полное представление именно об этих курсах (если можно - с практическими упражнениями).

С уважением, Ямщиков Алексей, Екатеринбург

Материалы время от времени будут повторяться и далее. Цель рассылки заключается в презентации наших курсов потенциальным кандидатам. Повторение их фрагментов, публиковавшихся два-три месяца назад предназначено в первую очередь тем подписчикам, которые подписались на рассылку после этого времени. Думаю, два-три месяца вполне достаточно, чтобы составить себе определенное мнение о школе и определиться со вступлением в Клуб. Если за этот срок не принято ни решения о поступлении, ни решения об отказе от подписки, это вызывает у меня грусть. Согласитесь, что для меня более естественно все же ориентироваться на новых подписчиков, нежели на тех, кто за два месяца так и не принял никакого решения и превратил отслеживание моих ответов на вопросы вид спорта, а не использует материалы рассылки по прямому назначению.

Что касается курса "Сделать себя", то он достаточно презентован для подписчиков - публиковались уже пять или семь его фрагментов. В перспективе кое-какие из них будут повторяться, но новые фрагменты, скорее всего, будут публиковаться из других курсов и циклов.

----------------


17 Ноябрь 2000

Разговор в письмах

Ни спорить о нужности-ненужносити ни становиться "членом", даже клуба лидеров не собираюсь, потому, что убеждён - человек формируется до трёхлетнего возраста. Все дальнейшие потуги изменить себя - "не тратьте, кум, силы, спускайтесь на дно".

Читаю для прикола.

Название предлагаю очень лаконичное и абсолютно соответствующее духу и сути рассылки : "ЛОХОТРОН 2000". Несмотря на тривиальность, уверен, что именно "...2000" заставит многих поинтересоваться как же их собираются дурачить .... в двухтысячный раз.... за их короткую жизнь.

Стас.

Когда месяц назад Вы прислали мне письмо с просьбой о содействии для вступления в Клуб на халяву, Вы явно не были столь уверены в его бесполезности. Основываясь на этом факте можно было бы предположить, что Ваш выпад имеет целью некую неумелую манипуляцию, форму мелкого шантажа или просто проявление обиды в связи с переводом ситуации в личную плоскость. Однако, мой опыт заставляет предположить, что Вы вполне искренни в выражении своей нынешней установки на предмет. В чем же механизм возникновения у Вас подобной установки за столь короткий срок?

Согласитесь, что подобную агрессивность могут вызывать только личностно значимые объекты и явления... Истинной причиной ваших злобствований является ваше нахождение вне Клуба. Наоборот, никто из членов Клуба не почувствовал себя одураченным. Из писем некоторых я понял, что полученное как раз превзошло их ожидания, сформированные обыденными представлениями о предмете.

Ваша текущая позиция есть лишь отражение внутренней борьбы между интуитивным осознанием потребности в приобщении к этому знанию и страхом перед преодолением барьера. Псевдорациональным отражением и субъективным оправданием этого страха и оказывается формирование в вашем бессознательном "мифа о лохотроне" вопреки всем известным уже Вам реальным фактам.

В курсах Школы мы знакомимся с действием этих механизмов бессознательного. В частности, в курсе "Успех общения" мы касаемся их влияния на взаимоотношения, способы их рационализации. контроля, устранения неоправданной взаимной агрессии.

Постарайтесь подвергнуть свои установки на вызывающий агрессию предмет (Школу) критическому анализу - вне зависимости от их результата сам процесс будет Вам крайне полезен.

Вам нужно избавляться от целого ряда проблем, набранных гораздо позже трехлетнего возраста. Это позволит раскрыться потенциалу Вашей личности. Вы перестанете быть неудачником, исчезнет характерное для неудачников недоверие, злобность, ерничанье. Исчезнет установка на "спуск на дно" вкупе с прикрывающим ее объяснением, что все это говорится Вами лишь в шутку. Вам не понадобится уговаривать себя, что Вы делаете что-то только для прикола, вы сможете разобраться в истинных мотивах, истинных итогах своей тяги к знаниям такого рода. Вы сможете найти гармонию со своим бессознательным, не противиться своей интуиции, а прислушиваться к ней.

Ваша потребность в личностном росте несомненна, но она должна вызреть, превратиться в осознанную мотивацию, инерция которой будет поддерживать этот процесс роста. Именно для этого и необходим тот самый стартовый барьер, необходимость взятия которого вызывает у Вас такое внутреннее напряжение и агрессию. Думаю, в конце концов Вы сможете его преодолеть.

Успехов Вам в этом!

-------------------------------

Я нахожусь в страшных сомнениях. Конечно, хотелось бы стать студенткой Вашей Школы, но подешевле. Я знаю несколько мест, где учат дешевле, но там ничему не учат. Дешевых тренингов мало, и все они на день-два, а за день-два точно ничему не научат. А все остальные тренинги я посмотрела - очень дорого. И программа у них меньше Вашей. То есть у Вас большая программа и недорого. Но все-таки я сомневаюсь поступать. Потому что хочется подешевле. Нельзя ли все-таки уменьшить членский взнос?

Наташа

Есть известная студенческая притча. Некие 3 девушки после пикника захотели отдохнуть, едут по дороге и видят гостиницу на которой написано "Только для женщин". В предвкушении чего-то очень желанного, они заходят и видят надпись:

"Здесь 5 этажей, найдите то что вы хотите".

Они поднимаются на 1-й этаж, а там надпись: "На этом этаже у всех мужиков короткие и тонкие".

Они подумали, и пошли на второй этаж. Там надпись: "Здесь у всех длинные и тонкие".

Они опять подумали и решили подняться на 3-й этаж. Опять надпись: "Здесь у всех короткие и толстые".

Ну ладно, думают они, давай проверим след. этаж. Поднялись, и видят надпись: "Здесь у всех длинные и толстые".

Обрадовались подруги, но думают: "А ведь есть еще один этаж...".

Поднялись а там надпись: "На этом этаже нет ничего. Он тут просто чтобы доказать что девушкам никогда не угодишь!"

----------------------

На вашем сайте, на страничке “о проекте” заметен каламбур – примерно в середине >>Деньги - Общие соображения - Мы достаточно долго выбирали форму и размер ОПЛАТЫ обучения в "Школе эффективных лидеров"<<, чуть ниже >>В связи с этим вступительный ВЗНОС в Клуб установлен в размере<<, и далее уже >>в случае ОПЛАТЫ очередных годичных ВЗНОСОВ, на доступ к дальнейшему обучению<<. Я хоть и далек от всяческих “психо” и “логий”, но пару житейских приемчиков знаю – два раза одинаково не соврешь – хочешь проверить информацию – смени тему или выдержи паузу (день, час), затем спроси еще разок – сошлось – получи 50% гарантии достоверности (против начальных 10%). А в суде за смену показаний привлечь могут. Прокоментируйте пожалуйста.

Тимур Ергалиев

Странности в тексте раздела возникли не по злому умыслу, а в результате его исторического развития. Он писался еще до начала серьезного запуска проекта. В процессе его реализации, разумеется, шла коррекция наших взглядов на предмет, и их эволюция отразилась в этих наслоениях.

Вначале взнос рассматривался как годичный, но затем было принято решение Правления, что будет только вступительный взнос (на 2000 год - $450). Это решение и действует впредь. Курс Школы решено ограничить одним годом, так что вступительный взнос является эквивалентом оплаты прежде всего обучения в Школе, хотя дает право и на другие, менее значительные, привилегии членов Клуба.

Что касается Ваших подозрений и намеков, они нынче уже выглядят анахронизмом. Сомнения в порядочности организаторов проекта имели право на существование до запуска проекта - как некая экстраполяция на новый проект общего стиля ведения бизнеса в РФ. Но поскольку проект уже довольно давно работает, и новые члены Клуба имели возможность на своем опыте убедиться в нашей честности, эффективности и качестве предлагаемого метода и содержания обучения, какие-то сомнения со стороны выглядят по меньшей мере странно.

На сегодняшний день члены Клуба удовлетворены получаемым, неудовлетворенность высказывают не-члены Клуба. Думаю, этим все и сказано.

--------------------------------------

Два замечания.

Первое. Я стала замечать, что во многих рассылках стали пытаться копировать Вашу манеру и метод "разговора в письмах". Похоже, это входит в моду.

Второе. Есть психологические рассылки, тираж которых больше вашего, но Ваша все равно представляется мне самой лучшей и интересной. Видно, что Вам есть, что сказать по каждому конкретному случаю. Но вопрос в связи с этим вот какой: если Вы читаете другие рассылки, по разным темам, не могли бы Вы построить их рейтинг вне зависимости от тиража - какие Вам кажутся самыми интересными.

Ирина

Первое. "Разговор в письмах" как форму публичного психотерапевтического диалога придумал вовсе не я, а Владимир Львович Леви лет за двадцать до появления интернета. Кстати, его рассылку я весьма рекомендую Вам и всем уважаемым подписчикам. Что касается подражания моей манере кое-где, оно получается не очень удачным. Каждому лучше вырабатывать свою, чтобы не фальшивить.

Второе. За комплимент спасибо, а ответ на Ваш вопрос, боюсь, будет сильно связан с моей профессией. На первое место в своем рейтинге я бы поставил "Мировая экономика: глобальные тенденции развития". На второе - "Бизнес-новости: российский и мировой товарные рынки". На третье - "Новости транспорта и грузоперевозок". Еще я читаю "Людям о людях", хотя она крайне неровная, "Лимерик - почтой", "Монитор "эха планеты", "Мир физики", проглядываю заголовки новостей "News Battery", но в рейтинг их расставить затрудняюсь.

--------------------------------


21 Ноябрь 2000

Разговор в письмах

От нашего подписчика Стаса пришел ответ на имевшее в прошлом письме место предложение подвергнуть рационализации ту спонтанную агрессию, которая проявилась в письме предыдущем. Письмо содержит некое спонтанное изложение мотивов, которые формируют негативную установку на проект и содержит несколько вопросов. Попробую обсудить изложенное и ответить на вопросы.

Евгений Витальевич, дорогой, мне почти пятьдесят. Где-то чувствую мы в одной с вами возрастной категории. Было уже почти всё. И лидерство в том числе. Не так круто как у вас (мелькали намёки в ваших откровениях), но было. И, так как нет ничего вечного, прошло. Я не злобствую и не ерничаю. Если сложилось такое впечатление, так это от того, что каждая высказанная мысль, уже половина мысли, а уж написанная.... К сожалению я не обладаю талантом Антона Чехова. Так что, читаю Вашу рассылку именно для прикола.

Вы очень, подчёркиваю, очень интересный собеседник. Я АбАжАю под пивко, безответственно потрепаться о вечном, неприходящем, великом как то личность каждого в каждый период времени.

Уверен, что очень многих многому научит Ваша "Наука". Знамя им в руки. Но переделать себя... Не верю. Нет оснований. Я за то время что живу кучу народу наповстречал. И, так как память не отшибло, мог наблюдать на протяжении десятилетий. Никто не изменился ни за пять лет, ни за десять. Ни за один ВУЗ, ни за десять лет перестройки. Те кто мог и был готов быть лидерами, кому это не в лом (мне в лом, я проверял) те и лидерствуют. А кто не может.... Извините.

Это не так как в Одессе евреи. В Одессе евреями, как известно не рождаются, в Одессе евреями становятся. А кто не хочет - те больные. На голову. Нет? Нет.

Лидером быть очень просто. Надо только взвалить на себя ответственность за кучу других людей, и тащить этот воз. А на фига нам это надо, кумэ? В условиях полного отсутствия всяческих условий на постСССРном пространстве.

Уже слышу - УСЛОВИЯ НАДО СОЗДАВАТЬ. Go ahead. "Я в бандиты не пошёл, не хочу учиться". (Это я Маяковского вспомнил, был такой почитаемый поэт революции в любимые Вами Брежневские времена нашей молодости). А по другому, создавать условия... Это как?

Вот Вы придумали. Молодец. До интернета я таких учителей несколько встречал. Вы поглавнее будете. Ни-ни-ни! Ничего личного.

Насчёт "быть неудачником". Я себя таковым не считаю. Напротив, всё о чём бы я в молодости не помечтал - как на грех сбывалось в скором времени. Одно сомнение - может мечтал о не очень крутом. Ну, тут уж ... как мечталось, так и мечтал. Частности Вас не интересуют, как я понимаю.

Работы много? Удачи.

А три минуты Вашего драгоценного времени, которые вы потратили на это чтение запишите как перекур. Ну, не всегда попадается хороший табак. Так не узнав плохого, не оценишь хорошее. (Вы курите? Яда. Немного. Для удовольствия).

ps А денег мне не то что б жалко...но, как то привык их попусту не тратить. Хотелось бы избавиться от этой привычки, да пока деньги, т.е. их колличество не позволяет особо. Да и в одном клубе с детворой быть????? У них мечты, надежды, планы Наполеоновские. Они и знают больше.... чем я (есть даже кандидаты наук Вы говорите... ого-го!!!!), и хотят больше. Пока-а-а они поймут, что есть суета-сует.

Поучите их. Пусть помечтают. А я пойду вниз к холодильничку. Пивка на сон грядущий. Хор-рошо!!!

Стас.

pps Я бы тоже какие-нито курсы открыл - " Наука жить просто". Или "Наука просто жить". Но боюсь, эта наука вообще не передаваема путём преподавания, т.е. произнесения слов, или их печатанием-читатанием. Да и сам пока только учусь. Неплохо получается.

Да, и хочу таки извиниться за "ЛОХОТРОН 2000". Не хотел обидеть. Да Вы и не обиделись. Не тот Вы человек. Хороший человек. Умный. Весёлый. Наверное удачник и богачник. Сколько для Вас "много денег"?

Вероятно, прощавайте.

Стас.

Стержневая линия в этом письме может быть кратко сформулирована так: школа лидерства - это для молодых, а после сорока мне в ней делать нечего. Все в прошлом. Все есть суета сует. Надо жить проще…

Есть такое понятие в психологии - кризис середины жизни. В эти годы Экклезиаст писал свою книгу. Но ведь не только о суете сует и о преходящести всего сущего эта книга. Она и о том, что он сажал свои сады. "Кроме того, что Экклезиаст был мудр, он все испытывал, исследовал и составил много притчей". В этой фразе, а не в вечных повторах о всяческой суете есть суть этой книги.

- Что же из этого следует?

- Следует жить. Жить и готовить веселые платья из ситца!

- Вы полагаете, все это будет носиться?

- Я полагаю, что все это следует шить!

Помните эту песню, так популярную в конце 70-х?

Насчет условий самореализации, которые ныне похуже. Чем в брежневские времена, вроде бы и бесспорно. Да только и это - вопрос отношения к делу. На самом-то деле хуже не нам, а как раз молодым. Это у них нет той возможности самореализации, которая была тогда. Это у них отняли все эти комсомольские и пионерские структуры, кружки, секции, да и гарантии сытой жизни. Это им приходится проводить свое детство за мойкой машин. Это их будущее принесено в жертву, это у них отнимают возможность в начале жизни набрать нужный багаж. У нас-то он есть, и до сих пор составляет наше преимущество.

Есть анекдот о том, как некий гражданин сидит с шапкой на Красной площади, а над ним плакатик: "Спасибо товарищу Ельцину за наше счастливое детство". К нему подходит мент с вопросом:

- Что, совсем крыша поехала? НЕ было никакого Ельцина, когда было твое детство!

- Вот за это-то ему и спасибо…

Конечно десять лет угнетенной конъюнктуры крайне отрицательно отражаются на психике нации - я в 1994 даже написал целое исследование о последствиях созданной "реформами" Ельцина конъюнктуры для психического здоровья нации. Но одно дело - обстоятельства, другое дело - личный успех. Первое его правило - умение эмансипироваться от обстоятельств.

Именно этому я и стараюсь учить. И уверен, что результат формирование такой установки даст - всегда давало. В зависимости от личных особенностей актуализация может быть большей или меньшей, но она гарантированно будет иметь место в каждом конкретном случае - и это главное.

Насчет возраста - тоже аргумент псевдорациональный. Изменить жизнь к лучшему никогда не поздно, а уж до 50-ти и подавно. Что говорил почтальон Печкин? "Я ведь только жить начинаю: на пенсию выхожу". Шутки шутками, но моя мать выйдя на пенсию резко поменяла свой образ жизни, обрела страсть к путешествиям, объездила полЕвропы. Да и отец за ней потянулся. Он, кстати, машину-то водить научился к 50-ти, а теперь гоняет…

А ведь когда ему было столько, сколько Вам, он был сердечником, жил на нитроглицерине и считал дни. Скорая у нас бывала регулярно. Потом сменил жизненные установки и образ жизни, прочистил сосуды, уже девять лет обходится без скорых и нитроглицерина. Правда, до сих пор не может забыть старые ориентиры, что есть такое слово "надо" и всегда необходимо преодолевать какие-то трудности (тем самым их создавая). Но тут уж ничего не сделаешь - большевистское воспитание, военное детство и т.п…

Так что возрастных ограничений особо нет. Я вот в начале 90-х познакомился с мужиком из Томска, который на семидесятилетие приобрел себе компьютер. Заинтересовался программированием, умудрился установить контакты с буржуями и получить заказы (а ведь тогда еще вэб-интернета не было - одна электронная почта). Решил проблему прокорма весьма многочисленных детей и внуков, а также принялся путешествовать (познакомился я с ним в Амстердаме).

Совершенно неверно мнение и о возрастном составе Школы. Как раз малолетки к нам идут относительно редко. Осознание жизненного успеха и его технологии как самоценности приходит после тридцати, так что среди наших членов Ваших ровесников получается побольше, чем студентов. Это в халявной рассылке молодняк преобладает - дык по демографическим причинам: таков состав населения рунета. Конечно, и им Школа не заказана - я-то свои экзерсисы на эту тему как раз в 17 начал. Им просто чуток созреть надобно…

И еще одна мысль неявно, но сквозит у Вас - Вы воспринимаете лидерство как некое функционерство. На самом деле жизненный успех заключается наоборот в том, чтобы заставить мир вертеться вокруг себя. Не впрягаться с энтузиазмом тащить воз, а неспешно и эффективно выстраивать вокруг себя благоприятную среду. Как верно говаривал Эндрю Карнеги (не путать с Дейлом), "Я лучше буду зарабатывать 1% в результате усилий 100 человек, чем 100% в результате своих собственных усилий."

Так что нет никаких объективных оснований для отрицательной установки на личностный рост и для упаднической позиции. Просто Вы сейчас в ситуации некоего выбора, а сделать его трудно. Когда выбор будет сделан, станет легко…

***

А на вопрос Сколько для Вас "много денег"? я ответить затрудняюсь. Никогда деньги не были самоцелью, а только средством. Мне вот надо на жизнь, на путешествия - и все. Вроде и хватает, да только много не бывает. Все кажется мало, потому что каждый день раздается очередной писк - то купи наушники, как у диджея, то "кислотную" сумку или фирмовые ботинки, то сотовый телефон, то еще какую фигню. Правда, если три дня выждешь и не купишь, переключатся на что-то новое…

А с другой стороны нехватка денег тоже вещь относительная. Этим летом во время путешествия в Гранаде у нас сперли $4000, осталось $900. Оказалось, что этого хватило, чтобы закончить путешествие: заехали и в Севилью, и в Кордобу, и в Толедо, и в Эскориал, и во Франции замки Луары объехали. Только Мадрид исключили, куда меня и так не тянуло в летнюю жару.

Вот и выходит, что украденные деньги были лишними, хотя до того казалось, что их впритык… Будем считать, что Господь изъял излишки.

Так что ответа на вопрос, что такое много денег, дать не могу. Пожалуй, я бы определил это как такое количество денег, когда уже деньги работают на тебя, а ты на них… Компране Ву?


22 Ноябрь 2000

Разговор в письмах

Здравствуйте. Вы ведете очень интерестную и очень полезную рассылку. Узнал много нового. Хотя сказанное Вами было не всегда чем-то абсолютно новым. Но система систематизации меня потрясает. Казалось известные факты, но через призму Вашего представления интерпритируются в систему ценностей. Я изменился. Научился различать "лес и деревья".

Ксожалению на сегодняшний день я не готов стать членом клуба в силу материальных соображений. Это мои проблемы и я не хочу переводить их на других. В связи с этим у меня к вам вопрос. Сколько будет существовать ваш проект? Возможно ли вступление в клуб через год?

С наилучшими пожеланиями. Андрей Лужников

Не могу утверждать, что проект будет существовать вечно, но никаких ограничений на сроки его существования не предусматривается. Мы не ограничиваем курсантов ни сроками поступления, ни темпом обучения. Вступить в Клуб можно будет и через год и через пять.

Ваша сегодняшняя неготовность ко вступлению связана вовсе не с объяктивными материальными соображениями, а с внутренней неготовностью принять некое ответственное решение и преодолеть барьер. Думаю, что решение созреет гораздо ранее года. В норме для этого необходимо порядка двух месяцев, хотя многие принимают решение гораздо быстрее (если была предварительная готовность), а некоторые наоборот затягивают свои колебания.

-------------------------------------

Не могли бы Вы помочь мне советом?

С одной стороны, я очень хочу научиться многому из того, что входит в курс Школы эффективных лидеров. Если бы это мне удалось, я бы ни минуты не жалела о потраченных деньгах. Но дело в том, что я не то что не лидер, я вообще с тех пор, что себя помню, была забитая, запуганная, во всех коллективах, начиная с первого дня в детском саду -- бессменный, исправный и безответный "козел отпущения". Любой мог добиться от меня чего угодно не лестью, так угрозами. Со временем что-то я, безусловно, "переросла", но многое сохранилось. Единственная ситуация, в которой я себя чувствую уверенно -- это одиночество или общество тысячу раз и много лет проверенных и доверенных друзей. Всю жизнь я страстно хочу избавиться от этих своих проблем. Но окончательно -- никак не удается.

Конечно же, они часто мешают мне реализовывать свои планы. Да и вообще остается гадостное ощущение своей неполноценности. Как Вы думаете, не слишком ли я "клинический случай" для того, чтобы решать свои проблемы по Интернет? Может быть, лучше сначала обратиться к нормальному психотерапевту, а потом -- к Вам?

С уважением, -- Елена

Общение с психотерапевтом обычно полезно, если, конечно, он хороший профессионал. Если Вы уточните, в каком городе живете, я может быть смогу порекомендовать Вам хорошего специалиста.

Описываемая Вами проблема не уникальна. В значительной степени она присутствует у всех людей, и связана с особенностями социализации, воспитания. Общество воспитывает человека как раба, прививая ему внутренние тормоза и внутреннего "надсморщика", которые переориентируют энергетику личности с реализации собственных интересов на исполнение составляющих суть данной культуры ритуалов. Ваш случай, судя по описанию, представляет собой несколько утрированную форму этой общей рпоблемы. Но уникальным его никак не назовешь.

Цель нашей школы - частичное освобождение от этих тормозов, перераспределение энергии мотивации в пользу реализации собственных целей. Именно это и повышает личностную эффективность и является базой стратегии личного успеха.

Вы неявно понимаете лидера как некоего вождя, функционера. Таких в свое время готовила высшая комсомольская школа. В нашем понимании основа лидерства - личный успех, эффективность в осознании и реализации своих интересов.

Думаю, что освоение курсов первого семестра, посвященных в своем большинстве личностной коррекции, актуализации, позволит Вам рационализировать и поставить под контроль сознания те структуры сверх-Я, которые делают Вас удобным объектом манипуляций. Вырастет и Ваша коммуникативная компетентность.

В наших курсах изучается множество техник манипуляций. При этом мне представляется, что полезность этого изучения связана в первую очередь не с практическим выходом, а с тем, что Вы сами эмансипируетесь от них, становитесь неподвержены манипуляциям.

Так что я уверен, что обучение в школе позволит Вам в значительной степени повысить свою личностную эффективность. Но если их дополнить занятиями с хорошим психотерапевтом, например, курсом индивидуального психоанализа, это будет только к лучшему. Только будьте осторожны в выборе аналитика - сейчас много шарлатанов.

----------------------------


6 Декабрь 2000

Разговор в письмах

Я посмотрела кусочки Ваших курсов, и у меня сложилось впечатление, что это не совсем психология. Так как я знаю программы многих психологических школ, курсов и факультетов. Совпадений очень мало. Верно ли мое впечатление? И чему Вы учите? Я знаю, что во всяких разведшколах и тайных орденах учат всяким таким приемам - для своих. А Вам зачем?

Ирина Сергеевна

Ваше впечатление верно.

Психология есть некая наука о предмете, мы же учим самому предмету. Также и экономика есть наука о бизнесе, а мы учим ему самому. Разница та же, что между поэзией и литературоведением, сексом и сексологией. Есть описательные теории и есть практические умения.

Наше образование практически-ориентированно. Мы учим конкретным техникам, приемам, вырабатываем реальный взгляд на вещи, раскрываем потенциал личностной эффективности. Все это не является предметом психологической и экономической науки.

Массовое образование обучает основам наук, расширяет кругозор за счет описаний. При этом оно практически не затрагивает основ личности обучаемого, не способствует повышению ее эффективности. Такое обучение не требует заметной квалификации преподавателей, и им занимаются те, кто не способен заработать больше зарплаты доцента.

Адаптация личности в обществе происходит посредством накопления конкретного опыта с опорой на усвоенный социальный стереотип с использованием полученных знаний. Возможности подобной адаптации крайне ограничены. Усвоенные с детства ограничители, делающие из человека раба, почти непреодолимы в этих рамках. Попытка "по капле выдавливать из себя раба" оказывается скорее иллюзией.

Среди того, чему мы учим, действительно есть приемы, которым учат в разведшколах и орденах. Поскольку без снятия тормозов и внутренних ограничений, овладения специальными знаниями невозможно ожидать от человека способности к выполнению экстраординарных заданий, многие элементы этих знаний и приемы актуализации используются и в разведшколах, и в духовных орденах и даже в сектах. Но все эти организации заинтересованы в последующем использовании обучаемых, в связи с чем уделяют серьезное внимание их привязке к себе, "вдеванию" и т.п. Так что плюсы обучения там для человека оборачиваются многими минусами.

Конечно, были случае, когда со временем многие люди находили способ обеспечить себе некую независимость от структуры и использовали полученные преимущества себе во благо. Обычно это возможно, когда структура разваливается полностью или частично. Но чаще всего дело кончается значительно хуже.

Все известные мне системы образования, формирующие личностные преимущества, сопоставимые с теми, которые являются целью нашего образования, претендуют на личность обучаемого. В этом смысле наша Школа уникальна: давая все эти знания, умения и преимущества, мы не претендуем на дальнейший контроль над личностью ученика и даже на какие-либо контакты с ним после окончания обучения в Школе. То есть мы берем только деньги, не претендуя на личность курсанта.

Это и есть наше фундаментальное отличие от перечисленных Вами школ.

-------------------------------------------

Прочитав недавно вашу статистику, в новостях о клубе, у меня возник вопрос...

Большинство членов клуба представители дальнего зарубежья, хотя подписчиков там меньшинство! Так все закономерно! Какой в дальнем зарубежье средний заработок? А в СНГ? У кого возможности оплатить взнос больше? Правильно! У них! Так почему бы не снизить его для СНГ? Думаю число членов клуба значительно возрастет! Сделайте благородный жест! Это принесет вам дополнительный доход (ведь это, главная цель клуба!). И выглядеть вы будете как человек которого действительно волнует судьба своей страны, ее величие, благосостояние ее граждан. А то разговоры в письмах все больше напоминают уговоры, доводы, убеждения отдать Вам свои денежки! Вы как-то писали что рейтинг рассылки несколько упал... Это тоже закономерно! Если в начале рассылка содержала 10% полезного (о которых я написал и много мнений это вызвало), то сейчас полезного не более 3%! Если рассылка и далее будет содержать только мысль "люди, заплатите мне и будет вам счастье", отпишутся еще больше, и я в том числе. На ответ не надеюсь, но если решитесь ответить, то напечатайте все письмо, иначе весь смысл вопроса теряется.

Сергей

Недавно на Правлении я высказал аналогичную идею. В силу того, что заработки в зарубежье, столицах (Москва, СПб, Киев) и провинции весьма различны, единая величина взноса оказывается различной с точки зрения психологической и социальной. Мои аргументы были в целом приняты и Правление вполне готово пойти на дифференциацию в новом году членских взносов по географическому признаку. Думаю, что и наши зарубежные члены отнеслись бы с пониманием к такой дифференциации. Однако, здесь возникает серьезный технический вопрос.

Мы не имеем возможности проверить правдивость сообщаемых кандидатами данных, да и не ставили себе такой цели - мы ведь не на работу принимаем. Единственная объективная величина в анкете - адрес электронной почты. Если кандидат пользуется ящиком провайдера по месту жительства, нет никаких проблем с географической идентификацией. Но примерно 52% зарегистрированных кандидатов указали ящики бесплатных сетевых почтовых серверов.

Понятно, что такое положение открывает широкие возможности для злоупотреблений. Например, москвичи могут указывать в качестве места жительства Барнаул и пользоваться льготами для провинциалов. Аналогично и жители дальнего зарубежья и т.п. Это будет иметь заметные отрицательные последствия: основанные на изначальном обмане отношения будут довлеть над обманщиком и затруднять ему нормальное общение в Клубе. Над ним будет довлеть опасность разоблачения, он будет мучиться бессознательным чувством вины и компенсировать его, изыскивая мнимые оправдания своему поступку путем выискивания каких-то признаков обмана со стороны других членов Клуба, правления и т.п. Это вызовет подозрительность, которая резко снизит его способность к творческому самораскрытию в процессе усвоения материала. Все это будет мешать актуализации личности, которая является главным продуктом деятельности Школы.

Таким образом, введение подобной дифференциации возможно лишь на основе некоего надежного механизма географической локализации кандидатов. Предлагаю всем заинтересованным лицам высказать идеи на этот счет. Если я смогу до нового года предложить Правлению такой надежный механизм, думаю, что препятствия для введения такой дифференциации исчезнут.

*****

Сказанное касалось рациональной части высказанного Вами предложения, по которой у нас нет существенных расхождений. Продолжение Вашего письма, очевидно, представляет собой попытку мотивировать собеседника (меня) к принятию Вашей точки зрения. В курсе "Успех общения" мы будем проходить техники такого ненасильственного мотивирования, а пока давайте разберем, почему Ваши приемы не могут способствовать достижению поставленной цели.

Прежде всего Вы апеллируете к неким патриотическим, хотя и несколько анахроничным, мотивам общественного бессознательного. Однако, Вы не учитываете при этом ни моего возраста, ни жизненного опыта. Вы считаете, что для меня абсолютной ценностью является выглядеть "как человек которого действительно волнует судьба своей страны, ее величие, благосостояние ее граждан". Но я уже не в том возрасте, когда важно как-то выглядеть, и ориентируюсь прежде всего на собственное мнение. Что же касается перечисленных Вами ценностей, то моей страны давно уже нет на карте мира, ее величие осталось в прошлом, как и благосостояние ее граждан. Последний законный режим на территории Полуроссии ликвидирован еще в 1993 году при молчаливом согласии граждан, которые этим актом сами отказались от своего благосостояния. Трупы не реанимируемы.

Вы совершенно игнорируете объективные условия и опыт моего поколения. В силу этого ваша попытка использовать для мотивирования столь анахроничные архетипы вызывает прямо противоположную реакцию.

Далее Вы пытаетесь пугать меня падением популярности рассылки. Для этого имеет смысл опираться на объективные факты: счетчик подписчиков публикуется в каждом номере. Ваш аргумент вновь приходит в противоречие с легко проверяемыми фактами и поэтому не достигает цели.

----------------------------------------

Перечислить взнос в Клуб можно только лично. А если какая-либо организация заинтересована в моем обучении и готова перечислить эту сумму по безналичному расчету? Предусмотрен ли механизм получения денег от организаций?

Ольга

Такой вариант возможен.

Согласно уставу, источниками средств Клуба являются членские взносы и безвозмездные перечисления спонсоров. Заинтересованная в Вашем обучении организация может перечислить нужную сумму как благотворительное перечисление на уставные цели. Согласно законодательству РФ такие перечисления осуществляются из прибыли предприятия, при этом направляемая на эти цели часть прибыли (но не более 3% всей прибыли предприятия) освобождается от налога на прибыль.

Предприятие-спонсор может рекомендовать в члены Клуба соответствующее размерам его благотворительного взноса число членов, которые при вступлении будут решением Правления освобождены от внесения вступительного взноса.

-------------------------


7 Декабрь 2000

Разговор в письмах

Сегодня все письма оказались ответом на мое вчерашнее приглашение внести предложения по затруднениям с географической идентификацией и уравниванием психологической высоты барьера. Поступили интересные предложения разного свойства.

Какие проблемы - те, кто претендует на дифференцированную оплату, должны указать свой реальный е-mail.

(А те, кто даже в качестве "зарегистрированных кандидатов указали ящики бесплатных сетевых почтовых серверов", похоже, и на самом деле "мучатся бессознательным чувством вины" или паранойей. Но может, им действительно помогут ваши курсы ... )

bwAV

И еще одно близкое по идее предложение:

Поскольку "халявные" ящики предоставляют московские и питерские, либо зарубежные сервера, они и будут географически определяться в качестве таковых. Соответственно и не распространяйте на них эту программу, если вы ее предполагаете ввести только для русской провинции.

Вадим

Думаю, авторы этих писем вполне правы. Действительно, такой порядок серьезно облегчает процедуру географической верификации. Я переправлю эту идею нашим программистам.

--------------------------------------------------------

Предлагаю Вам не снижая цен ввести специальную программу для русской провинции, а может и для всего СНГ (включая Петербург и наверно даже Москву, где у многих заработки тоже трудно сравнить даже с пособием по безработице в дальнем зарубежье).

Вы можете ввести вступительный взнос в Клуб в размере половины взноса - $225 (или $250, если правление решит, как Вы говорили, ввести с нового года $500). Вторая половина может быть внесена как членский взнос. Таким образом завышенный для этих регионов барьер понижается. Люди могут поступить в Школу, а когда придет время второго платежа, быть абсолютно уверенными в том, что есть за что платить.

Ведь по сути дела этот Ваш барьер определяется оценкой уровня риска, так? Соответственно люди и рискуют только половиной суммы, а половину платят уже зная, что никакого риска нет.

Иван А.

Предложение вполне разумное, я на ближайшем заседании ознакомлю с ним членов Правления.

-----------------------------------------------------------

Считаю Вашу рассылку очень полезной и давно зарегистрировался кандидатом, очень хочу вступить, но в силу той самой провинциальной нехватки денег для меня оказывается барьер выше, чем для других, отчего медлю. А в связи с этим и предложение.

Вы намекаете, что к концу года обучения появится некая инфраструктура, в которую будут включены члены клуба и которая даст им возможность зарабатывать. Соответственно, это снимет наши финансовые ограничения, и для тех, кто не готов работать по реферрал-программе тоже.

Отсюда и предложение. В качестве вступительного взноса вносится только 50%-60% суммы, а вторая половина - в качестве годичного членского взноса через год, за счет тех денег, которые люди сумеют заработать, благодаря полученным знаниям или содействию Клуба. Это будет справедливо. И люди заплатят уже после обучения, зная, что платят не зря. Даже если они и не впишутся в эту систему зарабатывания, они вовсю будут пользоваться полученными знаниями и почувствуют, что не зря платят деньги и внесут этот годичный членский взнос.

Анатолий

Предложение вполне разумное. Действительно, при таком варианте появится полная ясность. Второй взнос будет вноситься уже по окончании курса. Если кто-то решит, что не стоит платить, значит мы действительно плохо его учили.

Я предложу этот вариант Правлению в субботу, когда будет обсуждаться вопрос о размере вступительного взноса на 2001 год.

----------------------------------------

С удовольствием читаю Вашу рассылку, нахожу в ней для себя определённую полезность (около 10%, как Вы сами оценивали продуктивность Вашей рассылки). Давно определился с необходимостью обучения в Вашей Школе. Но сдерживает всё тот же пресловутый материальный фактор. Согласитесь, что при зарплате в 250-300 $ и почти полном отсутствии возможности дополнительного дохода, заплатить 450$ весьма проблематично. Та программа, которую Вы предлагаете для компенсации затрат путём вовлечения новых членов, весьма похожа на методы МЛМ. По ряду причин для меня это не приемлемо. В связи с этим представляет определённый интерес предложение, прозвучавшее в последней рассылке, о дифференциальной оплате, в зависимости от района проживания. А для идентификации этого самого района проживания, предлагаю при рассмотрении анкет кандидатов не рассматривать анкеты со свободными почтовыми адресами. Я понимаю, что моё предложение, отдаёт советскими методами решения вопросов, но считаю, что за электронный почтовый ящик заплатить в состоянии каждый желающий или за него оплатит фирма, где он работает, если посчитает нужным сделать это.

С уважением: Андрей Коновалов.

Очевидно, Вы настроены против методов МЛМ в силу того, что их использовали для построения пирамид. Существует ряд систем, особенно в России, в которых товаром, распространяемым по МЛМ является само право участвовать в процессе МЛМ, членство в "компании". В этом случае и возникает пирамида взаимного объегоривания.

В нашем случае взнос в Клуб примерно равен цене предлагаемого курса как товара. В любом случае никто не будет "крайним". Любой, вступивший в Клуб, получает то, что этой цене соответствует.

В цену любого товара входит примерно 25%расходов на рекламу. Если Вы самостоятельно находите человека, который может быть потенциальным потребителем наших курсов, затрачиваете труд на разъяснение преимуществ проекта этому человеку и помогаете ему определиться с полезностью для него наших курсов, то Вы экономите Клубу эти 25% затрат на рекламу. Они и составляют Ваш законный заработок. В этом суть реферрал-программы. Что тут может быть неприемлемо?

*************

Примечание: Для ясности, откуда взялась цена проекта, привожу примерную методику оценки конкурентоспособной рыночной стоимости товара, инвариантную как для коммерческих, так и для некоммерческих проектов. Эта цена рассчитывается как альтернативная стоимость к примерным рыночным аналогам.

Цена курсов примерно аналогичной информативности стоит в институте психоанализа $2400 (с меньшей практической полезностью, но с включением большого объема обзорно-теоретической дидактики), в финансовой академии - $1000, итого - $3400. Качество наших курсов выше, объем меньше, действенность больше, затраты труда на освоение меньше, удобство механизма обучения выше. При прочих равных цена может быть предложена порядка $4000.

Мы выходим на рынок впервые и поэтому должны изначально предложить цену в 1,5 раза ниже. Качество наших курсов известно пока только нам, независимой экспертной оценки их конкурентных преимуществ не существует, поэтому потенциальный клиент должен исходить из нижней оценки этого параметра вплоть до появления таких оценок. Это снижает цену еще в 2 раза. Поскольку мы предполагаем обучение исключительно через интернет, доступ в который имеет лишь 10% потенциальных потребителей, мы должны снизить цену пропорционально натуральному логарифму этого показателя. Итого конкурентная цена оказывается примерно $450.

Адекватность этой оценки показывает соответствие количества поступивших в Клуб нашим предположениям. Разумеется, изменение конкурентных параметров (рост известности Школы, появление устойчивого мнения о качественности ее курсов, расширение рынка подключенных к интернету в России) влечет постепенный рост конкурентоспособной цены.


8 Декабрь 2000

Разговор в письмах

Продолжается заочная дискуссия наших читателей по поводу механизмов определения географической принадлежности и вариантов уравнения для них психологического/финансового барьера при вступлении в Клуб. Предложение исключить из числа возможных участников новой программы обладателей сетевых, а не провайдерских адресов, встретило аргументированные возражения:

Здесь есть два связанных между собой "но":

1, Что делать к, примеру, невесте моего друга, у которой нет интернета ни дома ни на работе, и она ходит к своим знакомым в университет чтобы вынимать электронную почту из того самого "халявного" ящика?

2, Что делать мне, если я подпишусь на Ваши курсы на почтовый ящик работы или интернет-провайдера, а потом поменяю работу или провайдера? Вот сейчас я пишу это письмо на компьютере моего соседа по квартире, потому что у него доступ в интернет кабельный и позволяет мне не висеть на телефоне. А в отпуск я поеду в Сан-Францисско к сестре и буду там снимать свою почту на её компьютере. И мне всегда до далёкой звезды, к какому провайдеру подвешен компьютер, которым я в данный момент пользуюсь.

Как видите требование подписаться с "реального e-mail" абсурдно потому, что отсекает от Вас самых бедных, у кого нет личного доступа к интернету ни дома ни на работе, и создаёт неудобства всем остальным.

С уважением,

Anna Lesnik

Согласен с этой аргументацией. Действительно, такое требование резко ограничило бы мобильность наших членов. Действительно, введение такого ограничения неприемлемо, хотя оно внешне просто "решало" вопрос. Этот аргумент будет учтен.

--------------------------

А в чем у вас вопрос-то? Какой бы виртуальный не был адрес, деньги-то Вам приходят не виртуальные и вовсе не с виртуального адреса. Вот по происхождению денег и определяйте. Деньги от кандидатов из СНГ Вы получаете на один счет, а из дальнего зарубежья - на другой. Тут трудно ошибиться. При получении денег на рублевый счет тоже ясно - из Москвы они или из Тьмутаракани. Представить себе, что москвич поедет в Барнаул, чтобы оттуда Вам выслать деньги и таким образом наколоть Вас, можно, но это случай-то исключительный. Можно и пренебречь.

Толян

Тоже верно. Действительно возможно различение по признаку поступления денег. Тут банк дает справку исправно.

--------------------------------

Непонятно, почему Вы хотите сделать исключение для москвичей. В Москве вовсе не миллионеры живут. Согласна, что здесь выше в среднем заработки, чем в провинции и странах СНГ, но ведь и дифференциация доходов выше. Так что нормальные люди тут имеют такой же уровень дохода, что и в провинции. Да и без учета этой дифференциации заработки в Москве несравнимо ближе к среднероссийским, чем к зарубежным. Лучше бы Вы ввели дифференциацию по размеру дохода.

Ирина Александровна

Москву действительно сложно назвать городом миллионеров, хотя возможностей для заработка и вообще самореализации там значительно больше, чем в других точках СНГ. Идея введения зависимости участия в льготной программе от величины доходов вполне грамотна с точки зрения психологии, но я не вижу способов осуществить это технически. Ориентироваться на указываемый кандидатами уровень дохода имеет смысл лишь пока этот показатель используется для подведения статистики. Но верифицировать его у нас нет возможности (да и прав таких тоже). Так что честнее в этом случае просто предоставить кандидатам с высокими доходами право не воспользоваться этой программой - все остальное есть искушение их к обману.

----------------------------

Как я понял из одного из предыдущих выпусков рассылки, а также и Вашего сегодняшнего письма с методикой расчета цены обучения, вступительный взнос в Клуб будет расти. Но ведь уже сегодня многие не могут вступить - вам уже не раз об этом писали. Дальше их число будет расти. Зачем же это делать?

Вы сами сторонник того, что надо облегчить порядок вступления для провинции. Но если цена наоборот вырастет, что же это будет? Какое же облегчение?

Сергей Иванович К.

1 При любом уровне цены будут те, кто вступает в Клуб и те, кто считает цену слишком высокой. Это определяется не только размером цены, но и представлением потенциального клиента о потенциальной полезности для него продукта - так учит экономическая теория. Поскольку в процессе роста известности, отлаженности проекта, количества удовлетворенных клиентов оценка потенциальным клиентом потенциальной полезности для него товара возрастает, планка конкурентной цены сдвигается выше. Это обычная практика всех коммерческих и некоммерческих инновативных проектов, предлагающих новый продукт. Мы следуем ей в точном соответствии с методикой расчета цены, и практика подтверждает справедливость такого подхода. Так что размеры взноса на первое полугодие 2001 года будут выше, чем в 2000, а на второе - еще выше.

Рост размера взноса будет продолжаться до исчерпания инновативного потенциала проекта и превращения его в обычный товар. Если после очередного повышения число вступивших будет ниже прогнозируемого моделью, на этом уровне повышение цен и прекратится - значит, инновативный потенциал исчерпан. Пока мы в прогноз укладываемся.

2 Льготная программа означает не снижение цен, а снижение психологического барьера для кандидатов из провинции России и СНГ.

-----------------------------------------

Из вчерашних предложений самое разумное - вносить в качестве вступительного взноса вносить лишь половину суммы, а половину - в качестве членского, когда уже подойдет к концу процесс обучения и станет явной получаемая курсантом отдача. Это понижает психологический барьер, да и экономический тоже понижает. Найти $250 для одномоментной выплаты куда легче, чем $450.

Было бы правильно распространить эту же позицию и на москвичей. Москвичи тоже люди и нуждаются в льготной программе не меньше, чем прочая Россия.

Конечно, может быть возражение, что некоторые могут недобросовестно воспользоваться этой программой, и не заплатить вторую половину. Но тут на правах коллеги-психолога могу высказать следующие соображения. Если люди включатся в деятельность Клуба, они уже станут относиться к нему не как сейчас (мы-вы), а отождествлять себя с клубом. Соответственно и обманывать себя самих не захочется. Не заплатят либо те, кому материал не пошел впрок, либо те, кто по каким-то причинам бросил. Но с них тогда и спросу нет. По-моему, в полне справедливый подход.

И еще одно предложение. Новый размер взноса правление вводит с 1 января. А льготную программу можно ввести немного раньше, чтобы люди могли ей воспользоваться еще раньше повышения цен. Получится что-то типа рождественской скидки. Это кстати законная и распространенная практика на западе. Как вы на это смотрите?

Илья

Насчет рождественской скидки, это пошловато. Мы все же не дубленками торгуем. Насчет прочего согласен. В том числе и насчет введения льготной программы раньше нового размера взноса. Дата введения нового размера взноса определена прошлым решением Правления. Объявленное решение обязывает. А по срокам введения льготных программ Правление ничем не связано.

Насчет москвичей тоже согласен. Хотя бы потому, что приемлемого способа их отделения никто не предложил.

-------------------------------

Если до субботы поступят еще какие-либо предложения, я оглашу их в субботу на Правлении. А уж что там родится (если родится) расскажу в следующем выпуске.


10 Декабрь 2000

Разговор в письмах

В преддверии субботнего заседания Правления (о его решениях я расскажу в следующем выпуске) продолжилась заочная полемика наших читателей между собой и со мной по поводу нашей льготной программы.

(...)Конечно, если не "ограничивать мобильность", то географическую локализацию установить трудно :) Но в пределах России мобильность вполне можно было бы и ограничить (для тех кто *действительно* хочет получить скидку). И *краткосрочные* выезды за рубеж тут не помеха.

(...) "Самые бедные" у нас зато ездят в отпуск в Сан-Франциско ... Ну, это не важно. А вот как насчет наоборот? Тех, кто приезжает в отпуск (или по делам) в Россию? Разовая проплата действительно "не ограничивает мобильность", но не определяет и место постоянного проживания. Если человек меняет адрес или провайдера , то он может сообщить свой новый email (в пределах России - без изменения размера взноса). А пока человек ездит "в отпуск" в Сан-Франциско, полученные материалы могут подождать его на адресе в России. (В отпуске надо отдыхать :)

bwAV

Правление решило этот вопрос для себя просто. Льготная программа вводится для всех кандидатов из стран СНГ. Что касается кандидатов, проживающих в странах Запада, то вряд ли для них рассрочка по этой программе будет столь значительна и привлекательна, чтобы изощряться, тащиться в Россию и посылать из сберкассы рубли на счет. Но если все же решат ей воспользоваться каким-то извращенным образом -- то и фиг с ним.

-------------------------------

Какое отношение имеет расчет цены товара к членству в неком элитном клубе? Что же продается на самом деле - товар или что-то еще? Или эта фразеология построена только для отмазки от налоговых инспекторов и речь все-таки идет о продаже товара - тогда позвольте высказать некоторые соображения:

Во первых при определении цены товара немаловажную роль играет его себестоимость, причем даже не одна а две - это себестоимость создания товара или продукта и себестоимость его тиражирования. Первая может быть достаточно высокой, особенно если в нее включить обучение среднего болвана до высококлассного специалиста. Но это предварительные затраты, которые уже сделаны. А вот стоимость тиражирования ( копирования файлов ) достаточно мала а потому для оптимизации прибыли имеет смысл систематически снижать цену, что согласно кривым спроса и предложения ( которые обычно рисуют в курсах менеджмента ) приведет к резкому увеличению объема продаж, и соответственно доходов. В этих рассуждениях нет места для сравнения товара с аналогами, да собственно их и нельзя сравнивать, так как затраты на тиражирование несопоставимы ( нужны аудитории, личное присутствие и многое другое ).

Теперь другое соображение по поводу бессознательного чувства вины и эффективности усвоения материала. Если кто-то, обманув, получил этот специфический товар по халявной цене и его не усвоил - то никакого нарушения справедливости не произошло. На сколько оплатил на столько пользы и получил. Все учтено могучим ураганом! И при этом очень забавно читать рассуждения о справедливости и доходах кандидатов на полном серьезе! Как эффективно отслеживать кандидатов в лидеры! Вам это не странно? Лично меня эта часть дискуссии очень насторожила, когда я решал вопрос о Вашей школе для себя. Но есть и еще какие-то внутренние ощущения, сдерживающие принятие такого решения. Это сродни ощущению опасности. Вспоминается фильм "Амок", прошедший как фестивальный много лет назад. Там речь шла о южноафриканских аборигенах, которые из первобытных условий жизни в племени под руководством вождя, попадали в Иоганесбург и знакомились с цивилизованной жизнью. Эта новая жизнь для многих из них оказывалась смертельно опасной, но вернуться и продолжать жить старой жизнью они уже не могли, эти новые знания делали ее невозможной. Именно в силу высокого барьера возникает ощущение необратимости поступка и невозможности вернуться назад. Возможно со временем, когда стоимость вступления в члены клуба снизится на порядок, я тоже пожелаю приобщиться к сообществу.

С уважением ЕГ

Тут имеет место некий букет заблуждений.

1 В прошлом номере приводилась методика расчета не рыночной цены товара, а стоимости (в марсксистской терминологии - "потребительской стоимости") продукта. Продукт становится товаром, если он вовлекается в свободно-рыночный оборот. Если он потребляется в рамках некой институциональной структуры, не вовлекается в рыночные отношения, он товаром не является, но его потребительская ценность тем не менее сохраняется и исчисляется по этой самой методике.

Например, средства повышения личностной эффективности могут использоваться в рамках спецслужбы или секты, а истинной ценой их получения оказывается отказ от личной свободы, попадание в новое рабство. В нашем случае эти средства потребляются членами Клуба на строго оговоренных условиях, в которые не входят какие-либо претензии Клуба на личность и свободу его членов. Однако, это все же не чисто рыночный, не товарный способ их предложения.

В связи с этим проект является некоммерческим. Однако, он не является и благотворительным (боюсь, многие недоразумения возникают, когда путают эти два понятия). В связи с этим Правление ориентируется при установлении членского взноса, условия доступа к этим средствам, на реальную потребительскую стоимость товара.

В курсе "Постиндустриальная цивилизация" мы будем говорить о разнице между институциональными и рыночными экономическими формами, об эффективности первых и неприемлемости вторых для постиндустриальных бизнес-проектов, к числу которых относится и этот.

2 Ваше утверждение, что "при определении цены товара немаловажную роль играет его себестоимость" представляется крайне диким. Это постулат так называемой затратной теории стоимости, одной из разновидностей которых является марксистская трудозатратная ("здесь мерой работы считают усталость"). Эти теории не выдерживает критики хотя бы потому, что не признают стоимость за тем объектом, на который ничего не затрачено - землей, полезными ископаемыми, и т.п. Марксизм вдобавок не признавал в качестве законных и затраты управленческого труда, и инновативный вклад.

Экономическая наука постулирует, что стоимость любого продукта определяется его способностью удовлетворять потребности потребителя. Поскольку последние имеют субъективный характер, то стоимость исчисляется как объективация, интеграция этих субъективностей. Приведенная методика расчета строго соответствует современным научным представлениям, в силу чего и оказывается для Вас неприемлемой, несовместимой с марксистским воспитанием.

Поэтому Вы и надеетесь, что "стоимость вступления в члены клуба снизится на порядок". Это возможно только когда полезность предлагаемого в рамках Клуба продукта или ее субъективная оценка снизится на порядок. На самом деле, разумеется, имеет место обратный процесс.

3 Мы не ставим себе целью "эффективно отслеживать кандидатов в лидеры". Мы сходим из того, что снятие усвоенных в процессе социализации ограничений, освоение инструментария межличностного воздействия и социальной адаптации, принципов активного построения бизнеса в любом случае резко повышает эффективность личности, целесообразность поведения, способность к концентрации и доведению начинаний до конца. Это в любом случае формирует серьезные конкурентные преимущества личности в социальной среде, значительно повышает ее эффективность. Выдвижение же на лидерскую позицию происходит именно как реализация этих конкурентных преимуществ.

С точки зрения такого подхода кандидатами в лидеры являются все, кто имеет достаточную мотивацию к освоению средств повышения личностной эффективности, доступ к которым и открывает членство в нашем Клубе.

******

Можно было бы провести разбор этой аргументации с точки зрения мотивации, но честно говоря надоело. За три месяца мы уже столько раз это все разбирали, что каждый уже сам может вчерне проанализировать построение теста с этой точки зрения, если такое упражнение покажется ему интересным.

-----------------------------------------------

(...)Замечание по поводу теории установления цены (не сочтите за совет).

{8.12.00

Поскольку в процессе роста известности, отлаженности проекта, количества удовлетворенных клиентов оценка потенциальным клиентом потенциальной полезности для него товара возрастает, планка конкурентной цены сдвигается выше}

Я считаю, что рост известности можно косвенно оценить по популярности рассылки и количеству вступивших в Ваш клуб, а вот степень отлаженности проекта и количество удовлетворенных клиентов для потенциальных клиентов оценить довольно сложно - ведь они практически не общаются. Та информация, которая содержится в рассылке относительно этих параметров не обладает достаточной достоверностью с точки зрения того же потенциального клиента.

С уважением, Иван К

Вы не видите объективных условий для роста вступительного взноса? Тогда почему же Вы прямо не требуете отказаться от роста размеров взноса на новый год, а все намеками, намеками...? И почему не требуете конкретной достоверной информации? Кстати, последняя приводилась в виде отзывов уже занимающихся курсантов.

Я могу еще раз попросить всех курсантов дать развернутые отзывы и посвятить им несколько выпусков рассылки. Конечно, не могу их принуждать к этому, но многие согласятся поделиться впечатлениями. Думаю, качество и содержание получаемого материала стало для многих сюрпризом, даже несмотря на мою довольно активную предварительную рекламу. Сколь бы эта реклама ни была активной или нескромной, вряд ли по ней можно составить адекватное представление о том, что на самом деле содержится в курсах - уж больно все в России привыкли к бездарному постсоветскому стилю да содержанию обучения и пытаются интерпретировать сказанное через этот опыт.

Могу дать Вам один совет: будьте конкретнее и активнее. Никакая информация не является достоверной сама по себе, она становится таковой в результате вашей активной работы с ней. Попытайтесь конкретнее сформулировать требования ко мне по информации - я отвечу на ваши конкретные деловые вопросы. Мы заинтересованы в том, чтобы Вы составили максимально адекватное представление о проекте - для этого рассылка и существует.


12 Декабрь 2000

Разговор в письмах

У меня маленькая проблема. Грохнулся OE и не устанавливается. Временно поставлен Bat, который почту читает, но почему-то не отправляет. Поэтому на присланные мне в последние дни письма я могу отвечать только в этой рассылке. Так что если кто-то не получил ответы на письма частного характера, придется подождать.

---------------

В прошлый week-end я заполнил форму регистрации. За прошедшую шестидневную рабочую неделю я не получил ни приглашения, ни мотивированного отказа (так обещано на сайте). В рассылке говорилось, что ответ должен приходить через два-три дня, поэтому я на всякий случай отправляю это письмо. Вдруг в прошлый раз я указал неверный адрес почты.

Благодатин Андрей

К сожалению, я не нашел Андрея в базе зарегистрированных кандидатов, так что ему следует еще раз зарегистрироваться. При регистрации возможны любые сбои.

Если у кого-то такая же проблема, то не стоит ждать неделю, а следует написать такое же письмо, чтобы мы могли проверить, в чем проблема. Приглашение приходит к зарегистрированному кандидату в течение дня-двух.

---------------------------------------------

Если возможность передать деньги в $ в Москву а не в Питер?

Если я правильно понял передаётся сумма в размере $240 начальный взнос, остальные 240 в течении года.

evgen

К сожалению, у нас нет представительства в Москве. Наверное, в новом году мы решим эту проблему, но сейчас наличными взносы в Клуб принимают только в Петербурге. Можете передать с оказией - ездит же кто-то в командировки.

Насчет размеров взносов Вы поняли правильно, если проживаете на территории СНГ.

--------------------------------

Евгений Витальевич, Вы пишете, что берете ТОЛЬКО деньги, не претендуя на контроль на личностью ученика и контакты с ним в дальнейшем.

Может и так.

Но Вы можете добиваться своих других целей (кроме денег) и без дальнейших контактов.

У Вас наверняка есть некая СВЕРХЗАДАЧА, раз Вы занимаетесь ИМЕННО таким видом деятельности и зарабатываете деньги именно таким образом.

Если не секрет, расскажите в чем она (сверхзадача) заключается.

Ю. Мороз

Секрета никакого нет. Разумеется, кроме окупаемости проекта и самофинансирования его дальнейшего развития ставятся и другие цели, нефинансового характера. Но ни одна из них не связана с каким-либо контролем личности ученика и не предусматривает обязательного сотрудничества и даже контактов с ним по окончании его обучения.

Способные к эффективной деятельности люди составляют главный потенциал каждой нации, хотя и составляют ее незначительное меньшинство. Именно такие люди и создают благополучие и величие наций. Понятно, что нация, имеющая в своем составе 1%-2% таких людей, будет на порядок более сильной и богатой, чем имеющая 0,1%. Шведов в 15 раз меньше, чем нигерийцев, и контролируют они в 15 раз меньше природных ресурсов, но значение шведской нации в мире на два порядка превышает значение нигерийской. Разница - в квалификационном потенциале и в наличии в составе шведской нации большого количества личностей с лидерской потенцией.

В то же время эти качества являются не врожденными, а приобретаемыми. Проблема заключается в степени эмансипации от тех внутренних ограничений, которые делают человека пассивным и легко манипулируемым рабом, и в степени освоения определенных умений. Очистив приемы освобождения и сами эти умения от теоретической шелухи, им можно обучить любого человека. Это резко повысит его личностную эффективность, выдвинет на лидерскую позицию.

Вне зависимости от того, чем этот человек будет заниматься в дальнейшем (это его дело), сам факт прохождения Школы будет иметь своим результатом то, что каждое задуманное им дело он доведет до конца. А количество доведенных до конца дел и материализуется в конце концов в благосостояние как личности, так и нации.

Поскольку мы не считаем себя вправе судить, чем заниматься "правильно", а чем нет, то мы и не претендуем на то, чтобы прививать нашим курсантам какие-то новые ограничения взамен старых, втюхивать те или иные политические взгляды, ориентировать на конкретные виды деятельности. Тем более не претендуем на оперативные формы контроля поведения.

Нам важно не то, чем будут заниматься наши выпускники, а то, КАК они будут этим заниматься. Нам важно, чтобы в обществе было как можно больше способных к целесообразному поведению, свободных, обладающих лидерской потенцией личностей. Это и можно назвать, следуя Вашей терминологии, "сверхзадачей" проекта, если считать "мини-задачей" его финансовую состоятельность.

---------------------------

Не кажется ли Вам, что распространять подобные знания за "только деньги", без дальнейшего контроля учеников, без привития им христианских ценностей как минимум преступно? Они же могут употребить свое лидерство во зло. Над "лидерами" должен быть кто-то, кто обеспечивает их безопасность для остальных.

Сергей Т.

А кто будет определять, что есть добро и что зло? Вы? Я? ЦК КПСС? РСХА? Папа римский? Центр по борьбе с наступлением мирового сионизма? Общество "мемориал"? Гринпис? Шариатский суд? Капитул орденов? Загорский патриарх Алексий II Ридигер? Синклит исихатов эрцгаммы? Давосский форум? Воры в законе?

Всякая претензия на знание, что есть добро и что есть зло всего лишь неосновательная претензия на контроль за личностью другого, инструмент насилия над личностью для обретения власти над ней. Мы основательно учим наших курсантов противостоять любой попытке навязывания им "добра и зла", чужой системы моральных представлений. Принял ее - раб. Мы учим каждого "самому творить свое добро и свое зло", сознательно вырабатывать свою систему моральных принципов.

В традиционных обществах считалось, что люди, обладающие личностными качествами, обеспечивающими высокую конкурентоспособность, должны контролироваться определенными структурами, дабы не употребить сии качества "во зло". В результате этими качествами обладала либо наследственная аристократия, либо воспитанники орденских систем, прочие же воспитывались как рабы. Малочисленность первой и жесткий контроль вторых делал малоэффективным функционирование общества в целом.

В ряде стран западной Европы, начиная с XVI века шла частичная утечка этих умений через бастардов и путем освобождения части воспитанников орденов от их опеки, в том числе путем эмиграции в колонии. Появление большого количества свободных и неконтролируемых личностей хотя и дестабилизировало европейские общества, но заложило процесс роста их эффективности. Так Запад постепенно стал богатым, а остальной мир оставался бедным. Наибольшего богатства достигли США, где изначально эффективный контроль над поведением таких людей был невозможен.

Мы ставим себе задачей, чтобы таких людей среди русских было больше и чтобы никто не мог контролировать их поведение помимо легальных к тому средств. Поэтому никакими условиями, кроме внесения членского взноса и соблюдения некоторых правил конфиденциальности членство в Клубе не обусловливается и обусловливаться не может.

А что касается "христианских ценностей", то каждый под этим термином понимает свой набор ограничений для рабов и использует последний сугубо в своих корыстных интересах. Всякая церковь есть социальный институт, всякая религия - культурный артефакт. Все это принадлежит миру сему и проходит по ведомству князя мира сего. Цель этих институтов - встать между человеком и богом, затруднить общение с вездесущим богом, которое может быть лишь личным.

------------------------

А учить то когда будете тех, кто просто читает вашу рассылку? Такое впечатление, что вы даже ее используете для рекламы только!

Лариса

Цель рассылки - презентация Школы. Ее задача - помочь читателям определиться с тем, насколько ему полезна эта Школа и стоит ли в нее поступать. Для этого публикуются фрагменты и состав курсов, новости Клуба и Школы, мои ответы на письма читателей.

--------------------------

Здравствуйте милейший!

Пишу вам, поскольку нет сил терпеть ваше хамское поведение.

Позвольте напомнить Вам, что Городской Кот является сервером безплатных почтовых рассылок а не сервером безплатных рекламных акций.

Ваша рассылка соответствует ее названию приблизительно на 20-25%.

Из пяти писем одно имеет реально полезную и ценную информацию, все же остальные наполнены разговорами про то, как клево будет нам, подписчикам, если мы дадим вам, благороднейшему, умнейшему нашему просветителю каких то 450 баксов. Тю, какая мелочь. Ну кому такое не подсилу, да разве что нам студентам, домохозяйкам, начинающим собственную самостоятельную жизнь молодым людям, прогресивным преподавателям ВУЗов, нищим, но поверте иногда очень мудрым, инженерам, буггалтерам и статистам, которые в силу не умолимо наступающего прогреса все таки узнали что такое Интернет, и что он может дать человечеству. Судя вашей прекрасной логике все выше перечисленые люди всеголиш жалкие, ленивые слизняки - любители халявы. Ну, бля, быть такого не может, это просто будет нонсенс, парадокс, апокалипсис, если я не заплатив вам 450 баксов буду серьезно относится к освоению таких, действительно, прекрасных и редких знаний, которые вы нам предлагаете. Скажите милейший это вы такую аксеому вывели. Надо же кокой вы "гений" бля, ну других слов просто не нахожу.

Не вопринемайте пожалуйста появившиеся ругательства на свой счет, я просто хочу чтоб вы поняли в какой ярости я сейчас нахожусь.

Вы знаете Владимира Владимировича Шахиджаняна, велечайший человек своего времени, так вот, я как и он стараюсь просто любить людей, но черт побери как на вас не разозлится. Он же является человеком, который несет свои знания, свой багатейший жизненный опыт людям абсолютно безвоздмездно, и я уверен, что он как и Нитше войдет в историю, чего не могу сказать о вас, хотя я уверен что вы обладаете не меньшими знаниями чем он.

Я отвлекся от основной темы. Я всегда, в любой ситуацыи забочусь и о интересах опонента, собеседника, партнера, как хотите.

Если вы еще не поняли что все ваши подписчики давно поняли что весь ваш проект сводится к бабкам, то сообщаю вам это. Знаете, когда я прочитал ваши первые выпуски, я начал восхищатся вашей персоной и радоватся тому что я нашел поистене чтото новое, неординарное, "внатуре" крутое. Чем дальше, чем больше я читал приходящие выпуски, тем больше и больше гас мой восторг и все остальное, но я же не один такой, мы подписчики все такие. Запомните одно, "О велечайший манипулятор" человеческим сознанием, что человек если даже не понимает что его как лоха кидают, он покрайней мере чувствует это. Неужели вы этого не знаете и не видете, а вы же собираетесь учить нас таким высоким материям. Короче говоря вы очень явно и нагло лобируете свои далеко не высокоморальные интересы в каждом выпуске в тоже время забывая о наших интересах - интересах простых смертных :)) Не делайте этого вообще, или по крайней мере не так явно, это мой вам, чисто дружеский и доброжелательный совет. Поверте я никому и никогда не хотел зла. И не говорите больше о деньгах, уже давно все поняли вас, мы же не такие тупые.

Вы мне скажите, что уже не говорите о деньгах, как недавно и обещали, но, и еще раз но, все разговоры в этих долбаных "Беседах в письмах" или как их там, все равно косвенно сводятся к этой теме.Чесное слово противно. Ведь там не разу не промелькнуло ничего непосредственно по теме рассылки а только все об "этом", тоисть о том как круто мы бедняги оттянемся, если только войдем в члены вашего клуба, соответственно внеся заветные 450 зеленых.

Поймите меня в конце концов, я хочу, очень хочу учится тому, что вы предлагаете мне изучить, НО НЕТ У МЕНЯ у бедного 18-летнего стедента НУ НИ КАКОЙ возможности, даже при все моем желании, заключить с вами такой договор.

Я прикрасно понимаю, что от моей нагорной проповеди вы ну никак не станете меценатом, ведь не вы один стоите за этим проектом, иначе эта сума не была бы так велика :)). Вы розказывали что в свое время буквально благодаря случайным совпадениям смогли получить эти знания, я не говорю взять нас всех в ученики, но хотябы просветите нас сударь, и за это как и вы тем людям, мы будем вам благодарны до конца своей щасливой жизни и, возможно, когда-нибуть, будем точно также вспоминать вас в своих мемуарах. И опять же, если вы мне скажите, что вы именно сейчас нас и просвещаете, то я отвечу вам, что делаете вы это достаточно хило и, видимо, з большой неохотой. Вы заметили, что я делаю в своем письме. Я буквально умоляю вас, чтоб вы всетаки делали то, что было изначально обещано вами в описании рассылки, если вы сами забыли что там написали, то очень советую вам перечетать это, знаете, заставляет задуматься :-)).

Вот кажется и все что я хотел вам сказать, надеюсь нечего не забыл.

Я только могу надеется что вы не просто удалите мое письмо( вринципе вы это зделаете рано или поздно :-) ), я надеюсь что оно заставит вас задуматься, хоть чуть-чуть.

P.S.

Не обежайтесь на меня пожалуйста. На самом деле я очень доброжелательный человек, можно сказать альтруист. Но вы меня очень глубоко задели. На самом деле я был бы очень рад встретится с таким человеком как вы и просто побеседовать, чесно чесно, вот пусть мне потолок на голову упадет :-).

Но это к сожелению не возможно ведь вы в Питере, по моему, а я во Львове, знаете есть такой "злой" город на западной Украине :-).

MAKLAY

Темы "разговоров в письмах" определяю не я, а подписчики. Некоторые из них подымают разговор о деньгах. Вот Вы, например. Так эта тема и попадает в рассылку.

Я знавал Шахиджаняна лет пятнадцать назад, он тогда прирабатывал обучением скоростному печатанию на машинке. Не знаю, с чем он попадет в историю, но я такой задачи себе не ставлю. В мои года уже ставишь себе задачи поконкретнее...

Теперь давайте обратимся к мотивационной стороне Вашего эмоционального письма. Проблему, вокруг которой происходит бурная борьба, Вы сформулировали сами: с одной стороны "очень хочу учится", а с другой - " НУ НИ КАКОЙ возможности, даже при все моем желании, заключить с вами такой договор". Отсюда и требование, чтобы я взял на себя решение вашей проблемы.

На самом деле, вторая посылка этой дилеммы псевдорациональна. Возможность такая есть. Есть множество способов заработать или достать на время деньги. Даже если сейчас Вы не видите способов заработать, есть возможность воспользоваться реферрал-программой и заработать на рекламной деятельности. Львов город большой, и конкурентов пока у вас там нет. Наконец, Вы можете воспользоваться новой программой скидок и внести только половину суммы, а половину потом, когда в результате учебы у нас для Вас откроются многие способы зарабатывания, сегодня невидимые Вами.

Вместо этого Вы как заклинание провозглашаете мнимое отсутствие возможностей, чтобы обосновать этой предпосылкой громкое требование "даешь халяву!". Бесплатный сыр бывает только в мышеловке, но вера в бесплатный сыр есть один из классических инструментов манипулирования. Когда Вы еще были только в проекте, существовала такая страна, где правила партия, долгое время эксплуатировавшая эту веру в халяву и даже обещавшая в неопределенном будущем глобальную халяву. Когда Вы уже осваивали букварь, нашлись жулики, которые обратили веру в халяву против той самой партии, пообещав халяву уже сегодня, если с нового года ввести некий "рынок, который сам все расставит на свои места". Потом эти жулики растащили халявный фонд разгромленной партии, в результате чего даже маленькой халявы голосовавшие за них буратины лишились. Потом они еще заложили халявщиков на пару поколений вперед, получив под заклад займы и своровав их через банк оф нью-йорк.

Мораль у этой истории проста. Если кто-то тебе обещает халяву, то в лучшем случае он тебя попользует, а в худшем еще и разденет. И первое, чему мы учим - никогда не покупаться на бесплатный сыр.

Мы можем установить размер взноса в несколько раз ниже даже цены ординарного высшего образования. Мы можем ввести льготную программу для провинции. Мы можем ввести реферрал-программу. Но одного не будет никогда.

Не будет халявы.

---------------------


13 Декабрь 2000

Разговор в письмах

Первое письмо содержит уточнения по поводу недоразумения, имеющегося в письме одного из подписчиков парой номеров раньше:

Если бы письмо, приведённое в начале Вашей рассылки от 10-го декабря, пришло мне на личный адрес, я бы оставила его без последствий, просто удалив из почтового ящика. Но поскольку Вы его цитируете, по-видимому оно – типичный образец Вашей почты.

Так что отвечаю.

“"Самые бедные" у нас зато ездят в отпуск в Сан-Франциско ... “ bwAV

Я себя к самым бедным не причисляла:

"1, Что делать к, примеру, невесте моего друга, у которой нет интернета ни дома ни на работе, и она ходит к своим знакомым в университет чтобы вынимать электронную почту из того самого "халявного" ящика?

Как видите требование подписаться с "реального e-mail" абсурдно потому, что отсекает от Вас самых бедных, у кого нет личного доступа к интернету ни дома ни на работе…"

А про себя я сказала:

"Что делать мне, если я подпишусь на Ваши курсы на почтовый ящик работы или интернет-провайдера, а потом поменяю работу или провайдера? "

У меня, как видите, всё в порядке с доступом в интернет.

“А пока человек ездит "в отпуск" в Сан-Франциско, полученные материалы могут подождать его на адресе в России.” bwAV

Мой “халявный” почтовый ящик расположен на Yahoo – американском почтовом сервере, так что письма ждут меня в Америке. И живу я тоже там. Так что в отпуск в Сан-Франциско я полечу из Бостона. Уточняю, потому что у меня создалось впечатление, что Вы сочли меня россиянкой.

“(В отпуске надо отдыхать :)” bwAV

Во-первых, что мне нужно делать в отпуске – сугубо моё решение, никто не может давать мне на эту тему указания, пусть даже с улыбкой на устах :) .

Во-вторых, конкретно Вы, bwAV, даже совет мне дать не можете, потому что не обладаете необходимой информацией о том, как распределено моё время на работе и в отпуске.

Выводы:

Уважаемые со-читатели рассылки “ Наука лидерства”,

1.Перед тем, как отправить ответ, на какой-либо текст, давайте этот текст ещё раз внимательно перечитаем и убедимся, что отвечаем именно на него, а не на своё о нём представление. (Каюсь, других поучаю, а сама в том же самом грешна.)

2.Давайте постараемся не быть безапелляционными в своих суждениях.

Anna Lesnik

---------------------------------

Собиралась заполнить форму для регистрации, но обнаружила что по многим обязательным для заполнения пунктам не могу предоставить точную информацию, так как предлагаемый выбор весьма ограничен. Как лучше поступить:

1. Заполнить форму, указав условно верную информацию.

2. Написать письмо указав точную информацию.

Второй способ кажется мне более предпочтительным.

Если вы согласны со мной, укажите пожалуйста e-mail на который можно отослать заполненную форму регистрации с точными сведениями.

Е.

При заполнении анкеты кандидата достаточно просто выбрать из предложенных альтернатив. Понятно, что они не исчерпывают все многообразие возможностей, но и задачи такой не ставится. Вообще, кроме нескольких обязательных полей, остальные можно оставить незаполненными.

После получения приглашения ко вступлению в Клуб можно ответить на тот адрес, с которого оно пришло и указать дополнительную информацию, которую кандидат считает нужным сообщить о себе Правлению Клуба. Требовать в обязательном порядке информацию, не относящуюся непосредственно к параметрам этого проекта Мы не считаем возможным и нужным.

---------------------------

Не так давно имел честь зарегистрироваться как кандидат в члены Вашего Клуба. Я хотел бы уточнить условия оплаты - как я понял произошли изменения:

Если я буду оплачивать до 1 января 2000 года, то вступительный взнос для меня в этом случае будет $200 (6000 рублей) и затем в течение года еще $200.

Правильно ли я понял? И как скоро в этом случае может начаться мое обучение?

Alexander

Если Вы проживаете на территории СНГ, Вы поняли правильно. Ваше обучение начнется на той же неделе, что будет перечислен взнос - с момента вашего принятия в члены Клуба. Далее Вы сможете в любой момент приостановить обучение, ускорить либо замедлить его темп. Для этого предусмотрены специальные функции, доступные через Вашу персональную страничку.

---------------------

Последнее время пошла мода на длинные письма. А ведь рассылка не резиновая, так что приводить их каждый раз целиком становится затруднительно. Поэтому я прошу их перед отправкой несколько сокращать, оставляя места, содержащие внятные вопросы и сокращая эмоции. Вопреки своему обыкновению я в этот раз вставлю ответы прямо в текст письма, дабы не потерялась суть поднятых автором вопросов.

Спасибо за понимание проблем людей, не имеющих тех качеств, которые помогает сформировать Ваша Школа.

Я уже писал Вам, что аргумент о необходимом барьере для принятия решения в форме размера оплаты я не считаю В ДАННОМ СЛУЧАЕ обоснованном.

Напомню кратко мое мнение: мотивировать оплатой отношение к обучению в Школе эффективных лидеров, значит сомневаться в действенности своей технологии. Не может оплата мотивировать занятия собственным развитием. Это нонсенс. Более того, оплата развращает курсанта, у него появляется желание получить все "на тарелочке с голубой каемочкой". "Я оплатил свое развитие, так будьте любезны расстараться..."

Я Вам уже писал в ответ, что зато платное образование дисциплинирует преподавателя, учебное заведение. Уж взял деньги - выложись. Правда, в России это не всегда так, но лишь вследствие незрелости постсоветского человека, его неприспособленности к миру реального бизнеса. Со сменой поколений это будет уходить.

Но даже сейчас многие платные вузы все же предлагают образование на порядок превосходящее оторванную от жизни фигню постсоветских вузов и ублюдочный "образовательный стандарт" Минобразования РФ.

С другой стороны, я понимаю, что бесплатного в этой жизни не бывает. Все происходит за чей-то счет. За чей счет должно происходить образование. Я считаю, за счет курсанта.

Не могу полностью согласиться. Я бы сформулировал шире - "за счет лица (физ или юр), заинтересованного в образовании курсанта. В частном случае это может быть сам курсант. В общем - его фирма, семья, партия, любовница, правительство, гуманитарный фонд и т.п.

Можно подумать, что не возникает вопроса с платежеспособными курсантами.

Однако вопросы есть. Оплата вперед никогда не являлась средством обеспечения качества - скорее, наоборот. Я столкнулся с тем, что многие образовательные учреждения даже не задумываются о конечном результате. Стало хорошим тоном утверждать, "что каждый возьмет, то что сможет...". Мне кажется, что это лукавство...

Повторяю - лишь вследствие незрелости и фактической бесконтрольности образовательного бизнеса в России, коррумпированности и кумовства в минобре. В развитых странах весьма широки права студентов в выборе состава предметов и преподавателей, существует широкий общественный и государственный контроль за их деятельностью. Это гарантирует приемлемый для общества стандарт образования.

Правда, это имеет смысл для массового образования. Для образования элитарного, лидерского, остается старый принцип - или сумей найти себе сансэя, или ты получаешь к нему доступ в силу наследственной включенности в некую элитарную корпорацию, либо проходишь отбор через некую клубную или масонскую систему.

Посмотрите материалы Института Аксенова (см. Приложение). Мне кажется, что с точки зрения результата - это правильная постановка вопроса. Но Аксенов тоже берет за обучение вперед.

В России живем, не в Париже.

Ваша позиция стала мне понятной после рассылки от 12.12.2000 (Кстати, поздравляю Вас с праздником!).

Вы меня поздравьте еще с днем прихода Гитлера к власти.

Она прозвучала четко в ответах на ВСЕ письма в этой рассылке:

1) халявы не будет;

2) воспитанием мы не занимаемся;

3) наша сверхзадача - повысить качество человеческих ресурсов России;

4) задача минимум - заработать себе на жизнь.

На мой взгляд, Вы тоже лукавите, как и с аргументом о барьере, кроме пп.1 и 4.

С одной стороны, Вы не беретесь судить, что хорошо, что плохо. С другой стороны, судите и правительство СССР и правительство России.

Судить - значит вынести приговор. Я излагаю свое личное мнение, но не навязываю его как истину в последней инстанции. У меня есть весьма строгие моральные и политические принципы, но я не считаю необходимым их навязывать курсантам.

С одной стороны, Вы не собираетесь заниматься воспитанием, с другой стороны, хотите повысить качество человеческих ресурсов путем изменения некоторых убеждений. Что это как не воспитание?

Я не говорил, что не занимаюсь воспитанием. Я говорил, что не собираюсь заниматься политическим воспитанием, привитием политических взглядов. Больно уж быстро они устаревают. Со своими учениками 80-х я в 1993 оказался по разные стороны баррикад - именно потому, что они были слишком хорошими учениками. Больше я такой ошибки не совершу. Политические взгляды устаревают слишком быстро. Моя цель - научить курсантов успевать за временем и реальностью, а не упираться в конкретные политические догмы.

Разумеется, цель Школы - воспитать у курсанта определенные качества. Достигается это самовоспитанием. Наше участие в процессе этого самовоспитания заключается в поставке методик, материалов, выдерживании определенной последовательности и систематичности, коррекции этого процесса путем интерактивного консультирования. Но "воспитывать", что-то внушать мы не собираемся. У нас не тоталитарная секта. Мы стимулируем как раз самостоятельность курсанта, а не инфантилизм, как всякие "воспитательные" заведения типа военных училищ, сект, монастырей, детсадов, комсомола и советских вузов.

С одной стороны, Вы определяете характер проекта как некоммерческий, с другой стороны ставите задачу минимум - заработать на жизнь (самоокупаемость). Так чего же Вы хотите на самом деле?

Проект должен окупаться, зарабатывать на жизнь вне зависимости от того, коммерческий он или нет. Коммерческий проект сверх этого ставит цели максимизации прибыли.

Для этого необходимо определить какую собственную потребность Вы хотите удовлетворить. Как-то был пассаж, что Вы уже все имели: деньги, власть, признание... Я охотно верю. Что же Вы хотите еще?

Что ж Вы в прошедшем времени-то? Я еще жив...

На жизнь я зарабатываю финансовым консалтингом. Конкретно - схемами удешевления оборотов, разработкой постиндустриальных проектов. До этого разрабатывал крупные экономические программы, в том числе для регионов и для страны в целом (в годы работы в Высшем экономическом совете РФ). До этого - зарабатывал, делая АСУ для предприятий. Если преподавание в этой Школе даст существенную добавку к моим заработкам, буду, разумеется, крайне рад. Думаю, другие преподаватели также. Но вряд ли для кого-то из нас этот бизнес будет основным.

Вы пишите: "Нам важно не то, чем будут заниматься наши выпускники, а то, КАК они будут этим заниматься. Нам важно, чтобы в обществе было как можно больше способных к целесообразному поведению, свободных, обладающих лидерской потенцией личностей."

А каком качестве нации здесь идет речь? Вы предлагаете средства - это позиция продавца. В обмен на деньги продавец предлагает средства (товар). Деньги - никакой другой "сверхзадачи", по-моему нет. Я не прав?

Продавец все это предлагает на рынке, мы - в рамках институциональной структуры. Я это повторяю не первый раз, но чувствую, что разница понимается слабо в силу зашоренности навязанными пропагандой архаическими ментальными схемами "рыночной экономики", ничего кроме товарно-денежных отношений не признающей. В постиндустриальной экономики господствует другая мотивация, другие схемы взаимоотношений, другие экономические механизмы. Думаю, это станет понятно после изучения нашего маленького курса "постиндустриальная цивилизация".

В основе всякой деятельности лежит корысть. Не всегда она сможет выражаться в деньгах. Могут быть ценности, за деньги не приобретаемые. Например, если ты испытываешь дефицит деловых партнеров, с которыми можешь общаться на равных и не можешь приобрести их за деньги, то корысть может заключаться в желании увеличить вероятность приобретения таких партнеров, и эта корысть в деньгах не выразима. Компране ву?

Можно ли иначе? Можно. Пример: Школа Своего Дела Ю. Мороза. Работая в аналогичном направлении, Ю. Мороз как раз обращает внимание не на средства, а на цели деятельности лидеров. И он использует другие средства: разместил в Интернет 2 свои книги "Бизнес. Пособие для гениев" и "На пути к Метабизнесу", которые может получить свободно каждый желающий. Эти книги как раз о целях деятельности, в первую очередь, хотя приводится описание многочисленных средств деятельности. Установлен и барьер от халявщиков - $10 в месяц.

Оплата ежемесячная. Человек в любой момент может отказаться от участия в проекте.

Поскольку я не гений, я не читал указанное пособие. Пусть читают гении. По той же причине я не представляю, как возможно добиться существенных результатов в дистанционном образовании всего за месяц и за $10.

Мы - люди реальные и смотрим на вещи реально. Мы выбрали формат обучения, при котором можем гарантировать обещаемое нами. Сделать гения за месяц мы не можем.

Не буду аргументировать, но наступает время, когда нравственная позиция лидера приобретает огромное значение (как раз в связи с широким распространением манипулятивных технологий).

В силу этого наша задача - научить курсантов самому вырабатывать свои моральные принципы, "самому творить свое добро и свое зло", а не усваивать принципы, кем-то из неизвестных ему соображений и потребностей провозглашенные.

Ваши практические шаги позволяют сделать вывод, что либо финансовые результаты проекта неудовлетворительны, либо Вы действительно имеете "сверхзадачу", которую предпочитаете не декларировать. Почему?

По-моему, я настолько подробно и откровенно отвечаю на все вопросы, что для сочинения еще какой-то "сверхзадачи" поля уже не остается. Пару лет назад я опубликовал в одной газете проект строительства хорошей дороги. Через номер я прочитал сочинение некоего "критика", который усмотрел в проекте... миссию спасения иудео-христианской цивилизации. Поскольку Иоанн евангелист предназначил сию миссию кое-кому другому, я был, конечно, крайне польщен сим предположением. Но на самом деле кроме строительства указанной дороги как коммерческого проекта я ничего в виду не имел.

На днях на сайте некой эзотерической конторы в программном документе я узрел четыре главы, посвященных разбору моей маленькой статейки на темы экономического образования, опубликованной в отраслевом журнале. Авторы узрели в этой статье (гонорар=200 рублей) ни больше ни меньше как... манифест мирового правительства.

Мне было бы очень грустно, если бы Вы пошли по этому пути. Поверьте, никакой сверхзадачи, кроме уже сказанного, у проекта нет. Финансовые результаты тоже пока в целом подтверждают наши прогнозы.

Приветствую Ваш шаг по спецпрограмме для стран СНГ, теперь можно думать об участии в реферал-программе. В противном случае, стремление обеспечить "бесплатное" участие в Клубе, могло бы привести к негативным последствиям для Клуба, которые Вы не можете не предвидеть ( с Вашим опытом-то). Это еще один аргумент в пользу коммерческого характера проекта.

Платный - не значит коммерческий. Будьте точнее в терминологии.

Кстати, я не могу понять, зачем это надо скрывать. Если только в целях планирования налогообложения? Клуб, взносы и пр. - это тоже для планирования налогообложения? Но тогда зачем, это скрывать?

Чистые схемы всегда доставляли удовольствие налоговикам, тем более, что они как раз и ищут (и оставляют тоже) лазейки в налоговом законодательстве. Как разница чем они при этом занимаются, главное КАК они это делают?

Если бы Вы тоже занимались практическим финансовым консалтингом, у Вас сложилось бы иное мнение о деятельности налоговых органов РФ.

Я не сторонник религий и идеологий, однако есть нормы общеЖития: Вы не один на Земле, чтобы делать все что Вы хотите. "Нельзя жить в обществе и быть свободным от общества". И Вы это прекрасно понимаете! Почему же этот блок отсутствует в Вашей программе? В этом случае больше платежеспособных клиентов, простите, курсантов?

Еще как присутствует. Мы ставим себе целью избавить наших курсантов от многих иллюзий относительно окружающего их общества. Чтобы знали, от чего зависят и как с этим выжить.

Вы как-то писали, что смотрели мою рассылку "Как получить бесплатное образование" и ничего не нашли там интересного. А ведь я предложил оплачивать образование из заработной платы выпускников - оплата по факту получения результата. Попробуйте применить эту схему у себя (тем более, что сделан первый шаг), Ваши представления о роли нравственности лидера изменятся. Хотя бы проанализируйте такую ситуацию. А пока не морочьте людям голову собственными проблемами, выдумываю "сверхзадачи". Скажите честно (себе самому, в первую очередь) что Вы хотите?

С уважением В.Хвалев

К сожалению, эта схема неадекватна социальным реалиям и в целом неприемлема. Как неприемлема схема оплаты самолета из прибыли авиакомпании. Эта прибыль зависит не только от качества самолета, но и от количества родственников Ельцина в составе топ-менеджмента компании. Вы предлагаете эту схему всей системе высшего образования, но ведь многие получают его вовсе не для того, чтобы работать по специальности. В задачи высшего образования не входит мотивирование выпускников к работе исключительно по специальности. Номенклатура потребных обществу специальностей и заработок в них мало зависит от системы образования и определяется другими факторами.

У нас ситуация несколько другая. Мы изначально гарантируем, в том числе себе, что в результате процесса обучения повысится конкурентоспособность курсанта, а значит и его заработок. В таком случае естественно поставить часть суммы оплаты в зависимость от этого результата. Поэтому мы восприняли эту идею, поступившую от одного из курсантов. Но такая постановка вопроса и правомерна лишь в нашем случае, но никак не в случае ординарного высшего образования, для которого Вы формулируете свой механизм.

---------------------


14 Декабрь 2000

Разговор в письмах

Я - один из подписчиков Вашей рассылки.

Хочется услышать Ваше мнение о философии восточных единоборств: не в искажённом, как у нас и на Западе виде - спортивно-боевое применение типа каратэ, а в том виде (философии) как оно было изначально.

В применении к теории лидерства можно указать на множество примеров, когда люди достигли успеха. Один из наиболее ярких примеров последнего времени Вам, наверное, известен.

И ещё. Возможно, Вы слышали о таком писателе как Ог Мандино и его книге "Величайший торговец в мире". Если "да", то хотелось бы узнать Ваше мнение и об этом произведении и идеях, содержащихся в нём. Если "нет", могу прислать его в электронном виде.

Спасибо. С уважением, Юрий

1 Существует несколько существенно различающихся философий восточных единоборств, в целом восходящих к дзенским школам буддизма. По сути, сами единоборства есть часть этих систем. Под философией на востоке понимается не просто общая система знаний от жизни, а синкретически осмысленная практика жизни.

При достаточно глубоком овладении одним из этих учений польза бывает несомненная в силу того, что они весьма дисциплинируют ум, способствуют выстраиванию иерархии мотивов, концентрации и т.п. Этому же посвящен один из наших предметов, но наши техники на два порядка менее затратны, но при этом претендуют на менее глубокие изменения в личности, чем позволяет глубокое освоение дзенских техник. Правда, по критерию затраты/производительность наш вариант (как и вообще западные техники) на порядок эффективнее, но если Вы ставите целью углубление, полную перестройку себя, все равно придется обратиться к затратному инструментарию - все равно, западному или восточному.

Обратной стороной восточных учений является их обязательная ориентированность на включенность в иерархии. Все они ориентированы на подготовку квалифицированных исполнителей, офицеров (самураев), но не властителей. Воспитанников школ единоборств на Востоке никогда не допускают до вершин иерархии, так как там они оказываются глубоко некомпетентны и легко манипулируемы.

Пример, на который Вы столь прозрачно намекаете, совсем иного рода. Вы ориентируетесь на созданный рядом СМИ миф. Я знаю этого парня более 10 лет лично, так что могу заверить Вас в глубоком отличии реальности от мифа.

2 Мандину не читал. Если пришлете - спасибо.

---------------------------------------

1. Если я оплачу обучение до 1 января - цена будет 6000 рублей, если после, то уже 8000 рублей для жителей в странах СНГ.

2. Оплатив первую сумму обучения, если я привлекаю двоих вступить в школу, то я освобождаюсь от второй половины оплаты. А если я привлеку троих, вы же не вернете мне процент от уже оплаченной мною суммы?

3. Оплатив первую часть суммы, я в течение года должен внести вторую, а сколько длится обучение в школе - полгода, год, больше года, сколько?

4. А где Вы находитесь? В Питере, Москве или Канаде, интересный у вас электронный адрес?

5. И последний, самый важный для меня вопрос, Вы сами решились бы вступить в школу лидеров будь Вы на нашем месте, просто поставьте себя на наше место и опишите, что Вы думаете о школе? Вообще я люблю риск, в конце концов кто ищет, тот всегда найдет, а кто не ищет - никогда не найдет, но все же для меня эта сумма ежемесячного дохода пока, и как студент я не могу ей кидаться - интересно было бы узнать Ваш ответ!

С уважением, ARTYz.

1 Цена будет вдвое выше, но половина через год.

2 Вы получаете 25% суммы каждого взноса рекомендованного Вами члена сразу по поступлении. Удобнее всего, если он сразу отдает деньги Вам, а Вы высылаете нам 3/4 суммы. Подробности технологии работы по реферрал-программе - в первом письме, направляемом каждому новому члену.

3 Обучение рассчитано на 1 учебный год (порядка 36 недель). Вы можете растянуть или сократить это время, выбрав темп обучения. Рассрочка взноса ориентируется не на длительность обучения, а на появление его первых результатов, которые прогнозируются в течение года.

4 В Петербурге.

5 Зачем мне сегодня вступать в Школу, если я и так все это знаю и умею? Лет двадцать назад я сильно страдал от отсутствия чего-то подобного в подлунном мире, и вынужден был искать другие пути. Тогда бы я вступил с радостью и не пожалел денег и впятеро больше - время было богатое, даже будучи студентом я оператором ЭВМ прирабатывал неплохо (120 зарплата+50% премия+112,50 стипендия = почти 300 рублей или 9000 на нынешние деньги).

------------------

И снова пространное письмо с целой кучей сомнений. Придется опять отвечать по частям.

1. Чему, собственно, обучают?

Ситуация следующая, насколько я себе ее представляю. Я - потенциальный покупатель знаний и навыков, которые я могу приобрести в Школе. Т.е. эти знания и навыки есть некий "инструмент", которым я буду пользоваться дальше. И я до сих пор не смог понять, что это за инструмент. Я поясню.

Меня интересует какие конкретно знания я получу? По тем кусочкам, которые проскальзывают в рассылке, невозможно сделать заключение. Если это знания по различным областям наук, то каких и какие разделы. Если это методики "тренировок", то что я смогу после овладевания ими, или, вернее сказать, достижения мною нового состояния развития, делать?

Мы стараемся избежать всякого рода "областей наук". Науки всегда описательны. Мы же обобщаем практику, и элементы теории используются лишь с этой целью. Мы предлагаем конкретно-ориентированные знания, технологии. Часть курсов составляют методики тех или иных тренингов. Сочетание теории, практических знаний и тренингов в разных курсах различно, что определяется содержанием предмета.

Восторженные отзывы "первопроходцев"? Одно дело - некий бизнесмен, которому никогда не хватало времени на прохождение, например, психотренингов и изучения соответствующей литературы. Предоставляемые "выжимки" для него это истинное новаторство, которое вызывает соответствующую реакцию. Другое дело - если многие идеи знакомы.

Результат гораздо тускнее...

Например, обзоры коммуникативных материалов показали, что вопросы там затрагиваемые - мне лично знакомы. Манипулятивные техники - тоже. Более того, я проходил очное обучение данным технологиям, правда, не смог овладеть ими.

Поэтому у меня и встает вопрос о содержании. Чтобы я смог ответить себе "нужны ли мне" и "смогу ли я".

Что там не смочь? Не на скрипке же играть учимся. Если Вы не смогли ими овладеть, значит не тому учились. Нет смысла заниматься манипулятивными техниками, если не сопровождать это рационализацией и актуализацией собственной личности, если не прояснить для себя цель и не действовать целесообразно. Без этого все сводится к модификациям старого пошлого метода Дейла Карнеги, полагавшего, что техники лицемерия есть путь к успеху.

Когда цели ясны, а внутренние мотивационные конфликты в достаточной мере устранены, тогда уже и усваиваете манипулятивные техники - те, нужность которых внутренне ощущаете. Мы даем избыточный объем этих техник, чтобы каждый курсант мог индивидуально "настраивать" курс на себя. Что идет - осваивать, что не идет - и фиг с ним. Важны те изменения личности, которые происходят в процессе обучения, а не список "знаний и умений", как в военном училище.

2. Следующий вопрос, который напрашивается за первым - это о форме.

Нет-нет. На счет дистанционности - все понятно. Другая сторона - есть какая-то теоретическая часть и, конечно, практическая, что, по Вашим заявлениям, и есть конек Школы отличительно от других.

Что это за практика? Тут ведь может быть все что угодно! От аутотренингов, до организации предприятия (в качестве приобретения навыков руководителя :)). Пояснения, что будут "упражнения" для тренировки умения релаксации, выносливости, упорства или другие общие формулировки, не проясняют вопрос. А ведь практическая часть предполагает какие-то активные действия с моей стороны. Так какие? К чему готовиться?

Надо не готовиться, а учиться. Подготовиться ненужно и не возможно. Никто не готовится. Ваш надсмотрщик просто предлагает Вам удобный фиговый листок для прикрытия процесса бесконечных внутренних колебаний. На самом деле вся эта "подготовка" - очередная редакция японского народного романса "атомули ядалата", что в переводе означает "сомнение".

Практика касается в первую очередь аутотренингов, работы над собой, рационализации мотиваций, коммуникативных техник. Не все предлагаемое мы предлагаем тренировать. Например, изложение техники киднапинга, шантажа, запугивания или зомбирования дается не с целью побудить Вас к занятию этими делами, а с целью выработки у Вас способности адекватного восприятия и противостояния этим распространенным в реальном мире явлениям.

3. Третий вопрос - о контексте.

Мне показалось, что знания, преподаваемые в Школе, более направлены на развитие собственного бизнеса. Я, например, не готов пока открывать свой бизнес по некоторым причинам. Тогда нужна ли мне Школа, и нужен ли я ей?

Один из циклов посвящен бизнесу, но в широком понимании слова. Один из предметов учит полезным приемам открытия и сопровождения бизнеса. Все это будет полезно вне зависимости от того, будете ли Вы держать свое предприятие. Научение в Школе ставит своей целью повышение личностной эффективности, а не производство бизнесменов. Бизнес есть не самоцель, но средство - одно из многих.

Можно сформулировать и еще один интегрированный вопрос:

Школа меня заинтере... заинтриговала меня. И не в плане удовлетворения любознательности и "для общего развития". А в плане получения необходимых "инструментов" для улучшения своего благосостояния, своей семьи, и, прежде всего, в материальной области.

Если это так, то я хочу купить эти инструменты.

Или я чего-то не понимаю?

С уважением, Радченко Павел.

Школа имеет целью повысить вашу личностную эффективность. Для чего Вы ее употребите - дело другое. Вряд ли на самом деле ваши мотивы сводятся исключительно к росту благосостояния семьи. Прояснение мотивов позволит найти себе ДЕЛО. А дело всегда кормит - это его побочный эффект.

--------------------------------


15 Декабрь 2000

Разговор в письмах

Вопрос еще такой (чтобы расставить все точки): Вторую половину суммы (членский взнос) которую я выплачиваю через год - это половина от суммы в настоящее время (т. е. 6000 р.), или половина от суммы взноса, действующего на тот момент (например, с 1 января 2000 г., как Вы сказали, она будет уже 8000 р.)?

С уважением, Ямщиков Алексей, Екатеринбург

Половина есть половина. Вторая половина равна первой. Она останется равной 6000 вне зависимости будет ли на тот момент для новых членов 8000 или 10000.

-------------------

У меня есть такой вопрос: какая есть гарантия, что через некоторое время это вам всё не надоест или проект не даст вам того, на что вы рассчитывали и вы не решите умыть руки, оставив нас не солоно хлебавши?

Может, имеет смысл заключить некий договор о предоставлении психологических услуг и.т.п. Просто так отправляя деньги, я становлюсь подписчиком вашего журнала "Модернизация", а это вас ни к чему не обязывает. Заранее спасибо за ответ.

Aragorn

Допустим, лично мне это даже надоест. Повлечет ли это крах проекта?

Прежде всего, после того как мы закончим разработку последнего курса (сейчас мы делаем курсы второго семестра) учебный процесс будет от нас мало зависим. Рассылку материалов, открытие доступа к форумам осуществляет робот. Ему точно не надоест, и он будет сие делать весьма пунктуально.

Функции преподавателей после этого сведутся к интерактивным консультациям. Их можно осуществлять из любой точки земного шара, это не требует много времени и труда. Учитывая, что это еще и мое хобби, вряд ли я когда-либо брошу сие занятие. Но даже и в этом случае проект будет иметь квалифицированных консультантов и, разумеется, хорошие содержательные курсы.

Правление Клуба имеет вполне конкретные обязательства перед своими членами. Оно имеет средства к их выполнению. Устав предусматривает механизм ответственности правления перед членами, включая финансовый контроль. Кроме того, выполнять обязательства будет куда выгоднее, нежели не выполнять. Функционирование проекта есть условие притока новых членов в Клуб.

Договор о предоставлении услуг с Вами может заключить коммерческое предприятие. Если бы какое-либо коммерческое предприятие захотело Вам оказывать подобные услуги, строго выполняя законодательство РФ, то цена была бы примерно вчетверо выше вступительного взноса в наш Клуб. Даже общественная организация сталкивается с большими проблемами: законодательство РФ об общественных организациях совершенно не приспособлено к деятельности в интернете. Что только не приходится придумывать, чтобы и закон не нарушить и дело делать.

Гарантии Вам дает членство в Клубе, права его члена, подкрепленные собственностью Клуба на соответствующие информационные ресурсы.

---------------------


22 Декабрь 2000

Разговор в письмах

Статья Психофизиология боли весьма интересна и полна, но только с одной стороны. Хотелось бы узнать и о другой стороне, т.е. о возможных противодействиях болевому воздействию. О защитных действиях на попытку осуществления диктата власти как отложенного насилия.

С уважением Алекс.

Один из разделов этого курса посвящен методам противостояния болевому воздействию. Думаю, что он даже будет расширен, как и разделы о противостоянии некоторым другим методам экстремального воздействия.

----------------------------------------------

Направленный инфразвуковой излучатель невозможен. Тангенс минимального угла рассеяния (=точности по угловому отклонению и фокусировке) равен ~ отношению длины волны к размеру излучающего органа. Длина волны равна отношению скорости сигнала к частоте в герцах = 340/~10=~34. Для более или менее приемлемой фокусировки размер излучателя должен быть порядка километра. Минимальный размер облучаемого "пятна" ~равен длине волны. Так что лобовое решение не стоит свеч. Даже в качестве орудия пыток и казней. Как-то в Ольстере разгоняли демонстрацию при помощи инфразвука, но, похоже, случай был недостаточно удачным, чтобы войти в практику. И то там генератор висел под вертолетом, причем до толпы от него было ближе, чем до вертолета - троса хватало, в общем, со стороны летчиков - высший пилотаж во вредных условиях, на медстраховку разоришься. Хотя сейчас можно подцепить к беспилотнику.

Мощный (ультра)звуковой излучатель тоже практически неприменим. Из-за особенностей распространения продольных упругих волн в упругой среде типа жидкости или газа с повышением амплитуды растет роль нелинейности (выражаемой хотя бы в том, что на больших отрезках степенная функция начинает существенно отличаться от своего линейного приближения), из-за чего, в частности, волны быстро затухают до таких амплитуд, когда нелинейность перестает играть существенную роль. За время такого затухания ультразвуковая волна успевает пройти порядка десяти сантиметров. Годится для инструмента, но никак не для оружия.

Можно околозвуковой частотой промодулировать радио-, и в частности, СВЧ-сигнал. Из-за нелинейности электрических характеристик живых (в частности, внутреннего уха и его нервов) тканей на них отфильтруются колебания этой самой модулирующей частоты. На этом принципе в 50-60-х гг. собирались строить установку для военной ближней радиосвязи, не уждяющуюся в приемнике. Но то ли не было гарантии, что не услышит кто-то кроме реципиента, то ли терялось много мощности, то ли установка не получалось достаточно портативной, то ли излучение было слишком вредно, но сейчас подобных установок в войсках нет. Один мой знакомый говорил мне, что замодулировав (правда, по пьяни) излучение обычного нститутского лабораторного СВЧ-генератора синусоидой с частотой 6,3 Гц, они с приятелем сползли от страха под стол. Синусоида не совсем обязательна. Можно даже просто включать-выключать генератор с такой частотой, правда, придется поднять его мощность в 2 раза и спектр частот не будет чистым.

Можно "ультру" промодулировать "инфрой". Фокусируемо, но просто не может быть мощно.

Best regsrds. Vertrager.

Все эти факты известны и несомненны. Однако, они не могут служить аргументами, подтверждающими Вашу посылку, что "Направленный инфразвуковой излучатель невозможен". Из них следует лишь, что существуют технические сложности реализации этого проекта. Из наличия таких же сложностей лорд Томпсон сделал когда-то вывод, что попытка получить ядерную энергию имеет тот же успех, что и охота на ворон при помощи кирпичей. Немного покумекали - и решение нашли. Пока еще оно не найдено.

Если Вы внимательнее прочтете текст, там говорится, что для массового контроля сегодня применяются ненаправленные генераторы. Направленные применяются лишь в комнатных условиях - для индивидуального воздействия на расстояниях в считанные десятки-сотни сантиметров.

Ультразвуковые генераторы тоже используют в лаборатории для индивидуального воздействия. Насчет инструментов массового воздействия мне ничего неизвестно, кроме того расхожего проекта начала 90-х, о котором поминает и Коржаков. Но работы в это направлении ведутся.

Ведутся работы и по взаимному модулированию. Тоже пока в стадии разработки.

Я не думал вдаваться в технические подробности - для наших целей достаточно лишь знания о наличии подобных инструментов. Но может, действительно напишу раздел чуток подробней, в том числе включив эти ваши замечания.

---------------------

Здравствуйте ! Очень благодарен вам за вашу рассылку "Наука лидерства"! Но есть одно "но"! Я очень поздно подписался и многое упустил ! нельзя ли где нибудь скачать архивы вашей рассылки!

Заранее благодарен! Монах

В html-оформлении нашей рассылки есть ссылка на ее архив - посмотрите слева. Там можно просмотреть все выпуски, начиная с первого, еще до запуска проекта. Если вы получаете рассылку в текстовом режиме, просто кликните по ссылке http://subscribe.ru/archive/psychology.lider

------------------------------------

1 Клуб - это правильная подача. :) Не курсы, а клуб. В крайнем случае школа. Должно создаваться "правильное" ощущение. :) В Устав смотреть до вступления можно? - Хочу.

2 "...начнут сказываться результаты обучения в виде серьезных перемен в социальном положении и уровне доходов."

Гарантии есть? Или только в виде "в перспективе мы хотим предложить нашим выпускникам инфраструктуру поддержки реализации их проектов" и членства в клубе?

3 И в связи с этим хотелось бы поподробнее услышать ответ на Вами же поставленный вопрос: "Кому все это может понадобиться?"

"Прежде всего, тому, кто хочет самостоятельно делать что-то в реальном мире." (кстати в рассылке этого не звучит) Что значит самостоятельно делать? Если я уже самостоятельно что-то делаю?

Оно мне надо? А сложно ли провести границу между хобби и "самостоятельным делом" - может есть критерии? Собственное дело, которое приносит доход (пусть даже в начале чисто символический: $450 с курсанта не деньги) уже повод отказаться? Кстати вот и подтверждение: "Даже если Вы горячо желаете повысить свой статус и личностную эффективность, совершенно необязательно, что Вам так уж необходимо стать курсантами Школы и членами Клуба."

4 "Повысить личностную эффективность" - звучит абстрактно. Гложут сомнения - а не получу ли я систематизированный, "в одном флаконе", набор прописных истин для этого и что надо и что не надо делать для "повышения"? Книги никто не отменял. Даже несмотря на красивое "дурак любит учить, а умный учиться" у Вас должны быть какие-то критерии повышения этой эффективности курсантами. Обратная связь ведь должна быть, чтобы "повышать конкурентоспособность продукта". Какая она? Сможет ли помочь преподаватель, если у меня что-то не получается?

Вячеслав

1 В направляемом каждому зарегистрированному кандидату письме содержаться все существенные выдержки из устава. Желающим по отдельному запросу высылается и устав целиком. Прочитав его, можно убедиться, что он полностью соответствует болванке управления юстиции и никаких мудрых мыслей не содержит.

2 В каком виде Вы желаете гарантии? В виде страхового полиса? Если бы мы не были уверены в результате, мы бы вряд ли поставили в столь жесткую зависимость от него получение второй половины взноса после окончания обучения. Кто же станет ее вносить, если обучение не дало результатов и нет заинтересованности в дальнейшем сотрудничестве с Клубом?

3 Судя по письму и проявляемой заинтересованности, это может понадобиться Вам. Думаю, что сверх написанного на сайте, вряд ли имеет смысл рассусоливать эту тему. Каждый должен сам определиться с тем, надо ему или нет.

4 Пока гложут сомнения, поступать рано. Значит, надо собрать побольше информации, определиться, увериться, что помимо набора прописных истин будет еще что-то.

Интерактивный элемент предназначен именно для содействия курсантам в преодолении встречающихся у них трудностей. И для коррекции курсов в тех местах, где такие трудности встречаются. Впрочем, пока все в порядке, особых проблем не возникало.

------------------------------

Я, существо из далёкой галактики, прилетел с визитом на вашу планету. Я трансформировался в этот текстовый файл. В то время, как вы читаете его, я трахаю ваши зрачки. Я знаю, что вам это нравится, ибо вы улыбаетесь. Пожалуйста, передайте меня через Вашу рассылку - уж очень секса хочется

Выполняю Вашу просьбу.

----------------------


25 Декабрь 2000

Разговор в письмах

Вас уже несколько раз спрашивали насчет очных тренингов, но Вы отсылали только к московским фирмам. А есть ли интересные тренинги в Петербурге? Что Вы могли бы порекомендовать человеку, который хотел бы пройти тренинг на уверенность в жизни и в общении, преодолеть скованность в самовыражении? Годится ли для этого LifeSpring?

Ирина

Рекомендовать лайфспрингов я грех на душу не возьму. Определенная польза от них может быть, но разрешение указанных Вами проблем стопроцентно гарантировать было бы трудно. Гораздо эффективнее новые методики коммуникативных тренингов.

Могу рекомендовать в Петербурге тренинги, которые в новом году собирается проводить известный психотерапевт Ольга Всеволодовна Ковалева. Эти тренинги ведутся по методике, весьма близкой к применяемой в нашем курсе актуализации и нацелены на повышение уверенности, тренинг проявления чувств, выражения желаний и разрешения конфликтов. Методика эта обкатана в Германии и имеет хорошую репутацию в профессиональных кругах. Тренинг включает 5-6 занятий и ориентировочно будет стоить $50-$100. Подробности можно узнать у самой Ковалевой по телефону (812)-536-33-19

----------------------------------

Поясните, пожалуйста, фразу из вашей рассылки: "Например, экстраверты как правило более устойчивы к боли, чем экстраверты."

Знаете ли вы про психологические тренинги "Life Spring" ("Весна жизни")? Если да, то как вы к ним относитесь?

С уважением, Игорь

1 Спасибо за указание на опечатку. экстраверты как правило более устойчивы к боли, чем интроверты.

2 В одном из ранних выпусков рассылки лйфспринги обсуждались, кто-то даже статью прислал на эту тему. Это один из вариантов массовых тренингов среднего уровня. При точном соблюдении методики и хорошей квалификации преподавателя они приводят к заметному расширению сферы личной свободы, некоторому росту эффективности личности, способствуют актуализации личности.

В одном из выпусков рассылки мы оценивали их в ряду других схожих проектов и по критерию цена/эффективность.

------------------------------------

Хотелось бы уточнить у Вас порядок оплаты взноса. Я живу в Киеве, оплатить взнос удобно наличными американскими долларами. Поскольку я в банковских расчетных операциях - "полный ноль", то хотелось бы получить Вашу консультацию по процедуре перевода денег из Киева в Питер. Какие есть варианты? (Приехать к Вам в город в ближайшее время я не смогу, и передать кэш не через-кого то-же). Какие будут прогнозируемые дополнительные затраты?

Паша

Действительно, с Украйной большие проблемы. Там валютный контроль доведен до такой дикости, что даже Казахстан на этом фоне выглядит светочем либерализма и экономической свободы. Сбербанк переводов не осуществляет вообще, другие банки - на сумму не свыше $200. Разве что перечислять в два приема, что дороже с учетом конвертации.

Остается Western Union, но он в Украйне, по-моему, многовато берет за перевод. Разузнайте, где он есть в Киеве.

К следующей неделе мы введем вариант почтового перевода денег. Может, хоть по почте получится переводить. Попоробуем и вариант с карточным счетом. Как-то надо преодолевать это извращение.

--------------------------

В рассылке Вы часто "прохаживаетесь" по советским вузам. Неужели все так плохо?

Я закончила ЛГУ, правда коммерческое отделение (не так давно), но препод. состав существенно не менялся и, казалось мне, был неплох, и методики, и, хочется верить, качество образования... Может, не стоит так "ругать" наши бедные (во всех отношениях) гос. вузы?

С уважением, Мария.

На самом деле все не так плохо, а еще хуже.

Прежде всего, содержание образования отражает реалии индустриальной эпохи. В 80-е, когда я учился, это был еще "сегодняшний день", тем более, что были в Ленинграде еще преподаватели, которые могли что-то сказать о перспективах. С тех пор такие преподаватели уехали, остались толпы нищих доцентов, которым 900 рублей в месяц красная цена. Содержание образования не изменилось при резко упавшем качестве.

За это время мир вошел в постиндустриальную эру. Существенно изменилась номенклатура потребных специальностей, содержание потребных знаний. Это не нашло никакого отражения ни в программах вузов, ни в головах преподавательского состава.

Если говорить о конкретных специальностях, то на психфаке совершенно не преподается ни психология власти, ни методики воздействия, ни практическая психология вообще, зато уйма бесполезных математических методов. В экономических вузах на полном серьезе втюхивают бред о "свободной рыночной экономике", полностью остутствует институциональная экономика, постиндустриализм, общая теория денежного обращения, символика денег и другие основополагающие вещи, нет важнейших элементов высшей экономики, даже оценку и антикризисные методики преподают лишь как дополнительное послевузовское образование. Преподавание естественных наук и то заметно деградировало. Нынешние студенты физфака вообще не слышали о Бриллюэне и верят в теорию относительности, подобно школьникам. На юрфаке преподается только либеральная теория права, о ВСЕХ прочих направлениях там даже и не слышали. Ни один студент юрфака не смог мне сказать, кто такой Карл Шмидт. Ни биофаке и в сельхозакадемии продолжают нести бред о "разоблачении лысенковщины", совершенно исключив из преподавания негенетические методы селекции и программируя производителей генетически измененой продукции, запрещенной по всей Европе. Нигде не преподается ни одной внятной философской доктрины, кроме антисемитизма. Нигде в содержание образования не входят необходимые для самостоятельной жизни и личной инициативности знания. Система сознательно программирует рабов. При этом сами преподаватели даже не представляют другого способа бытия (те, кто представляли, давно уже нашли себе более престижную и денежную работу).

В целом эта система образования производит инвалидов умственного труда. Все, полученное в постсоветском вузе, не только не может способствовать адаптации человека в современном - постиндустриальном и институциональном - обществе, но наоборот, затрудняет эту адаптацию.

Не знаю, какой факультет Вы заканчивали, но готов в течение получаса рассказать Вам по вашей специальности то, что сделает для Вас очевидной всю степень ублюдочности образования, даваемого в ЛГУ.

--------------------------------

Я, человек, привычный ко многому, но последним выпуском рассылки "Наука лидерства" - "Психофизиология боли" вы потрясли меня до глубины души. Вы в открытую публикуете такой материал в общедоступной рассылке, которую читает огромное количество людей. И среди них немало людей с болезненным самолюбием, кто не состоялся (может быть, пока не состоялся), как лидер. Это во-первых. Во-вторых, этот курс называется "... технологии власти". Вы что, предлагаете нашим будущим руководителям, в том числе в бизнесе и на производстве, использовать подобные методы?

С КАКОЙ ЦЕЛЬЮ ВЫ ОБУЧАЕТЕ ЭТОМУ ЛЮДЕЙ ???????!!!!!!!!!!!

Я согласен, что сейчас мало что можно утаить. Свободно продается "Поваренная книга анархиста" - руководство террориста-профессионала. В достаточно популярной книге "Своя разведка" изложены советы, подобные вашим. Я согласен, что в наш век открытости и Internet трудно что-то утаить. Кому нужно, все равно найдет.

НО ВЫ, ЗАЧЕМ ЭТО ДЕЛАЕТЕ ?????????!!!!!!!!!!!!!!!!! ЗАЧЕМ ВЫ ПИШИТЕ ОБ ЭТОМ В ОТКРЫТОЙ РАССЫЛКЕ ????!!! ЧТО, МАЛО У НАС МАНЬЯКОВ И ПСИХОПАТОВ ??????!!!!!!! А ТАКЖЕ "ОТМОРОЗКОВ" И ПРЕСТУПНИКОВ ??????!!!!!!!!!

Я могу понять споры об оружии. Я считаю, что оно не помешало бы населению. У меня он тоже есть.

Но зачем знание о том, что [...ЦИТАТЫ...]

КАКИМИ ПОСЛЕДСТВИЯМИ МОРАЛЬНОГО ПЛАНА ЭТОГО ГРОЗИТ ???!!! ЧЕЛОВЕК, ПРИМЕНИВШИЙ ПЫТКИ, УЖЕ НАРУШИЛ МОРАЛЬ ???!!! Об УГОЛОВНОМ плане вообще НЕТ ВОПРОСОВ !!!

Зачем лидеру знать о том что [...ЦИТАТЫ...]

Не затем ли, чтобы САМОМУ это ПРИМЕНЯТЬ ?????!!!! И т.д., в таком же духе. Дальнейшее чтение наводит на мысли об источнике:

[...ЦИТАТЫ...]

Насколько мне известно, выражение "нордическая раса" употреблялось только фашистами. Сразу оговорюсь: я не являюсь интернационалистом, по убеждениям я - патриот, но не коммунист. И не фашист. Считаю, что их взгляды слишком иррациональны. Не испытываю симпатий к "кавказцам". Как и все, был пионером и комсомольцем. "Не был, не состоял, не привлекался". Нормально отношусь к Сталину и Берии: не одобряю репрессии, но считаю, что И Сталин и Берия внесли огромный вклад в построение сильной и уважаемой державы. Я надеюсь, ответил на возможные вопросы ?

[...ЦИТАТЫ...]

Во-первых, откуда взялась "средиземноморская раса" ? Ни в одной научной классификации, по-моему таковой нет. Преступность, вообще не имеет национальности. Общеизвестно существование интернациональных банд, "разделение труда" и территорий между криминалитетом. "Авторитеты" тоже, по-моему, есть всех национальностей. И "разборки" происходят, как правило, не на национальной почве, а в силу столкновения каких-то интересов. Справедливее говорить о "кавказском терроризме". Кстати, на стороне чеченских боевиков воюют и представители "нордической расы".

Правда, вы тут же оправдываетесь [...ЦИТАТЫ...]

Итак: я с большим уважением относился к вашей деятельности и вашим рассылкам, но после последнего выпуска. ВЫ ХОТЬ САМИ ОСОЗНАЕТЕ, ЧТО ТВОРИТЕ ????!!!! КАКОВЫ МОГУТ БЫТЬ ПОСЛЕДСТВИЯ ВАШЕЙ ДЕЯТЕЛЬНОСТИ ???!!! И ВЫ ГОВОРИТЕ О КАКОЙ-ТО МОРАЛИ ????!!!

Знакомы ли вы с нейролингвистическим программированием (НЛП) ? Это одна из самых эффективных технологий коммуникации, которая широко используется и для подготовки эффективных лидеров. Так вот, вы нарушили один из самых главных принципов - принцип экологии (НЕ НАВРЕДИ !!!)

С уважением, Анатолий

Такое количество эмоций в качестве реакции на вполне безобидный текст проявляет весьма важную проблему. С одной стороны Вы выражаете глубокий страх, с другой требуете лишь одного - чтобы об этом молчали. Откуда происходит это требование?

Думаю, Вы не сможете отрицать, что все перечисленные явления представляют из себя неотъемлемую составляющую нашего образа жизни. Если я буду их скрывать от своих курсантов, от этого они не исчезнут. Если предположить, что они вообще ни от кого не узнают об этом, следовательно, их представление о мире будет неадекватным, они окажутся неготовы к нормальному восприятию этих явлений, к эффективному реагированию при столкновении с ними. Такое качество психики делает людей удобной жертвой такого воздействия, предрасполагает к обращению их в рабов.

Это и есть рациональное содержание той "морали", на которую Вы ссылаетесь и которая табуирует эти темы, поддерживая табуирование тем страхом, который Вы выплеснули в этом письме. Мораль эта является весьма эффективным инструментом для дальнейшего поддержания Вас в рабском состоянии, для создания преимуществ перед Вами тем, кто менее подвержен ее табу.

Это становится тем более ясным, что рациональное содержание выдвинутой Вашим надсмотрщиком против нарушителя табу (меня в данном случае) аргументации критики не выдерживает. Анекдот о том, что чтение этого маленького отрывка побудит некоего маньяка немедленно все это опробовать на Вас по меньшей мере смешон. Маньяк этим займется и без чтения рассылки, а нормальный человек вряд ли испытает такую потребность.

Понятия "нордическая раса" и "средиземноморская раса" традиционно применяются для обозначения двух ветвей европеоидов, характеризующихся существенными расовыми признаками. Разумеется, в силу естественного смешивания чистые типы достаточно редки, но преобладания всегда очевидны. И не только физиологические, кстати. Я по внешности легко определяю и еще более тонкие градации. По внешности, манере одеваться и вести себя я легко отличаю, например, северного немца от южного, баварца от шваба, парижанина от провинциала, голландку от даже северной немки, каталунца от баска и тем более от андалусийца, миланца от флорентийца и тем более неаполитанца.

Не вижу тут оснований для обвинения в фашизме или расизме. Последний проявляется не в различении рас, а в фобиях в отношении некоторых из них. Будучи человеком психически здоровым, я таковыми не страдал. Ничто в тексте также не дает рациональных оснований заподозрить меня в эмоциональном отношении к этой тематике.

В отличие от Вас я не считаю НЛП наиболее эффективной техникой коммуникации. Она имеет чисто манипулятивную природу, довольно затратна и применима далеко не всегда. Тем не менее мы с ней знакомимся в рамках курса "Успех общения".

Итак, Ваши аргументы явно псевдорациональны, продиктованы внутренним надсмотрщиком, избавление от тотального контроля которого - одна из важных задач Школы. Мы мотивируем наших курсантов к максимальной рационализации таких запретов, выявлении их социальной функции и формулировании своих моральных принципов не на основе внушенных страхов, а на основе трезвого расчета. В частности, рациональное отношение к насилию необходимо:

    1. Для того, чтобы быть готовым к адекватному реагированию при столкновении с ним.

    2. Для того, чтобы не испытывать животного страха перед угрозой и таким образом не быть подверженным чужой власти, быть свободным.

    3. Для того, чтобы не испытывать бурных эмоций в отношении актов насилия, которые означают потерю самоконтроля (и являются причиной, в частности, садомазохистских проявлений).

    4. Для того, чтобы не останавливаться перед применением насилия там, где это неизбежно и избегать там, где это возможно.

    5. Для того, чтобы никогда не превышать целесообразных пределов насилия (страх, преодолевающий "моральные запреты", наоборот, провоцирует совершенно дикие формы такого превышения).

Думаю, что рационализация этих проблем с экологической точки зрения крайне полезна, так как позволит избегнуть извращений, которые порождаются сублимацией и инверсией тех проявлений воли к власти, которые репрессируются традиционной моралью для рабов. Именно столкновение этой морали с высокой базовой реактивностью и порождает все девиации поведения, которые выливаются в извращенное насилие.

Так что причина всех этих явлений - как раз ваша рабская мораль. Не стоит поэтому валить с больной головы на здоровую.

----------------------------


26 Декабрь 2000

Разговор в письмах

Могли бы Вы порекомендовать качественные тренинги на тему уверенности в жизни и в общении, преодоление скованности в самовыражении в Новосибирске ?

Оксана

К сожалению, мне неизвестны такие тренинги в Вашем городе, но думаю, что в Новосибирске, скорее всего, существуют психотерапевты, их проводящие. В следующем году в Новосибирске планируется открыть наш филиал. В его рамках, кроме работы по программе нашей Школы и подготовки специалистов и менеджеров для наших партнеров будут также проводиться коммуникативно-личностные тренинги типа того тренинга актуализации личности, который наши курсанты осваивают на 10 неделе обучения. Целью этого тренинга является как раз освобождение от скованности, воспитание уверенности и искренности в выражении чувств, формулировании желаний, взаимопонимании с партнером и рационализация конфликтов, их дипломатическое разрешение. В Петербурге подобные тренинги собирается проводить Ольга Ковалева. Думаю, мы найдем специалиста, который сможет работать по этой методике, и в Новосибирске.

Методика этих тренингов является нашей модификацией и определенным развитием немецких коммуникативных тренингов, блестяще зарекомендовавших себя в 90-е годы. Мы адаптировали ее к российским условиям и сделали больший упор на мотивирование уверенности в самовыражении, добавили к коммуникативной еще и личностную составляющую. По первым наблюдениям, это дает прекрасный эффект.

------------------

Вы как-то заметили, что являетесь еще и политиком и идеологом (помимо прочего). Не могли бы Вы вкратце описать свои политические и идеологические взгляды, если это не секрет конечно. Заранее спасибо.

bwAV

Я мог бы описать их, но для этого мне пришлось бы написать трех-четырехсеместровый курс политологии. Политика и идеология охватывают очень много сфер, и в каждой из них мне пришлось бы сформулировать модель (видение ситуации) и позицию. Если бы Вы уточнили в какой конкретно сфере Вас интересуют мои взгляды, я смог бы удовлетворить Ваше любопытство.

--------------------------

Расскажите, пожалуйста, в каком объёме будут рассмотрены экономические вопросы в Вашем курсе.

Валерий

В нашей Школе затрагивается лишь небольшой круг вопросов экономики и высшей экономики. Элементы экономических знаний интегрированы у нас в курс начал бизнеса. К чисто экономическим можно отнести небольшой курс по вопросам денежного обращения, где мы освещаем вопросы, не затрагивавшиеся в русскоязычной литературе. Немного мы рассказываем и о банковском деле, маркетинге и т.п. Это все, что можно сделать в рамках небольшой годичного курса, ориентированного в целом вовсе не на экономическое просвещение.

В будущем году, как предполагается, в интернете появится Школа высшей экономики, также наш проект дистанционного образования. Она будет включать в себя рассмотрение элементарной экономики с точки зрения высшей, популярное рассмотрение ряда вопросов высшей экономики, в том числе тех, которые не представлены в русскоязычной литературе или вообще нигде в мире в рамках учебных курсов не излагались. Но это совсем отдельный проект.

---------------------------

Второй вопрос Валерия не совсем по теме рассылки, но я постараюсь удовлетворить его любопытство.

Из Вашего послания можно сделать предположение о том, что теория относительности устарела. Так ли это? Дело в том, что окончив вуз три с половиной года назад, ни о каких подобных изменениях ничего не слышал.

С уважением Валерий.

Вывод неправильный. Возраст теории относительности никого не интересует. Я имел в виду деградацию преподавания физики вообще. В наше время преподаватели хотя бы честно указывали студентам на ограниченность применимости СТО и поясняли, что преподают ее лишь потому, что законченной теории, основанной ан современных представлениях, не существует. Что касается ОТО, то на нее уже с конца 60-х годов принято в научных кругах смотреть как на нечто шизофреническое.

Постараюсь вкратце пояснить, о чем идет речь. Прежде всего, СТО является одной из интерпретаций так называемых преобразований Лоренца. Эта интерпретация основана на странном предположении, что ограничения, происходящие из характера человеческого наблюдения физических процессов (через посредство электромагнитного поля) являются объективными. Возникающие при таком подходе парадоксы столь оригинальны, что их изложение в популярной литературе сделало СТО крайне модной среди неспециалистов. Специалисты же после небольшого увлечения в 20-е--30-е годы всегда предпочитали использовать другие интерпретации преобразований Лоренца, дающие более адекватные и прагматически ценные результаты. После окончательного развенчания Бриллюэном в 60-е годы в популярной книжке СТО окончательно осталась уделом школьников, а в России 90-х - также и студентов вузов.

Еще до Бриллюэна неадекватность теории относительности физической реальности доказали Эйнштейн, Подольский и Розен, сформулировав так называемый "парадокс Эйнштена-Подольского-Розена", из которого следует, что в квантованном мире не могут выполняться выводы ТО. Эйнштейн, формулируя этот парадокс, ставил целью опровергнуть квантовые представления. Но поскольку к 60-м годам квантованность пространства и времени перестала вызывать сомнения у психически здоровых людей, имеющих отношение к физике, существование парадокса ЭПР стало очевидным свидетельством неадекватности ТО в реальном мире.

Как известно, героические многолетние попытки позднего Эйнштейна сформулировать общую теорию поля, исходя из релятивистских представлений закончились не просто провалом, а совершенным конфузом. Любые достижения в этой области после начала 70-х годов связаны с иными интерпретациями преобразований Лоренца.

Что касается ОТО, то с самого начала все эти чисто математические построения типа многомерного пространства со странными метриками, геометродинамики и сингулярностей с выходом в новые вселенные вызывали здоровый скептицизм. Как известно, только три эксперимента подтверждают предсказания ОТО, но все они гораздо проще интерпретируются с другой точки зрения, исходя из чисто квантовых представлений. Это тоже ясно показал еще Бриллюэн. Согласитесь, три спорных эксперимента для верификации столь гигантского математического построения несколько маловато.

В теоретическом плане ОТО также крайне сомнительна. Прежде всего, принцип эквивалентности сформулирован для бесконечно малой области, то есть дифференциален. Но реальное пространство квантовано, и следовательно принцип эквивалентности в нем может выполняться лишь приблизительно. Соответственно, тождества Бианки в реальном мире не выполняются, или что тоже самое, выполняются приблизительно. Поскольку на них опирается весь монстроподобный аппарат геометродинамики, она рассыпается. Дивергенция тензора энергии-импульса в ОТО также предполагается строго равной нулю, но в квантовом мире, как известно, существует неопределенность, пропорциональная постоянной Планка, которая, как известно, отлична от нуля. А допущение отличия от нуля этой дивергенции влечет уже такие интересные следствия, которые не оставляют от ОТО камня на камне, но зато весьма плодотворны в рамках современных исследований по теории поля.

Весьма комичным порождением ОТО являются и расхожие теории "Черных дыр" и связанные с ними шизофренические построения Хоукинга. Все они основаны на предположении о том, что плотность может возрастать бесконечно. Вот у него и получаются при достижении этой бесконечной величины всякие прорывы в параллельные миры и прочие милые фанатам science fiction "эффекты". На самом деле, конечно, если в физической теории появляется сингулярность, это означает лишь выход за границы применимости данной теории.

Современные научные представления в области фундаментальной структуры материи, теории поля, пространства и времени крайне далеки от эйнштейновских. Но законченной теории поля сегодня не существует в силу ограниченности математического аппарата, основанного на ньютоновских представлениях о бесконечной делимости материи и, соответственно, дифференциальном и интегральном исчислении. В рамках этого математического аппарата для формулировки даже элементарных квантовых представлений приходится прибегать к диким извращениям, как это вынуждены были делать в 30-е годы Шредингер, Дирак и Гейзенберг (результаты их потуг, кстати, приводятся в вузовских курсов физики по инерции и сегодня).

Поскольку студентам надо давать логически законченную теорию, а таковой в современной физике нет, никто и не делает особых потуг для реформы школьной программы физики. Поэтому там и излагаются все эти бывшие модными в начале уходящего века эйнштейновы изыски.


27 Декабрь 2000

Новости Клуба

Если в ноябре наметилась тенденция преобладания среди вновь вступивших наших членов жителей дальнего зарубежья, то в последние две недели ситуация резко переменилась, и преобладать стали жители СНГ. За эти две недели число членов Клуба выросло вдвое. Думаю, это свидетельство того, что наша льготная программа для жителей СНГ была весьма благосклонно принята публикой, а значит, это решение Правления можно считать верным.

Наши первые курсанты уже перевалили за половину первого семестра, а преподаватели вовсю работают над завершением курсов второго семестра. С Нового Года мы планируем ввести новый дизайн сайта Клуба, который заменит сегодняшний простенький временный дизайн. В Новом Году у Клуба должно появиться и новое доменное имя - www.leaderschool.org, которое является нашей собственностью с 25,12,2000.

*****

Разговор в письмах

А все-таки, Ваши политические воззрения меня очень интересуют. Можно задать много конкретных вопросов, но нет ли у Вас публикаций на политические вопросы? Потом бы можно и конкретные вопросы задать.

Иван Р.

Год назад мой центр по договору с сетевым изданием ПАРК.РУ делал весьма обширные обзоры текущей политической ситуации с широким цитированием информации агентств и нашими комментариями по их поводу. Кроме того, я публиковал там же и некоторые свои авторские материалы.

Все это можно просмотреть в архиве по адресу http://www.park.ru/newsarchive/gilbo/index.htm

Кое-какие материалы собраны и на маленькой домашней страничке Центра "Модернизация" по адресу modern.al.ru

----------------------------------

Вслед за вопросами по физике мне предлагают вопросы по биологии. Если так пойдет, скоро меня станут экзаменовать по радиогеофизике. Но попробую ответить.

Что такое "негенетические методы селекции" и из каких источников Вы почерпнули свои биологические воззрения?

Кстати, справедливости ради можно было бы отметить, что "генетически измененная продукция" разрешена в США. Более того, в данном случае термин "генетически измененная" - не точен. ВСЕ сорта и породы (в том числе и культивируемые в Европе) появились в результате генетических изменений (осуществляемых различными методами). Видимо, имелось ввиду - "измененной методами генной инженерии".

Заранее спасибо. bwAV

Биологию я немного изучал в детстве. Тогда уже вовсю рекламировали генетику, но я больше интересовался старой литературой, основанной на мичуринских методах. На моем дачном участке эти методы давали оч-чень хороший результат. Кстати, и все особо урожайные сорта в СССР были выведены старыми мичуринскими методами. После победы генетиков над мичуринцами и начала шельмования последних в 70-х годах эти сорта, к сожалению не внедрялись, что и лежит в основе краха сельского хозяйства в СССР: если на Западе урожайность в последние 40 лет выросла втрое, то в СНГ все те же 15-20 центнеров зерна с гектара на черноземе. А вот в Словацких горах сорта, выведенные академиком Ремесло, дают 100 центнеров с гектара, в Китае сорта, выведенные по старым мичуринским методам, дают тоже 70-100 центнеров. А на нашем берегу Амура - вчетверо ниже.

Зорин в 50-е годы вывел без всякой генетики растение, которое имело на корнях картофельные клубни, а в плодах - помидоры. Правда, оно еще было слишком теплолюбивым и с плохими вкусовыми качествами. Доделать сорт он не успел - начался погром мичуринской школы.

Увлечение генетикой на Западе не было сопряжено с разгромом негенетических школ, поэтому там все и росло благополучно. Правда, чрезмерное увлечение генетикой в последнее время аукнулось разными неприятностями, из-за которых в Европе предпочитают сорта, выведенные без генетического вмешательства. В США пока еще запреты не столь серьезны, однако к тому идет. А в России на биофаках все "разоблачают лысенковщину" и громят более продуктивных конкурентов.

----------------------

Знаете что меня отталкивает от Вашего проекта?Ваша закрытость!!! В мире современного бизнеса открытость - одна из высших ценностей, по которой судят о серьезности намерений. Доверять принято только тем кому нечего скрывать.

Вы же скрываете огромное количество информации!!!!!!! Рассказывайте больше о себе, своей карьере, увлечениях, семье. Опубликуйте свои фотографии. Особенно важным представляется все-таки Ваша карьера: где и на кого учились, где, когда и кем работали, каких результатов достигли. То же самое относится и ко всем членам вашего "Правления", если подобное вообще существует. Мне представляется, что вся Ваша школа - это группа друзей, которые периодически собираются у кого-то на квартире за бутылочкой пива и обсуждают свой непрофессиональный "бизнес". В том, что этот проект - в чистом виде бизнес для вас, я не сомневаюсь. К тому же достаточно доходный бизнес, т.к. издержки на одного ученика вряд ли составляют значимую сумму. Кстати, посмотреть на вашу бухгалтерию тоже было бы очень интересно...

Я не сомневаюсь что Вы прекрасно знаете, что отсутствие информации порождает огромное количество недоверия. Однако Вы умышленно идете на скрытие информации о себе. Значит секретность этой информации для Вас дороже чем Ваш имидж и тот доход, который принесли бы Вам новые клиенты, пока остающиеся наблюдателями.

С уважением, Андрей.

Сотрудник иностранной НКО, оперирующей в сфере бизнеса

Думаю, если бы в любом другом учебном заведении от преподавателя потребовали рассказать "о себе, своей карьере, увлечениях, семье", это было бы воспринято как весьма странное любопытство. "В мире современного бизнеса" также не было прецедентов, чтобы требовали подобную информацию о личной жизни директоров компаний. Но Клубная форма делает это вполне приемлемым, поэтому я в одном из выпусков рассылки рассказал о себе несколько подробнее. Там рассказывается и о том, где я учился, и чем занимался. Если и после этого рассказа кто-то не удовлетворился, я просто теряюсь. Хотя, конечно, столь пристальный интерес ко мне и мог бы несколько польстить, будь я помоложе и потщеславнее.

Моя биография выложена и на домашней страничке Центра "Модернизация", правда в последнее время совершенно заброшенной. Она располагается по адресу http://modern.al.ru. Если в Вашей компании работают профессиональные экономисты, Вы можете справиться обо мне у них - мое имя достаточно хорошо известно и в качестве автора ряда научных теорий и в качестве ведущего финансового консультанта. Время от времени я выступаю по радио или по телевидению.

Так что никакой скрытности не было и нет. Конечно, я не рекламирую себя, поскольку я не эстрадная звезда и не публичный политик. Но назвать это скрытностью несколько странно.

Мнение о нашей скрытности представляется мне явной натяжкой. Скорее, приходится предположить, что не всякий " Сотрудник иностранной НКО, оперирующей в сфере бизнеса", имеет достаточные навыки в поиске информации. Достаточно ввести мою фамилию в поисковую машину любого рэмблера или апорта, чтобы получить порядка пяти тысяч ссылок только по одному рунету. Не было и ни одного вопроса, на который бы я не ответил в рассылке.

Еще большее недоумение вызывает требование устроить фотовыставку. Члены Правления Клуба не фотомодели, да и не порносайт у нас. Но если члены Клуба посчитают необходиымым использовать наши фото в оформлении сайта, это можно будет сделать.

Не представляет секрета и финансовая деятельность Клуба. Она осуществляется в строгом соответствии с законом об общественных организациях РФ. Каждый член Клуба в полном соответствии с уставом сможет ознакомиться с отчетом ревизионной комиссии, где в доступной форме и можно будет "посмотреть на вашу бухгалтерию". Для этой цели отчеты комиссии будут выложены на сайте, и все члены Клуба смогут с ними ознакомиться. Для не-членов Клуба, конечно, закон публикации этих отчетов не предусматривает, это требование только к открытым акционерным обществам.

Мнение, что члены Правления находятся в дружеских отношениях, верно и достаточно очевидно. Однако, любителей пива среди нас нет, так что при встречах мы предпочитаем другие напитки. Я люблю сладкие вина типа ликеров Mari Brizzard и шипучки с гессенских виноградников княгини Меттерних. Г-н Кутенев предпочитает греческие коньяки, а президент Клуба вообще алкогольные напитки пьет только по большим праздникам. Собирается Правление обычно на моей квартире, в кабинете или гостиной.

Остается еще ваш интерес к моим увлечениям. Увлекаюсь я архитектурой, люблю путешествовать, особенно по Европе. Люблю средневековые городки, маленькие гостиницы, тихое утро в старом замке, купания в Средиземном море, китайские ресторанчики, корриду, немецкие гуляния с музыкой и жареными колбасками среди фахверковых домиков, ночные шатания по Парижу, торг с толедскими оружейниками, дегустирование и выбор вин на лангедоксих Шато. Люблю готовить экзотические блюда - я знаю множество редких рецептов. Когда-то любил сочинять стихи, да разучился с годами. Люблю делать математические модели, особенно макроэкономические - это бывает нужно и по работе, но чаще как вид спорта. И здесь у меня давно уже нет соперников. Люблю устраивать разные мистификации, "раскручивать" в газетах несуществующих персонажей. Можно бывает, конечно, и по заказу раскрутить какого-нибудь ни будь идиота в депутаты, но чаще всего это у меня виртуальный вид спорта - трое моих газетно раскрученных "призраков" на полном серьезе красуются уже несколько лет в справочнике "Кто есть кто в России", изданном английским МИДом...

Вот, вроде и все мои хобби. Будут ли еще вопросы?


4 Январь 2001

Разговор в письмах

Имеются ли, уже, курсанты из Владивостока?

MIM

Нет, из Владивостока пока никто не поступил.

---------------------

За Вашей рассылкой слежу с самого начала - это как вид спорта, вот старт (вопрос) -дистанция (раскрутка ответа)- финиш (эффектное окончание), а нетрадиционность мышления отвечающего вносит даже какой-то азарт (ну типа: а чем на этот раз закончит). В общем: спасибо за приятные минуты.

Но беспокоет одно: весьма ценная информация (я сужу лишь по рекламным роликам) обойдет стороной очень многих в ней нуждающихся, я имею ввиду студентов разных вузов, разных специальностей. Одни (причем потенциальные Ваши партнеры - ведь это же главное в рассылке?) просто никогда не узнают о Вашем проекте, другие, в следствие неопытности, пройдут мимо и не станут тратить $400 на обучение (даже азам!). А сколько бизнесменов просто пролетают (иначе и сказать то нельзя!) без этих знаний! Так может стоит разработать некий курс (ликбез что-ли) для начинающих? Открыть центр подготовки преподавателей на местах (пусть даже виртуальный), обратиться к руководству тех же вузов с предложением о сотрудничестве. Вы говорите - халявы не будет! Так и не надо! Многие вузы работают с "платными" студентами, пусть хотя бы у них будут эти крохи знания. А то будут неприятности! "Специалистов" вузы навыпускают, а работать будет некому! А главное - великолепные мозги, руки и сердца будут тратить силы и энергию не на процветатие (государства, личности, капитала) а на безсмысленное стремление к оному. Жаль, очень жаль...

Игорь Анган

Я не думаю, что подобное предложение встретит восторг у руководства вузов. Не думаю, что подготовленные на скорую руку преподаватели смогут обеспечить нужное качество. Примеры уже есть - обучение иностранным языкам по методике Лозанова. У Лозанова получалось, а у "подготовленных преподавателей" весьма слабенько.

Что касается тех, кто пройдет мимо, я вместе с Вами могу им посочувствовать, но у них всегда остаются шансы вернуться, когда созреют. Согласен, что слабая известность проекта представляет проблему, делает его доступным только части потенциальной аудитории. Но это надо преодолевать рекламой. Будем работать над этим. Если у Вас есть идеи - подбрасывайте.

-----------------------------------------

Насколько далеко можно сегодня смоделировать будущее развитие человечества как социума? Поскольку взгляд из будущего во многом предопределяет настоящее, и от действий каждого что-то зависит, хотелось бы в это будущее заглянуть. Согласны ли Вы с тем, что в результате процессов глобализации и интеграции рано или поздно границы государств исчезнут, и человечество планеты объединится в единое государство. Если да, то какие этапы предстоят нам на этом пути?

В своей статье "Мы стремимся понять законы нового мира" http://www.park.ru/newsarchive/gilbo/g0531.htm Вы пишете, что

{Цитата}

В связи с этим у меня возникает "еврейский вопрос": какой Вы видите судьбу страны Израиля? Эта страна явно не тяготеет к своим региональным гегемонам - Европе и Африке, но имеет союзником Соединенные Штаты Америки. Означает ли это будущее объединение этих стран?

У такого объединения могли бы быть далеко идущие последствия: исполнение древнего пророчества Исайи о столице мира - Иерусалиме с третьим храмом для всего человечества... Возможен ли, с Вашей точки зрения, такой вариант развития событий? Или эта страна будет уничтожена?

Роза Идлис

Вопросы не по теме рассылки, но вкратце постараюсь изложить свои соображения.

Объединение в единое государство возможно в рамках одного культурного круга. Как показал еще Шпенглер, культурные круги несовместимы на уровне базовой символики. Игнорирование объективных межцивилизационных проблем стало главной причиной краха глобализации образца 90-х.

Что касается Израиля, я склоняюсь к последнему из предлагаемых вами сценариев развития. История показывает, что нация, потерявшая нравственные ориентиры, долго не живет. Первым это сформулировал Катон, посчитавший безнравственным торг со стороны Карфагенской олигархии по вопросам, в которых торг неуместен. Он же сформулировал и известный ответ на такой торг.

Тот совершенно непристойный торг, который явили миру ваши премьеры Рабин и Барак, а также количество поданных за них на выборах голосов показывает, что израильская нация не состоялась. Никто, конечно, после всего этого с Израилем объединяться не будет. И никакого третьего храма не может быть, если вы выставили на продажу стену плача. И никаких союзников не будет у такой нации.

Реакция арабов на торг по поводу Иерусалима была предсказуема для любого стороннего наблюдателя, сохранившего остатки нравственного чувства. Ничего кроме омерзения и желания раздавить гадину такой "партнер по переговорам" как Барак вызвать не может.

То, как нация отдала на растерзание парня, который убил изменника и дал вам пять лет спокойной жизни, показывает, что израильтянам в целом нормальные представления о чести чужды в принципе и встречаются лишь как исключение. Некоторые представления о чести имел прошлый ваш премьер Нетаньяху, который поэтому и смог добиться уступок даже от Сирии и никаких интифад при нем не было. Но то, как при полном попустительстве граждан Барак сводил счеты с Нетаньяху, также отражает совершенную безнравственность. Вы забыли, что происходило это на глазах всего мира, который ничего кроме омерзения к Израилю при этом испытывать не мог. Это полностью повторило предательство Ганнибала карфагенскими торгашами, который ударили его в спину дабы выйти на торг с римлянами. Но омерзение, которые вызвала их нравственная позиция у римлян, закончилось уничтожением Карфагена.

Есть старый анекдот, который предлагает ввести первым пунктом устава израильской армии положение, что солдат не должен заводить торговых сделок с противником на поле боя. К сожалению, господа типа Рабина и Барака не только имеют такую привычку, но готовы делать предметом торга то, что таковым не может быть по определению.

Когда в 1871 году маршал Базен сдал Мец пруссакам и этим вынудил луарскую армию к позорной капитуляции, в устав французской армии ввели положение, запрещавшее командующему вести с врагом переговоры. Базена, кстати, судили, хотя потом президент и помиловал его по старой дружбе. В Израиле даже генштаб возглавляют господа с душою торгаша, готовые торговать и честью и стеной плача. Они бы наверное и Гитлеру что-нибудь с выгодой продали.

Попытка разрешить торгом экзистенциальные межкультурные противоречия проявляет одновременно и всю глубину невежества тех, кто на это ставит, и полное отсутствие у нации той нравственной интуиции, которая обеспечивает ее самосохранение.

В российских СМИ всегда употребляется английская транскрипция имени вашего премьера, хотя есть его традиционная русская форма. За этим строго следит главлит. И сделано это не просто так: для человека, воспитанного в православной традиции, это имя как вспышка высвечивает суть политики его правительства и его партии. Ведь вашего премьера зовут Иуда...


5 Январь 2001

Разговор в письмах

По Вашей рекомендации, содержавшейся в одном из выпусков рассылки, подписался на "Новости экономики". В одном из последних выпусков ее ведущим было предложено ознакомиться с сайтом г-на Иноземцева, посвященном постиндустриальному развитию.

В связи с этим, очень хотелось бы узнать Ваше мнение, касательно работ этого господина, стоит ли на них останавливаться. Спрашиваю, потому что там опубликован даже учебник для студентов, который, возможно, может служить отправной точкой для понимания современных процессов и тенденций развития мировой экономики.

С уважением, Евгений Леонидович Улащенко

Иноземцев - один из самых глубоких современных социологов и вдобавок весьма хорошо пишет. Знакомство с его работами весьма полезно для понимания происходящих в современной экономике и обществе процессов. Уровень его работ несопоставим с той фигней, которую пишут СНГовые "политологи" и "социологи" из числа бывших преподавателей научного коммунизма.

Во многом я разделяю идеи Иноземцева. В курсе нашей Школы "Постиндустриальная цивилизация" Вы найдете много материала, который перекликается с монографиями Иноземцева. Правда, по ряду позиций я с ним существенно не согласен. Иноземцев марксист и вообще левых взглядов профессор. А у левых всегда был один недостаток - они слишком хорошо судят о человеке и от каждого нового этапа общественного развития ждут существенного улучшения общественного устройства в нравственном смысле. За это их всегда били и этого им обычно простить не могут. И на этом они всегда серьезно ошибаются, иногда с трагическими для себя и других последствиями.

У Иноземцева все это полностью присутствует. Несравненно глубже большинства социологов проникнув в суть происходящих сегодня в обществе процессов, дав их блестящее описание и осмысление, он преломляет все это через извечную марксистскую мечту о том, что с ростом благосостояния человеческая природа несомненно улучшится в силу исчезновения объективных условий для эгоизма и накопительства. При этом он традиционно для марксиста игнорирует то, что в основе экономической деятельности лежит не только мотив удовлетворения потребностей, но и мотив власти, и следовательно, человек стремится максимизировать контроль за обращающимися в обществе благами как инструментом власти. В связи с этим его представления о социальной структуре постэкономической цивилизации оказываются крайне утопичными и мелкобуржуазными. Он совершенно игнорирует те моменты, которые станут предметом ожесточенной классовой и политической борьбы в постиндустриальном обществе и сводит всю проблему к социальному неравенству.

Иноземцев обходит своим вниманием свойственную творческим людям болезненную ненависть и презрение в отношении простого люда, и которая неизбежно станет отличительной чертой нового правящего класса. Прогнозируя в ранних работах на нисходящей стадии экономической цивилизации повторение средневековых социальных форм на новом уровне, он обходит вниманием возвращение свойственных средневековью социальных противоречий и в силу этого совершенно не касается сути и источников формирования корпоративной социальной структуры и связанной с ней институциональной экономики.

Все это в целом делает концепцию Иноземцева незавершенной и недостаточной, а потому совершенно утопичной. Думаю, она в ближайшее время претерпит существенное развитие, так как потенциал Иноземцева видится мне не только не исчерпанным, но скорее даже и не дошедшим до своего истинного расцвета.

Имея в виду все эти моменты я рекомендую работы Иноземцева, поскольку на русском языке по этой тематике просто нет ничего, что по уровню и объему было бы сравнимо с ними. На таком же хорошем уровне сделан наш курс "Постиндустриальная цивилизация", но он несравненно меньше по объему и по охвату тем (правда, более концентрирован) - в силу того, что эта тема не является у нас основной, хотя и обойти ее не представляется возможным.

------------------------------------

Надо сказать, Вы меня очаровали(или заинтриговали)

Хотите правду, какой имидж Вы создали у меня (хотя упорно пытаетесь быть "ничего себе...") ? Одинокий мужик, которого плохо понимают женщины (или у него с ними плохо получается, благодараря (или вопреки) слишком большой его информированности в псохологии.

То, о чем Вы пишете я знала, но не так конкретно, и без всех выкладок технического порядка (хотя имею высшее техническое образование). Вообщем-то и сейчас они мне не помогут. Просто любая дополнительная информация (которую даете Вы) только больше укрепляет меня в своих собственных сведениях информационного порядка.

Насчет создания имиджа (как Вы говорите, "съели на этом собаку"), так это не сложно в принципе достаточно иметь очень большое воображение (не так ли) что воображаемый образ "ожил". Это сроди написания литературного произведения (то, чего никогда не было). Признаю, что Вы охотно создаете и свой имидж будто бы (для меня это очевидно!) респектабелного многоопытного во многих науках. Да Вы, допускаю в детстве были "вундеркинд" (читали запоем все без разбора), а сейчас все в кучу соединили и как единая теория выстроили и это поражает воображение обывателя (Как ?! один человек (будто-бы) соединяет всепроникающие знания в слишком разноплоскостных областях (Вам помогают такие же друзья).

Вот Вы и сделали из воздуха деньги ! Вы мне напоминаете Довганя сегодня (тоже, наверное в многомилионных долгах, а сами гуляете по Парижу). Втираете между делом очки и им. Ну, вот и вся правда на сегодня от меня. Согласитесь, Вам было небезынтересно это прочитать.

Анна Н.

Ваше письмо является хорошим примером того, как накопленный грустный опыт порождает при столкновении с некой новой реальностью ошибочные суждения.

Прежде всего, у меня нет миллионных долгов. У меня никогда не было даже копеечных долгов. Так что по Парижу я гуляю на свои. Женщины тоже далеко не все понимают меня так плохо, как Вы. Одиночество всегда было недостижимой мечтой. У меня дома еще со студенческих времен перманентная тусовка. Сначала тусовался молодняк, потом коллеги по академии наук, журналисты и демократы, потом депутаты, теперь снова молодняк.

Что Вы имеете в виду под деланием денег из воздуха, я понимаю с трудом. Скорее всего, Вы интуитивно исходите из предпосылок вульгарной политэкономии о том, что стоимость создается лишь в материальном производстве, а в остальных сферах только спекулятивно перераспределяется. В последние двести лет воззрения на этот предмет претерпели некую эволюцию и постиндустриальная сфера признается производственной.

Не смог я найти в рассылке и цитируемого вами места о питании собаками. Отнесем это на счет очарованности и заинтригованности.


9 Январь 2001

Разговор в письмах

И еще четыре вопроса:

- будут ли выданы какие-нибудь документы (сертификат, удостоверение, диплом(?!)....

- можно ли получать рассылку не на электронный адрес (он может измениться, т.к. работа может измениться а вместе с ней и адрес), а ввиде распечатки по почте

- имеете ли Вы лицензию на образовательную деятельность ? (Если нет, меня это не смутит)

- какие документы будут оформлены (как гарантия принятых обязательств с обеих сторон)

С уважением - Анна У.

1 Этот вопрос мы еще не решали. Лично я с трудом представляю, как может выглядеть диплом лидера и что такое сертифицированный лидер. Это уже что-то из области лайфспринга или сайентоложества. Но может быть, в этом какая-то необходимость и есть. Решаться этот вопрос будет демократическим путем - в процессе обсуждения и голосования членами Клуба.

2 Нынешняя методика предусматривает работу только через посредство интернета. Электронный адрес Вы можете поменять без особых проблем. В перспективе одна из наших организаций-партнеров в Сибири намерена организовать рассылку материалов по обычной почте, сделав некую систему заочного обучения.

3 Поскольку мы предоставляем материалы, способствующие самообразованию, только своим членам на некоммерческой основе, этот вид деятельности не требует лицензирования как образовательный.

Получение лицензий во всех государствах, где живут наши курсанты (на сегодня их уже 20) процесс трудоемкий и представляющийся нам излишним. Такая лицензия дает только право выдавать дипломы, которые признаются при поступлении на госслужбу в этом государстве. Ни в одном из них нет подходящей для нас классификации. Наконец, в некоторых из них процесс получения лицензий вообще представляет из себя нечто странное. Например, в РФ претендент на государственную аккредитацию согласно инструкции, подписанной г-ном Кинелевым, должен совершить ряд действий, квалифицируемых УК той же страны как уголовные преступления.

В перспективе мы намерены получить государственную аккредитацию в государстве Соединенные Штаты Америки, законодательство которого наиболее соответствует нашим целям.

4 Ваше вступление в Клуб оформляется официально решением Правления в соответствии с Уставом. Устав же определяет и права члена Клуба. Если Вы зарегистрировались в качестве кандидата, то Вы уже получили приглашение, в котором цитированы все существенные положения устава.

-------------------------------

Последняя книга так разрекламированного Вами в прошлом выпуске рассылки господина Иноземцева (Пределы "догоняющего" развития) оставила у меня впечатление некоего профессорского маразма. Подо всем этим и Гайдар мог бы подписаться. Какой-то либеральный бред про безальтернативность западной модели развития. Вы это что ли так рекомендуете? Не поторопились ли Вы заявить, что его потенциал еще не исчерпан? В сравнении с прошлой книгой (Расколотая цивилизация, М.: “Academia” -- “Наука”, 1999) эта выглядит как полный маразм. На этом, что ли, уровне, написан Ваш курс?

Сергей К.

Действительно, эта книжка показывает непонимание автором первичности цивилизационных различий, несводимости культурных кругов. В силу этого он преувеличивает фатальность наметившегося в последнее десятилетия их отставания от Запада. На самом деле пролонгировать существующие тенденции на длительные сроки непродуктивно. Время бросает вызов всем культурам, и все они рано или поздно находят свой уникальный ответ. В какой-то момент одни выдвигаются вперед, в какой-то другие, но в целом все движутся вперед.

В 70-е и 80-е годы экономика США переживала значительно большие трудности, чем ныне японская, но было бы глупо интерпретировать это как конец американской модели вообще. В 30-е годы успехи СССР и кризис в США и Европе давал марксистам пищу для выводов о полном крахе капиталистической модели и победе социализма на веки вечные. Ослабление позиций Швеции в начале 90-х вызвало вой о "конце" шведской модели, но Швеция быстро оправилась. Думаю, что начавшийся после кризиса 1987-88 годов вой о крахе листианской модели развития, мобилизационной экономики, к которому, к сожалению, присоединился Иноземцев, столь же временное явление.

Думаю, такой крен Иноземцева в сторону либерального бреда вызван его кругом общения на посту директора банка. Быть может это связано и с тем, что он стал лениться писать сам и пользует материалы сотрудников своего центра, набранных из числа голодных студентов, мозги которых были загружены этой фигней стараниями университетских профессоров, уровень которых на порядок слабее уровня самого Иноземцева. Компиляция материала такого низкого уровня даже после того, как сам Иноземцев проходится по ней рукой мэтра, оставляет то жалкое впечатление, которое вызвало у Вас подобную реакцию.

Думаю, это последнее сочинение можно не читать без особого для себя ущерба. Но "За пределами экономического общества" почитать стоит.

-----------------------

Очень благодарен за столь развёрнутый ответ в рассылке на вопрос о Бриллюэне.

Как Вы писали ранее в Ваших рассылках, одной из целей Школы Лидеров является увеличение количества лидеров в России, что будет положительно сказываться на развитии страны. В связи с этим вопрос: как Вы относитесь в тем, кто из России уезжает и не считает её своей страной в полном смысле этого слова. Например, я сам намерен в ближайшем будущем покинуть Россию. Тем не менее весьма заинтересован в обучении, правда, исключительно для повышения собственной жизненной эффективности. Ответьте, пожалуйста, что Вы думаете об этом?

Если возможно, расскажите, пожалуйста, о сложностях (или о конфликте), возникших между центром "Модернизация" и Службой Безопасности Президента (в 1996 году?). Как обстоят дела на сегодняшний день?

Заранее благодарю. Валерий.

1 Мы не отождествляем Россию с границами того или иного государства или конгломерата типа СНГ. У русских нет сегодня своего национального государства. Все государства СНГ сегодня в той или иной степени носят русофобский характер и вряд ли совместимы с понятием "Россия". Русские в РФ, например, подвергаются культурной и экономической дискриминации в большей степени, нежели в США.

Мы рассматриваем Россию скорее как некий культурный круг, объединяющий людей по общности языка и базовых культурных установок, как совокупность русских вне зависимости от зоны их проживания. Разумеется, нельзя сужать понятие "русский" до этнических, религиозных и псевдорасовых признаков, как это делают разного рода нацистские идеологи. Принадлежность к русскому культурному кругу свойственна представителям большинства евразийских этносов, в той или иной мере этим кругом ассимилированных.

В силу этого меня мало волнует место Вашего жительства. Важно лишь количество русских в составе глобальной постиндустриальной элиты, удельный вес русского сектора в ней. Если он будет значителен, это даст шанс всем русским.

Так что ваш личный успех будет самым главным вашим вкладом в дело подъема России, русского эгрегора. И наше содействие ему будет соответствующей лептой.

2 Острого конфликта как такового не было. Просто эпизод политической склоки того времени. Ельциноиды стремились к выборам заткнуть некоммунистическую оппозицию, чтобы сделать комми единственной альтернативой режиму. Соответственно, мое желание выставить определенный список на думских выборах и вытащить в качестве основы его агитации правду о событиях октября 1993 года, крайне для них болезненную, энтузиазма не вызвало. Сначала предлагали острых тем не касаться, потом начали ссорить с партнерами, потом создавать мелкие текущие проблемы, чтобы отвлекся на них и т.п. Потом начали дурацкую спецоперацию с целью вынудить меня уехать из Москвы до конца 1995 года, на время думских выборов.

К тому времени уже объективно наш второй проигрыш определился, Россия окончательно потеряла шансы вписаться в ядро современной постиндустриальной экономики, а третьестепенная периферийная держава интереса в качестве объекта приложения профессиональных усилий не представляет. Осознание мной этого факта ускорило то, что я не получил со стороны своих союзников поддержки, достаточной для отпора домогательствам из СБП. В политическом плане это означало резкое ослабление заинтересованности в олицетворявшейся нами перспективе. Это ускорило назревавшее у меня решение выйти из игры, тем более что подвалили другие дела, более перспективные. Я свернул работу Центра в Москве и уехал из этого города.

Так что особого конфликта не было, если не считать, что я не преминул уже из Питера сквитаться в личном плане с некоторыми товарищами из этой службы путем утечки некоторых не слишком приятных материалов. Результатом было превращение некоего недальновидного генерала в тихого помощника депутата Госдумы.

На сегодняшний день дела в этом смысле никак не обстоят, так как в составе этой службы не осталось никого, с кем я пересекался в те времена. Там очень высокая текучесть кадров, спецура все-таки: долго не задерживаются и быстро переходят либо на другую работу, либо с этого света на тот.

-----------------------------------------

Подписалась на вашу рассылку как на рассылку "наука лидерства", а не "обсуждение стоимости курсов". Не самое приятное времяпрепровождение - десятый раз подряд читать, кто сколько за что заплатит и почему. Кажется, рассылка задумана не для этого? Если я ошибаюсь, поправьте меня.--

Best regards, me mailto:mariika_2000@mail.ru

Поправляю. Если бы Вы прочли описание рассылки прежде чем подписаться, то увидели бы, что она посвящена проекту "Школа эффективных лидеров" и ведущий обязуется отвечать на все вопросы, имеющие отношение к проекту. Так что темы "разговоров в письмах" определяю не я, а подписчики, задающие те или иные вопросы.

---------------------------------------


11 Январь 2001

Разговор в письмах

Вчера у меня случилось несчастье: грохнулся компьютер (в смысле сдохла Windows98). В связи с этим всем, кто посылал нам почту вчера и не получил ответов, полезно продублировать письма. Кроме того, некоторые письма от меня могут быть инфицированы. Не открывайте никаких приложений, особенно с расширением .pif.

Вопросы последнего времени все дальше уходят от непосредственно материала Школы и начинают охватывать некий энциклопедический круг вопросов. В связи с этим прошу все же держаться темы рассылки более строго. Но как и ранее отвечаю на все заданные вопросы.

Я с большим интересом читаю вашу рассылку, собираюсь поступить в Школу. Подписался и на другие рассылки раздела "психология". В рассылке "Психотерапия и консультирование: Популярная психология" недавно попалась статья "Гомосексуалы как группа риска психического здоровья" некоего Дмитрия Исаева. В ней есть такая информация:

<цитата>"В процессе осуществления проекта по изучению гомосексуальности было проведено психологическое обследование 630 молодых мужчин с гомосексуальной направленностью влечения, которые сравнивались с контрольной группой, состоящей из 540 гетеросексуальных мужчин (средний возраст в обеих группах - 23,3 года).

У гомосексуалов выявилось значительное снижение самооценки. Основным ответом на вопрос о преимущественным самоощущении оказалось "Иногда мне очень тоскливо и одиноко" (35,1% ответов). В контрольной группе основным был ответ: "Моя жизнь наполнена и интересна" (31,5% ответов). Показательно, что относительно благополучные ответы суммарно дали 38,8% гомосексуалов и 74,9% контрольной группы.

Гомосексуалы имели значительно больше эмоциональных проблем, включая депрессию, и расстройств, связанных с тревожностью (46.5% против 30,6% у гетеросексуалов). Неоднократно проводимые в последние годы за рубежом исследования находили клинически и статистически достоверную связь между суицидными попытками и гомосексуальностью. В нашей выборке 26,5% гомосексуальных мужчин подтвердили существование мыслей о самоубийстве, а 10,8% признали наличие в анамнезе суицидных попыток (в контрольной группе суицидные попытки были только у 2,6% мужчин).

Закономерно искать источник проблем в особенностях личности обследованных. Шкалирование по методике полоролевого дифференциала зафиксировало достоверные качественные различия в самооценках гомо- и гетеросексуальных мужчин." <конец цитаты>

Можно предположить, что подобные особенности гомосексуалов делает их менее пригодными для роли лидера? Для меня это очень важно, так как я сам гомосексуал, и думаю, я не один такой среди Ваших потенциальных учеников.

Вы касались в отрывках курсов темы сексуальности вскользь, но может быть стоит уделить ей больше внимания? Быть может необходима дополнительная коррекция, адаптация курсов к сексуальной ориентации курсанта? Пожалуйста ответьте, это очень для меня важно.

Игорь Т.

1 Прочитал эту статью. Приводимые автором факты выглядят вполне достоверно. Их интерпретация, однако, несколько отличается от принятой в научных методиках. Автор ищет корреляцию с личностными особенностями, абстрагируясь от социальной среды. В то же время известно, что высокая тревожность свойственна лицам, принадлежащим к меньшинствам, в отношении которых в обществе бытуют репрессивные предрассудки и осуществляется та или иная дискриминация.

Например, обследование ветеранов войны в Афганистане в конце 80-х, когда отношение к ним и войне в обществе было крайне негативным, давало схожие результаты и заставляло отнести их в группу суицидального риска. Аналогичные проблемы встречаются у национальных меньшинств, инвалидов и представителей прочих групп, в отношении которых в обществе существует негативная установка. Тот факт, что господин Исаев проводил исследования и интерпретировал результаты, абстрагируясь от социального контекста, отражает общую методологическую деградацию психологической науки в СНГ в сравнении с 80-ми годами. Тогда вряд ли подобные "выводы" могли бы быть приняты без смеха.

2 Осваиваемые в рамках школы умения и навыки не имеют никакого отношения к проблеме сексуальной ориентации. Ваши сексуальные предпочтения сами по себе не имеют никакого отношения к способности быть лидером. Приведенные Вами в цитате факты вызваны не сексуальной ориентацией респондентов, а их высокой зависимостью от общественного мнения вообще и об этой ориентации - в частности.

Здесь нет никакой специфики. Уверен, что 100% наших кандидатов испытывают психологические проблемы, связанные с высокой зависимостью от давления социальной среды. Давление социальной среды по любому вопросу порождает у зависимого человека психологический дискомфорт, а бывает что и тревожность, депрессии, расстройства сна, суицидальные попытки. Независимые личности, кстати, в принципе не склонны к суициду ни при каких обстоятельствах. Все успешные методики лечения суицидальных больных основаны именно на преодолении или ослаблении их зависимости от навязанной обществом интерпретации тех или иных обстоятельств, в которых находится жертва суицидальной попытки.

Кстати, любая сексуальная ориентация сама по себе - продукт зависимости от социальной среды. В норме преобладание в психике тех или иных сексуальных предпочтений не выливается в жесткую сексуальную ориентацию.

Одно из направлений работы в рамках школы заключается в снижении степени этой зависимости, увеличении степени внутренней свободы. Лидером может быть лишь внутренне свободный человек. Расширение внутренней свободы, снижение зависимости не только повышает конкурентоспособность личности в социальной среде, но и формирует положительную самооценку, гармонизирует психику.

Специальных курсов, ориентированных на представителей тех или иных меньшинств в Школе не предусмотрено в связи с неспецифичностью их проблем для осваиваемого материала.

--------------------------------

Мне интересна Ваша рассылка. Сдается, что "Школе эффективных лидеров" предстоит не короткое плавание. Поскольку, общаясь с подписчиками, Вы касаетесь широкого круга вопросов, выскажите, пожалуйста, свое мнение и о работах Солоневича, в частности о книге "Народная монархия".

Всего доброго Константин

К сожалению, я не читал работ Солоневича. Что же касается самой идеи народной монархии, она мне кажется очередной натяжкой. Как верно показал Карл Шмидт, проблема делегитимизации власти в новое время напрямую связана с деперсонификацией суверенитета. Появившаяся в конце 18 века теория “народного суверенитета” приписывает суверенитет абстрактному субъекту, который не является юридическим лицом, не имеет юридической дееспособности, не может быть признан вменяемым и ответственным. Да и вообще является абстракцией, понятием, существующим лишь в голове господ, получивших образование в либеральном духе.

Такое положение делегитимизирует власть и открывает простор узурпациям, которые оказываются даже более предпочтительными, чем нелегитимная республиканская власть, которая в любой сколь-нибудь критической ситуации выявляет свою нежизнеспособность. Делегитимизация власти открыла дорогу разного рода извращениям типа нацизма, сталинизма, фашизма, “общества по Хосе Антонио” и т.д. Все это вызвало естественные монархические настроения в пострадавших странах.

Для того, чтобы канализировать эти настроения в либеральное русло, и была сочинена странная теория, при которой суверенитет в монархическом государстве принадлежит не Государю а все тому же абстрактному “народу”, то есть никому конкретно. Этот принцип, в частности, реализован в Испанской конституции и других монархических конституциях образца последней трети прошлого века.

Думаю, подобные паллиативные решения бессмысленны. Надо выбирать либо легитимную монархию, либо “народный суверенитет”, ведущий через анархию к диктатуре. “Все, что наполовину, всегда губит целое”, - так говорил Заратустра…

Подписался на Вашу рассылку недавно. Идея всего проекта замечательная и потому, я думаю, он просто обречен на успех. Тому будет способствовать и удачно выбранная форма его реализации. Буду благодарен, если вы ответите на некоторые вопросы.

Существует ли научная концепция, которую Вы сами бы могли назвать основополагающей Ваших взглядов?

Как вы можете оценить тезис, который утверждает, что все проблемы лидерства - это проблемы организационные (системные) и, следовательно, определяются в рамках и терминологии теории систем?

Ваше отношение к А. Богданову (автору "Тектологии")?

Спасибо. Ужинин Владимир Владимирович

Научная концепция сама по себе имеет малую ценность для практики. Я отношу себя к практикам. Академическая же наука занимается тем, что пережевывает наши объедки, оставляет от них, то, что можно вогнать в прокрустово ложе их позитивистской формы, и выдает в качестве суррогата.

Разумеется, я мог бы сформулировать некую теоретическую концепцию из материала Школы, воспользовавшись этим методом. За годы работы в Академии наук я овладел им весьма неплохо. Но необходимости в этом я не вижу: лучше учить практике и вживую.

Что касается идей Богданова, то для своего времени они были весьма прогрессивны. Сейчас наука ушла далеко вперед, очень много сделано в теории систем, системной логике, теории управления, исследовании операций и т.п. В 50-е годы Винер Сформулировал кибернетику, в 60-е Акофф и Эмери - теорию целеустремленных систем. Сейчас системные исследования накопили большой прикладной материал, который вскоре проявится в глубоких теоретических обобщениях.

Что касается определения проблем лидерства в какой-то терминологии, то это не является предметом наших занятий. Им является освоение конкретных умений, повышающих конкурентоспособность обладателя, а также коррекция личности в направлении расширения ее внутренней свободы.


12 Январь 2001

Разговор в письмах

Всем нам приходилось сталкиваться с проблемой "отцов и детей". Мои сомнения - сомнения относительно "детей".

С одной стороны - необходимость внутренней свободы, о которой Вы часто говорите. Она, как мне кажется, предполагает отказ от идеалов, привитых родителями, и прослеживается у многих из тех, кого принято называть лидерами, кто много добился и многое привнес в первую очередь в искусстве. У многих писателей, художников (я имею ввиду гениальных) был полный разрыв с родителями.

Хотя в Вашем понимании являются ли люди искусства лидерами? (из тех, кто поднялся к вершинам профессионализма). И вообще для любого лидера (будь то в политике или в сфере бизнеса) прослеживается ли какая-нибудь тенденция во взаимоотношениях со своими родителями? И насколько здесь уместны высказывания Заратустры о внутренней свободе? Все же, согласитесь, следует отказаться от канонов родительского воспитания, которые загоняют любое новое представление о карте мира в тупик и ведут к безысходности и обезличиванию своего внутреннего мира.

Но авторитеты в смысле лидерства - С.Дали, Э.Хэменгуэй, как известно, имели полный разрыв со своими отцами.

Как Вы лично решаете эту проблему со своими родителями? Предполагаю, что в этой проблеме могут быть и компромиссы. Но все же какие-либо общие положения в смысле внешних и внутренних психологических установок Вы для себя выработали ?

Я спрашиваю, потому что в странах востока, а также в древних племенах существовал обычай старых людей возводить в ранг жрецов, старейшин и т.п. Конечно, я слишком обобщаю, но я веду к тому, что должен же быть какой-то компромисс или в этой проблеме третьего не дано (я имею ввиду для лидера): или ты почитаешь своих родителей или полностью неприемлешь их позицию?

С уважением - Лена Т.

1 Внутренняя свобода предусматривает не отказ от идеалов, привитых родителями, а критическое их осмысление и сознательное, не мотивированное протестной агрессией отношение к ним.

В обществах, которые в целом предоставляют своим членам большую свободу, нежели семья (а это свойственно всем обществам на этапах модернизации), как раз и возникает острый конфликт отцов и детей. Особенно ему подвержены художественный натуры. Очень точно, канонически, описал это Гитлер в “героико-биографической” главе своей “Mein Kampf” – типичный пример отношения художественной натуры с папой-чиновником. Эта история потому и была так популярна в 20-е и 30-е годы, что являлась архетипической для невротического поколения конца позапрошлого – начала прошлого века.

2 Среди людей искусства несомненно присутствует множество лидеров в своей области. Иногда это лидеры совершенно необычной силы, как Смирнов-Сокольский, Товстоногов, Райкин. Лидерство практически неотделимо от профессии режиссера, многие актеры оказываются лидерами как в смысле доминирования, так и в смысле эмоциональном.

В политике художественные натуры реализуются обычно крайне уродливо, привнося в нее шизу, неадекватность оценок, неустойчивость и крайнюю жестокость. Примеров здесь достаточно – начиная от Нерона и того же Гитлера и кончая Кургиняном.

3 Мои отношения с родителями изначально были лишены соперничества в силу того, что сферы нашей самореализации совершенно не пересекались. Родители никогда особо не давили на меня в смысле выбора профессии. Мать немного транслировала традиционные для ее поколения представления о престиже (типа обязательного требования стать академиком – ну вот я и стал), а отец в основном заботился о моем естественнонаучном образовании и позитивистской дисциплине мышления. Последнее в еще больше форме навязывала Школа, где я учился (это был довольно амбициозный проект 70-х-80-х по подготовке из особо одаренных ребят кадров, как думали для советского ВПК, но оказалось, что для израильской электроники и американской информатики).

В целом даже в наиболее конфликтном от природы возрасте 15-17 лет у меня был минимум заметных стычек с родителями, а после этого и вообще предмет для них иссяк. Разве что возникают периодические довольно вялые споры на политические темы – взгляды шестидесятником совершенно несовместимы с ментальностью моего поколения, а я весьма четко ее рефлексирую. Мама даже периодически пыталась вмешиваться в мою политическую деятельность, давая по телефону советы типа “не дружи ты с Руцким, его по телевизору ругали” или “что ты дружишь с Бабуриным, вся Германия считает, что он антисемит, испортишь репутацию” или “не ври, что от Ельцина сегодня на съезде несло водкой, по радио сказали, что он просто плохо себя чувствовал – ты просто не то унюхал”.

Поскольку отношения в нашей семье в целом лишены какого-либо лицемерия, никто не читал Карнеги и не особо пытался друг другом манипулировать, все чувства и желания выражались в открытую, то и причин для склок не имеется. Вот и все установки. Рецепт Шострома (см его книгу “Анти-Карнеги”) в семейных отношениях столь же действенен, как и везде – актуализация поведения и личности есть залог решения всех проблем.

4 Что касается обычая уважения к аксакалам, то в статических обществах их опыт действительно был высокоценен. Сегодня в рамках динамической цивилизации опыт старшего поколения обесценивается в куда большей степени, хотя уметь прислушаться к нему и вычленить то, что будет сегодня полезно – самое разумное поведение.

Сформулированная Вами дилемма “или ты почитаешь своих родителей или полностью неприемлешь их позицию“ на самом деле существует лишь в рамках несвободно-агрессивного поведения. На самом деле предметом агрессии является Ваш внутренний надсмотрщик, цензор, а на родителей эта агрессия переносится в результате бессознательной идентификации его с ними, персонификации.

Для свободной личности одинаково чужды обе составляющие этой дилеммы. Как говаривал Гете, “неверно думать, будто между двумя крайностями лежит истина. Между ними лежит проблема”. И разрешение проблемы всегда находится вне плоскости. Определяемой этими крайностями. Свободный человек не чувствует своей зависимости от мнений родителей и потому не испытывает по поводу этих мнений сильных эмоций, способен критически осмысливать их и вырабатывать свою независимую позицию без всякой конфронтации с кем-либо по этому поводу.

Наиболее это важно в сфере нравственности. Свобода есть способность самому вырабатывать свои моральные принципы, “самому творить свое добро и свое зло”, что Ницше провозгласил когда-то первым признаком высшего человека.

----------------------

Я так понял, что Вы представляете лидерство, как преодоление неких внутренних, психологических ограничений и повышение за счет этого человеческой способности влиять на других или как-то достигать своей цели. Но есть ведь и ограничения, которые не являются преодолимыми, которые объективны. Я – инвалид-опорник. Наверное, для таких как я курсы должны иметь некоторую специфику? Или я вообще не по адресу обращаюсь?

Всеволод

Разумеется, имеющиеся у Вас ограничения непреодолимы и создают значительные проблемы. Но Вы явно преувеличиваете их специфику. На самом деле те или иные непреодолимые ограничения есть у всех людей, и всем приходится изыскивать способы их компенсации и преодоления. В принципе вся жизнь человека есть преодоление внешних ограничений, и они преодолеваются тем успешнее, чем меньше ограничения внутренние.

В этом смысле никакой специфики положения инвалидов нет. Можно приводить список общеизвестных примеров, возглавляемый Рузвельтом в США и Островским в России, но можно и на других обратить внимание. Например, Хемингуэй. Ведь вся его героическая биография и сложилась-то как преодоление тех проблем со здоровьем, которые преследовали его с детства. По советской медицинской классификации он с 30 лет инвалид второй группы. Оказалось, что слабое здоровье может затруднить достижение поставленной цели, но не помешать.

На самом деле я вижу специфику положения инвалидов в обществе, действительную проблему, лишь в отношении к ним со стороны других членов общества. В этом плане не только в России, но и в благополучной Европе, где официально все делается для облегчения положения инвалидов, это отношение трудно назвать благополучным. Как и представителям других меньшинств инвалидам все время неявно напоминают об их необычности. И если они психологически зависимы от мнения других, гипертрофируют его значение, ориентируются на него, то это формирует стойкий комплекс неполноценности.

Таким образом проблема как всегда сводится к тому, чтобы обрести бОльшую внутреннюю свободу, самодисциплину и коммуникативную эффективность. Для решения стоящих в нынешнем обществе перед человеком проблем умение бегать стометровку крайне редко бывает совершенно необходимым, как и умение поднимать штангу и т.п. Свойственное современному обществу глубокое разделение труда позволяет сосредоточить усилия на том, что дает именно тебе наибольшую отдачу, предоставив другим оказывать тебе услуги в вопросах, вызывающих затруднения. Например, я с детства не терплю мыть посуду, таскать тяжести, ремонтировать квартиру и т.п. В результате я занимаюсь лишь любимым делом, а оно дает достаточные заработки, чтобы платить тем, кто делает все, что я не хочу сам.

Таким образом, непреодолимых проблем в современном обществе нет – необходимо лишь уметь строить стратегию оптимальной адаптации в нем. Когда-то знаменитый мультимиллиардер Эндрю Карнеги (не путать с болтуном Дейлом Карнеги) сказал: “лучше я буду иметь по 1% от усилий ста человек, чем 100% от своих собственных усилий.” В рамках такого подхода Ваши проблемы, согласитесь, выглядят совсем по-другому. Как и проблемы всех остальных.

----------------------

Мне интересна Ваша рассылка. Сдается, что "Школе эффективных лидеров" предстоит не короткое плавание.

Меня интересует собственно сам курс. Из рассылки не очень ясно, насколько он подходит для обучения. Я при покупке программ и других вещей всегда предпочитаю те, где продавец дает мне возможность попользоваться вещью и только потом решить. Try before buy, так это называется. Поэтому очень бы хотелось try этот замечательный курс. Вы категорически против халявы, поэтому практически это выглядит так - я плачу примерно 5% от стоимости курса и обучаюсь примерно 5% от курса. Этого достаточно, что бы решить о продолжении или не продолжении обучения.

Спасибо.

Кстати, к вопросу о Эхуде Бараке. Эхуд и Иуда это разные имена, хотя и звучат почти одинаково. Есть несколько евреев с именем Иуда, сделавших много хорошего, например Иуда Маккавей. Соответствие между Иудой и предательством выдумано и при непредвзятом рассмотрении это соответствие ложно.

Влад

1 Снова уважаемые читатели поднимают вопрос о новых формах оплаты, хотя прошла лишь неделя с введения очередных новшеств. Правда, введение этих новшеств себя оправдало. Не знаю точно, что такое “Try before buy”, но 5% курса это примерно 1,5 условных учебных недели из 34-36, составляющих учебный год. В первую неделю наши курсанты получают вводный теоретический курс, который просто определяет круг основных понятий и терминов. На второй неделе осваивается первый блок курса “сделать себя”. Только на третьей и четвертой неделе осваиваются важные и эффективные методики, курс, посвященный коммуникативной эффективности осваивается в течение второго-третьего месяца обучения. На третьем месяце мы предлагаем тренинг актуализации и т.п.

Таким образом, чтобы составить себе мнение о практической полезности материала Школы в целом, следует позаниматься хотя бы 4 недели, что составляет более 10% объема материала. При этом вряд ли составленное кандидатом мнение будет сильно отличаться от того, которое сложится на основе материалов, с которыми можно ознакомиться в архиве этой рассылки. Собственно, рассылка и составляет вариант такого предварительного ознакомления, и единственное ее отличие от Вашего “Try before buy” заключается в ее совершенной бесплатности.

Некий вариант типа предлагаемого Вами мы рассматривали для наших кандидатов из СНГ – 50% за первое полугодие и 50% - за второе. Но в конце концов мы решили, что вторую половину взноса в Клуб курсанты могут внести в любое время в течение года, то есть лишь тогда, когда окончательно убедятся в полезности для себя материала Школы, даже если это случится лишь по прохождении всего объема материала. Как показал опыт, это резко повысило доверие наших кандидатов к Школе и Клубу и способствует быстрому росту числа новых членов.

Поскольку на наших кандидатов из Дальнего зарубежья этот порядок не распространяется, а Вы представляете именно Дальнее зарубежье, действительно имеет смысл обсудить тот или иной вариант процедуры оплаты для повышения доверия. Поэтому я пока оставляю вопрос открытым и предлагаю и другим кандидатам из Дальнего зарубежья предложить свои варианты. Обещаю все их представить Правлению на февральском заседании.

**

2 Думаю, что здесь непредвзятое отношение не имеет смысла – ведь я говорил о том значении, которое имеет это имя в конкретной культурной традиции – православной. Именно этим и мотивировали запрет называть Барака Иудой на российском телевидении. Кстати, не знаю, как в Израиле, но в России никогда не было формы имени Эхуд, всегда произносили Иуда.

--------------------


23 Январь 2001

Разговор в письмах

Рассылка снова выходит после некоторого перерыва, вызванного сильной моей загруженностью.

В последнее время я получил множество писем, касающихся судеб государства Израиль, которые невольно затронул при ответе на вопрос одной из подписчиц. Поскольку эта тема не соответствует теме рассылки, она обсуждаться не будет. Наши подписчики живут в 46 странах, и понятно, что их волнуют судьбы той страны, где они живут. Но для обсуждения этих судеб стоит, наверное, открыть отдельную рассылку, а еще лучше - форум. Кстати, похоже в этом году такой форум откроет геополитик профессор Николай фон Крейтор из Нью-Йорка.

Теперь займемся обсуждением вопросов по нашей теме.

У меня есть вопрос. Может быть очень женский, а может быть наоборот. Дело в том, что у многих моих весьма успешных друзей-мужчин в возрасте около 30 лет разрушилась личная жизнь. То есть они были вынуждены расстаться со своими любимыми женщинами. И сразу пропала вся мотивация для достижения успеха. Я думала так не бывает, пока сама не попала в подобную ситуацию: я тоже рассталась с любимым мужчиной, причем по собственной инициативе (просто осознала что мы не можем быть вместе). Симптомы и у меня и у них абсолютно одинаковые: тоска (у жаворонков вечером, у сов утром), работа по инерции, вялость, нежелание участвовать в каких-либо проектах, никакие развлечения не доставляют удовольствия, бессонница, а после секса с другими хочется просто повеситься. К сожалению в этой жизни ты очень быстро вылетаешь из обоймы, если живешь в тоске. Возможно ли что-то сделать с таким состоянием, ведь это ужасно смотреть как твоя жизнь проходит мимо и помахивает ручкой. Конечно, прежнюю любовь не вернуть, но возможно как-то адаптироваться в жизни снова?

Что для этого реально можно и нужно сделать?

Спасибо. Алена.

Вы описываете симптомы социальной дезадаптации. В ее основе обычно находится неупорядоченность мотивации, глубокие мотивационные конфликты. Отсутствие определенных целей, отсутствие осознанных интересов, отсутствие творческого позыва в отношении внешней среды, высокие затраты жизненной энергии на обслуживание мотивационного конфликта в бессознательном - все это и является источником того состояния, в котором Вы находитесь. Появляются раздражительность, неприятные соматические реакции, ускоряется склерозирование сосудов, происходят негативные перемены во внешности и т.п. Соответственно, всякого рода бытовая и сексуальная неудовлетворенность оказывается следствием этих явлений.

Разрешение ситуации находится в плоскости устранения конфликта мотивации, упорядочения собственных мотивов и целеполагания, обретения опыта саморегуляции (методики, нацеленные на это, изучаются в течение первого месяца обучения в нашей Школе). Прежде всего необходимо разобраться в себе, выяснить, чего Вы хотите на самом деле. Устранение мотивационных конфликтов породит у Вас удивительное ощущение легкости и обретения новых сил - это высвободится энергия, сжигаемая сегодня в бессознательной внутренней борьбе. Изменение на этой базе образа жизни позволит Вам преодолеть и чувство текущей неудовлетворенности.

Следующим шагом (к которому наши курсанты подходят к концу первого семестра) является актуализация собственной личности, обретения умения искренне выражать чувства, уверенности в себе, коммуникативной компетентности. Это позволит устранять те конфликты, которые находятся не внутри Вас, а лежат в плоскости межличностных контактов. Обретя контроль над окружающей социальной средой, Вы сможете ее переконфигурировать в некое комфортное для себя состояние.

Устранение этих двух главных источников неудовлетворенности - внутреннего мотивационного конфликта и конфликтности микросоциальной среды - и создаст Вам необходимый душевный комфорт.

---------------------------

(…) в рассылке 05.12.00 приведена структура и содержание курса "Агентурная работа". По всем пунктам этого содержания в инете есть масса бесплатных материалов. Ваши разработки, видимо, отличаются бОльшей глубиной и практической направленностью. Меня в этом было бы легко убедить: поместите в рассылку материал, который будет выслан курсанту по ОДНОМУ из вопросов содержания. Имея такие примеры по ключевым курсам, было бы легко принять решение.

И второе, опять-таки IMHO. Стоимость обучения для провинции все-таки высоковата. Она составляет более 60% ГОДОВОГО дохода среднестатистического работника промышленности в нашей области (а это даже не Иваново, а относительно благополучный Ярославль).

С пожеланиями успехов Олег.

В рассылке приводятся фрагменты курсов - дойдет очередь и до этого, и довольно скоро.

Что касается размера вступительного взноса в Клуб, то он составляет лишь $480 против $700-1500 стоимости обучения в обычном коммерческом вузе. А ведь качество материала несравнимо. Так что размер взноса в перспективе может только расти.

Вдобавок сейчас действует программа, по которой можно внести в качестве вступительного взноса лишь $240, а вторую половину - в течение года, когда Вы убедитесь в полезности для себя пройденного материала.

Ссылка на размер зарплаты в ярославской промышленности не совсем корректна. Вряд ли Вы будете обучаться в Школе для того, чтобы по ее окончании получать столь смешную зарплату. Инвестиции в свое образование окупаются именно переменой образа жизни.

-------------------------------------

Я бы хотела, чтобы мой сын вместе со мной прошел курс Вашей Школы. Он тоже хочет, но ему только 15 лет, а Вы принимаете в Клуб не младше 18. Это связано с тем, что материал для него слишком сложен? Но он очень смышленый мальчик. Нет ли способа обойти это ограничение?

Алина Л.

Ограничение установлено для общественных организаций законодательством РФ. Курс Школы доступен в зависимости от индивидуальных особенностей развития. Я без проблем осваивал подобные материалы с 12 лет, но это вряд ли можно считать правилом. Думаю, что в 15 лет у него не будет проблем с освоением материала, если будет достаточная мотивация.

Ваш сын не может стать членом Клуба, но для Вас никаких препятствий нет. Нет никаких препятствий и для того, чтобы Вы осваивали материал совместно, тем более что часть его предусматривает парные тренинги.

-------------------------


1 Февраль 2001

После некоторого затишья наш диалог опять потихоньку набирает обороты. Позади праздники и послепраздничная лень, впереди - уйма работы до самого лета. Думаю, все мы втянулись в рабочий ритм.

Судя по некоторым вопросам, у нас появилось много новых подписчиков. Пользуюсь случаем посоветовать им просмотреть архив рассылки и наш сайт. Думаю, будет интересно.

А теперь, наш традиционный

Разговор в письмах

Хотел бы узнать у Вас условия оплаты курсов (сумму и банковские реквизиты) и как организованы занятия в Вашей Школе.

С уважением Виктор Волков.

Алгоритм поступления в Школу прост.

1 Зайдите на наш сайт www.leaderschool.org и ознакомьтесь с находящимися в открытом доступе разделами. Там рассказывается о методике обучения, программе, формах оплаты и многих других полезных вещах. Вы можете там ознакомиться и с архивом нашей рассылки.

2 Если по ознакомлении с этим материалом Вы решите поступить в нашу Школу, то Вы там же регистрируетесь в качестве кандидата. После этого Вы получите приглашение ко вступлению, где будет содержаться необходимая информация для оплаты членских взносов.

3 Получив приглашение, Вы можете оплатить членский взнос. С момента получения от Вас сообщения об оплате Вы будете зачислены в члены Клуба и в курсанты Школы. На следующий день Вы начнете получать от робота первые материалы.

---------------------------------------

Прочитав три выпуска рассылки от 28.01.01, хочу поделиться своими соображениями по поводу изложенного материала.

Поскольку в тексте упоминаются фамилии Гайдара, Глазьева и т. д., я сделал вывод, что речь идет о постиндустриальной экономике в России.

Сразу хочу сказать, что целиком разделяю Вашу позицию относительно процесса развития экономики. В то же время, хочу уточнить некоторые моменты.

Согласно некоторым теориям, бизнес развивается волнообразно. Речь идет не о глобальном развитии бизнеса в масштабах всего мира, а о конкретной, отдельно взятой бизнес-единице. Волнообразный процесс развития был подробно рассмотрен в книге K. I. Primozik, E. A. Primozik, J. Leben "Strategic choices". Авторы выделяют несколько "волн", на которые последовательно переходит бизнес-единица в процессе своего развития. Последняя, пятая волна, называется "поиск потребителя". По своему описанию - это такое состояние предприятия, которое описано в Ваших выпусках рассылки.

При этом, чтобы достичь этого высшего состояния, фирме необходимо пройти предыдущие четыре. Чтобы перейти на новую "волну" (форму отношений), предыдущая должна быть отлажена до совершенства. Есть, правда, некоторые исключения, но что же за правила такие без исключений?

Это же относится и к обществу в целом. На любом этапе развития все равно существуют базовые потребности, которые необходимо удовлетворять (богатые тоже, как ни странно, могут испытывать чувство голода и холода). Таким образом, необходимость в производстве как в составной части бизнеса не отпадает, ей просто отводится меньшее значение. Качественный переход возможен и происходит сам собой, когда в сфере производства уже совершенствовать нечего - достигнут "потолок" при имеющемся уровне развития технологий.

Если мы говорим о сегодняшнем состоянии дел в России, то необходимо отметить, что немалая часть наших отечественных предприятий еще не дошла даже до четвертой волны (а некоторые - вообще отстой полный). Да и потребители у нас еще не так избалованы и не могут порой сотрудничать с производителями товаров и услуг, используя постиндустриальный подход. Поэтому у нас все еще актуальны вопросы снижения издержек производства и всех тех моментов, которые присущи индустриальному обществу.

Анализируя ход развития нашей экономики, можно сделать вывод о том, что в России происходит некая тихая революция. Меняется менталитет людей (как потребителей, так и производителей), возможно даже более быстрыми темпами, чем на Западе.

К чему я это все написал? К тому, чтобы мы понимали, что тенденция развития направлена на постиндустриальное общество, но пока нам нужно справляться с более низкими по уровню задачами. Определить тот момент, когда уровень решаемых задач совершит качественный скачок - сложная задача, стоящая индивидуально перед каждым, кто так или иначе имеет отношение к бизнесу. И от ее решения зависит успех.

С уважением, Иван К.

Мне кажется, что менталитет людей меняется у нас крайне медленно, куда медленнее, чем в развитых странах. В частности, идея о том, что пока нам нужно справляться с задачами более низкого уровня - один из тормозов этих перемен.

Нам не нужно сегодня вдогонку решать задачи индустриальной эпохи, вне зависимости от того, решены они или нет. Нам не нужно строить пирамид, хотя мы в свое время опоздали к их строительству. Нам не нужно изобретать порох, хотя и с этим мы в свое время припозднились. Нам не нужно строить дредноут, хотя его когда-то первые построили не мы, нам не нужно строить Стоунхендж, нам не нужно заново изобретать велосипед и заново строить промышленность. Мы живем в совершенно новых цивилизационных измерениях, то что мы не успели в прошлом, мы не успели навсегда. Надо думать о будущем, а не стремиться наверстывать безвозвратно упущенное.

Десять лет назад у России была индустриальная инфраструктура для богатого постиндустриального общества. Сегодня она разрушена, потому что вместо строительства постиндустриального общества стали делить объекты этой инфраструктуры, сами по себе стать прибыльными предприятиями неспособные. Следовательно, сегодня мы имеем возможность построить бедное постиндустриальное общество, но не восстанавливать индустриальное. Для этого время ушло.

Богатство создает не индустриальная база, а постиндустриальные элементы экономики в целом. В датском сельском хозяйстве при тех же природных условиях, что в Псковской области, урожайность зерновых 60 ц с гектара против 12 ц, выработка на одного сельхозработника - 40 тыс долларов в год против $400 на Псковщине.

Причина в разнице постиндустриального капитала, задействованного в отрасли. В Дании каждый фермер имеет высшее с/х образование, каждый год вкладывает до $1500 в повышение своей квалификации, технология производства стоит дороже, чем три Псковских области. Поэтому Дания, которая меньше Псковщины, продает столько мяса и зерна, что может накормить треть России. И кормит, заметьте.

В США в строительстве производительность труда в шесть раз выше, чем в России. Думаете, у них работяги вшестеро здоровее? Или кирпич вшестеро быстрее кладут? Нет, и здесь эти пять шестых создаются в постиндустриальной сфере - в логистике, технологике, финансировании, профобразовании.

На Западе производительность труда в торговле в 10 раз выше, чем в России. Думаю, понятно, что дело здесь именно в постиндустриальных элементах, в принципиальной новой организации торговли.

Добиться успеха можно только при ставке на последнее слово, на новейшие достижения и технологии. Установка на то, чтобы спешно доделывать когда-то несделанное или накануне разрушенное, принципиально проигрышна. И в национальном плане и в личном. Надо строить свое будущее, а не разбираться со своим темным прошлым.

Еще более важно это в личном плане. Лидерство несовместимо с консервативной установкой. Лидером можно стать, успеха можно добиться только сознательно ставя на самые ультрапрогрессивные технологии, представления, используя самые перспективные возможности. Не только умение их различать, но и желание на них сосредоточивать усилия - вот необходимое условие успеха.

Поэтому установка на то, чтобы заниматься потихоньку "завершением" дел прошлого века и ждать у моря погоды, лежать на печке в надежде, что уровень решаемых задач сам по себе или по щучьему веленью совершит качественный скачок - это неверная установка. Будущее уже наступило. Скачок уже совершен. Или дерзайте делать постиндустриальный бизнес, или присыпьте себя нафталином.

--------------------------------------------

Читаю Вашу рассылку уже полгода.

У меня создалось ощущение (поправьте меня, если я не права), что идет определенная политическая игра (которую Вы обыгрываете как новое постиндустриальное экономическое мышление) в которой нет места современным экономистам "у руля". Вам не дали возможности (как Вы сами неоднократно заявляли в своей рассылке) проявить себя (выслали даже из Москвы!). Ощущение, что Школа эффективных лидеров - попытка создать свою команду для дальнейшего формирования уже общественно- политических лидеров, или формирования общественного мнения в целом в пользу новых теорий. (Кстати, кто является ее авторами ?).

Мое же мнение: любая теория как бы хороша она не была - лишь попытка подвести произошедшие процессы в экономике в некую теорию. То есть теория получается вторична в любом случае, как бы хороша она не была. Это, например, относится и к теории Ф.Котлера, которая вторично описала процесс, уже произошедший, подведя его под теорию. Как я это понимаю, сознательно обобщаются процессы в экономике для упрощения их понимания другими и возможность использовать уже пройденный опыт.

Но в вашем случае все не просто обобщается, но и подводится под формулу - Явлинский, Гайдар - плохо, Вы, (то есть Ваша команда, если она есть, то кто во главе ее, если не секрет?) - хорошо, но не дают вам ходу.

Если не секрет, состоите ли Вы в политической партии?

Если да, то на чем основываются Ваши убеждения?

С уважением - Елена Д.

Мне кажется, что Вы несколько переоцениваете наш проект. Вряд ли интернет - подходящее место для формирования общественного мнения или общественно-политических лидеров. Это слишком масштабные цели, наши более скромны - научить курсантов вещам, повышающих их личную конкурентоспособность.

Неверное, в связи с этой неадекватной установкой Вы так сильно искажаете факты. Я не нашел ни в одном выпуске рассылки места, где говорится о том, что мне не дали проявить себя. Я вполне доволен тем, что мне удалось сделать. Не все удалось, что хотел, но это всегда так бывает. В личном плане я от этого ничего не потерял.

Говорил я и о том, что никакой высылки из Москвы не было. Такое утверждение содержалось в вопросе одного из читателей, почерпнувшего, видимо, его из моей биографии для "Who is who". На самом деле я уехал потому, что понял, что Россия закончилась, а заниматься тем, что осталось, стало не интересно. Здесь у меня были дела повеселее. В качестве предлога для отъезда я воспользовался первой же подлянкой, устроенной спецслужбами - вот и все. А в биографии это представили в виде героического момента потому, что тогда рассчитывали раскрутить меня в качестве публичного политика. Но я для этого оказался слишком ленив, так что героическая биография не понадобилась.

Ничего я не подвожу и ни под какие формулы, говорю как есть. И если говорю, что Гайдар это плохо, то лишь потому, что это так и есть на самом деле. И любой, кто еще не забыл, какова была Россия до 1991 года, вряд ли станет оспаривать эту объективную реальность.

В политических партиях я не состою.

Думаю, что если бы Вы вместо поиска тайной политической подоплеки создания нашей Школы, выявления под ее крышей заговоров мирового масштаба, поиска политических амбиций и прочих несусветностей, просто прошли курс Школы, это было бы для Вас лично гораздо полезнее. Вы получите представление о том, как устроена реальная жизнь и как достигать успеха. А тогда уже занимайтесь политикой, если захотите.


5 Февраль 2001

Разговор в письмах

Хотел бы узнать Ваше мнение о том, как соотносится понятие лидера - той личности, которую воспитывает Ваш клуб, и т.н. кидание "пальцев".

Немного подробней.

В одной из конференций, на которую я подписан, завязалась дискуссия по поводу того, как выглядит поведение человека, при случае и без случая непрерывно утверждающего что то вроде "Я крут. Я это делаю классно, и вон то я делаю еще лучше. И вообще я идеален", и т.д. и т.п.

В завязавшейся дискуссии я стоял на позиции, что основной причиной этого является самоутверждение кидающего "пальцы". И выражал сомнения по поводу правдивости сказанного. Мой оппонент приводил такие аргументы, как то, что (1) это его базовая линия поведения, т.е. он так делает всегда, (2) что я просто не готов воспринять эту новую для меня информацию и общаться на том же уровне, как равный среди равных, (3) что жесткое кидание "пальцев" позволило ему стать лидером (с его слов) в другой конференции (я на нее не подписан).

Мне хотелось бы знать Ваше мнение, как соотносится такое поведение с поведением настоящего лидера, свободной личности? Или это просто особенности воспитания и этот вопрос неуместно соотносить с тем, является ли такой человек лидером или нет?

Заранее Вам благодарен, если Вы найдете возможность ответить.

С уважением, Валерий Пепчук

В нашем курсе объясняется, что выдвижение на лидерскую позицию мало связано с выбранным стилем поведения, а определяется лишь выполнением претендентом так называемой комплементарной функции лидера, то есть функции компенсации неудовлетворенных групповых потребностей. Стиль поведения носит вторичный характер. Часто в лидеры может выдвинуться человек с весьма резким, грубым, неприятным, демонстративным и т.п. стилем поведения, но не этот стиль поведения будет тому причиной - выдвижение произойдет не благодаря, а вопреки ему.

Описанный Вами стиль поведения обычно вызывает отрицательную реакцию партнеров и сам по себе затрудняет выдвижение в лидеры. Он является внешней сверхкоменсацией остро переживаемого в определенном возрасте комплекса неполноценности, самонеприятия, способом подавить собственное самонеприятие за счет демонстративно-вызывающего поведения. В результате носитель этого комплекса начинает имитировать манеру поведения доминантного самца, но в истероидно-демонстративной форме.

Такой способ поведения характерен для подростков в период осознания потребности в обретении социального статуса. В стае павианов этот статус обретается в результате драк с другими подростками и определении ранга по силе. Соответственно, вызывающее поведение является демонстрацией готовности ко вступлению в такие схватки.

Поскольку социальная организация людей ушла от павианов не так далеко, как думают люди (но не павианы), аналогичное поведение человеческих подростков является не совсем атавизмом. В ряде социальных страт и сейчас социальный статус завоевывается в дворовых драках, в других это происходит в снятой форме, в виде псевдоинтеллектуального соперничества, но по тем же психологическим механизмам.

Поскольку опыт более старших возрастов заставляет их воспринимать такой стиль поведения как свидетельство незрелости, отсутствия социального статуса и уверенности в себе, то в группах с преобладанием более опытных людей такой стиль поведения является существенным препятствием для выдвижения на лидерскую позицию. Исключением может быть группа, где имеет место потребность коллективного ухода от ответственности и активности. В этих условиях комплементарная функция "особо крутого" заключается в готовности принять на себя ответственность. Группа с удовольствием принимает его лидерство, закрыв глаза на "кидание пальцев" в форме "доброго юмора" в общении с внешним наблюдателем и в форме исключения этого вопроса из обсуждения внутри группы.

Длится это до тех пор, пока такая потребность исчезает, или до провала, который надо на кого-то списать. В этом случае "особо крутой" лидер мгновенно преображается в козла отпущения, причем заодно бедняге припоминают всю его крутость.

Обычно такой стиль поведения возникает в 17-20 лет. Европейская культура социализации предусматривает для этого возраста такую форму обретения статуса, как поединки - от средневековых дуэлей а-ля д'Артаньян и драк один-на-один до многочисленных университетских соревнований, диспутов и олимпиад. Согласно теории профессора Зайцева, именно введенный древними эллинами дух соревновательности лег в основу цивилизационных успехов сначала Эллады, а затем Запада. Азиатский стиль социализации предусматривает "обламывание коллективом" с целью уравнивания статуса.

В России XX века социализация подростков проходила в этом возрасте на военной службе. Поначалу большевики ввели в РККА европейский стиль взаимоотношений и высокую соревновательность, это очень сильно подняло деревенскую массу. "Русификация" армии в конце 40-х-начале 50-х (в сталинском понимании "русскости"), борьба со всеми этими "жидовскими штучками", выдвижение командиров из казачества вылилось к середине 70-х в устойчиво регрессивную азиатскую систему социализации, получившую название "дедовщина". Эта система несмотря на более высокое качество призывников резко понизила боеспособность и сыграла крайне негативную роль в обществе, воспитав "опущенное" поколение.

Кидание пальцев как форма проявления "крутости" исторически возникла в середине 80-х в культуре подростков-поклонников группы "Алиса" и распространилась из Петербурга по всему поколению конца 60-х годов рождения. Занимаясь социологией подростковых субкультур, я впервые зафиксировал эту манеру в полевых исследованиях 1984 года, но она скорее всего имела место и раньше.

К концу 80-х возник серьезный спрос на недостаточно зрелых молодых людей, переваливших за 20, но сохранивших достаточную инфантильность для безоглядного риска. Это было связано с неготовностью правящей элиты, и номенклатуры, и теневиков, и криминалитета, к перегруппировке в связи с неожиданным обвалом социальной структуры. Срочно и крайне остро нужны были кадры, рисковые и достаточно при этом глупые, чтобы быть при такой рисковости хоть как-то управляемыми.

Эта работа весьма высоко оплачивалась (плата за риск), а неспособность этих ребят к рациональной трате денег порождала крайнее мотовство, которое создавало впечатления наличия неисчерпаемых финансовых ресурсов (хотя на самом деле у них редко были деньги для крупных покупок, а часто они даже и голодали, "подсев" между крупными получками). Эти ребята стали прообразом для архетипа "нового русского", ставшего основой русской карнавальной культуры конца XX века.

Поскольку реальная элита в эти годы не светилась, а эти ребята были на виду, то следующее поколение, подросшее в 90-е, приняло их за новую элиту и стало подражать их манерам поведения, считая их признаком богатства и социального статуса. Так растопыренные пальцы пролетарских подростков Ленинграда 80-х парадоксальным образом стали для следующего поколения россиян символом буржуазной респектабельности и высокого статуса.

К концу 90-х эти ребята покинули подлунный мир, так как уровень риска дел, на которые их пользовали, был запредельно высок и значительно превышал размер полученной ими оплаты за него. Они сыграли роль "расходного материала". Из деловых этого поколения выжили ребята более умные и серьезные, но они изначально не принимали "новорусскую" манеру поведения, памятуя ее пролетарское происхождение.

Исключение составляют стрельцы (по гороскопу). Эта порода всегда склонна интуитивно усваивать и имитировать групповые символические ценности и нормы, чтобы использовать их к своей пользе как манипулятивный инструмент. Они всегда оказываются носителями групповых норм и ритуалов, в душе относясь к ним с юмором. Поэтому умные стрельцы косили под "новых русских" и по инерции сохранили эту манеру, пережив их. Впрочем, и они уже потихоньку ее бросают, адаптируясь к манере поведения, принятой в тех социальных группах, где они обращаются сейчас. Иногда они воспроизводят еще ушедшую манеру своей молодости, но уже в постмодернистско-юморном ключе, как дань традиции - ведь стрельцы крайне традиционны. Спустя двадцать лет они еще раз разыграют эту манеру - как ретро и ностальгию.

----------------------------------

Я попала в очень непростую ситуацию. Мой сын 16 лет решил стать эстрадной звездой и связался с нехорошей компанией. Их ансамбль обещает "раскрутить" какой-то продюсер, и он требует от них за это сексуальной близости. Они тут все это обсуждали, и решили ему "дать". Я возмутилась, говорю - совсем с ума сошли. А они говорят - сейчас так принято, все звезды со своими продюсерами живут, сейчас пока какому-нибудь карабасу-алибасу не дашь - не раскрутишься. Я им пыталась объяснить, что это непринято, и в наше время вообще за это сажали, а они говорят, что у каждого поколения свои представления о жизни, и чтобы я со старорежимными своими не лезла, что сейчас геями быть модно. И вообще, разве я не слышала, что в России все делается через ж:.. Я конечно давно слышала, что в России все делается, через ж:, но я всегда считала, что здесь имеется в виду что-то другое.

Я давно читаю Вашу рассылку, все думала сына подписать на Школу, чтобы он человеком стал, а он вот так. Но Вы тоже писали вроде, что в этом нет ничего плохого, вот я и не могу понять, что мне сыну говорить. Я воспитываю одна, работаю секретарем, и не понимаю многого. Чувствую, что неправильно он поступает, но как объяснить?

Вот и прошу Вас написать, что я тут не понимаю. Как Вы считаете, правильно они решили или идиоты? Не хочу сына в Москву отпускать, у нас город маленький, и то нарвался на продюсера, а там еще по рукам пойдет:

Марина К.

Ваш неуспех в переубеждении сына и его друзей связан с принципиально неправильным выбором аргументации. Вы апеллировали к традиции (не принято, сажали), в то время как традиция не имеет ценности для молодежи, тем более если опровергается социальной практикой и установками социальной микросреды. Так что действительно у каждого поколения свои представления.

Вам следует апеллировать к жизненному опыту и рациональной аргументации. Во-первых, ситуация не нова. Вы помните, что в нашем поколении юные девицы ездили в Москву в надежде стать киноактрисами, попадали в лапы "режиссерам", шли потом по рукам и известно в каком виде возвращались. Вот и расскажите предметно молодым эти истории - тут ничего не изменилось, только вместо "режиссеров" - "продюсеры".

Объясните пацанам и то, что эстрадный продюсинг - это бизнес, а не личные отношения. Действительно, есть много случаев близости между представителями этой сферы деятельности - как и между сослуживцами в других местах (приведите в пример, что у Вас на работе). Отношения эти не являются обязательной составляющей, а возникают естественным образом просто в результате взаимного интереса между близко и интенсивно общающимися по работе людьми.

Объясните, что настоящие деловые люди никогда не путают секс с бизнесом. По большому счету продюсеру все равно с кем спать, а вот кого раскручивать - не все равно. Раскрутка - вложение денег. Их вкладывают тогда, когда уверены в получении прибыли. Если такая уверенность есть, деньги вложат и раскрутят вне зависимости от сексуальных отношений. Если уверенности нет - то раскручивать не станут, опять же вне зависимости.

Проблема заключается в том, что у ребят по жизни существует установка на инфантильную зависимость от другого, который все сделает за красивые глазки или, в данном случае, за их современный аналог. Такая зависимость в жизни ничего хорошего не дает. В старые времена она была характерна для девиц, а нынче стала проявляться и у пацанов. Думаю, это связано как раз с неполными семьями, отсутствием примера успешного мужского стереотипа поведения.

Успешный стереотип поведения заключается в ставке на себя, а не на зависимость от чьего-то умения, в желании самому пробиться, самому научиться делать то, чего не умеешь. Объясните ребятам, что раскрутиться они смогут только сами, и только если изменят установку на жизнь, навсегда откажутся от любой зависимости.

Объясните парню, что спать с человеком можно только если он нравится. Использовать секс в качестве способа решения проблем делового плана оказывается непродуктивно. Скажите ему заодно, что это по-русски называется бл@ядством, если он еще не знает. Важна не сексуальная ориентация, а социальный статус.

А насчет того, что геями быть модно, существует известная притча о том, как к психотерапевту приходит пациент со словами:

- Доктор. Мне кажется, что я гей.

- Неужели? Вы эстрадный артист?

- Нет, доктор.

- Тогда, может быть, депутат?

- Нет.

- Тогда известный дипломат?

- Да нет, слесарем вот работаю:

- А, ну тогда Вы, батенька, не гей, а самый обыкновенный п$дор...

--------------------------------------

Прочитал фрагменты Вашего курса бизнеса и понял, в чем успех американцев. Они это, наверное, давно просекли и используют. По сути, весь успех бизнеса заключается в завоевании и удержании клиента. То есть бизнес все больше и больше сводится к психиатрии: главную роль в нем играет специалист по удержанию клиентуры, а остальные ему ассистируют. Но должен ли этот человек разбираться в предметной области бизнеса?

Алексей

В рамках нашего курса управления приводится таблица профессиональных требований к менеджерам разного уровня, принятая ныне в кадровом менеджменте в промышленности США. Есть три уровня владения соответствующими навыками: высокий (В), средний (С) и низкий (Н). Из таблицы Вы видите, какие требования к кому предъявляются. Как видите, на высшем уровне технические знания (а в промышленности они и есть предметная область в вашем представлении) считаются маловажными.

Требования к квалификации менеджера.

Уровни менеджмента | Концепту альность | Операти вность | Аналити чность | Способность к администри рованию | Коммуника ционность | Коммуника бельность | Владение технич. знаниями
Высший | В | В | В | С | С | С | Н
Средний | С | С | С | С | С | С | В
Низкий | Н | Н | Н | С | С | В | В


7 Февраль 2001

Разговор в письмах

давно читаю Вашу рассылку. Кажется, Вы очень интересный человек, судя по Вашим статьям.

Интересует один вопрос: в курсе обучения Школы используются различные техники, применяющие сверхвозможности. Насколько я знаю, в прошлом на изучение сверхмозможностей уходило достаточно много времени, проводимого в изоляции и т.п., в общем присутствовали факторы ограничения, как то режим дня, строгая диета, ... С другой стороны, известные мне методики быстрого обучения без ограничений, как правило связаны с потерей чего-либо. Например, неоднократно слышала, что после обучения по курсам "интеллект" память ухудшается.

С третьей стороны, способности, приобретенные в результате длительного обучения, как правило, очень сильные (расход времени). Возможно, это стереотипы, и неудачи связаны с неграмотным использованием сверхсилы. Хотелось бы узнать, применяются ли в курсе обучения какие-ли ограничения (пока ничего об этом не слышала), и каково Ваше отношение к сказанному.

Наилучшие пожелания в деле подъёма российского интеллекта. Ольга

Насчет сверхвозможностей - это не к нам, это к магу Шехтеру. Если он обнаружит у Вас достаточную предрасположенность к истерии, то он такое "научит" Вас со своим телом делать, до чего самые извращенные фантазии Шарко не доходили, да и гипнотизеры-эстрадники позавидуют. Будете по углям ходить, через огонь не хуже тигра в цирке прыгать и т.п. И еще объяснит, что все это - высшие ступени магии и взяты из арсенала то ли ниндзя, то ли секретного спецназа, то ли еще откуда.

У нас всего этого нет, поскольку у нас не эстрадная школа. Суггестия у нас немного изучается, исключительно в объеме, который может пригодиться в деловой практике. Для меня самое важное - привить самому курсанту сопротивляемость к суггестии, для этого ему и полезно самому чуток ей владеть. Конструктивно же она за пределами эстрады малопригодна в силу затратности. В одном из курсов я даже привожу пару методик зомбирования, но подсчитав, сколько это будет стоить, Вы вряд ли захотите всем этим заниматься. Даже суперубийцу так готовить довольно накладно - разве что для совсем уж vip-персоны типа Кеннеди, когда деньги и трудозатраты не в счет.

Те скромные объемы суггестивных техник, которые изучат наши курсанты, вряд ли будут серьезной нагрузкой для их психики, тем более что мы предварительно изучаем эффективные приемы саморегуляции, основанные на рационализациях и классическом аутистическом тренинге. Конечно, если кто-то откроет в себе особый талант к гипнозу, материалы курса позволят ему углубить свою подготовку в этом вопросе. Но и здесь перегрузки не будет - он сможет делать это, изменив темп занятий, приостановив на некоторое время изучение дальнейших тем. Здесь у курсантов полная свобода.

Что касается ограничений, они в курс не входят, хотя польза некоторых, например, диет, несомненна. Но это уже вопрос индивидуальных консультаций. В рамках курса, без обследования, возможно предлагать лишь общие методики.

-----------------------------------------

Мой вопрос насчет оплаты вступительного взноса. У Вас для жителей СНГ есть рассрочка, в смысле вступительный взнос уполовинен, а потом в течение года вносится очередной членский. А для жителей других стран вступительный взнос надо вносить целиком. Наверное, Вы думаете, что тут, на Западе одни миллионеры живут. Это заблуждение. Здесь устроиться не так просто, особенно на первых порах, и свободных денег 1000 DM может просто не быть. А ведь людям для нормального устройства здесь очень нужны ваши курсы, важно получить эти умения. Почему бы и здесь не ввести отложенный платеж - до тех пор, пока не начнет давать отдачу результат обучения? Думаю, это будет честно. Мы нуждаемся в таких знаниях никак не меньше, чем те, что остались в России, а может даже и больше. Вы сами писали, что ваша цель - помочь русским вне зависимости от места проживания, повысить нашу конкурентоспособность. Думаю, если ваше правлени распространит льготную программу на всех потенциальных учеников, это будет правильно.

С глубоким уважением Андрей К

На ближайшем заседании правления я познакомлю его членов с Вашим письмом. Пока что никто из наших потенциальных членов из дальнего зарубежья не поднимал этот вопрос. Но если будут и другие обращения, наверное Правление к ним прислушается.

-----------------------------------------

(:) А проблема у меня такая. Мой сын собрался идти в армию, на срочную службу, хотя у него есть право на острочку, потому что он учится. Я его отговариваю, все рассказывала, а он говорит, что я ничего не понимаю. Вы ведь сами понимаете, сейчас лучше туда не ходить. Как мне ему объяснить?

Алевтина

В желании Вашего сына нет ничего плохого при одном условии - если он сознает, куда и зачем идет, если его представления об армии достаточно адекватны, а не связаны с армейским романтизмом и прочей чушью. В принципе, армейский опыт достаточно полезен для парня, готового к прохождению военной службе. Вопрос даже не в том, готов ли он к ней физически, а готов ли он к ней психологически, в смысле общения и жизни в тесном коллективе. Понимает ли он, на чем строятся отношения в таком коллективе, умеет ли распознавать реакцию других на себя, прогнозировать и предотвращать кризисы в отношениях? Пусть ответит себе на эти вопросы.

Мне представляется, что на самом деле глубинным мотивом Вашего сына может быть некоторая неудовлетворенность реальностью, кризис отношений и т.п. По сути, его решение представляет собой бегство. Попробуйте вместе с ним разобраться, от чего он бежит, разберитесь, какие проблемы он скрывает и почем у они представляются ему неразрешимыми. Быть может это проблемы в семье, на ребенка давят некие тупиковые ситуации. Быть может, отношения в семье не соответствуют его возрасту и социальному статусу, а родители недостаточно готовы к осознанию перемен и продолжают воспроизводить систему отношений, в которой нет места еще одному взрослому.

Попробуйте проанализировать отношения в семье с этой точки зрения, обнаружить, где ваши установки и поведения приходят в противоречие с новой реальностью. Попробуйте осознать что имеете дело со взрослым человеком, что ребенка больше нет, что надо строить новые отношения. Подумайте, не являются ли какие-то Ваши установки препятствием в его личной жизни, не создают ли они затруднений, а то и тупиковых ситуаций? Задумайтесь, насколько все члены семьи откровенны друг с другом? Не стоит ли больше поощрять откровенность и не пытаться ради текущих удобств загонять проблемы вглубь и заставлять себя и окружающих изображать их отсутствие. Не стоит ли осознать, что проблемы имеют объективный характер и требуют сотрудничества в их разрешении?

Может быть, поставив и разрешив вопрос в такой плоскости Вы сможете создать условия для изменения решения Вашего сына.


8 Февраль 2001

Разговор в письмах

Вам пишет зарегистрированный кандидат, давно уже и желающий, и имеющий возможность заплатить деньги за вступление в Ваш клуб. НО, для того, чтобы заплатить кому-то деньги, какая бы сумма это не была, я хочу получить от Вас Реальные доказательства эффективности их вложения, скорее всего, это должны быть какие-то отзывы от уже обучающихся в Вашей школе.

Вместо этого же я:

1. Получаю рассылку с болтовнёй о том и о сём, и вчитываясь в неё очень и очень внимательно, не вижу ничего кроме обещаний, и некоторых обрывочных текстов из курса, которые лично мне не говорят ни о чём;

2.Заходя на Ваш сайт, там где должен быть форум участников, вижу надпись "Здесь может быть будет форум" - мне кажется, что это достаточно серьёзная иллюстрация либо полной запущенности Вашего проекта, либо полного отсутствия участников как таковых.

В последнее время энтузиазм, с которым я первоначально относился к вашей Школе, несколько поутих, и боюсь, что в ближайшее время мне просто придётся отказаться и от рассылки, чтобы не тратить на это чтиво своё время.

С Уважением, А.А.В.

Насчет включения в рассылку впечатлений курсантов от обучения - идея неплохая, одно время это даже практиковалось. Я обратился к членам Клуба с просьбой прислать свои впечатления для этой цели, кто пожелает. Как Вы понимаете, принуждать их к этому никто не станет, так как это не входит в обязанности члена Клуба. Если кто-то отзовется, я включу эти отзывы в рассылку.

Что касается Вашей неудовлетворенности темами "разговора в письмах", то они определяются письмами читателей, которые заинтересованно задают вопросы и получают ответы. Поскольку Вы не присылали вопросов, несколько странно пенять на то, что в рассылке не подняты интересующие Вас темы.

Думаю, что Ваша столь эмоционально проявленная неудовлетворенность связана с тем, что Вы уже переросли рамки этой рассылки, но почему-то не решаетесь сделать следующий шаг и стать курсантом школы. Проблема связана с тем, что Вы стоите перед необходимостью принять решение абсолютно самостоятельно. Информации для этого у Вас уже вполне достаточно, и довольно давно, но положительной мотивации не хватает.

Из письма следует, что у Вас явно выражен стереотип "escape from freedom", описанный Эрихом Фроммом (мы в рамках курса изучаем это у форму невротического поведения). Вы нуждаетесь в наличии группового давления для принятия решения, в опоре на авторитет некой группы. Только достаточный объем группового давления, достаточная определенность коллективного мнения создает достаточный уровень мотивации. В условиях недостаточности и неопределенности мотивации такого рода, Вы испытываете неудовлетворенность, которая выражается в агрессии: Вы требуете от меня организации группового давления на Вас в форме отзывов или форума в достаточно агрессивной форме. Агрессия является второй формой проявления "escape from freedom". Очевидно, при определенных условиях должна как-то проявляться и третья.

Поскольку одной из задач Школы является преодоление конформности и выработка абсолютной самостоятельности у курсантов, организация такого группового давления на кандидатов со стороны Клуба не должна иметь место. Поэтому даже при публикации отзывов курсантов мы будем включать в рассылку только их информативную часть. Тем более не предусматривалось для кандидатов никакого форума - если такая надпись есть на персональной страничке кандидата, то она могла попасть туда лишь по ошибке, и я обязательно попрошу программистов ее вычистить. Когда-то, еще до открытия проекта, на сайте для подписчиков этой рассылки существовал форум, но он себя не оправдал в силу низкой посещаемости и неинформативности.

Для курсантов предусмотрена такая форма общения как форум, но тоже не сразу, а после того как они созреют для независимой выработки мнений, четкости и откровенности их выражения, достаточной осознанности контента. Только в этом случае на форуме будет иметь место цивилизованная дискуссия по существу проблем, а не обмен растерянными эмоциями и неосознаваемые поиски взаимной поддержки.

Так что рекомендую сделать усилие, и принять решение - да или нет - самостоятельно. При сохранении установки на зависимость Ваша внутренняя нестабильность в связи с этим вопросом будет только нарастать. Время уже пришло и информации у Вас достаточно, новые выпуски рассылки не давно добавляют к вашему пониманию ничего нового. Пора либо сделать первый - да непростой - шаг на пути обретения внутренней свободы, либо окончательно решить для себя не вступать на этот путь.

---------------------------------

За время чтения рассылки у меня сложилось хорошее мнение о качестве материала Вашей Школы, но остается вопрос о количестве. Каков объем предалагаемого Вами основного материала и каков - дополнительного. А также примерно о содержании. Все это очень важно, чтобы оценить, насколько объем получаемых знаний соответствует величине членского взноса в Клубе.

Заранее большое спасибо, Антон

Объем основного курса составляет 35 (пока) блоков, рассчитанных на недельное освоение. Каждый блок содержит маленький курс или завершенную в смысловом плане часть большого курса. Их размер как текстов меняется, но в среднем составляет 40 книжных страниц, иногда возрастая до 80 - в зависимости от содержания, информативного или тренингового.

Дополнительные, дидактические материалы, включают несколько сот наименований разнопланового характера. Фактически, за год обучения курсант собирает собственную электронную библиотеку с весьма качественным отбором и препарированием материала. Сюда входят и целые книги наиболее интересных и практически полезных авторов - от Фрейда, Берна и Фромма до Канетти, Вундта и Паркинсона. Часть книг представлена в препарированной форме, они очищены от излишнего с точки зрения практической полезности для курсанта материала. Иногда предлагается краткое изложение книги, превосходящее ее и по информативности, и по стилю, и по полезности.

Другую часть материалов составляют краткие тексты, в том числе статьи, которые позволяют получить полезные и часто весьма специфические знания о предмете (лидерства, власти, бизнеса, психологии и т.п.). Здесь же некоторые художественные произведения, которые расширяют контекст. В число дидактических материалов включены и целые курсы, которые не являются нашими авторскими и включены в качестве необязательных, но могут служить для углубления знаний о предмете.

В целом дидактические материалы имеют больший научный и научно-популярный крен, а наши собственные курсы в основном практически ориентированы. Поэтому дидактические материалы служат для углубления знания и открывают курсанту широчайшие возможности для маневра и выбора, расширения своего образования, в то время как основной курс призван не столько расширить кругозор (хотя без этого не обходится), сколько научить конкретным специфическим навыкам, инструментарию.

Если курсант изберет вариант с освоением максимальных объемов материала, то этот объем примерно соответствует второму высшему образованию. Его реально освоить за срок 70-75 учебных недель. Средний же объем предусматривает годичное обучение из 35-40 стандартных учебных недель, нескольких недель самостоятельных занятий и произвольно устанавливаемых курсантом перерывов - "каникул". Однако заметным преимуществом нашего курса перед стандартным "вторым высшим образованием" является его бОльшая практическая ориентированность, концентрированность и очищенность от "научно-исследовательского" инструментария (типа факторного анализа, бихевористских тестов, полевых методик и т.п.), совершенно ненужного в реальной жизни. Так что по объему полезного материала наш курс все же несколько больше.


12 Февраль 2001

Разговор в письмах

Пришло письмо от Валерия, который запрашивал мое мнение об одном из образовательных проектов, правда в прошлый раз не прислал ссылку и я просил его дослать.

1. Прошу прощения за задержку с ответом о Школе Бизнеса Аксенова.

> Знаете ли Вы что-нибудь о Школе Бизнеса Аксенова? Как Вы

> оцениваете предлагаемое ею обучение?

> 1 О Школе Бизнеса Аксенова, к сожалению, мне ничего неизвестно.

> Дайте хоть ссылочку, что ли:

Некоторые представительства:

<skipped>

Там вроде бы можно получить первую лекцию бесплатно.

2. Насколько мне известно для свободных личностей свойственны такие качества как креативность, творчество практически в любых областях деятельности. Какое место занимают эти и схожие качества в предлагаемых Вами курсах?

С уважением. Валерий

1 Сайт Школы бизнеса Аксенова посмотрел. Уровень действительно несколько выше, чем в обычных вузах, подход тем не менее все тот же традиционный, курсы слишком теоретичны, мало практически ориентированы, содержание соответствует традиционной концепции высшего образования. Если Вы хотите получать высшее образование по интернету, можно и у Аксенова, пока не появится нечто радикально лучшее.

Наверное, в будущем году откроется всемирный русский университет дистанционного образования - либо в Нью-Йорке, либо в Берлине. Там будет принципиально иная концепция и содержания образования, и методики. Но пока это еще только в проекте.

Посмотрел я и цены, они мне показались завышенными. В расчете на академический час получается значительно дороже нашего - и это за стандартные теоретические курсы. Хотя, поскольку он не прогорает, цена наверное все же соответствует рыночному равновесию:

2 Специальных курсов по развитию творческих способностей у нас нет, так как это выходит за рамки предмета Школы. Однако, в ряде курсов эти темы затрагиваются, да и материал первого месяца способствует заметному раскрепощению личности в целом, и этих способностей в частности.

--------------

Отзывы курсантов

Наши курсанты продолжают откликаться на пожелание делиться с подписчиками рассылки своими впечатлениями. Их отзывы я буду вставлять во все ближайшие выпуски рассылки. Знакомство с этими отзывами убедило меня в том, что давно следовало просить курсантов об описании их впечатлений и вообще превратить это в некий перманент.

В целом впечатления курсантов соответствуют моим ожиданиям. В некоторых случаях меня несколько насторожило присутствие некоторых штампов у курсантов первого месяца обучения. Думаю, оно отражает предпочтение выражения лояльности выражению чувств. Впрочем, сам факт преобладания мотива лояльности отражает достаточную удовлетворенность курсанта процессом обучения - в противном случае у него вряд ли возник бы сам этот мотив. У курсантов более длительных сроков обучения уже преобладает свободное и искреннее самовыражение.

Думаю, из знакомства с этими отзывами наши подписчики смогут извлечь полезную для себя информацию.

**************

О соответствии ожиданиям...

То, что я получил, вступив в Клуб, полностью соответствует моим ожиданиям. Методика обучения на сайте Клуба описана достаточно полно и корректно.

Качество материала тоже пока соответствует ожидаемому. Приятно то, что дидактические материалы даются не только "в струе", что позволяет оценить подходы разных школ.

О количестве... Чтобы полностью обработать и усвоить материал в предоставляемом объеме и в соответствии с методическими указаниями необходимо ежедневно тратить на это 1-1.5 часа. У меня реально получается 3-5 часов в неделю.

С одной стороны это объясняется тем, что многие вещи мне уже отчасти знакомы и даже применялись.

С другой стороны, я довольно сильно загружен. Решение простое - снизить темп до приемлемого, что я и сделаю в ближайшее время, так как в качестве терять не хочется.

Считаю предлагаемый материал весьма полезным для себя, так как даже известные вещи он позволяет лучше осмыслить, а следовательно, эффективнее применять (не говоря уже о неизвестных :).

Что касается применения в жизни... Пытаюсь. Как я уже говорил, предлагаемые подходы развивают то, что я уже отчасти использовал в жизни. Сейчас делаю это более сознательно. Получается. Скажем так, я решаю поставленные себе задачи удовлетворительно и считаю, что предлагаемый материал мне помогает в этом.

В заключение несколько слов о проекте в целом.

Мне импонирует то, что все данные обещания выполняются. Я по роду работы вынужден давать очень много обещаний, и я знаю как трудно выполнить ВСЕ (Речь не идет о варианте, когда заведомо не собираешься выполнять взятые обязательства). Ведь всегда есть шансы забыть какую-нибудь мелочь. Заминку с открытием форума и "вопросов" я проблемой не считаю - сам был программистом, знаю как это происходит :)

Наблюдая сейчас ситуацию изнутри Школы и читая рассылку могу сказать только одно - организаторы ведут честную игру.

Best regards, Сергей Прудов

*************

В школе эффективных лидеров я учусь уже 2 месяца. Содержанием и качеством высылаемых материалов очень доволен. Все мои ожидания оправдались в полной мере.

Высылаемые лекции написаны профессионально, интересно. Читаются "на одном дыхании". Все знания и умения даваемые в лекциях имеют практическую направленность и очень эффективны. Дидактические материалы, напротив, более ориентированы на теоретические знания и тоже очень интересны. Особенно приятно то, что дидактические материалы переработаны, избавлены от "теоретической шелухи" и имеют практическую направленность. Заслуживает особого внимания методика работы с лекциями. Она основана на активной работе с материалом. Ее результатом является высокое качество усвоенных знаний, а так же развитие активного мышления.

За эти 2 месяца учебы, я узнал много для себя нового и полезного. Особенно важным для себя я считаю освоение упражнений саморегуляции - аутотреннинга. Раньше я пробовал заниматься аутотреннингом, но никакого сколь-нибудь ощутимого эффекта не испытывал. Здесь же, напротив, с первого занятия я ощутил достаточно сильный эффект. Я связываю это с тем, что методика по занятиям аутотреннингом приводимая в курсе достаточно оригинальна и эффективна. Ну и конечно же не последнюю роль в освоении упражнений саморегуляции сыграли те теоретические знания которые давались в рамках курса.

Часть полученных знаний была применена мной "на практике" в моей жизни. Результатом стало: развитие более глубокого мышления и восприятия, улучшение работоспособности, увеличение авторитета на работе и дома, увеличение личной эффективности, улучшение личной и бытовой жизни. Я научился находить множество разных и интересных решений какой либо проблемы. Развилась способность моделировать ситуации и предвидеть события о которых раньше я даже не догадывался. Но самое главное это то, что появилось чувство внутренней свободы и уверенности в себе.

В заключение могу сказать только одно: "Школа эффективных лидеров" - это серьезно, эффективно, качественно и на всю жизнь.

Андрей Вагин

(продолжение следует)


14 Февраль 2001

Отзывы от наших курсантов продолжают поступать, и я их буду постепенно публиковать в рассылке. А пока наш традиционный

Разговор в письмах

С интересом читаю Вашу рассылку.

Честно говоря когда начался разговор в письмах, у меня тоже начали появляться мысли, что это пустая трата времени, просто кому-то надо раскрутить свой проект.

Постепенно я убеждаюсь, что просто читая ваши ответы на вопросы можно вынести для себя очень много полезного. Вы даёте пример как смотреть на вещи с разных сторон, разумеется все мы люди и субьективизм присутствует, но следить по- моему нужно не за конечными выводами, которые вы делаете в ответах на письма, а за ходом мысли. Это довольно интересно.

Вступать в клуб я пока не собираюсь, во-первых сумма для меня значительная, а во-вторых идёт простая расстановка приоритетов. И для меня в настоящее время есть более важные вещи.

И напоследок вопрос. Хотелось бы узнать ваше отношение к НЛП. Поскольку во-всех книжках и статьях кричат, что это круто и чуть ли не является панацеей, то у меня сразу возникают сомнения. Зачастую реклама нужна чтобы сбыть "залежалый товар".

С уважением Дмитрий.

НЛП - одна из манипулятивных методик тоталитарного (суггестивного) типа. Она довольно эффективна, но при этом достаточно затратна - требуется много труда и высокая квалификация. В нашем курсе "Успех общения" ее полезные элементы изучаются в ряду других манипулятивных техник и методов отслеживания состояния партнера.

В нынешнем своем виде она сформулирована сравнительно недавно и даже запатентована, как и ее развитие - DHL. Факт патентования мне представляется некоторым жульничество, так как все эти прихваты были давно известны. Движения глаз давно исследовала бабуся Гиппенрейтер, а определять по движению глаз, зрительные или слуховые образы у человека на уме мама меня учила, как помню, еще в детсадовском возрасте, в качестве одного из любопытных приемов. А приемчики эти были в ходу в кругу Александра Романовича Лурия, у которого училась моя мама, задолго до моего рождения. И кто их придумал, уже тогда никто не помнил. Но их тогда не додумались патентовать. Да и мой покойный учитель, Наталия Николаевна Трауготт, как помню, тоже все время внимание на глазки у детей во время консультирования обращала, как раз для того, чтобы определить преобладающий вид перцепции. Правда, соединить это с эриксоновским гипнозом тогда еще вроде не додумались.

В целом НЛП, конечно, товар не залежалый и вполне пристойный. А то, что реклама подает его как панацею и старательно обходит вопрос о высокой трудозатратности этой техники - тут не за что ее винить, на то она и реклама.

------------------------

разрешите попросить, чтобы господа, которые присылали отзывы, оставляли также свои T-mail адреса.

А то вдруг вы сами всё это написали (Это я так шучу)

С уважением, К. Катерина

Думаю, они читают эту рассылку, и если захотят опубликовать свои адреса, то опубликуют. Вменить им это в обязанность никто не может.

-----------------------------------

Слежу за вашей рассылкой с большим интересом.Считаю Ваш стиль ведения ее, включая, в частности, ответы на вопросы подписчиков, без преувеличения - блестящим. Однако Ваш ответ подписчику А.А.В. меня, признаться, озадачил.

1.Если, по-вашему, "...выработка абсолютной самостоятельности у курсантов... является одной из задач школы", то почему же вы ожидаете таковой от кандидата в курсанты перед его поступлением в Школу? И действительно, зачем человеку абсолютно самостоятельному и потому принимающему на себя полную ответственность за происходящее какая бы то ни было школа?

2. Судя по вашим ответам, можно составить предположение, что Вы вполне уверены в том, что стоит описать ситуацию в привычных для Вас и Ваших аудитории терминах, как она становится понятной и разрешимой. Как Вы сами могли бы классифицировать такое поведение?

3.Далее цитирую: "Информации для этого у Вас уже вполне достаточно, и довольно давно, но положительной мотивации не хватает". Думаю, что для потенциального курсанта Вашей школы основной мотивацией как раз и является возможно большая информация о ней. Похоже, что вы не считаетесь с относительностью информации (в семантическом ее смысле). Что для одного - откровение и давно ожидаемое, для другого - едва ли намек . Рискну предположить, что у Вас проблемы, впрочем, вполне понятные, с определением того объема информации и ее качества, который можно и желательно дать в рассылке без ущерба для основной задачи Клуба.

Разумеется, можете считать данное сообщение риторическим упражнением, не требующим ответа, за что я совершенно не буду в обиде. Написал скорее для того, чтобы выразить свою солидарность с подписчиком А.А.В. Кстати, где же все таки форум?

С уважением, Владимир.

1 При поступлении в Школу мы ожидаем не полной самостоятельности, а лишь определенной самостоятельности. Поэтому и существует серьезный финансовый барьер. Человек поступит в Школу лишь в случае, когда уровень его положительной мотивации превысит уровень отрицательной мотивации, создаваемой этим барьером. А это значит, что он осознает свое решение в достаточной степени, чтобы оно не было случайным или обратимым.

2 Если ситуацию можно исчерпывающе описать в моей терминологии, это по определению означает ее разрешимость, так как сама терминология есть подмножество метода разрешения ситуации. Однако, я нигде не утверждал, что ЛЮБАЯ ситуация может быть описана в этой терминологии, и следовательно является разрешимой в рамках моей методологии.

3 Рискну предположить, что Вы не ознакомились с архивом рассылки и именно в силу этого считаете недостаточным доступный Вам объем информации.

Что касается форума для подписчиков рассылки, он был на любительском сайте, который функционировал до открытия проекта, но быстро заглох. С открытием проекта на www.lesdrschool.org любительский сайт был ликвидирован за ненужностью, так как его посещало не более 1-2 человек в день.


16 Февраль 2001

На прошлой неделе от меня крайне эмоционально требовали опубликовать впечатления курсантов. На этой неделе я их опубликовал. Теперь пошли возмущения тем, что я их публикую. Это лишний раз показывает, что никогда не угодишь всем...

Впрочем, эти возмущения. Как я понял, исходят от новых подписчиков, не вошедших еще в курс дела. Похоже, при выборе подписки они ориентируются на название и не заглядывают в описание.

Поэтому я даю уважаемым новым подписчикам совет: для того, чтобы войти в курс дела, имеет смысл посетить наш сайт www.leaderschool.org , почитать описание проекта и прочие материалы, ознакомиться с архивом рассылки.

А теперь - наш традиционный

Разговор в письмах

Из отзывов одного из ваших учеников поняла, что как одну из методик "успешного общения с людьми" вы рекомендуете улыбку плюс искреннее доброжелательное отношение к собеседнику. И вы не первые являете эту истину миру - это я к тому, что уже давно задумываюсь над следующим вопросом. -:) Улыбка и априори доброжелательное отношение к незнакомому собеседнику у меня вполне искренние /такое уж интеллигентское воспитание/, и это замечательно действует с моими учениками /студентами и людьми постарше/ или в спортивной команде - т.е. с теми, с кем мне предстоит работать для достижения общей цели. Но вот с медработниками, а так же официальными лицами мой подход не работает совершенно, скорее дает некий противоположный эффект - они считают совершенно необходимым забросать меня банановой кожурой: "И не хочется, но нельзя упускать такой случай!"

С другой стороны мой муж всегда беседы на данном уровне ведет запанибратски и слегка хамовато /мне кажется, что я бы даже обиделась, если б со мной так разговаривали/, но каждый раз получает положительный ответ там, откуда меня полчаса назад с треском выгнали. Дают ли ваши уроки возможность разобраться в сложностях подобного рода, или вы ограничиваетесь систематизированным и ориентированным на практику, но все-таки просто изложением как популярных так и менее известных методик из области общения?

С уважением, Mar.

Улыбки для успешного общения вряд ли достаточно, хотя ее полезность несомненна. Доброжелательность также не всегда является успешным коммуникативным стилем. Стиль коммуникации должен соответствовать психотипу собеседника и обстоятельствам. Очевидно, дело не в профессии указанной Вами категории собеседников, а в таких факторах, как усталость, эмоциональные перегрузки, неправильное и нерегулярное питание, гормональные нарушения, в т.ч. климактерического характера.

Имеет смысл попытаться оценить мотивацию указанных категорий. Она сводится к трем пунктам:

1 По возможности избавиться от докучливого посетителя

2 Если не выходит, и он настаивает, решить вопрос, исходя из принципа наименьшего геморроя (вопрос решается в пользу того, с чьей стороны ждут больше неприятностей)

3 Чиновник никогда не мстит, он только ловит удачу.

Учитывая эти три правила следует иметь в виду что:

1 Вы не должны ждать от чиновника иной реакции на любое свое обращение, кроме как активной попытки "отфутболить" Вас, избавиться от вашего присутствия. Вас не должно удивить, обидеть и вообще задеть такое отношение. Если Вы не считаете его естественным, если оно для Вас неожиданно, Вам необходимо пройти курс лечения для обретения контакта с реальностью.

2 Получив первый отказ, Вы должны презентовать чиновнику бесперспективность попытки безболезненно избавиться от Вас, не приложив должных усилий к решению вопроса. Вы должны обратиться к начальнику - в письменном виде - с требованием немедленно навести порядок в его ведомстве, а также пообещать обратиться к прокурору по поводу своих подозрений о вымогательстве взятки. При этом Вы не должны повышать голоса и каким-то образом выражать удивление, волнение, возмущение и прочие эмоциональные реакции, сигнализирующие о слабости. Наоборот, олимпийское спокойствие собеседника порождает у чиновника панику.

3 После того, как чиновник проявит слабость в виде эмоциональной реакции и потока обид, а также советов не портить с ним хорошие отношения, он предложит Вам некий вариант решения проблемы. Если этот вариант Вас устроит, Вы должны немедленно проявить доброжелательное согласие и получить свое. Если нет, Вы должны внятно изложить свою версию решения вопроса и предложить вместе сходить к начальнику, если у самого чиновника недостаточно компетентности.

4 Обычно после этого чиновник примет с некоторыми несущественными модификациями Вашу версию. После этого Вы должны сделать все, чтобы дать чиновнику "сохранить лицо", подать согласие на его модификации, как компромисс.

5 Хорошие отношения с чиновником являются балластом, так как затрудняют напор на него с вашей стороны. Ни в коем случае не стремитесь поддерживать хорошие отношения с чиновником. Репутация безобидного по каким-то причинам человека существенно затрудняет решение вопросов в России. Репутация человека, от которого следует ждать неприятностей, резко облегчает решение текущих вопросов.

6 Как учил Макиавелли, любят Вас по своему усмотрению, а боятся - по Вашему усмотрению. Единственная разумная тактика - полагаться лишь на то, что зависит от Вас.

7 Никогда не угрожайте без необходимости. Никогда не оставляйте свою угрозу без последствий. Если Вы пообещали написать прокурору - напишите. Вас не убудет. Вы получите отказ в возбуждении уголовного дела - и все. Но для того, чтобы сварганить отказ, прокуратура должна провести проверку, в рамках которой ей придется допросить чиновника, на которого Вы писали. Последствий это иметь не будет, но похода в прокуратуру ему будет достаточно для того, чтобы навсегда потерять охоту с Вами ссориться. У любого чиновника полно настоящих грешков, и он боится, как бы они не всплыли в рамках проверки любого, самого дурацкого обращения.

8 Когда Вы создали себе в данном ведомстве необходимую репутацию, Вы можете позволить себе улыбаться. Будьте уверены - Вам будут доброжелательно и отзывчиво улыбаться в ответ. Если не будут, Вам будет достаточно перестать улыбаться - чтобы они заволновались.

------------------------------------

Как то раз, в одном из ответов Вы поставили акцент на том, что данное поведение характерно, для определённого знака Зодиака.

Т.е. углубляясь дальше в мысль, можно сделать выводы о том, что существует некоторая предрасположенность к лидерству, которая заложена при рождении и сопровождает человека на протяжении всей жизни. А раз так, то есть и обратная сторона медали. Т.е. я хочу Вас попросить кратко охарактеризовать знаки в данной плоскости. Ведь для некоторых может стать открытием, что лидерство им и не светит.

С глубоким уважением Максим.

Зодиак, а точнее дата рождения, кореллирует с некоторыми аспектами психики, чертами характера, иногда весьма существенными. Но ни в коем случае этот фактор не исчерпывает индивидуальность. Многие факторы, типа генетики, социальной среды и т.п., могут вносить значительно больший вклад.

Предрасположенность к лидерству мало зависит от зодиака. Скорее, он накладывает отпечаток на стиль лидерства - как и на стиль личности вообще. Огненные знаки более реактивны и блестящи, земные более конкретны, воздушные больше мятутся и сомневаются, водяные более любопытны. Но это лишь предрасположенности.

Лидерство зависит не от стиля характера, а от таких факторов, как уровень актуализации личности, коммуникативная эффективность, самоорганизация, стратегичность мышления, развитое целеполагание, отсутствие когнитивных, аффективных и мотивационных диссонансов, невротизации и т.п. Все эти свойства психики являются благоприобретенными и на их выработку нацелены наши методики.

Так что нельзя сказать, чтобы имелись неустранимые ограничения на то, чтобы стать лидером. Конечно, в одном случае предрасположенность больше и тот же успех достигается меньшим трудом, в другом - наоборот. Но это уже частности.


19 Февраль 2001

Разговор в письмах

1. Допустим, у меня нет желания стать крупным бизнесменом, но в то же время, некоторые знания, даваемые в Школе, меня заинтересовали. В связи с этим вопрос:

  • будут ли учитываться индивидуальные пожелания к содержанию обучения курсантов,
  • или курс обучения будет идти один для всех (насколько я понял из учебной программы, он является бизнес-ориентированным), отличаясь только темпом подачи материалов, т. е. формой, а не содержанием,
  • или из-за избыточности материалов, курсант сам будет выбирать себе то, что ему нужно, т. е. Школа будет давать только информацию, а её конкретная направленность будет зависеть от самого курсанта.

2. В любой системе обучения (неважно, очной, заочной, интерактивной) должен присутствовать контроль знаний учащихся. Как это будет происходить у вас? Будет ли какая-либо обратная связь (в виде зачётов, экзаменов, консультаций и т. п.)? Или Школе не важно как курсант усвоил знания, и она (Школа) будет присылать только учебные материалы, а овладение ими целиком является проблемой самого курсанта?

3. Государство всегда ревностно следит за тем, чтобы у основной массы населения (т. н. "народа") уровень актуализации был ниже, чем у госэлиты (короче говоря, чтобы никто "не высовывался"). У вас (Школы, Клуба, преподавателей) не было проблем с государственными органами (в т. ч. спецслужбами), чиновниками и др. "особами, приближёнными к императору" за то, что вы знаете больше других? Если да, то как вы их решали? Это не праздное любопытство, т. к. у каждого курсанта после раскрытия его способностей могут быть подобные проблемы, и он должен знать как действовать в таких случаях.

Заранее благодарен, Дмитрий.

1 Содержание образования в школе не имеет бизнес-специфики. Оно нацелено на повышение конкурентных качеств личности, на направленный личностный рост курсанта. Курсы первого семестра за редким исключением могут быть отнесены по характеру к практической психологии. Во втором семестре ряд курсов содержит специфические знания о современном бизнесе, необходимые для его конкурентоспособности. Но все эти знания не являются специфическими для бизнеса, они необходимы каждому члену современного общества, а цель их включения в курс - повышение конкурентоспособности личности в современном обществе. Такова же цель включения специфических знаний из сферы политики, массовой психологии, практики разведки и т.п. Лишнего материала в курсах школы нет.

У нас не бизнес-школа. У нас Школа эффективных лидеров, не специализированная к конкретному виду деятельности.

Курс сегодня один для всех, а его индивидуальная адаптация достигается именно за счет избыточности.

2 Контроль знаний при помощи тестов и экзаменов присущ не любой системе обучения, как Вы предполагаете, а лишь системе обучения, ориентированной на подготовку рабочей силы определенной квалификации или общее программирование послушных членов общества. Такой контроль совершенно не способен обеспечить должное качество усвоения материала (думаю, Вы можете в этом убедиться, наблюдая за процессом сдачи экзаменов студентами).

Достижение нужного результата достигается за счет мотивирования курсанта, специфической организации материала на основе избыточности, адаптивности и суггестивности, а также интерактивного консультирования, при помощи которого преподаватель содействует курсанту в преодолении неизбежно возникающих индивидуальных проблем, организации общения курсантов по поводу предмета обучения. Все это имеет место в нашей Школе. Результативность заметно выше вузовской с ее экзаменами и прочей дребеденью из арсенала педагогики позапрошлого века.

3 У Школы пока не было никаких проблем со спецслужбами. Ничьих лично интересов мы не затрагиваем, а государство РФ, где сейчас базируется Школа, мало озабочено подобными проблемами. В случае изменения его позиции Школа будет перебазирована в другое государство, это не составляет существенной проблемы.

Ко мне лично также не было проблем по поводу моих знаний, они вполне соответствуют моему социальному положению. Вообще ревность по поводу знаний не характерна, проблемы будут возникать в процессе их применения, так как развивая любой проект Вы неизбежно окажетесь в процессе конкуренции за те или иные ресурсы. Полученные в Школе знания будут весьма полезны Вам в этом процессе.

--------------------------------------

К Вам уже несколько раз обращались с вопросом, будут ли взносы приниматься наличными в Москве или только в Питере. В Петербург передать могут далеко не все даже с оказией, в Москву проще. А посылать в рублях дорого, так как много берут за перевод. Вы обещали решить этот вопрос, насчет Москвы. Так Вы решили или все еще не можете?

Андрей

Я договорился с одной дружественной московской организацией, которая согласилась принимать налом взносы Клуба и в дальнейшем передавать нам - в порядке неформального содействия. Территориально она размещается в МГУ, на Ленинских горах. Кому понадобится передать через Москву, пишите мне - вышлю точные координаты.

---------------------------------------

Будет ли среди изучаемых в Школе предметов лидерство в сексе? В смысле, лидер ведь должен пользоваться популярностью у противоположного пола, уметь с ним обращаться, нравиться и т.п. Иначе какой же он лидер?

Владимир Т.

Специального предмета "секс-лидерства" в программе Школы нет.

Следует различать в Вашем вопросе две составляющих. Первая, очевидно, касается собственно сексуальных техник. Материала по этому вопросу так много, он столь легко доступен и столь мало имеет при этом отношение к проблеме лидерства, что включать его в наш курс даже в качестве дидактических материалов смысла нет.

Другая составляющая касается собственно популярности у противоположного пола. В рамках курса изучаются приемы повышения собственной обаятельности и привлекательности, причем они неспецифичны для сексуального поведения и в равной мере применимы в обычной жизни. Рост уровня актуализации личности в процессе обучения сам по себе также повышает обаяние и популярность у окружающих. Наконец, рост коммуникативной компетентности и уверенности в себе резко облегчает процесс схождения с другими людьми, завоевания их расположения и доверия.

Разумеется, косвенно это все не может не сказаться и на успехе в сфере межполовых контактов. Однако, специфика этой сферы общения у нас почти не выделяется, хотя, разумеется, присутствует в рамках основных курсов, посвященных эффективной коммуникации.

Еще одной проблемой, которой мы тоже специально не касаемся в курсах, является проблема удовлетворенности партнером. Степень этой удовлетворенности прямо пропорциональна степени уверенности партнера в себе. К сожалению, резкий рост социального давления в последние годы привел к понижению степени уверенности в себе у нынешней молодежи, поколения конца70-х-начала 80-х годов рождения. А это имеет следствием ужасающее снижение потенции, причем без всяких органических расстройств. Дошло до того, что нынешние подростки вообще не в состоянии совершить половой акт в трезвом виде, только водка способна несколько ослабить тормоза. Если в наше время парни девиц подпаивали, чтобы уложить, то теперь девицы поят пацанов, чтобы хоть что-то с ними сладилось.

Повышение уверенности в себе, формирование самопринятия, открытости и экспансивности, ослабление некоторых тормозов в процессе обучения в Школе косвенным образом окажут благотворное влияние и на эту сферу. Решение проблемы взаимной удовлетворенности лежит не в сфере каких-то техник, а на пути повышения уверенности в себе.


22 Февраль 2001

Разговор в письмах

С февраля читаю Вашу рассылку - очень интересно!!!

Городок у нас маленький и обсудить прочитанное не с кем. Подскажите, пожалуйста адреса бесплатных подписчиков, проживающих в Волгоградской области, если, конечно есть какая-то возможность их определить территориально или может дать объявление с моим мылом? Если есть какие-нибудь варианты, подскажите, пожалуйста!

Анатолий, 31 год, г.Фролово, Волгоградская обл. Спасибо!

mailto:frolovo@aport.ru

У меня нет анкетных данных подписчиков рассылки, так что я могу только опубликовать Ваш адрес. Нет даже адресов подписчиков.

--------------------------------------------

Я давно подписана на рыссылку, но в Школу хочу поступить лишь сентября (это связано с семейными обстоятельствами). Не будет ли к этому времени прекращен прием в школу? На сколько времени рассчитан проект?

Наталия

Вы можете поступить в Школу в любой удобный для Вас день. Ограничений во времени на действие проекта нет. Он будет действовать, пока в нем будет необходимость, пока в Школе будут курсанты. Думаю, со временем потребность в нем будет только возрастать, так как осознание необходимости повышения личностной эффективности для жизненного успеха в нашем обществе будет постепенно развиваться.

---------------------------------

Почему у Вас на сайте нет ничьих баннеров? Все уважающие себя сайты зарабатывают рекламой. Отсутствие баннеров порождает подозрения, что ваш проект ненадолго.

Денис

Баннеров нет, потому что я их не люблю. Их ставят обычно либо СМИ либо развлекательные проекты, живущие рекламой. Наш проект не относится к этим категориям, а присутствие баннеров мы сочли несолидным.

------------------------------------------

Будут ли еще публиковаться отрывки курсов?

Андрей Т.

Да, на следующей неделе я опубликую несколько фрагментов курса "Управление организацией".


13 Март 2001

Разговор в письмах

Я ознакомилась с отрывками курсов менеджмента, которые были в рассылке на прошлой неделе. Само по себе это интересно. Но лидер и менеджер все же не одно и то же. Главное все же самореализация. Из каких соображений сформирован материал Школы?

Марина Ш.

Для самореализации необходимо прежде всего 1 освободиться от тормозов, 2 освоить методы высвобождения энергии собственной мотивации и сознательного направления ее в нужную сторону, 3 освоить методы влияния на других людей и понимания их мотивов. Этому посвящены курсы, в основном, первого семестра, цель которых - повысить личностную эффективность как таковую.

Но дальше встает вопрос, который образно сформулировал Ницше: "Свободен от чего? Какое дело до этого Заратустре! Но глаза его вопросят тебя - свободен ДЛЯ ЧЕГО?" Для чего мы высвобождаем внутреннюю энергию? Куда ее реализовать?

Ответ здесь может быть двоякий, и выбор должен быть за Вами. Он определяется свойствами вашей личности. Что вам важнее - свобода и независимость или включенность в систему и власть в ней? В первом случае формой вашей самореализации оказывается свое дело (не обязательно коммерция), во втором - административная карьера с переходом на метауровень корпоративной политики.

Но чтобы обладать возможностью выбора, Вы должны владеть как способами эффективного бизнеса, так и способами эффективного менеджмента. Тем более, что в постиндустриальной экономике, которая становится все менее рыночной и все более институциональной, эти формы деятельности все более сближаются.

В силу этого в материал второго семестра включены как курсы бизнеса (его основы, институционализация, эффективное управление финансами и т.п.), так и курсы управления организацией - менеджмент, метаменеджмент и еще не получившие название формы концептуального контроля, тоже, впрочем, являющиеся формами метаменеджмента.

В современном мире чтобы быть лидером необходимо опережать изменения. Для этого надо обладать методиками формирования и реализации желаемого будущего. Их элементы мы тоже проходим. Естественно, они весьма популяризированы, так как в чистом виде представляют весьма строгую и теоретичную отрасль знания. Эта популяризация достигнута за счет отказа от очень многих моментов и элементов, но в ближайшей практике они вряд ли могут понадобиться нашим выпускникам, а когда понадобятся - не будет проблем добрать.

Это - практически ориентированный материал. Кроме него в основной материал включены маленькие теоретические курсы (основы психологии, постиндустриальная цивилизация и т.п.), которые определяют некоторые понятия, необходимые в практике. Но в целом мы старались максимально избегать теории в основном курсе.

Зато теории вполне достаточно в дидактических материалах, которые включают также интересный иллюстративный и кругозорный материал. Эти материалы изучаются курсантами по собственному выбору. Их рассылка предусмотрена и после завершения основного двухсеместрового курса, поскольку наши выпускники остаются членами Клуба и продолжают свое образование по желанию. Дидактика включает как интересные статьи и книги в полнотекстовом варианте (когда они хорошо написаны) или их дайджесты, которые знакомят наших курсантов со всем богатством идей, но избавляют его от разного рода нудности или наоборот трепливости авторов.

Кроме этого материал включает несколько дополнительных курсов, сформированных на материалах авторов, не являющихся членами нашего Клуба. Эти курсы также носят необязательный характер, но крайне полезны либо в прикладном плане (например, психоколористика крайне полезна специалистам по PR, web-дизайнерам, рекламщикам, гипнологам, художникам, медикам и всем, в чьей деятельности используются методы непрямого воздействия на подсознание), либо для углубления теории (например, общая психология, корпоративное принятие решений и т.п.)

Вот основные соображения, из которых сформирован материал Школы.

-----------------------------

Как вы относитесь к Г.П.Щедровицкому, и его ученикам, "методологам" - Зинченко, Реусу, Андрейченко, Генисаретскому? Один из них - Реус, вроде как помощник президента России.

Анатолий Мирошниченко

Если говорить об их философских работах, я считаю их вполне интересными. Некоторые их статьи даже включены в состав дидактических материалов Школы. Они в ряде мест спорны, кончено, но на фоне нынешней нищеты российской гуманитарщины мимо них пройти нельзя.

Если говорить о круге, с которым Щедровицкий связан как "методолог" (Спартак Никаноров и его школа), то эти ребята занимаются весьма перспективным направлением, примыкающим к неоинституционализму в экономике. К сожалению, о неоинституциоанлизме они вряд ли слышали, и в силу этого обречены очень часто переизобретать велосипед или замирать на самом пороге современных представлений о предмете и потому компенсируют отсутствие четкого видения многословием, часто весьма блестящего свойства (как, например, у Чернышева).

Думаю, это связано с неизживаемым московским провинциализмом. Москва всего лишь на 600 км дальше от границы с ЕС, нежели Петербург. Вроде и расстояние небольшое, но ощущение такое, что где-то на нем есть еще одна граница, уже в форме железного занавеса. Потому что по ту его сторону москвичи-"самородки" открывают Америку, обычно десятилетней давности, через форточку и претендуют то ли на новое слово в науке, то ли на всемирно-историческую миссию.

Что касается помощников нынешнего президента, то на работу к нему человек мог согласиться пойти лишь с очень большого горя. Точнее, туда не идет никто, кто не был бы "вдет" на какой-то крючок КГБ. Профита с этой власти получить никакого нельзя, сделать тоже ничего через ее посредство нельзя, да и не на долго все это:

-----------------------------------

Может не по теме - но мне один мой друг сказал, что читал Ваш фантастический роман из серии про приключения космических рейнджеров - а в инете его можно почитать? - и еще - сейчас вы пишете фанатстику? - Этот роман может помочь стать лидером?

Дмитрий С

Роман "Сто часов на планете Гондор" я написал в весьма юном возрасте. Ничего выдающегося он собой не представляет - типичный образчик приключенческой фантастики прошлого века с легким отсветом философских споров 80-х, слегка облагораживающих сюжет. Читается легко, но польза в смысле личностного роста будет мала. Для развлечения годится, если любите фантастику, крутых героев и конспирологию или хотите оторваться от бытовухи. В интернете он есть почти на всех массовых русских библиотеках в свободном доступе, даже есть какой-то фан-клуб его главного героя Тони Ястреба. Но ссылок у меня нет, поищите через апорт.

---------------------------------


15 Март 2001

Разговор в письмах

После прочтения предыдущей рассылки у меня возникло несколько вопросов:

1. Что такое 2500, почему цена в квадрате?

2. Что такое R, в чем оно измеряется?

3. Откуда такие методики расчета влияния рекламы и определения потенциальных клиентов? Все это довольно интересно - я еще не встречал ничего подобного. Можно узнать источник?

ARTYz

В тексте ясно сказано, что зависимость устанавливается в результате эмпирического (маркетингового) исследования. Она может иметь такую форму, как в примере, а может и другую. Цена может быть в другой степени или с другим коэффициентом. Вообще говоря, более строго было бы выразить эту зависимость через эластичность - псевдонормированную первую производную, но я стараюсь избегать лишних формализаций: курс практически-ориентирвоанный.

Что касается источника, то Вы его не найдете. У нас не совковая образовательная структура, которая опирается на древние "научные источники". Мой центр занимается практическим консалтингом, и в его рамках такие вот методики по разным поводам приходится строить все время заново.

Вообще, все новое создают практики. Потом уже наши объедки подбирает и упорядочивает академическая наука - соответственно им и платят во столько же раз меньше, во сколько объедки дешевле ресторанного блюда, испеченного для Вас на заказ. Для меня источником материала авторских курсов является либо собственный опыт или идеи, либо я заимствую последние разработки коллег, опубликованные в последние годы или пришедшие по обмену. Иногда, конечно, в курсах, особенно первого семестра, встречаются и устоявшиеся концепции и методы, преподававшиеся и ранее, тогда можно указать на эти "источники". Но в общем случае этого не ждите.

-----------------------

Есть ли среди курсантов руководители предприятий, топ-менеджеры, финансовые менеджеры? Владельцы собственных предприятий? Каков средний возраст курсантов?

Петр Борисович Ф.

Да, среди курсантов есть руководители предприятий, в основном из стран СНГ. Предприниматели тоже есть, в основном из дальнего зарубежья. Финансовых менеджеров, если я не ошибаюсь, два - из РФ и Швейцарии. Специальной статистики мы не ведем, хотя надо бы. Я закажу. Средний возраст 30-40 лет. Есть и старше 50, есть и студенты (нижний возраст - 20 лет).

----------------------------------

А какие методы преподавания в Вашей Школе? Вы просто материалы рассылаете типа заочного обучения? Или еще какие-то методики? Обучение по группам или индивидуальное?

Marion

Обучение у нас не заочное, а заочно-интерактивное, близкое к очному. В числе используемых методов:

- рассылка учебных курсов,

- обсуждение материалов на форуме,

- вопросы к преподавателю и получение ответов, расширяющих и уточняющих материал,

- рассылка дидактических материалов, объем которых составляет несколько сот единиц. В его состав входят статьи, книги, специальные дайджесты классических работ.

Обучение индивидуальное. Вы можете сами определить дату начала занятий, темп рассылки Вам материалов. Вы можете приостанавливать и возобновлять рассылку по собственному произволу на любой срок. Вы абсолютно свободны в выборе времени освоения материала.

У каждого курсанта имеется своя персональная страничка, доступная только ему, откуда он имеет доступ к форумам, своим персональным данным, библиотеке (уровень доступа соответствует дню обучения), может задавать вопросы преподавателю.

Подробнее о методиках - на нашем сайте www.leaderschool.org

------------------

Ваша рассылка очень полезна для меня, спасибо . Вот только подписался я на нее не так давно. Знаю, что предыдущие выпуски рассылки можно взять на subscribe.ru , но поверьте, очень много времени уходит, на просмотр каждого документа . Нет ли возможности получить весь архив как-то иначе?

Алекс Зайцев

К сожалению, у меня нет архива кроме того, который на сервере. Но вы можете зайти на наш сайт www.leaderschool.org. Там в открытом доступе находится FAQ, включающий многие вопросы читателей прошлогодних выпусков и мои ответы на них.

-------------


19 Март 2001

Разговор в письмах

(:)Хотелось бы еще узнать - на какой срок обучения рассчитана Ваша Школа? На сайте написано, что на один учебный год, но сколько это по времени? 8 месяцев? 9? 12? И еще второе - как соотносится объем курса с объемом обычного дополнительного очного образования. Он больше или меньше, чем двухсеместровый курс там?

Ирина К

Учебный год везде два семестра по 16-17 недель Итого 32-35 учебных недель, остальное - всяческие экзамены и каникулы. Соответственно и у нас учебный год 34 условных недели. Условных потому, что Вы сами выбираете себе темп обучения. Если Вы выберете темп равный 100%, то условные недели будут равны реальным. Поскольку каждый человек вынужден прерывать обучение и устраивать себе каникулы (в силу командировок, отпуска, загруженности на работе), то реально курс будет пройден примерно за один календарный год. Если же Вы не можете выдерживать этот темп из-за загрузки на работе или хотите углубленно изучить дополнительные материалы, то Вы устанавливаете более медленный темп и проходите материал года за полтора. Если же Вам, наоборот, нечего делать и полно времени на освоение курсов, или Вы осваиваете исключительно основной материал, то Вы можете установить более высокий темп и пройти весь курс за полгода. Все зависит от Вашего желания.

По второму вопросу. Впрямую сравнить наш материал и даваемый в обычных учебных заведениях сложно из-за того, что наш более практически ориентирован и концентрирован, то есть в полтора-три раза более эффективен для Вас. Что касается объемов, то наш основной курс по объему равен обычному годичному курсу учебного заведения. Кроме этого мы поставляем большой объем дополнительных материалов, которые могут быть изучены по выбору курсанта для углубления его познаний в предмете. В сумме объем сравним скорее с двухгодичным курсом, то есть с объемом второго высшего образования.

Наконец, после окончания основного курса наш выпускник остается членом Клуба и продолжает получать дополнительные материалы, способствующие личностному росту и коммуникативной компетентности, а также общему развитию и социальной адаптации (конечно, с меньшей интенсивностью, чем в процессе обучения). Выпускник сохраняет также доступ к нашей электронной библиотеке в полном объеме.

---------------------------

Я понял по сайту, что Вы не планируете выдавать дипломы об окончании Школы. А было бы полезно! Не сочтите меня бюрократом. НО! Многим хотелось бы кроме знаний получить на выходе еще и бумажку довольно солидную. Чтобы можно было потрясти при приеме на работу. Подумайте, может Вам стоит изменить тактику и выдавать все-таки дипломы?

Belas!

Мы действительно не планировали выдавать дипломы, поскольку не очень себе представляли, как можно выдавать диплом лидера. Лидерство - свойство личности. Либо оно есть, либо его нет. Бумажка тут не поможет. Так что весь проект ориентировался на личностный рост, а не формальные показатели.

Однако, в последнее время и мы пришли к мысли о пользе выдачи дипломов, так как спрос на них у определенной части курсантов, ориентированных не на создание своего бизнеса, а на иные формы реализации, может появиться. Но это будут дипломы не лидеров, конечно, а по конкретным направлениям.

Дело в том, что значительная часть материалов Школы кроме личностного роста содержит элементы и профессионального образования, которые можно конвертировать в профобучение. В связи с этим мы намерены с осени ввести специальности - менеджмент изменений, постиндустриальный менеджмент, бизнес, психологическое консультирование - по которым будем выдавать дипломы одной американской академии, подразделением которой будет этот сектор нашей Школы. Естественно, желающему получить такой диплом будет необходимо освоить еще некоторый объем материала и сдать требуемые экзамены (за небольшую дополнительную плату). Экзамены будем принимать в России.

--------------------------------

Скажите пожалуйста, обучение в школе только заочное или бывают встречи курсантов, очные семинары и так далее?

Николай

Собственно курс Школы предусматривает обучение только через посредство интернет. Но никто не может запретить членам Клуба встречаться. В частности, сейчас курсантами обсуждается организация встречи в конце лета или осенью в форме семинара. Думаю, проведем.

-----------------------------------------

Давайте больше отрывков из ваших курсов. Рассылка очень интересная. Не все могут прямо сейчас стать учениками вашей Школы. А материалы эти очень нужны.

Анна

Рассылка никак не заменит систематического обучения. Она может только дать представление о том, чему учат в Школе. Других целей и не ставится.


21 Март 2001

Разговор в письмах

Я - журналист. Мой шеф с напором советует мне поучиться в вашей Школе. Но я не могу понять - зачем. Скажите, чем может быть полезна Ваша школа журналисту?

Ольга Т

Прежде всего, Школа может быть полезна любому. Но при одном условии - если Вы осознанно примете решение о том, что Вам это надо, а не уступая давлению шефа.

Что касается именно журналиста, то прямо к Вашей профессии в материале Школы относится очень мало. Разве что во втором семестре будет курс массовой психологии и некоторые элементы обработки массового сознания. С другой стороны, журналисту в его работе могут быть полезны изучаемые в первом семестре техники успешной коммуникации, самоорганизации, а также изучаемые позже психологические классификации. Может быть, Ваш шеф имел в виду это?

--------------------------

Вы пишете, что ваш курс по объему примерно соответствует второму высшему образованию, то есть двухгодичному курсу, хотя и проходится за год. Да еще и качественно лучше, практически ориентирован. Но за второе высшее образование не то что за два года, за один год берут полторы тысячи долларов. Ну тысячу минимум. У Вас же всего 480, да еще вперед берете только половину, вторую ждете до конца обучения. Вопрос - что так дешево раз такое суперкачество? Странно это.

Сергей

Равновесная цена товара определяется объемом спроса. Спрос же зависит не только и даже не столько от качества товара, сколько от характера его продвижения, среды его продвижения, уровня информированности потенциальной клиентуры, степени осознания потенциальным клиентом полезности товара для себя, его доверия к нам и некоторых других факторов.

Со средой у нас не очень. Лишь 1% русскоязычного народа имеет достаточный доступ к интернету, достаточный чтобы пользоваться им для образования. Соответственно конкурентные условия у нас в сто раз хуже, чем у обычных образовательных учреждений. Степень осознания полезности Школы потенциальными курсантами и их доверие к нам еще далеко не доcтигли максимума, так как проект реально работает лишь полгода. Разумеется, с ростом уровня информированности спрос будет расти, и конкурентная цена вырастет.

В связи с этим мы планируем постепенно повышать размер вступительного взноса пропорционально росту авторитета проекта, ориентировочно каждые полгода. До 31 декабря прошлого года действовала величина вступительного взноса 12000 рублей, с начала этого года по 31 июня - цена 16000 рублей. После 1 июля цена будет устанавливаться в у.е., так как после этой даты ожидается нестабильность рубля и возможно повторение неприятностей образца 1998 года.

Что касается льготной программы, то второй взнос вносится не в конце обучение, а в течение срока обучения, когда курсант убедится, что качество курсов соответствует обещаниям. Это мера укрепления доверия, предложенная, кстати, читателями этой рассылки. Думаю, и обычным учебным заведениям было бы неплохо перенять такую практику - это удержало бы их от соблазна гнать халтуру.

-----------------------------

Я вот читаю вашу рассылку, и у меня сразу вопрос - Вы тут рекламируете свою Школу, а всегда ли соответствуют Ваши слова последующим действиям, т.е. все ли Вы исполняете, что обещаете? Как мне проверить, все ли Вы выполняли раньше? Я расспросить "ветеранов" рассылки не могу. Были тут отзывы курсантов, конечно, но я хочу убедиться сам. Как бы сделать Вашу деятельность более прозрачной?

Николай Викторович

Как раз с прозрачностью дело обстоит яснее ясного. Существует архив этой рассылки. Это как бы летопись проекта с первого дня, еще задолго до начала работы Школы, когда еще только шло предварительное информирование о ее открытии. Вы можете просмотреть ВСЕ и КАЖДЫЙ выпуски рассылки. Вы можете сопоставить обещания, дававшиеся полгода и больше назад с тем, что есть сейчас, с отзывами курсантов. Из этого Вы и сможете сделать выводы, соответствует ли реальность рекламе и отвечаю ли я за базар.

-------------------------------

Я получила после регистрации приглашение ко вступлению в Клуб. Однако у меня вопрос - может ли за меня заплатить организация? И как это оформить?

Наташа

Организация заплатить за Вас может.

Теперь о том, как. Мы - общественная некоммерческая организация, и можем получать либо членские взносы, либо благотворительные взносы. Юридическое лицо может перевести нам благотворительный взнос в размере членского. Вы в этом случае зачисляетесь по рекомендации этого спонсора без вступительного взноса. Благотворительные взносы делаются из прибыли предприятия и освобождаются от налога на прибыль в части, не превышающей 3% валовой прибыли. То есть Ваше предприятие еще может и льготу получить, если бухгалтер не поленится ее оформить.


22 Март 2001

Разговор в письмах

Являюсь Вашим подписчиком уже полгода. Заметила, что у меня появляется так тревожащее меня отношение к окружающим как к "маразмофилам" или СУЩЕСТВАМ ниже меня по интеллекту.

Наверное стоит прекратить читать Вашу рассылку ?

Как Вы считаете, можно ли обладая большей интеллектуальной информацией, чем окружающие, а, следовательно, и большим личностным потенциалом, сознавать это, и при это любить людей и воспринимать их на равных ?

Или как выход - удачная игра, сродни актерской, помогает "делать вид", что так же туп, как окружающие ?

А если я от природы человек достаточно плохо владеющий искусством перевоплощения ? Что Вы посоветуете, ведь у Вас сейчас такой проблемы, наверняка нет ?

C уважением - Inna E

Суть описанной Вами проблемы заключается в неадекватном восприятии поведения окружающих. Прежде всего, Вы придаете гипертрофированное значение интеллекту, а ведь полезность и интересность человека далеко не исчерпывается его способностью поддерживать мудрую беседу.

Ваша проблема заключается в недостатке снисходительности к недостаткам других людей. Этот недостаток порождается нехваткой уверенности в себе, чувства безопасности и достаточности контроля коммуникативных ситуаций. Таким образом, напряженность порождается не избытком Вашего образования в тех или иных сферах, а его неполнотой в сфере коммуникаций и психологии партнера, технологии его контроля и мотивирования к нужным Вам действиям.

Курсы, которые на протяжении первых двух месяцев обучения проходятся в нашей Школе, в особенности курс "Успех общения", посвящены устранению этих проблем, сдерживающих Вашу личностную эффективность и затрудняющих контакты. Освоение техник отслеживания и текущего прогнозирования поведения партнера, методов управления его поведением придаст Вам необходимую уверенность в себе, повысит уровень самопринятия, сделает Вас менее зависимой от признания другими Вашего статуса. Все это и создаст то чувство внутреннего превосходства и силы, которое позволит Вам снисходительно относиться к тем или иным качествам собеседника, откроет возможность принимать его таким, каков он есть, выявлять присущие ему положительные с точки зрения Ваших интересов свойства, направлять его деятельность в нужном Вам направлении.

Это, в свою очередь, породит у Вас искреннее хорошее отношение к людям вне зависимости от их соответствия какой-то системе критериев. Исчезнет сама необходимость играть, лицемерить в соответствии с рецептами незабвенного Дейла Карнеги.

-----------------------------

Поле АДРЕС E_MAIL в регистрационной форме. Одно из самых важных полей.Именно на указанный в нем адрес будет осуществляться рассылка затребованных материалов.

Вопрос: можно ли будет изменить это поле после заполнения регистрационной формы, после 2-3 месяцев обучения, и как легко?

2 Для заполняющих регистрационную форму, актуальна проблема изменения в ней каких-либо полей, а ответа я нигде не нашел.

Возможно стоит поместить ответ в FAQ или в "Подсказку по правилам заполнения регистрационной формы".

Evgeny

1 На персональной страничке каждого члена Клуба предусмотрена функция изменения почтового адреса. Делается это легко.

2 Возможность изменения полей учетной записи предусмотрена для членов Клуба. Для кандидатов это вряд ли актуально. Если Вы недовольны результатом регистрации, можете зарегистрироваться повторно с новым nikом. Конкретный Nikname приобретает ценность лишь после того, как Вы стали членом Клуба и он стал идентификатором Ваших персональных привилегий.

---------------------------------

Какая цель у Вашей рассылки: реклама Школы или же Вы хотите действительно рассказать читателям о науке лидерства? вопрос возник в связи с тем, что последнюю неделю только и читаю рекламу школы

Afanas`ev N.

Подписываясь на нашу рассылку, Вы, похоже, не потрудились прочитать ее описание. Там четко сказано, что ее цель - познакомить подписчиков с проектом "Школа эффективных лидеров", организованным нашим Клубом. Для реализации этой цели рассылка содержит фрагменты учебных курсов, новости Клуба и ответы ведущего на вопросы подписчиков рассылки ("разговор в письмах"). Это больше, чем реклама, это - развернутая презентация проекта, цель которой - дать возможность потенциальному его участнику получить побольше информации, чтобы он мог определиться, нужна ли ему наука лидерства.

Что касается полноценного систематического обучения собственно лидерству, то есть самоконтролю, самомотивации, технологии эффективного общения, мотивирования других к необходимой Вам деятельности, технологии власти, основам бизнес-мышления, технологии управления организацией, искусству решения проблем, адекватному пониманию реалий современного общества и экономики, стратегическому управлению, основам проектирования и разрешения кризисов, управлению изменениями и основам экономической разведки, то такое обучение осуществляется уже в рамках Школы эффективных лидеров. Вы можете узнать о проекте больше, посетив наш сайт www.leaderschool.org

Ожидать, что такое обучение может быть развернуто в рамках бесплатной рассылки, было бы странно. Бесплатный сыр бывает только в мышеловке, обещают его только шарлатаны или кандидаты на демократических выборах.

-------------------------------

Поясните, пожалуйста, афоризм, приведенный в конце каждого выпуска рассылки.

Благодетельный из младших спросил Конфуция, кто из учеников его любит учиться. Конфуций ответил: "Был Янь Хуэй, он любил учиться. К несчастью, его жизнь была коротка, он умер. Теперь таких уж нет..."

С наилучшими пожеланиями

Региональный менеджер Евгений Сапоткин

Мне всегда казалось, что к этой истории ничего ни добавить, ни убавить нельзя. По-моему, Конфуций сказал как раз то, что имел в виду.

-------------------


30 Март 2001

Разговор в письмах

Извините, что отнимаю Ваше время, но мне интересно, с исторической точки зрения те общества, где была очень раскрепощена сексуальность и в культуре присутствовали практически все возможные виды сексуального влечения, включая детей, животных и стариков, достаточно быстро уходили с арены цивилизации. Напротив, общества с жесткой моногамией держались дольше, с чем это связано?

Ольга.

Структуры психики, которые служат вытеснению инстинктов, сублимируют их энергию и далее инвертируют на иные, социально приемлемые или социально полезные формы удовлетворения, являются необходимой составляющей социальной стабильности. Если бы внутри каждого человека не сидел надсмотрщик, который крайне ограничивает его свободу и предотвращает тем самым социально деструктивное поведение, общество было бы невозможно в принципе. Сама возможность общества как раз и основывается на внутренней готовности его членов к рабству - или как минимум подавляющего большинства его членов. Наибольшей репрессии подвергается воля к власти, но и сексуальность ограничивается весьма жестко.

Социализация, то есть усвоение ребенком в процессе воспитания тех норм и стереотипов поведения, которые в системе и складываются во внутреннего надсмотрщика, есть важнейшее условие существования общества. Тем не менее в каждом обществе существует две категории людей, которые не обладают рабской психологией в достаточной мере. Первую из них составляют девианты или субпассионарии в терминологии Л.Н.Гумилева. Эти люди не усваивают по тем или иным причинам все сдерживающие факторы культуры и в связи с этим проявляют достаточную готовность к насилию, обеспечивающую им некоторую власть над обывателями, которая осуществляется ими в социально неприемлемых формах и является социально неприемлемой.

Эта группа, тем не менее, не состоит из людей свободных. Наоборот, они очень быстро вписываются в рамки другой, более репрессивной культуры (криминального братства), в рамках которой недостаточность внутренних сдерживающих факторов компенсируется жесткостью социальных отношений.

К этой же группе примыкают инокультурные элементы, национальные меньшинства, система сдерживающих факторов у которые существенно отличаются от общепринятых в рамках данной культуры. В результате в некоторых аспектах они проявляют бОльшую свободу реализации властных и сексуальных инстинктов, чем обыватели, и в силу этого также обретают социально неприемлемые конкурентные преимущества. Базовым обществом они воспринимаются также, как и криминальная среда.

Вторую группу составляют личности, в силу особенностей воспитания обладающие значительной внутренней свободой, критичностью к запретам и стереотипам и более сознательным, рациональным пониманием сути собственной культуры. Такие личности создают две категории социальных элит.

Первая категория состоит из лиц, обладающих в дополнение к вышеперечисленным особенностям также высоким уровнем самоидентификации с нацией и даром убеждения. Они называются пассионариями и выполняют функцию поддержания национальной идентичности, оказываясь одновременно и лидерами важнейших изменений в рамках культурной эволюции. По сути, они выполняют комплементарную функцию лидерства в масштабе всей нации. Эта функция и лежит в основе их власти, носящей социально приемлемый - харизматический или легитимный - характер.

Вторая категория включает лиц, обладающих достаточной внутренней свободой, но при этом отстраненных от национальной культуры, находящихся во внутреннем конфликте с обществом. Эта категория лиц - диссиденты или малый народ - также обладает определенной властью в силу своей внутренней свободы, однако эта власть имеет деструктивный характер. В отличие от криминального сообщества малый народ осуществляет свою деструкцию не через прямое экономическое или физическое насилие, а через насилие психологическое, в результате атак на базовые структуры общественного сознания. Эта их функция играет значительную роль в подготовке изменений, обычно предопределяя их революционный, а не эволюционный характер.

Соотношением этих трех категорий в обществе и определяется социальная стабильность. Относительное преобладание пассионарного элемента обеспечивает стабильность и внешнюю экспансивность общества, относительное преобладание диссидентства - неизбежность социальных потрясений, относительное преобладание криминальной среды - гибель общества как культурной сущности. Что касается рабской массы, подавляющего большинства, ее вклад в развитие ситуации всегда оказывается неотличим от нуля. Составляющие ее люди могут обладать высокой квалификацией, производительностью, познаниями и аналитическими способностями, но они неизбежно оказываются пассивным материалом изменений.

Именно это соотношение, а не свобода как таковая и порождает кризис тех или иных культур. Свобода проявления инстинктов у пассионарной личности и у криминальной имеют различные социальные последствия.

Это в социальном плане. В индивидуальном любое расширение внутренней свободы, снятие хотя бы небольшой части ограничений, налагаемых культурой, влечет существенное расширение конкурентоспособности конкретной личности в социальной среде.

Одна из составляющих нашего курса - интеллектуальная и тренинговая работа по некоторому расширению внутренней свободы наших курсантов, сокращению сферы влияния надсмотрщика, установлению сознательного контроля над рядом аспектов их психической жизни. Речь не идет о снятии всех и всяческих ограничений (что и невыполнимо, кстати), а лишь о расширении свободы.

Как показывает опыт более чем полугодичного функционирования Школы, результат этого подхода налицо - в разных формах и аспектах, но налицо. Обычно он проявляется в той сфере, где до того у курсанта были наибольшие затруднения. Недавно я ознакомился с обсуждением этой темы на форуме, где курсанты общаются между собой. У одних это проявляется в облегчении процесса общения и снятии коммуникативных барьеров, у других - в изменении круга общения, большем контроле над его составом и характером общения, у третьих - в расширении сознательного контроля процесса общения, прогрессе в понимании собеседника и влиянии на него. В оценке этих изменений курсанты ссылаются не только на субъективные ощущения, но и мнение окружающих о себе.

Итак, подводим итог:

1 Ваше представление о прямой связи моногамии (и любых других ограничений) и социальной стабильности неверно в силу отсутствия у Вас адекватной модели функционирования социума.

2 Относительное расширение внутренней свободы создает конкурентные преимущества ее обладателю. Будут ли они использованы во благо обществу или во вред, зависит от многих обстоятельств, в большинстве своем не зависящих от личности самого лидера.

3 Относительное расширение внутренней свободы способствует выдвижению на лидерскую позицию, если ее обладатель принимает на себя комплементарную функцию в отношении окружающей социальной группы или общества в целом - то есть функции компенсации ее дезадаптации во внешней среде.

---------------------------------

ну что же вы нашли парадоксального и не обычного

пытаясь оправдать свои наклонности , лепите столько лишних слов

а на самом деле ( хотя у меня две любимые фразы * на самом деле в действительности все не так* и вторая * в действительности все не так, как на самом деле )

так вот на самом деле это наше *я* , как бутылка наполненая дерьмом и хорошо, что закупоренная, и Фрейд и Достоевский ( "слишком широк человек - сузить бы надо" ) и церковь очень это осознают и ограничения жизненно необходимы, иначе крах всего общества.

Юрий Шарапов

Здесь мы видим хорошее отражение той внутренней борьбы, которая происходит в психике пациента, когда надсмотрщик чувствует угрозу своему положению со стороны инстинктивной сферы и пускает в ход свое оружие ради восстановления контроля. Давайте разберем это оружие попристальнее.

Прежде всего, выдвигается базовый аргумент, что природные инстинкты по своей природе безобразны (образ человека, как бутылки, наполненной дерьмом). Природная сущность человека есть дерьмо, в то время как ограничения есть благо. Плюс ссылка не церковь, то есть тот социальный институт, который призван поддерживать механизм вытеснения в социуме.

Понятно, что рациональной критики такая позиция не выдерживает. Поскольку человек - творение божье, заложенные в самую основу его психики инстинкты представляют собой вовсе не дерьмо, а жизненную энергию, творческий потенциал личности. Ограничения же на этот потенциал накладываются в интересах мира сего, поддерживаются институтами мира сего, служащими явно князю мира сего. Освобождение своей первичной сущности и интуиции - и есть путь к божественному творчеству.

Господь вездесущ, он проявляется в каждом, для общения с ним надо лишь прислушаться к себе и избавиться от наносного, отмирного в себе. Всякий, кто встает между тобой и им, пытается говорить от его имени, имеет целью манипулировать тобой, затруднить твой путь к нему. Тем более, если это делает социальное учреждение в подлунном мире - оно-то уж точно от князя мира сего.

Но и внутри тебя все ограничения на проявление твоей внутренней сущности также существуют в интересах общества, то есть институции мира сего, а значит и они - от князя мира сего. Именно он заставляет тебя считать дерьмом твою божественную сущность, мир твоих инстинктов, потенциал, самореализация которого и есть единственный путь и к счастью и к спасению души.

Далее надсмотрщик приписывает мне мотив оправдать некие мои наклонности, характер которого Вы не уточняете. Впрочем, уточнение и не требуется - Вы имеете в виду формы поведения, которые представляются неприемлемыми в рамках вашей социальной микросреды. У каждой среды свой список запретов, а потому в публичном письме Ваш надсмотрщик и не рискует его уточнять в надежде, что эта апелляция к надсмотрщику каждого читателя вызовет в его сознание список запретов, характерный для его микросреды и тем подкрепит Ваш аргумент.

Важен не характер наклонностей, а само предположение, что они нуждаются в оправдании. Один из главных инструментов надсмотрщика - некое изначальное чувство вины, на котором и базируются культурные запреты. К этому чувству вины и апеллирует надсмотрщик каждый раз, когда ваша инстинктивная сущность пытается переступить какие-либо запреты. Он вынуждает вас оправдываться перед собой. Аналогично и общественные институты апеллируют к этому чувству вины, заставляя каяться носителя рабских стереотипов на комсомольском собрании или в церкви.

Таким образом, этот аргумент надсмотрщика обращен не ко мне, а к Вам, как к носителю этого поведенческого стереотипа. Это Вашей инстинктивной сфере адресует он свой мессидж: "Куда? Нашел оправдание проявлениям своей дерьмовой сущности? Пытаешься шевелиться, расширять свою свободу? Союзника нашел, бутылка ты с дерьмом? А ну-ка ша, на нары обратно! Союзник этот мнимый сам пытается в своем дерьме оправдаться, он такой же раб, не надейся на него."

В письмо же попало лишь эхо этой внутренней борьбы в вашем бессознательном.

И тем не менее, проиграв это спор с надсмотрщиком, Вы все же сделали маленький шажок к свободе. Материал отрывка оказался достаточно значим для Вас, чтобы вызвать внутреннюю борьбу, неразрешимую без некоего внешнего действия - хотя бы в посылки этого письма.


3 Апрель 2001

Разговор в письмах

1. Очень понравился Ваш ориджин из Конфуция. Его вообще много цитируют, достаточно вспомнить черную кошку в темной комнате... Порекомендуйте, pls, с чего лучше начать его (и о нем) читать. Если есть что-то в электронном виде - буду Вам весьма признателен;

2. Сообщите условия прохождения полного курса Школы эффективных лидеров;

3. Правда ли, что Вы живете в Канаде,

С уважением, Сергей Юрьевич

1 Конфуций хорош в цитатах, но мало полезен как учебное пособие. Связано это с абсолютной его непереводимостью на наш язык. Дело в том, что семантическое содержание понятий, им применяемых не имеет точного аналога, который бы назывался одним словом русского или любого европейского языка. В результате переводят словом или словосочетанием, примерно соответствующим сути термина. Для технического текста это еще приемлемо, но для текста достаточно глубокого наслоение приблизительностей в конечном счете полностью уничтожает смысл.

Аналогичным образом оказывается непереводим и Лао-Цзы. Но даже и в европейских языках мы часто сталкиваемся с этой проблемой. Например, "Так говорил Заратустра" Ницше совершенно недоступен восприятию человека, не усвоившего предварительно определенную структуру мышления и осознавшего содержание понятий (а для человека, который все это уже знает, чтение сие оказывается лишь художественной литературой, но не средоточием мудрости). Это произведение оказывается полезным лишь в процессе инициации, когда человек уже начал осваивать категориальный строй современной психотерапии, и тексты Ницше оказываются крайне полезны для созревания его мыслительных конструкций.

Поэтому я не рекомендую Вам даже и читать переводы Конфуция - они имеют к содержанию его идей крайне отдаленное отношение.

2 Курсантами Школы эффективных лидеров могут быть только члены Клуба эффективных лидеров.

Стать членом Клуба эффективных лидеров, согласно Устава, может любой человек старше 18 лет, получивший приглашение ко вступлению и заплативший вступительный взнос. Для получения приглашения необходимо зарегистрироваться в качестве кандидата в члены Клуба.

Алгоритм поступления прост:

- Вы знакомитесь с содержанием сервера Клуба по адресу www.leaderschool.org

- На этом сервере Вы заполняете форму регистрации и затем получаете по электронной почте официальное приглашение ко вступлению в Клуб,

- Вы оплачиваете вступительный взнос одним из указанных в приглашении способов и сообщаете об этом Правлению по указанному там адресу,

- Правление принимает решение о приеме Вас в члены Клуба и Вы получаете доступ к своей персональной странице, откуда есть выход на форумы, систему интерактивных консультаций, доступ к Вашим персональным данным и т.д. С этого же дня робот начинает рассылку Вам учебных материалов. Темп рассылки Вы назначаете сами через свою персональную страничку. Обычно это делается уже в день получения от Вас сообщения о перечислении взноса.

3 Я живу не в Канаде. Последние годы (с 1996) моим основным местом жительства является мой родной Санкт-Петербург, Россия, где я провожу большую часть года. В этом городе я пробуду до начала мая.

----------------------------------

Вы не раз упоминали, что при обучении используется робот. Зачем он нужен и как он работает?

Ирина С.

Робот необходим для того, чтобы сделать учебный процесс максимально гибким и индивидуальным. В обычных учебных заведениях, где обучение ведется группами, проблемой является негибкость такого подхода. Темп обучения оказывается не для всех удобен по разным причинам, жизнь заставляет иногда прерывать обучение, и курсант много теряет.

Чтобы всего этого избежать, мы стремимся сделать процесс обучения предельно приспособленным к интересам и образу жизни курсанта. Курсант сам выбирает срок начала обучения и назначает его темп. Курсант может менять темп обучения в зависимости от условий своей жизни: когда больше свободного времени - увеличить, когда его меньше или когда хочется что-то пройти более углубленно - уменьшить. Курсант может приостанавливать обучение в случае запарок на работе, отъездов в командировки и отпуска и т.п.

Такая тонкая настройка требует учета очень многих данных при рассылке материалов, открытии допуска к тем или иным разделам обсуждений и т.д. Это возможно только при полной автоматизации этой части учебного процесса. С этой целью и создан робот, который все это делает и которым Вы можете управлять, меняя настройки на своей персональной страничке на сайте Клуба.

Робот в среднем раз в сутки проверяет состояние Ваших данных, высылает Вам дидактические и учебные материалы, которые Вам причитаются, исходя из Ваших персональных настроек, открывает доступ к ресурсам Клуба, соответствующим уровню, до которого Вы дошли в своем обучении и т.п. Помещается робот на сервере Клуба и является составной частью нашей системы управления данными и работы с курсантами.

Интерактивные консультации и обсуждения проводятся преподавателями вручную.

------------------------------------

Сохраняется ли членство в Клубе по окончании учебного процесса и какие оно дает привилегии? Существуют ли последующие взносы?

Николай

Членство в Клубе не ограничено сроком и может быть прекращено только в случае нарушения некоторых условий конфиденциальности, определенных уставом, либо же по его желанию. Никаких взносов, кроме вступительного (по льготной программе - вступительного и последующего) для подтверждения членства в Клубе не предусмотрено.

По окончании прохождения основного курса выпускник Школы остается членом Клуба, имеет доступ ко всем ресурсам Клуба, имеет право участвовать во всех программах и мероприятиях, которые Клуб будет проводить.

Выпускники получают дополнительные учебные курсы по разным разделам. То есть Клуб продолжает способствовать их личностному росту, хотя и далеко не стой интенсивностью, что в период их обучения в Школе.


6 Апрель 2001

Разговор в письмах

Я читаю Ваши выпуски не сразу, так что вопросы по предыдущим выпускам.

1. В одном из выпусков Вы упомянули моего старого знакомого Сергея Чернышева, сказав, в частности, что он не обладает ясным видением. А как Вы определяете, кто обладает ясным видением, а кто нет?

2. По поводу сексуальной ориентации. Я имею (на мой взгляд) богатый ГЕТЕРОсексуальный опыт и не считаю, что у меня остались еще в этой области какие-то табу и внутренние запреты. На мой вкус женщины просто красивее. Что вы думаете по поводу предпочтений в этой области с эстетической точки зрения?

Юрий Мороз

1 Обладание ясным видением предмета легко распознается по текстам того или иного автора. Чернышев крайне многословен и часто неточен в своих заключениях. Его рассуждения часто слишком теоретичны, чувствуется, что он с практикой разработки автоматизированных систем концептуального анализа и управления не сталкивался с начала 80-х, когда господствовала концепция АСУ из которой затем выросла стол же однобокая концепция реинжиниринга.

По сути, его нынешние представления мало ушли от архаических никаноровских представлений 70-х. Еще в годы моего обучения в институте эти представления преподавались нам как достаточно архаические и уходящие. В конце 80-х, когда я руководил рядом проектов по разработке АСУ, мы уже применяли системы синтеза документации на базе логического программирования. К сожалению, в силу отсутствия достаточного спроса мы ушли из этого бизнеса, и сейчас мои бывшие сотрудники разрабатывают эту тематику не в России, а в МТИ (Бостон).

Чернышев же пытается транслировать несчастным студентам объедки давно устаревших представлений по поводу давно, хотя и без его участия разрешенных проблем. Это вообще свойственно москвичам с их глубоко провинциальным стилем мышления, совершенной неспособностью отслеживать, что делается в той же сфере другими. Москва всего на 600 верст дальше от границ ЕС, чем СПб, но кажется, будто где-то посреди этих верст располагается железный занавес.

2 Мне трудно сделать заключение, насколько Вы сексуально свободны и насколько ваши сексуальные предпочтения нормальны. Без личного контакта это не сможет сделать ни один психоаналитик. Единственное, что я могу сказать - что Ваша попытка убедить себя в отсутствии внутренних запретов в сексуальной сфере является симптомом невротического поведения. В этой сфере абсолютная свобода недостижима, можно говорить лишь о некой относительной степени свободы и в связи с этим о глубине невротизации. Я например, прекрасно сознаю наличие у себя множества подобных запретов, хотя в относительном плане я и обладаю несколько большей свободой поведения в этом вопросе, чем "средний гражданин".

В одном из выпусков я говорил, что извращением является сексуальная ориентация, то есть ограничение свободы сексуального самовыражения под влиянием не изначальных предпочтений, а интериоризированных социальных запретов. Вызванное этими запретами вытеснение порождает сублимацию сексуальной энергии, ее инверсию и извращенные формы сексуального поведения, связанные с насилием, садомазохизмом, агрессией и т.п. Таким образом в психике и возникает невроз, называемый сексуальной ориентацией. Суть его заключается не в предпочтении той или иной формы удовлетворения сексуальности (это все в пределах нормы), а в невротических фобиях в отношении других форм, в истерическом своем варианте доходящих до фанатизма.

Если у Вас нет таких фобий - ваше сексуальное поведение в пределах нормы вне зависимости от предпочтений. Если есть - Вам следует прежде всего осознать их как источник невротизации собственного поведения. Осознание факта невротичности - первый шаг к установлению сознательного контроля над данной сферой, к рационализации, которая является единственным способом излечения данного невроза.

------------------------------

Между прочим, кроме вашей рассылки существуют и другие рассылки образовательного уровня. Например, рассылка "Альтернативные методы изучения языков" БЕСПЛАТНО предоставляет доступ к дистанционному образованию. Люди денег не берут за такое полезное дело. А Вы учите только за деньги. Это неправильно.

Наталия Сергеевна

Получив это ваше письмо ознакомился с последним номером этой рассылки. В ней предлагается весьма альтернативный метод изучения иностранного языка. Цитирую:

{{Описание способа:

Идея основана на вспоминании информации из предыдущих жизней. Вполне вероятно, что в предыдущих жизнях вы могли проживать в стране, язык которой изучаете в текущей реинкарнации. Освоив техники медитации и составив соответствующую программу возможно удастся вспомнить многое из того чего вы никогда не знали... К тому же не обязательно обращать сознание в прошлые жизни. В повседневности нас со всех сторон захлестывает поток иностранного- музыка, видео, реклама и т.д. Поверхностный уровень нашего сознания "игнорирует" этот поток. В медитации мы мы можем открыть ему дорогу. При этом становится безразличным способ изучения языка- зубрежка, 25-й кадр или проч. Сознание остается постоянно "включенным" на усвоение языка.}}

Конец цитаты

Комментировать это мне сложно. Попробуйте на практике эти бесплатные приемы. Думаю, после этого Вы предпочтете пользоваться только платными:

-------------------------------------

Я зарегистрирована кандидатом в члены Клуба уже пару месяцев. За это время не получила ни приглашения ни, как говорится "мотивированного отказа". Нельзя ли узнать о моем статусе и перспективах?

С уважением, Ольга П.

Приглашение на зарегистрированный Вами адрес должно высылаться в течение суток с момента регистрации. Если за этот период нет никакой реакции - просьба сразу сообщать системному администратору или мне.

-----------------------------------------------------

Будут ли в рамках курса Школы специальные тренинги по сексуальному раскрепощению?

Николай

Сексуальное раскрепощение не является предметом нашей Школы. Содержание образование в ней нацелено прежде всего на раскрепощение воли к власти, преодоление связанных с ней запретов, овладение методами эффективного самоконтроля и влияния на окружающих, реализации возросшей личностной эффективности в бизнесе, менеджменте или политике. Конечно, сексуальное раскрепощение также полезно, так как подавление этого инстинкта является источником невротизации личности, что резко снижает тонус и эффективность. Но в рамках наших курсов мы касаемся этого предмета лишь постольку поскольку. Связано это с тем, что учебный год не резиновый, и мы отбираем лишь тот материал, который непосредственно способствует заявленной нами цели.

Думаю, что в среднесрочной перспективе такие тренинги будут реализованы, но в рамках отдельного проекта.


9 Апрель 2001

Разговор в письмах

В воскресенье имела место небольшая катастрофа почтовой службы моего провайдера. В силу этого поступившие за уик-энд письма до меня не дошли. Так что всех, писавших мне в этот период, прошу повторить отсылку письма.

------------------------------------------

Вы намекали как-то, что проект "Школа лидеров" - не единственный Ваш проект. А какие еще проекты стоит ожидать?

Ирена

Школа эффективных лидеров - самостоятельный и завершенный проект. Но при этом он еще и пилотный проект системы дистанционного образования, на котором обкатывается технология этой крайне перспективной сферы деятельности, необходимой постиндустриальной цивилизации. В наших планах еще ряд таки проектов. В новом сезоне это - школа финансового менеджмента и школа постиндустриального менеджмента. Возможно, мы предложим еще ряд проектов последипломного образования. К следующему (1992/93) учебному году мы рассчитываем открыть Всемирный Русский Университет Дистанционного Образования, для которого сейчас создается правовая инфраструктура в одной из западных стран.

Этот проект преследует две цели. Непосредственная - преодоление дефицита компетентного высшего образования для русских как в странах СНГ, так и за его пределами. Для жителей РФ и СНГ это - единственный способ получить доступ к образованию современного уровня. Для русских в странах, где преобладают другие языки, это - наилучший способ получить качественное образование на своем языке.

Вторая цель - создать для выпускников развитую и эффективную инфраструктуру доступа к мировым постиндустриальным рынкам, которая позволит им вписаться в мировую постиндустриальную элиту. Эта инфраструктура - единственный способ преодолеть ту дискриминацию, которой подвергаются русские в смысле реализации своих творческих возможностей.

----------------------------------

Ваша льготная программа распространяется только на граждан стран СНГ. В то же время здесь, на Западе живут такие же люди. Получается, что Вы устроили дискриминацию по месту проживания. Это противоречит если не букве, то духу законов всех цивилизованных стран. Вам стоит обратить на это внимание и привести свою практику в соответствие.

М.

Мы уже получали подобные мнения как от кандидатов, так и от членов Клуба. Месяц назад Правление рассмотрело этот вопрос и признало такой порядок действительно дискриминирующим. В связи с этим льготная программа распространена без ограничений на всех кандидатов в члены Клуба. Если Вы ознакомитесь с ее новым описанием на сайте Клуба или в новом варианте приглашения ко вступлению в Клуб, то убедитесь, что сейчас для того, чтобы ею воспользоваться, достаточно только Вашего желания.

-----------------------------------

В одной из недавних рассылок прозвучала мысль, что летом ожидается нестабильность рубля. По этому поводу хотелось бы узнать Ваш прогноз относительно усиления и ослабления валют основных держав.

Alex

Валютные вопросы выходят за пределы темы нашей рассылки и касаются скорее моей работы экономиста, так что лучше их задавать на форуме www.opec.ru. Два года назад я опубликовал на park-дайджесте свои прогнозы среднесрочных тенденций развития событий в валютной сфере. С поправкой на краткосрочные колебания они в целом выполняются. Суть дела в следующем: в силу опережающего развития информационных и дистанционно-сбытовых технологий в США курс доллара к евро и йене примерно вдвое превысил к началу 2000 года его паритет покупательной способности к этим валютам. Поскольку в среднесрочной перспективе ожидается постепенное подтягивание Европы и Японии к уровню информатизации, достигнутому США, это конкурентное преимущество должно нивелироваться и курс будет стремиться к ППС. На год прогноза - 1999 - величина ППС составляла примерно 1,5 доллара за евро, сейчас - 1,4.

Вторая тенденция связана с ситуацией на рынках США. После ситуации 1998 года капиталы с развивающихся рынков рванули на фондовые рынки США. Возникший переизбыток капитала повлек резкий рост стоимости фондов в США и подстегнул рост курса доллара. Тогда же выявилась тенденция отрицательного прироста сбережений, то есть резкого сокращения национальных источников инвестирования. Экономика США окончательно подсела на иглу внешнего финансирования. В момент когда приток иностранных капиталов достиг бы точки насыщения, мог начаться неуправляемый обвал рынков.

Эта ситуация была весьма грамотно осознана и крайне квалифицированно отработана руководством денежных властей США. Учтя опыт Великой депрессии, ставшей результатом жесткой монетарной политики, ФРС США пошла уже в конце 1999 года, а затем и в 2000 на накачку экономики деньгами, смирившись с перспективой роста инфляции, но зато значительно оттянув спад. Кроме того были применены технологии "управляемых кризисов" в Европе и на Дальнем Востоке, которые снизили привлекательность этих рынков и предотвратили быстрый отток капиталов с рынка США. В результате им удалось обеспечить "мягкую посадку" финансовых рынков без их обвала.

Эта передышка была использована основными игроками на рынках США для того, чтобы по выгодному курсу и без спешки вывести свои капиталы в активы, номинированные в евро. Кстати, именно это я два года назад советовал и нашим инвесторам. Тогда меня очень активно критиковали за этот совет, особенно трейдеры, которые привыкли думать лишь на неделю вперед. Кто послушал моих советов - ничего не потеряли. Остальные уже потеряли на снижении котировок ценных бумаг в долларах (примерно 1/3 своих инвестиций, хотя могли бы и 1/2-2/3, если бы Гринспену не удалось так мягко посадить рынок). Теперь они потеряют и на курсовой разнице, когда доллар подтянется к своему ППС - еще 1/3-2/5.

Баффет, который сыграл по схеме, совпадающей с предлагавшейся мной, сегодня выиграл больше всех и грамотно играет на понижение как американских фондов, так и бакса. Да и вообще крупные американские игроки только выиграли от этого спада. Потеряли внешние инвесторы, арабы, азиаты и русские, а также мелкие спекулянты и их вкладчики, которые утратил от 1/3 до 9/10 своих инвестиций.

В среднесрочном плане этот процесс сейчас выходит на финишную прямую, так что через некоторое время можно ждать постепенного подъема курса евро и йены.

Теперь по поводу рубля. В 1998 году снижение притока валюты в страну и резервов ЦБ было вызвано падением цен на нефть до $10-15 за тонну. Рубль тогда стоял (6,4) выше равновесного курса, равного произведению ППС на относительную производительность труда (1,9/19,9%=9,55). Завышенный курс поддерживался чрезвычайным механизмом курсообразования, действующим и сегодня - обязательной продажей 75% валютной выручки в день получения на валютном рынке, а также интервенциями ЦБ. В начале 1998 года мы предложили Правительству и руководству ЦБ в течение трех месяцев девальвировать рубль до равновесного курса, чтобы предотвратить потрясения. Нас послали довольно далеко, и в результате с марта по август 1998 года ЦБ истратил $12 млрд. резервов на поддержание завышенного курса. К середине августа ликвидных резервов у ЦБ просто не осталось, и курс рухнул вдвое ниже равновесного, что повлекло гигантский всплеск инфляции. Затем выяснилось, что такая политика была продиктована уголовными мотивами. После выявления основных преступников прокурора нашли в кровати со шлюхами, в результате чего дело закрыли.

На сегодня цены на нефть достаточно высоки и обвалятся не ранее осени. Резервы ЦБ пока еще тоже на высоте. Рубль сегодня снова стоит выше равновесного курса, составляющего 11,6/24,0%=48,33. Такое положение можно было бы удерживать до середины следующего года. Однако, я не уверен в том, что это возможно, поскольку в текущем году резервы ЦБ решено направить на выплату долгов режима Ельцина, а когда резервы иссякнут, планируется отменить чрезвычайный механизм поддержания курса, то есть обязательную продажу выручки. Поэтому рубль может обвалиться намного раньше - это уже зависит от политических решений. Или уголовных, если судить по аналогии с прошлым разом.


11 Апрель 2001

Разговор в письмах

к сожалению, нигде не удалось найти информацию о порядке внесения членского взноса. Пожалуйста, найдите время и возможность, чтобы пояснить не только мне, но и многим заинтересованным:

1. Необходимо ли вносить всю сумму (16 тыс. рублей) единовременно или есть какая-то возможность рассрочки на курс обучения???

2. Что значит льготная программа? Для кого она, для тех, кто уже является кандидатом или для всех, кто считает, что 16 тыс. для него непосильно - странно как-то..

3. и вообще - не совсем понятно - членский взнос вносят члены клуба, а учениками Школы становятся не все из них? а взнос вносить надо до того, как получил уведомление, что тебя взяли в школу???

заранее спасибо за внимание и усилия по разъяснению ситуации "для самых умных", но, в принципе, лучше было бы четче прописать все это на вашем сайте...

--

Best regards, Яна

На сайте Клуба действительно нет информации о порядке внесения членского взноса. Она содержится в письме-приглашении, которое высылается зарегистрированному кандидату. В зависимости от вашего места жительства (Москва, СПб, Россия, СНГ, дальнее зарубежье) порядок существенно различается.

Для членов Клуба предусмотрено два варианта. По своему усмотрению Вы можете выбрать любой из них. По первому Вы вносите всю сумму в качестве вступительного взноса. По второму - 1/2 этой суммы и 1/2 в течение года как членский взнос. Никаких других взнос для членства в Клубе не предусмотрено, срок членства не ограничен.

Школа эффективных лидеров - проект Клуба. Юридическим лицом является Клуб. Все его члены согласно устава имеют право пользоваться всеми проектами Клуба на безвозмездной основе. То есть каждый член Клуба автоматически является курсантом Школы эффективных лидеров с момента вступления в Клуб и до окончания Школы.

Зачисление в члены Клуба производится по внесении членского взноса. Взнос вносится ПОСЛЕ того, как Вы получили официальное приглашение ко вступлению в Клуб. Именно поэтому порядок его внесения и описан в самом приглашении - чтобы не было фальстартов.

Если Вы решили поступать в Школу и вступать в Клуб эффективных лидеров, смело регистрируйтесь в качестве кандидата - в течение суток Вы должны будете получить приглашение, которое ответит на все Ваши вопросы. Останутся неясности - пишите.

--------------------------------

Читая Вашу рассылку я убедился, что излагаемый в школе материал был бы для меня интересен и полезен. К сожалению, насколько я понял, для доступа к конференциям или чему - нибудь подобному нужно перечислить определенную сумму денег. А без этого я не вижу никакого способа идентифицировать Вас. К кому мне обращаться, если у Вас возникнет сбой и т.д.?

С уважением, Dmitry Kondratiev

Прежде всего, полезно ознакомиться с содержимым сайта Клуба www.leaderschool.org. Если у Вас возникнет после этого желание поступить в Школу и стать членом Клуба, Вы можете зарегистрироваться в качестве кандидата. Получив приглашение ко вступлению, Вы можете оплатить членский взнос, и с этого момента Вы становитесь членом Клуба и одновременно курсантом Школы. После этого Вы начнете получать в полном объеме учебные материалы в выбранном Вами режиме, получите доступ к своей персональной странице, форумам, странице консультаций и т.п.

Если у Вас возникнут сбои, следует обращаться к системному администратору Клуба, адрес которого приведен на сайте. Там же адреса администрации Клуба.

В случае, если возникнет сбой у нашего провайдера (пока, слава богу, все работает на удивление устойчиво), мы немедленно проинформируем наших членов о новом месте работы Клуба. Сейчас на всякий случай мы также предпринимаем меры к резервному дублированию проекта на другом хостинге с целью немедленно перебросить туда доступ с доменного имени, если тут возникнут проблемы. В этом случае Вы вообще ничего не заметите.

----------------------------------------------

Есть некая рассылка "Школа своего дела", автор Юрий Мороз. Если Вы знакомы с ней, то не могли бы прокомментировать?

С уважением, Леонид.

Посмотрел я эту рассылку. Заодно обнаружил, что Юрий Мороз ведет еще пару дюжин. Очень широкий спектр - от грустной жизни выпускников МФТИ и проблем молодежной политики г.Петрозаводска до попытки доказать, что ТРИЗ умер и что нет ничего проще рекламы. Правда, в другой рассылке утверждается, что нет ничего проще управленческого консалтинга, а в третьей - что переговоры - это очень просто. Легкость в мыслях необыкновенная.

Судя по количеству рассылок, которые ведет Мороз и их тематике он серьезно страдает от невостребованности своего творческого потенциала и не смог реализовать его в каком-то конкретном бизнесе. Если бы он поработал в бизнес-консалтинге, он бы понял, что это не так просто, когда начинается реальная работа. Если бы он хоть раз в жизни вел серьезные переговоры, он бы тоже понял, что это не просто. Если бы он имел практический опыт успешной рекламы, ему бы не казалось, что нет ничего проще рекламы. Наконец, если бы он уже заработал свой первый миллион, он мог бы поделиться опытом бизнеса, а не своими весьма оригинальными, но к сожалению совершенно непроверенными идеями на этот счет.

Лично я Мороза не знаю. По структуре текстов он мне представляется весьма творческим человеком, относящемся к традиционной для России породе провинциальных народных мыслителей, которые обладают огромным творческим потенциалом, но не слишком затрудняют себя проверкой гипотез. В результате их тексты уходят от реальности тем далее, чем более развитые идеи содержат. В годы работы в Академии наук мне приходилось разбирать почту от подобных господ, которую в избытке получал наш институт. В обиходе их называли "станичники", а обязанность отвечать спихнули на меня, как на самого младшего. Я тогда умучался, разъясняя ошибочность их "изобретений" со ссылкой на учебники физики. В те годы, по счастью, они еще не касались вопросов ведения бизнеса, но по молодежной политике и ТРИЗ уже писали.


12 Апрель 2001

Разговор в письмах

Вот какой возник у меня вопрос. У нас в г. Казани есть тренинг, на котором утверждается, что ограничения накладываемые внутренним надсмотрщиком отражаются в теле.

Например, страх перед общественным мнением в виде скованности в плечах, сексуальные зажимы в бедрах и т. д. Конечно, не всегда есть однозначное соответствие.

Так ли это по Вашему мнению?

Рамиль

Это утверждение абсолютно верно. Психические комплексы очень четко проявляются в пластике. При достаточном опыте психотерапевт по пластике часто видит о Вас столько, сколько классический психоанализ будет сеансов двадцать вытаскивать.

Действительно, зависимость от мнений окружающих, а точнее проецируемого на них надсмотрщика, невроз автоматизирующего конформизма выражается в виде скованности несколько поданных вперед и приспущенных плеч. Эта позиция с точки зрения физиологии седатирует энергетику (в европейской медицинской теории - иннервацию) позвоночного столба, с которой связаны проявления инстинкта власти. Подавленная сексуальность действительно вызывает зажимы в бедрах и еще целый ряд мышечных зажимов в теле.

Кроме того, практически все неврозы и истерические синдромы проецируются на кожные покровы и мышечную массу в виде частичных онемений, отвердений тех или иных зон. Существует направление в психотерапии, которое воздействует на психику путем специфического массажа, который снимает эти зажимы, сочетая это с собственно психотерапевтической работой по рационализации этих неврозов.

В более широком плане неврозы и истерические синдромы оказывают очень сильное воздействие на физиологию организма. Длительное онемение тех или иных зон и органов, устойчивое понижение их иннервации и тонуса сосудов (кровоснабжения) влечет их постепенную атрофию и дисфункцию. Это является причиной так называемых психосоматических заболеваний, к числу которых различные медицинские концепции относят от 70% до 95% заболеваний, которым подвержен человек.

Вообще, большинство болезней является следствием подавленной сексуальности или инстинкта власти, различных неврозов и истерий. Многие инфекционные заболевания также имеют психосоматическую составляющую. Например, человек ВСЕГДА носит в себе бациллы инфлюэнцы, но заболевает лишь тогда, когда его бессознательное по каким-то внутренним причинам решает уступить этой инфекции.

---------------------------------------

Мне нравятся многие материалы Вашей рассылки. И еще меня очень радует широта Ваших знаний, однако эта широта и смущает.

Сомнения вызывает глубина знаний, хотя по Вашим словам она очень велика. Я с интересом наблюдаю как Вы "разделываетесь" с профессиональными психологами, консультантами, финансистами, раздавая направо и налево диагнозы, оценки, навешивая ярлыки.

Очень хочется узнать, а Вы то кто? Физик, юрист, предприниматель, финансист, экономист, бухгалтер, государственный деятель?

При этом Вы успеваете вести такую переписку. Честь и хвала Вам. Однако вопрос остается. Расскажите о себе. Это привлечет дополнительных курсантов, если Ваш рассказ покажется правдоподобным. :-)

С уважением, Ларин Павел

Я уже не раз рассказывал в рассылке о своей биографии. Архив рассылки доступен, ссылка на него есть в html-оформлении нашей рассылки. Кроме того, моя биография есть на сайтах Центра "Модернизация", на сайте "Открытая экономика" и еще в куче мест интернета. Почему бы Вам не собрать дополнительный материал обо мне при помощи поисковых машин? По крайне мере это будет более объективно, нежели то, что любой человек рассказывает о себе.

То же самое по поводу глубины моих знаний. Если вызывает сомнение глубина - копните поглубже, составьте собственное мнение. Вряд ли мое субъективное мнение на этот счет следует принимать на веру и вообще принимать во внимание.

Относительно того, кто я в настоящий момент. Поскольку я мало зависим от социальной среды, приведенное Вами позиционирование не имеет смысла. Занимаюсь я бизнес-консультированием в сфере менеджмента изменений, постиндустриальных проектов, финансового менеджмента. Немножко развлекаюсь публицистикой. Люблю путешествовать. Сделал вот эту Школу, а в перспективе намерен принять активное участие в ряде более широких образовательных проектов, поскольку считаю, что главной проблемой русских сегодня является принципиальная невозможность получить концептуально современное по содержанию образование - и это снижает нашу конкурентоспособность в глобальной экономике, является причиной нищеты. (Прикиньте сами, сколько можно зарабатывать с такими дремуче провинциальными представлениями о бизнесе, какие транслирует некий Ю.Мороз, ссылку на которого мне позавчера прислали).

----------------------------------

Мне сказали, что вступительный взнос в Клуб будет повышаться. Не могли бы вы разъяснить, почему, когда и на сколько?

Ирина

Об этом уже не раз говорилось в рассылке, так что познакомившись с архивом Вы узнаете ответ на вопрос почему.

Размер вступительного взноса установлен на срок до 01.07.2001, но на самом деле продержится, скорее всего, до 15.07.2001, поскольку заседание Правления по этому поводу намечено на начало июля. Соответственно, конкретно предсказать размер взносов на второе полугодие я не берусь, это будет зависеть от конкретных обстоятельств и выяснится на заседании правления. Могу уверенно сказать только, что в валютном варианте величина взноса вырастет больше, чем в рублевом, так как первый, из-за неверного прогноза курса, данного ЦБ, оказался несколько заниженным.

---------------------------------


13 Апрель 2001

Разговор в письмах

На этой неделе мне приходило множество писем, касающихся личности Ю.Мороза. Началось все с его личного письма, а затем пошли письма третьих лиц. То меня просят высказать мнение об этом господине, то пытаются навязать мне свое мнение о нем. Не знаю, случайное это совпадение или попытка втянуть меня в рекламную кампанию, но сегодня я последний раз отвечаю на письмо такого рода. В дальнейшем любые вопросы, касающиеся частных лиц, являются офф-топиком.

Я повторю вопрос Юрия Мороза. На мой вкус женщины просто красивее. Что вы думаете по поводу предпочтений в этой области с эстетической точки зрения?

Извините, Евгений Витальевич, вопрос был об эстетических предпочтениях, вы же отвечали на кокой-то иной вопрос. Не могу допустить, что вы с вашим опытом не поняли вопроса, возможно просто ошиблись.

Евгений Буряков

Вопрос Мороза был несколько шире. Этот момент я действительно обошел, так как мне подумалось, что точный ответ может при определенных обстоятельствах нанести некоторый моральный вред автору вопроса. Но поскольку Вы акцентируете внимание именно на этом фрагменте, считаю невозможным его не прокомментировать.

Бывают красивые женщины. Бывают некрасивые женщины. Бывают красивые мужчины. Бывают некрасивые мужчины. И те и другие бывают обаятельные и необаятельные. Некоторых женщины красивее других женщин. Некоторые мужчины также красивее других мужчин.

Мужская и женская красота существенно различаются. Мужская красота ассоциируется с развитой мускулатурой торса. Женщина с такой мускулатурой вряд ли может быть признана красавицей. То, что привлекает в женщине, далеко не всегда может придать красоты мужчине.

С точки зрения логики сравнивать мужскую и женскую красоту так же некорректно, как спросить, что больше - квадратный метр или секунда? Сама подобная постановка вопроса не может возникнуть в рамках нормальной уравновешенной психики. Факт возникновения у Вас подобной ментальной конструкции, ставящей на одну шкалу женскую и мужскую красоту, отражает наличие в Вашей психике подавленной гомосексуальности, инверсированной в истерический симптом, искажающий Ваше представление о мире. Только в рамках такой несколько болезненной психики и могла возникнуть эта постановка вопроса, несмотря на ее абсолютную нелогичность.

Посудите сами. Сравнить мужчину и женщину по красоте можно в двух случаях. Первый - когда женщина сравнивается с переодетым женщиною мужчиной. Второй - когда мужчина сравнивается с переодетой мужчиною женщиной. Понятно, что в норме (хотя и существуют исключения, но они не меняют общих эстетических представлений) женщина красивее переодетого мужчины, а мужчина - красивее переодетой женщины. Безапелляционно постулируя, что женщина красивее мужчины, Вы бессознательно имеете в виду лишь первый случай и совершенно игнорируете самую возможность второго.

В этом бессознательном акте и проявляются Ваши подавленные сексуальные пристрастия и комплексы. В данном случае очевидным диагнозом является латентная гомосексуальность. Этот синдром довольно сильно угнетает соматику. С ним бывают связаны недостаток веса, желчность, вялость печени и в перспективе ее заболевания, связанный с этим неприятный запах изо рта, пониженная активность лимфотока. В психологическом плане, как и любая подавленная сексуальность, эта истерия требует компенсации в виде некой формы фанатизма или вырождается в фобию.

----------------------------

Является ли курс школы адаптивным? Я имею в виду, чтобы при построении учебного плана можно было бы учитывать интересы конкретного курсанта?

Николай

Адаптивность учебного плана Школы решена в нашем проекте в форме его избыточности. Обязательным к прохождению является только основной курс, но и он в целом избыточен, так что каждый курсант может выбирать то, что ему интересно, опуская или откладывая на будущее менее интересующие его фрагменты. Строго обязательным является лишь раздел, посвященный саморегуляции, изучаемый в первый месяц.

Объем дополнительных и дидактических материалов значительно превышает основной курс и за редким исключением эти материалы в принципе необязательны, каждый курсант выбирает для освоения те из них, которые наиболее соответствуют его потребностям и интересам.

Кроме того, каждый курсант имеет возможность регулировать скорость подачи материала в индивидуальном порядке, уделяя больше времени более интересным для него аспектам курса и более поверхностно проходя менее интересные.

Все это вместе и делает курс Школы адаптивным к потребностям каждого конкретного курсанта в рамках общей задачи обучения в ней.

--------------------------------

Следующее письмо прислала микробиолог, подписчица этой рассылки, давно уже являющаяся и курсантом нашей Школы. Она поправляет неточность, допущенную мной в прошлом выпуске рассылке из-за приверженности старорежимным оборотам речи, а также дополняет мои замечания по психосоматике:

В этой фразе неточность. Бациллы - это разновидность бактерий, а инфлюэнца (грипп) - это вирус (то есть небольшой геном в оболочке), который живым организмом не является, собственного аппарата размножения не имеет и для самокопирования "обманным путем" использует клеточный аппарат размножения. Это происходит автоматически, как на компьютере. Некоторые вирусы, однако, могут встраиваться в геном клеток организма-хозяина (например, вирус СПИДа), но вирус гриппа, насколько мне известно, этим свойством не обладает.

За подавление любой инфекции, и вирусной, и бактериальной, отвечает иммунологическая система организма, способная атаковать и инактивировать и возбудитель инфекции и содержащие его клетки. Состояние иммунологической системы, а следовательно, и развиваемая ею мощность атаки на инфекцию, действительно может зависеть от бессознательного. Поэтому тем же гриппом разные люди, заразившись, болеют по-разному.

Например, помню поразивший меня случай, когда одна из моих дочек (яркий демонстративный тип), когда ей необходимо было выступить в школьном концерте, отодвинула начало проявления своей ветрянки на несколько дней за пределы инкубационного периода (брат переболел до нее, и не заразиться от него она не могла)! Но сразу после своего выступления у нее поднялась температура и ее всю обсыпало на глазах.

А вот многие бактерии действительно являются симбионтами человеческого организма, и его здоровье зависит от их баланса. А баланс - возможно, что и от бессознательного, влияющего на иммунологическую систему.

Роза Идлис


16 Апрель 2001

Разговор в письмах

(. . .)

Читаю вашу рассылку с декабря прошлого года. Это смешно, обидно, как угодно, но только с помощью ВАШЕЙ рассылки я смог увидеть черты тупика, в котором сижу уже несколько лет (мне 22). Только вы смогли дать точную формулировку тому что мне мешает жить...с рождения :))

Архетип "отца, хозяина" который волен наказать за малейшую ошибку, если не актуализировать, переношу на всех, но нельзя же постоянно себя логически переубеждать, уговаривать и т.д. знаком со множеством психологических школ.... за последние 3 года перечитал массу всего... не хочу писать долго хочу писать быстро :))

смысл следующий: архетип отца, жесткий, борюсь с детства, но он фактически меня подставил(родной отец) и я попал в зависимость от него, сейчас мне пришлось выйти на новый уровень взаимоотношений, он невротик и это было нелегко.

Чего хочу: убрать, искоренить архетип отца, временами получается, НО... когда расширяются рамки личной свободы во мне просыпается зверь, я зверею, я хочу устанавливать иерархию здесь и сейчас, с каждым (кроме друзей... с которыми не общаюсь уже год) все это началось лет в 17 (после отцовской подставы) я начал творить нелепые вещи(с точки зрения разума, но не инстинктов) я иду по улице и хочу задеть каждого человека идущего навстречу если этого не делаю, внутренний зверь стегает плеткой самоуничижения если это делаю логика говорит мне что я подонок, достоин наказания начинаю бояться что я сорвусь поиск воображаемых врагов(просто на улице). мания преследования была :)) поиски манипуляторов тоже :)) щас вроде полегче я прошел немалый путь пытался успокоить, усмирить, обмануть, запугать своего внутреннего зверя временами получалось, но ненадолго

посоветуйте куда копать?

проблема еще в том что низкая самооценка, хотя за последние полгода я изменил немало в себе и освободился от массы(относительно) ограничивающих убеждений, осознал(думаю полностью) что такое отношения мужчина-мужчина и мужчина-женщина

еще смешнее, что я проходил этот путь с13-15 лет, самоутверждение, актуализация, накачивание ранга(ни о каких психологический школах, науках понятия не имел, просто слушал себя) в общем расширял свободу, актуализация ежесекундная, уставал :)) годам к 16ти абсолютная уверенность, абсолютное спокойствие, никакого адреналина в ЛЮБЫХ ситуациях(аварии, драки)

сейчас же один сплошной адреналин(при бытовых!!! ситуациях) что делать? кто виноват?

щас перечитал....подумал, наверняка агрессия уйдет, если найду достойную самку(не одну), налажу быт. ведь женщины в жизни мужчины-главное. и уже знаю как, знаком с пикаперами, полностью разделил и впитал их идеологию, до этого тоже знакомился с девушками(на улицах, дискотеках, в компаниях), общался, некоторых трахал, но делал массу ошибок, т.е. с этой стороной жизни проблем не будет, я уверен.

остается "выйти" на свет, адаптироваться, все ошибки исправлены но подсознание напугано, как его успокоить?

(. . . . .)

Описанные Вами симптомы проявляют наложение нескольких комплексов невротического характера, довольно легко преодолимых при их рационализации. Первый представляет собой классический невроз "бегства от свободы" в его агрессивной ипостаси. Этот невроз был описан Фроммом в начале 40-х годов на американском и европейском материале.

Ваше развитие, социализация, проходило в условиях весьма жесткой авторитарной социальной микросреды. Кроме авторитарных повадок Вашего отца очевидное воздействие на Вас оказал ряд крайне жестких ограничений и запретов в среде Вашего ближайшего окружения, как среди ровесников и старших подростков, так и среди взрослых. В результате Вы попали в ситуацию весьма жестких ограничений, у Вас оказался резко подавлен как инстинкт власти, так и сексуальность. Учитывая весьма сильную генетику, точнее, высокую реактивность психики и силу изначальных инстинктов, такие ограничения привели к весьма сильной сублимации энергии этих инстинктов. Сублимированная энергия и находит извращенный выход в форме агрессии.

Наибольшим источником проблем является подавленный инстинкт власти. Слишком сильные ограничения на его проявления и являются главным источником агрессии, которая является его извращенной формой. Образно говоря, газ в горелке горит ровно, но его скопление, вызванное невозможностью естественно сгорать, неизбежно порождает взрыв. Таким взрывом и является агрессия.

Второй проблемой является Ваша сильная зависимость от социальных ролей. Для Вас слишком важно мнение окружающих, Ваш социальный статус среди непосредственного окружения и социальный статус вообще. Это заставляет Вас играть по правилам, в рамках которых идет оценка, выстраивается иерархия. Вы вынуждены сравнивать себя с другими по критериям, которые установили не Вы, которые внушены Вам в процессе социализации. Это и порождает комплекс неполноценности, так как приняв эти критерии и внутренне согласившись сравнивать себя с другими по ним (да и вообще по любым критериям), Вы уже проиграли, поскольку согласились на косвенное управление Вашей самооценкой со стороны создателей этих критериев.

Есть лишь один способ преодолеть этот комплекс неполноценности:

- полностью принять себя таким, каков Вы есть,

- никогда не сравнивать себя с другими,

- любые изменения в себе выстраивать не из подражания чьему-то "превосходству", а из развития своих индивидуальных качеств,

- проанализировать, откуда у Вас взялось представление, что то или иное плохо или хорошо, а затем проанализировать, в чьих интересах действует это мнение.

Сохранение высокой эмоциональной значимости отца находится в прямой связи с Вашей зависимостью от социальных иерархий и норм. Оно включает в себя перенесение на отца, персонификацию в нем Вашего собственного надсмотрщика, цензора. Вообще, такое перенесение является одним из инструментов цензуры в бессознательном.

Вторым источником эмоциональной значимости отца является наличие истерического синдрома в вашей психике, порожденного с подавленной или частично подавленной сексуальностью. Энергия истерии обычно поддерживает агрессию, является источником силы надсмотрщика, делает Вас весьма гипнабельным, так как гипнотизер обретает власть над сомнамбулой именно за счет перенесения на себя архетипа отца, и сила этой власти, то есть ваша гипнабельность, прямо пропорционально степени вашей истерии. Собственно, и в обычной жизни энергия истерического синдрома является источником вашей подверженности внешнему манипулированию.

Следующим невротическим элементом, который порождается давлением среды, является невроз выраженной сексуальной ориентации. Подавление тех или иных элементов, форм проявления полиморфного инстинкта сексуальности порождает сублимацию вытесненной энергии сексуального инстинкта и ее инверсию в извращенные агрессивные или истерические формы проявления. Жесткая социальная микросреда почти всегда воспроизводит этот невроз и навязывает выраженную сексуальную ориентацию индивидууму именно для создания у него достаточного объема истерии, делающей его более управляемым.

Тот факт, что усвоенные Вами в процессе социализации в авторитарной среде рамки внутренней свободы значительно уже, чем рамки той свободы, которую сейчас предоставляет своим членам общество в целом, и порождает невроз бегства от свободы. Единственным способом преодоления возникших у Вас в связи с этим проблем является глубокое осознание такого положения дел и начало активной работы над собой с целью расширения рамок внутренней свободы. Материал нашей Школы, в особенности первого ее семестра, направлен именно к этой цели.

-------------------------

Сейчас нахожусь в положении искушаемого, когда с одной стороны необходимость обучения в академии, а с другой - желание работать с полной информацией Клуба. В связи с этим вопрос: есть ли среди курсантов совмещающие обучение в ВУЗах и в ШЭЛ, насколько возможно такое совмещение?

Анатолий

Насколько мне известно, среди курсантов Школы есть студенты дневных отделений ВУЗов. Процентной статистики у меня нет, но их не слишком много, так как средний возраст курсантов примерно 30-35 лет. Как мне представляется, обучение в нашей Школе не препятствует их академическим успехам, а лишь способствует, в силу повышения их концентрации и личностной эффективности в целом.

Совмещение обучения облегчается и тем, что Вы сами управляете интенсивностью учебного процесса для себя в Школе, ускоряя, замедляя или приостанавливая его. Это позволяет Вам компенсировать неравномерность распределения нагрузки в процессе обучения в ВУЗе. Вы можете увеличивать интенсивность процесса в Школе в начале семестра, когда в ВУЗе стоит полное затишье, и приостанавливать его на период сессии и зачетной недели.

Таким образом, никаких препятствий для совмещения обучения в нашей Школе и любом другом учебном заведении нет.

-----------------------------------

Ваша фамилия звучит несколько не по-русски. Извините за нескромный вопрос, откуда Вы родом и где учили русский язык?

Спасибо.

Irina Lawrence

Родом я из города Санкт-Петербурга. Русский литературный язык изучил в семье, русский устный - во дворе, русский канцелярский - в средней школе.

-------------------------------------


18 Апрель 2001

Разговор в письмах

Ваша рассылка заинтересовала меня и я хотел бы поподробнее узнать следующее:

1. Тематика занятий в Вашей школе.

2. Стоимость обучения

3. Форма обучения и контроля, интерактивность обучения.

Надеюсь на скорый ответ.

Алексей

1 Содержание образования в Школе включает в себя следующие предметы:

- Элементы психологии (вводный курс)

- Сделать себя (методика самоорганизации, саморегуляция, планирование, упорядочение мотивации, исключение мотивационных конфликтов)

- Успех общения (проблемы межличностной коммуникации, манипулятивные техники, построение разговора, мотивирование партнера, убеждение, чувствительность, суггестивные воздействия, гипноз, эриксонов гипноз, элементы НЛП)

- Лидерство в малой неформальной группе (структура группы, специфические групповые феномены, групповые нормы и ценности, ритуалы и игры, прямое и косвенное управление, динамика группы, лидерство, виды лидерства, комплементарная функция лидера, выдвижение на лидерскую позицию),

- Руководство организацией (структура организации, системы профит-центров, управляемость, методы руководства, построение совещаний, стимулирование, учет национальной специфики, классический менеджмент, планирование, администрирование, менеджмент изменений, кризис-менеджмент, конфликтология, метаменеджмент, политические методы управления),

- Психологическая типология (классификации темпераментов, характеров, личностных типов, акцентуаций, психопатий, их диагностика и учет при построении отношений),

- Актуализация личности (тренинг в парах),

- Постиндустриальная экономика и современное общество (изменения в характере экономики, структуре ресурсов, прибыльности бизнеса, характере формирования элит),

- Власть (психология власти, теория насилия, насильственный контроль личности, ненасильственный контроль личности),

- Власть (тренинг: инстинкт власти против надсмотрщика),

- Агентурная работа в организации и внешней среде (вербовка, контроль и использование агентуры),

- Бизнес (характер постиндустриального бизнеса, бизнес как риск, начало малого бизнеса, развитие и эволюция бизнеса, институциональные формы бизнеса в разных странах),

- Элементы финансового менеджмента (поддержание ликвидности, управление структурой ресурсов, специальные инструменты, налоговая оптимизация, интернационализация, дистанционное управление финансами, офшорный бизнес),

- Национальные характеры и деловые культуры, их учет в бизнесе, политике и культурных контактах,

- Политика (массовая и общественная психология, методики манипуляций массовым сознанием, PR-технологии, политическое лидерство).

**

Кроме основных курсов предполагается ряд дополнительных (список еще не завершен), в том числе:

- цветология (психология цвета и косвенное манипулирование сознанием при помощи цвета),

- сексуальность (сущность сексуального инстинкта, сексуальная гигиена, методы поддержания здоровья организма),

- психосоматика (влияние психических процессов на физиологические изменения в организме, методы саморегуляции).

**

Помимо основного курса предлагается большой объем дидактических материалов, позволяющих курсанту по желанию углубить свои познания в той или иной сфере.

В целом объем знаний, даваемых в течение учебного года сравним с объемом второго высшего образования (по двухлетнему варианту), но их практическая ориентированность и смысловая концентрация существенно превышает материал любого проекта традиционного высшего образования.

**

2 Курсантами Школы являются все члены Клуба эффективных лидеров. Вступительный взнос в Клуб составляет на первое полугодие 2001 года 16000 руб или $480. Возможно внесение вступительного взноса половинного размера с внесением в течение года членского взноса такого же размера.

**

3 Обучение осуществляется предоставлением курсанту учебного материала в определенном методикой порядке, дистанционным интерактивным консультированием посредством сайта Клуба, проведением сетевых дискуссий по тематике обучения. Специальных форм контроля в стиле образовательных проектов XIX-XX веков (экзамены, зачеты, двойки в классном журнале, IQ-тесты) не предусмотрено, методика предполагает гарантированное повышение личностной эффективности и конкурентоспособности курсанта, даже если он по каким-то причинам не пройдет весь курс обучения до конца.

Более подробно Вы можете познакомиться с описанием проекта на нашем сайте www.leaderschool.org

----------------------------

Хотелось бы услышать Ваше мнение, откуда берется российское хамство, все эти новые русские, и вообще хамство в сфере обслуживания. Раньше говорили, что из-за нерыночной экономики, что люди незаинтересованы. Теперь они сделали рыночную экономику, а хамства стало больше на порядок. Особенно новые русские - главные рыночники. А ведь вся наша культура, воспитание было направлено на то, чтобы искоренить хамство. Откуда оно взялось?

Наталья Владимировна

Мне кажется, что как раз культура и характер воспитания порождают это явление. Давайте посмотрим, какая детская песня была популярней всего в 70-е, когда нынешние "Новые русские" были детьми:

Может, мы обидели кого-то зря,

Календарь закроет этот лист.

К новым впечатлениям спешим, друзья,

Эй, прибавь-ка ходу машинист.

Чем Вам не манифест новых русских? И чего Вы вообще хотите от людей, выросших на подобных песенках?

В голове цивилизованного европейца этот текст просто не укладывается. Ему просто не придет в голову, что "обидев кого-то зря" он может дальше не беспокоиться, и это автоматически сойдет с рук. Нормальный европеец никогда не оставит без последствий нанесенную ему обиду. Конечно, это правило несколько ослабевает с запада на восток: англичанин ни при каких обстоятельствах не спустит обидчику, испанец или француз также в подавляющем большинстве случае отомстят по полной, среднеевропейцы несколько чаще оставляют подобные вещи без последствий, но это также нельзя признать правилом. Да и в восточной Европе с этим не так просто. Русский же, если не даст обидчику в рыло в первый же момент, дальше можно последствий с его стороны вообще не бояться.

Это и порождает все проблемы. В давние уже времена одна очень мудрая женщина, чеченка, моя коллега по аппарату Верховного Совета, говорила мне: "Женя, сейчас никто никому не мстит - все только ловят удачу. Я не знаю, как с этим может выжить целый народ, но делай что хочешь и не бойся последствий. Что-то может грозить тебе, только когда ты мешаешь украсть прямо сейчас."

Я в этом плане всегда проявляю дальновидность. Если мне придется с человеком или его ближайшим окружением пересекаться еще раз, я никогда не спускаю ему хамства. Преодолевая свою природную лень я всегда дрессирую любого нового человека, от которого хоть что-то в моем окружении зависит - от начальника ЖЭКа и главы районной администрации до судьи или министра. Невежливость, невнимание, необязательность всегда имеют последствия с моей стороны - и больше уже не повторяются.

Если Вы возьмете себе за правило не оставлять без последствий подобные действия, их число в Вашем окружении резко снизится, почти сведется к нулю. Если хотя бы 1% русских последует Вашему примеру, то о хамстве в России можно будет забыть уже через несколько лет.

---------------------------------------

Мне нравится Ваша рассылка. Пожалуй, что она - одна из немногих значимых для жизни вещей, имеющихся в интернете.

Мне бы хотелось задать Вам вопрос о литературе. Есть книги (большей частью художественные) чтение которых оказывает на читателя психотерапевтический, а порой и более серьезный "изменяющий" эффект. Причем, при достаточно широком распространении таких книг, воздействие можно оказать на большие массы людей. Может быть и на население целой страны.

К таким мыслям меня привело знакомство с книгой Сергея Норки "Русь окоянная", а также с детективами Олега Маркеева "Угроза вторжения" и "Черная луна". Из нехудожественных можно упомянуть "Катарсис или подноготная любви" Алексея Меняйлова. Читая Вашу расылку я ощутил нечто сходное с теми ощущениями, которые испытал, читая эти книги. Мне непонятен данный эффект. В значительной степени непонятно, что общего между этими книгами и Вашей рассылкой. К тому же хочется почитать еще что-нибудь такое, а среди нынешних книжных развалов найти такие книги достаточно трудно. Многие из моих знакомых, которым я давал эти книги, тоже рассказывали о значительном впечатлении, произведенном на них ими. При наших встречах мы часто об этом говорим.

Не могли бы Вы дать какие-то пояснения, и, может быть, посоветовать, что читать дальше? Какие книги искать?

С уважением, Леонид

Обычно такое впечатление оказывают книги, которые схватывают нечто очень важное в окружающей Вас жизни. В силу этого они становятся культовыми, а затем часто и классическими. Но у каждого поколения эти книги свои, так как схватывают как раз нечто мимолетное, важное только здесь и сейчас. Причем важен не только возраст, но и социальная среда, место жительство и т.п.

Например, на меня произвели впечатления книжки Андрея Баконина, написанные им в начале 90-х и выпущенные под псевдонимом Андрей Константинов. Но впечатление это объяснялось скорее тем, что Андрей описывал мое непосредственное окружение, большинство его персонажей имели прямых прототипов среди моих знакомых. Он описывал среду, в которой я вращался, но при этом он схватил там вещи, которые я либо не принимал всерьез, либо оставлял за пределами своего интереса. Эти книжки заставили меня почувствовать серьезность некоторых из этих вещей и понять причины, по которым очень многие мои друзья и просто партнеры конца 80-х не дожили до момента выхода этой книжки.

Сам Андрей мне никогда не нравился, я считал его человеком слабым и мятущимся, а я люблю людей сильных и уверенных в себе. В силу этого мы и не сошлись с Бакониным несмотря на огромное количество общих знакомых, а наше знакомство в 1991 году так и осталось мимолетным. Но при этом он оказался в числе значимых для меня писателей. Хотя, думаю, для людей с другим жизненным опытом его книжки сойдут за банальные детективы. Так же, как сейчас трудно понять значимость книжек Льва Толстого для людей его круга и его времени.

Если говорить о книгах классических, которые я читал в детстве, то на меня произвели впечатление "Лезвие бритвы" Ефремова и "Quo vadis" Хенрика Сенкевича. Первая есть лучшее выражение духа античности (хотя и совершенно далека от нее по сюжету), а вторая - духа христианства (причем в ортодоксальном его варианте, хотя сам автор и был добрым католиком).

Еще для меня были очень значимы те романы, которые в концентрированной форме обобщают опыт поколения, пережившего главные трагедии прошлого века. Прежде всего это "Сестра печали" и "Имя для птицы" Вадима Шефнера, и "Сын" Жоржа Сименона, в меньшей мере "Высокий Замок" Станислава Лема. Сименон, которого я прочитал в 12 лет, помог мне понять ублюдочность идеологии поколения шестидесятников и предвидеть весь ужас эпохи, когда старики уйдут и эта идеология станет руководством к действию, и когда йошки фишеры, жегшие в 1968 машины на улицах, станут раздалбывать послевоенную Европу, с таким трудом выстроенную старшим поколением. Сименон адресовал тогда этот роман им, в надежде, что кто-то одумается, но время показало, что они не меняются. Пожалуй, именно благодаря этому роману перестройка не застала меня врасплох. Но для тех, кто не пережил ту и эту эпоху, этот роман Сименона может показаться такой же беллетристикой, как и его детективы.

Если говорить о новом поколении, 80-х годов рождения, то его представления о жизни, как мне кажется, прекрасно отразила Екатерина Морозова в своих романах ("Чайка", "Алиса в северной стране", "Пижон и бродяга" и др).

Но давать советы, что читать я не берусь.

----------------------------------


19 Апрель 2001

Разговор в письмах

Во-первых, позвольте поблагодарить Вас за содержательный ответ на мое предыдущее письмо. В отличие от многих других ответов на вопросы подобного рода (состоящие из двух частей: смотрите, какой я эрудированный, и думайте сами) Ваш действительно дал мне возможность взглянуть на проблему с неожиданной для меня стороны, а главное - практическую пользу.

Далее, я практически определилась с желанием стать членом клуба, но есть потребность выяснить несколько вопросов.

- Вы пишете, что я смогу сама определять скорость обучения. Что это значит? Я в начале курса раз и навсегда задаю периодичность прихода ко мне материалов, или новые материалы приходят, когда я сообщаю о готовности? Дело в том, что две работы и двое детей оставляют очень мало времени, бывает, что несколько дней подряд у меня просто нет сил разобрать почту. А учиться хочется! Иначе и теперешняя работа теряет смысл, и в личной жизни - неудовлетворенность.

- Вы приравниваете свой курс ко второму высшему образованию. Были ли прецеденты, что ссылка на окончание Школы давала преимущество при устройстве на работу?

Этот вопрос имеет продолжение. Вы обещаете с осени начать курс Финансовый Менеджмент. Мое первое высшее образование не имеет к этой области никакого отношения, но у меня к этой теме был интерес, я освоилась с базовыми понятиями, знаю, что это - мое. По окончании Вашего курса смогу ли я доказать, что владею этой профессией (до личной беседы дело может так и не дойти) или имеет смысл пойти в ВУЗ, дающий корочки?

Кстати, правильно ли я поняла, что вступив в Клуб, смогу этот курс окончить уже бесплатно?

Заранее благодарна за ответ, Mar

В начале курса Вы задаете периодичность прихода к Вам материалов. Вы можете поменять коэффициент скорости обучения со своей персональной странички на сайте Клуба В ЛЮБОЙ МОМЕНТ. Вы можете также приостановить на любое время процесс обучения в случае отъезда в командировку, отпуск, повышения загрузки на работе и т.п. Все это делается автоматически и крайне легко - одним нажатием кнопки. Робот принимает во внимание все эти параметры.

Мне неизвестны прецеденты, чтобы ссылка на окончание нашей школы давала где-либо преимущества. Мне достаточно трудно представить себе работодателя, который бы потребовал справку, что Вы - лидер. Так это или не так, видно при первом же собеседовании. Хотя, в рамках еще сохраняющейся в РФ бюрократической ментальности, Ваш вопрос может иметь смысл. Существует еще целый ряд организаций, где кадры отбирают по формальным бумажкам. Но это умирающие организации - либо бюджетные, либо сдыхающие постсоветские монстры. Пойти в такую организацию работать можно лишь с большого горя - там нельзя получить ни достойного заработка, ни достойного статуса. Вряд ли среди наших выпускников найдется такой, кто дошел бы до такой жизни. После окончания нашей Школы такое не может даже прийти в голову.

В рамках Школы есть курс финансового менеджмента. Он достаточен для успешного занятия собственным бизнесом, но не является курсом профессионального обучения. Профобучение будет иметь место в рамках профильной Школы финансового менеджмента, но она откроется только после того, как будет заключен наш договор с одной из престижных высших школ в Нью-Йорке, дающий право на выдачу их диплома по результатам обучения в этой Школе. Эта Школа уже не будет иметь отношения к Клубу эффективных лидеров.

Что касается желания пойти в ВУЗ, дающий корочки, то оно похвально. К сожалению, в странах СНГ нет вузов, дипломы которых признавались бы за пределами этих стран (исключение составляют МФТИ, МГУ и ЛГУ, дипломы которых признаются в Израиле и Чехии), да и в самих этих странах дипломы эти имеют значение лишь для приема на работу в государственные организации. Свой профессионализм надо подтверждать не бумажками, а делом. Хорошую работу предложат лишь тому, кто имеет устойчивую репутацию. Тому, кто трясет бумажками, но репутации не имеет, предлагают место копеечное и непрестижное, за которое нет конкуренции.

-------------------------------

Интересно, знакомы ли Вы с системой(?) Life Spring? Некоторые термины у вас похожи. Как вы к ней относитесь? Насколько она полезна? Чем ваша Школа от нее отличается (если отличается)?

И еще. Эффективно ли (не рано ли) говорить о "школе лидеров", часто многие нуждаются просто в пси(хотерапевтической, хологической) помощи, как это видно из рассылки? Это нужнее, как Вы считаете?

Александр

Я немного знаком с методикам лайфспрингов. В их основе есть несколько грамотных идей. Лайфспринг представляет собой систему недорогих специфически американских тренингов среднего уровня. При хорошей квалификации преподавателей они обеспечивают определенную актуализацию личности. Американская специфика выражается в том, что по сути тренинг ориентирован только на продажи, то есть на подготовку менеджеров средней руки и мелких предпринимателей. К сожалению, он совершенно не дает прогресса в стратегическом мышлении, осознаиии своих интересов и умении их методично преследовать.

Очевидно, наша Школа существенно отличается от лайфспрингов. Во-первых, их методика основана на очных тренингах, наша - на дистанционном образовании. Во-вторых, содержание обучения кардинально различается. Мы даем на порядок больше практических знаний, развиваем стратегические преимущества личности, мотивируем перманентный личностный рост. Содержание наших курсов в намного меньшей степени ориентировано на текущие продажи и в большей степени на личные достижения, прежде всего в экзистенциальной сфере - умение построить удобный образ жизни, продвигаться на желаемую позицию, создавать собственный бизнес, формировать и контролировать круг общения и т.п.

Что касается множества нуждающихся в психиатрической помощи, то для этого существуют соответствующие практикующие врачи и консультанты. Наличие работы для них не отменяет необходимости нашей работы. Школа ведь не для всех предназначена.

-------------------------------

У меня к Вам вот какой вопрос: дело в том, что очень близкий мне человек не может петь, притом, что у него прекрасно со слухом и даже в юности играл на гитаре. Никто из его близких за всю его жизнь не слышал ни одной песни, напева, мелодии. Я была удивлена этим открытием, мы обсудили этот момент, и оказалось, что это простой комплекс. Притом, что человек - явно стремящийся к лидерству, напористый, открытый, уважаемый среди друзей и коллег, т.е. комплексовать вроде бы и нет причин, да еще по такому пустяку. Мы договорились, что он возьмется за этот вопрос (но как?) и попробует решить свою проблему. Но я вижу, что ему даже трудно приступить. Не найдется ли у Вас парочка рекомендаций, как с этим бороться и предположений, почему такой комплекс мог развиться?

Заранее благодарна, Марина

Прежде всего стоит подумать - а у кого комплекс? С чего Вы взяли, что все должны непременно петь? Так ли уж необходимо это Вашему другу?

Если действительно он хочет петь, но не может преодолеть некоторый внутренний барьер, то эта проблема неразрешима, если ее рассматривать в отрыве от общей структуры его личности. Этот невроз явно базируется на более глубоких запретах сексуального или властного характера, и эти запреты оказались распространены на пение как вид деятельности в результате ассоциативных связей, возникших в рамках некой инфантильной психотравмы. Конкретно выяснить, что это за травма, возможно только в рамках индивидуального анализа. Другой успешный метод терапии включает расширение внутренней свободы личности вообще, преодоление базовых запретов.

-------------------------------------


20 Апрель 2001

Разговор в письмах

Добрый день! Меня зовут Наташа, я принадлежу к числу Ваших подписчиков из числа прекрасных дам. Подписка меня Ваша вполне устраивает и, более того, благодаря Вам я стала с большим стимулом бежать на работу, дабы прочитать очередной выпуск рассылки (за частоту и регулярность отдельное спасибо). Хочу узнать, Евгений Витальевич, Ваше мнение по поводу проблемы, которая меня интересует на данное время. Как вы считаете, тяжело ли живется женщине в мужском обществе, и вообще, есть ли такая проблема.

Спрашиваю об этом потому, что окружающие меня женщины (замужние, в основном) во главу своей жизни ставят мнение и волю своего мужа, списывая на него все свои проблемы (не дает денег или не зарабатывает нужное количество, не пускает на работу или выгоняет на работу, не воспитывает ребенка, вечно не доволен, не говорит ласковых слов и т.п., и т.д). И получается, что когда собирается женская компания, то больше поговорить не о чем, как о том, что "он" такой-сякой, то есть стандартное "перемывание косточек".

В этой связи меня интересует - это проблема женской сущности: скидывание своих проблем на другого, нежелание отвечать за свои поступки, непризнание своего полноценного права на свою жизнь? Либо - это выбор мужчин: их устраивает в доме такого рода "домашний комбайн" (стирает, моет, варит, жарит, детей воспитывает, на подносе еду подает ... и иногда для острастки покричит, пошумит).

Я не феминистка, но меня интересует кто делает этот выбор - мужчина или женщина. Или это личностная проблема каждого в отдельности.

Тогда почему, большинство мужчин так недоверчиво относятся к уверенной в себе женщине, и в любой удобный момент норовят "уколоть" не словом, так делом. А может это борьба полов: "ж" и "м"?

Может быть, Вы поможете мне разобраться.

С уважением к Вам, Наталия

Получать письма прекрасных дам всегда приятно, в особенности весной. Что же касается описанных Вами проблем, то они не являются специфически женскими. Очень многие люди подвержены неврозу автоматического конформизма - варианту все того же синдрома "бегства от свободы". Одним из симптомов этого невроза и является бессознательное желание полностью соответствовать стереотипам своей социальной микросреды в отношении полоролевых функций. Соответственно, когда оба супруга подвержены этому неврозу, они и воспроизводят эти традиционные отношения, вне зависимости от реальной удовлетворенности ими.

Что касается "уколов" мужчин в отношении более уверенных и раскованных дам, то выбор этого слова как раз и показывает, что Ваше бессознательное знает причину этих действий. Вспомните, когда в школе мальчишки колют девочек булавками на переменах или с задней парты? Правильно, когда испытывают к ним неосознанное и подавляемое сексуальное влечение. Вот этот-то стереотип и воспроизводится в "уколах" взрослых мужчин. Это означает, что они просто испытывают к такой даме сильное сексуальное влечение, но при этом определенную робость, страх перед ней, который препятствует нормальной реализации этого влечения. В результате возникает вытеснение сексуального стремления, ущемленный аффект, который сублимируется и затем инверсируется в агрессивное действие.

Так что такое поведение является признаком робости и психологической незрелости этих мужчин. И соответственно воспринимать его надо снисходительно и с юмором, как и в случае аналогичных выходок у детей.

-------------------------

Следующее письмо посвящено благородной задачи уличить меня во лжи в выпуске рассылки, посвященном статистике:

"Число подписчиков рассылки перевалило за 5000.

................................................................

Наши подписчики - образованные люди. Высшее образование имеют 2283 из нас или 58.90%"

Здесь явное противоречие. Не правда ли?

С уважением Александр

Будучи блестящим знатоком основ арифметики, автор письма поделил 2283 на 58,9% и получил 3786 - величину выборки. Однако, он упустил из виду тот факт, что жизнь несколько богаче арифметики, и для конкретного анализа конкретных ситуаций столь абстрактный и простой аппарат непригоден, следует привлекать качественный анализ.

В данном случае существенное обстоятельство, от которого абстрагировался уважаемый эксперт в области арифметики, заключается в том, что подписчики subscribe.ru совершенно не обязаны заполнять анкеты, и делают это исключительно по собственному произволу. В силу этого только 3786 из более 5000 наших подписчиков сочли возможным заполнить анкету. Статистика, разумеется, была подведена только по заполненным анкетам, исходя из гипотезы, что они составляют репрезентативную выборку общего числа. Учитывая долю заполнивших анкеты, предположение, что они составляют репрезентативную выборку, не вызывает сомнений.

------------------------------------------

Искренне поздравляю Вас с ростом популярности рассылки.

Есть предложение. Понимаю, что основная цель Вашей рассылки -- реклама Вашего бизнеса. И все-таки... Нельзя ли предварять статьи типа "Кто мы" такого рода заглавиями: "НА ПРАВАХ РЕКЛАМЫ", "ТОЛЬКО СТАТИСТИКА", "НИЧЕГО , КРОМЕ СТАТИСТИКИ" или подобным?

Всего доброго Александр, Киев

Благодарю за поздравления.

Что касается Ваших предложений, то они реализованы в описании рассылки. там указано, что ее содержание составляет презентация материалов нашей Школы и новости Клуба. То есть все материалы составляют презентацию Школы и Клуба, которая несколько шире и содержательнее обычной рекламы. Цель этой презентации заключается в том, чтобы помочь Вам определиться, нужна ли Вам школа эффективных лидеров? Статистика, публикуемая раз в квартал или полугодие, входит в число наших новостей.

Очевидно, Ваше предложение связано с тем, что Вы не прочитали описание рассылки, прежде чем подписаться на нее. Имеет смысл прочитать сейчас, чтобы не удивиться чему-то в дальнейшем. Содержание рассылки в точности соответствует ее описанию в каталоге.


23 Апрель 2001

Разговор в письмах

Не ожидается ли у Вас перерывов в обучении в течении года и будете ли Вы работать летом?

С уважением, Анатолий!

Технология дистанционного образования предусматривает круглогодичную бесперебойную работу Школы. Процесс рассылки материалов полностью автоматизирован. Интернет-консультации и ведение форумов в случае, например, моего отсутствия, могут вести другие преподаватели. Да и я в путешествиях буду время от времени дорываться до интернета и для курсантов дело сведется лишь к некоторой задержке ответов на их вопросы.

Перерыв в работе Школы теоретически возможен, но только как форс-мажорное обстоятельство. Например, если неожиданно грохнется робот, в это время чеченские террористы похитят нашего системного администратора, при этом резервный сайт еще будет не готов, а я и Президент Клуба как раз в этот момент будем одновременно находиться в путешествии и сможем принять меры только тогда, когда снова приедем в Петербург. Вот при таком раскладе может иметь место перерыв в работе Школы.

--------------------------------------------------

Очень нравится рассылка, которую Вы ведёте.

Это, пожалуй, самое интересное, из того на что подписан.

В одном из выпусков Вы касались темы сексуальных запретов.

Меня интересует, а как быть с более жесткими запретами, скажем, запрет на инцест или на педофилию.

Их тоже надо преодолевать? Не будет ли это небезопасным для психики?

И вообще, если отказываться от границ поведения, которые диктует обществом, то каким образом определить свои, какой принцип, по вашему, может быть положен в определении своего добра и зла, и насколько он может быть независимым от общественных установок?

Денис

В норме, то есть от природы, никаких препятствий к инцестивным и педофилическим влечениям не присутствует. Они есть следствие общественных отношений.

Прежде всего, инцестивность представляет собой влечение к близким родственникам и матери. В первобытных обществах, развившихся в рамках малонаселенных популяций, единственным средством обеспечения генетического разнообразия, является максимизация генетических сочетаний. Для этой цели необходимо обеспечение совокупления максимально генетически друг от друга удаленных особей. Реализации такого механизма и служит легший в основу культуры жесткий запрет на инцесты, подкрепленный магическими, религиозными и псевдорациональными основаниями.

Поскольку генетическое разнообразие обеспечивает более высокую адаптивность популяций, популяции, обеспечивавшие его путем жесткого запрета на инцест, получили преимущество в естественном отборе, а сам запрет на инцест остался базой большинства развитых культур. Однако, в условиях большой популяции, запрет на него неоправдан даже с этой точки зрения. Что касается индивидуума, то его личным интересам запрет на инцест противоречит в корне, являясь одной из основ подавления сексуальности, порождающего предрасположенность к истерии.

Поскольку этот запрет гораздо древнее тех, о которых мы говорили раньше, выше и степень его укорененности в человеческой психике. Однако, он в меньшей степени, нежели более поздние запреты калечит психику и порождает неврозы, просто в силу меньшей доли энергии инстинкта, не слишком строго выражаясь, которая реализуется через эту форму. Однако, в индивидуальных случаях инверсия этой формы инстинкта может также порождать невротизацию и агрессивность в отношении родственников. В этом случае работа по преодолению запрета такого рода желательна, но в целом мне она представляется неактуальной.

С педофилией дело обстоит сложнее. Влечение к детям является одним из важнейших проявлений сексуальности как творческого инстинкта. Именно оно обеспечивает связь между родителями и детьми в узком смысле, между старшим и младшим поколением социальной общности.

Дети нуждаются в активной ласке, особенно со стороны родителей. Если ее нет или недостаточно, если она осуществляется на фоне сдержанности эмоций, то у ребенка возникает так называемая сенсорная депривация, которая крайне угнетает развитие его психики, вызывает постепенную атрофию эмоциональной сферы, приводит к невротизации. Недостаток ласк приводит к застоям иннервации в организме ребенка, которые постепенно приводят к неврозам, соматически выражающимся в отвердении некоторых участков кожи и мышечных зажимах, недостаточном кровоснабжении тех или иных органов. Это оказывает отрицательное влияние на физическое развитие ребенка, является источником астений, закладывает базу будущих хронических заболеваний, порождает сколиозы и другие проблемы, порожденные недостаточной иннервацией позвоночного столба.

Начиная с 12 лет, дети уже нуждаются в ласках откровенно сексуального характера. Их отсутствие, постепенно накапливая невротизацию, порождает все те кризисы, которые в рамках репрессивных культур характерны для пубертатного периода. Сексуальная депривация на этапе подготовки к сексуальной жизни порождает импульсивно-агрессивное отношение к сексу в период ранней половой зрелости, быструю смену этого агрессивного периода полной или частичной импотенцией. Кроме того, в результате отсутствия необходимых ласк у детей в этом возрасте возникают достаточно извращенные эротические переживания, которые в перспективе могут вылиться в психоз, как у Чикатило.

Со стороны взрослых потребность в близости с детьми также присутствует, поскольку ласки с их стороны крайне положительно сказываются на иннервации. Подавление естественного желания является формой вытеснения, влечет сублимацию сексуальности, а затем и ее неизбежную инверсию в агрессивно-невротические формы. Вызванный этим невроз порождает извращенно-агрессивные формы реализации этого инстинкта. Результатом является агрессивное отношение к детям вообще и насилие над ними в частности. Детей бьют, калечат, а часто и совершают над ними сексуальные надругательства как раз в результате действия этого невротического синдрома.

Невротический характер имеет и такая извращенная форма реализации педофилической сексуальности, как совершение с детьми собственно полового акта в агрессивно-насильственной форме. В рамках извращенного совкового менталитета только сование чего-то куда-то собственно и признается за сексуальность. По этому пути идет и невротическая реализация педофилической сексуальности, что порождается как раз извращенными формами культуры.

Разумно запрещая подобные проявления уголовным законодательством, репрессивное общество подводит заодно под "развратные действия" и нормальные сексуальные отношения с детьми до 14 лет. Естественно такие запреты усиливают порождаемую формой культуры невротизацию с обеих сторон. Лишая детей в возрасте формирования сексуального инстинкта возможностей его мягкой реализации, такая практика как раз и порождает взрывные и невротические формы его развития в пубертатный период, после 14 лет. При таком характере полового воспитания и созревания неизбежными оказываются извращенность психики, агрессивно-ригидный характер сексуальности в зрелом возрасте, развитие истерии.

Достижение внутренней сексуальной свободы в этом аспекте позволяет выработать действительно плодотворные отношения с ребенком, к которому ты испытываешь влечение. В отличие от невротика, сексуально раскованный человек никогда не обидит ребенка, будет относиться к нему с любовью, пробуждая его сексуальность лаской и нежностью. Свободный человек никогда не обидит ребенка и не изнасилует его - это привилегия невротиков. Которые, впрочем, готовы обижать вовсе не только детей:

------------------------------------

На Вашу подписку подписан давно, но раньше читал ее "вскользь" (а зря)

Самое интересное, что подписки, которые становятся наиболее интересными перерастают в форумы, тренинги, курсы и пр. Как правило платные.

Вступление в клуб эффективных лидеров - перспектива заманчивая, но сумма в 16000 лично для меня великовата и хотелось бы быть полностью уверенным в эффективности. Естественно - конечный результат зависит от "курсанта". Но мне (да и "кандидатам") интересно было бы предварительно узнать о методике, материале, форме обучения.

Подобный вопрос - наверное 1001-й, но не могли бы Вы указать на ту литературу (а желательно и обозначить в ней основные моменты) которая бы пересекалась с Вашим подходом к темам и методу обучения.

Немного по ранее полученной рассылке.

Разговор шел о "новых русских".

Фраза "В голове цивилизованного европейца этот текст просто не укладывается..."

Разница между "цивилизованным" и "среднестатистическим" европейцем так же велика, как солнцем и луной. Европейская цивилизация построена на подчеркивании своего индивидуализма. Своей исключительной значимости и ЭГО. Если у нас человек имеет возможность быть в той социальной группе, которая ему близка по интересам и совместимости (ДРУЗЬЯ), то у европейца она ограниченно в лучшем случае семьей. За индивидуальность (в приближении приравняем к независимости) надо платать Если европеец не поймет "обидели кого-то зря" то мне не понятно заявление Буша младшего. "Тех, кто не принимает Американские ценности мы будем карать"

Оттого растет у НИХ кол-во психоаналитиков, которые за деньги просто слушают клиентов, которые говорят о его проблемах.

С уважением Чуприн Дмитрий

По поводу литературы. Близкие мне подходы в психологии разделяли Салливан, Шеппард, Хорни, Берн, Леви, Шерток, кое-что я взял у Шутца, много у классического Фрейда, но с позиций адлеровской интерпретации. В целом метод оригинальный, выстроенный на многолетнем собственном опыте тренингов и индивидуального анализа. В предлагаемых тренингах и упражнениях я использовал некоторые элементы американских и немецких тренеров, но мне пришлось их существенно доработать и адаптировать к своим целям.

Если говорить об экономической части курса, то я придерживаюсь позиций Неоинституционалистской Школы, мне достаточно близки Гэлбрэйт, Котлер, Пильцер, Дракер, в некоторой степени Иноземцев, в последнее время в том же направлении дрейфует Делягин. Если говорить о конкретном содержании курсов по управлению организацией, то разделы, где трактуется классический менеджмент близки к подходу Дракера, а те, где трактуется менеджмент изменений и метаменеджмент вообще основаны на разработках последних нескольких лет и представляют собой обобщение практики консалтинга. Часть из них публиковалась, но только в виде специальных статей.

К сожалению, научная литература по этой проблематике не может дать достаточное представление о характере обучения в школе просто потому, что предназначена для других целей.

***

Теперь по поводу Буша. Понять действия новой администрации США невозможно без учет степени невротизации американского общества в последние годы. Вся эта агрессия объясняется не геополитическими причинами, а глубоким нравственным кризисом. Впрочем, как показывает опыт, американское общество довольно эффективно преодолевает кризисы, когда не боится признаться себе в их источнике и характере. Буш представляет консервативную линию на избегание такого признания и разрешает возникающие проблемы паллиативно, за счет внешней агрессии. Но рано или поздно понадобится новый Рузвельт.


24 Апрель 2001

Разговор в письмах

Очень понравилась Ваша рассылка, вопрос в том, как получить все выпуски из архива, чтобы читать их в off line.

С уважением, Алексей

К сожалению, пока subscribe.ru не предоставляет такой возможности. Подскажите их программистам - наверное они смогут ее реализовать. А пока остается только скачивать выпуски поштучно и потом уже читать в спокойной обстановке.

----------------------------------

Уже несколько месяцев я являюсь читателем Вашей рассылки. Надо сказать, что я <открыл> ее для себя случайно, автоматически подписавшись на все рассылки раздела <Психология>.

Все, что Вы пишете, - очень интересно. Большое Вам спасибо. Кроме того, я собираюсь стать <курсантом>. Особенно интересно наблюдать, как Вы раздаете затрещины всем этим акробатам от психологии, считающим, что только им известен смысл жизни.

Недавно Вы рассказали читателям о книгах, которые произвели на Вас впечатление. И в связи с этим было бы интересно узнать о фильмах, которые произвели на Вас столь же сильное впечатление. Например, на мое сознание серьезно повлияли такие фильмы, как <120 дней Содома> Пазолини, <JFK> Стоуна, <С широко закрытыми глазами> Кубрика и <Маленький Будда> Бертолуччи.

Как синтетический жанр, кинематограф, как мне кажется, наиболее влияющий на наше миросозерцание жанр современного искусства. Не правда ли?

И еще один вопрос. Я давно и серьезно интересуюсь литературой по личностному росту. Кроме того, я провожу тренинги на различную тематику, в т.ч и на эту.

Однако, вся литература по личностном росту (как русскоязычная, так и англоязычная) на 90% либо поверхностная белиберда, либо слишком тяжеловесна, как большинство книг по НЛП, например. Я могу назвать только две книги, которые способствовали моему <росту>: <7 Навыков Высокоэффективного Человека> Стивена Кови и <Достижение Максимума> Брайана Трейси. А что оказало влияние на Вас?

Заранее благодарен за ответ.

С уважением, --Олег Бутенко

Не могу сказать, чтобы какие-либо книги по психологии оказали на меня определяющее влияние. Наиболее заметное влияние на меня оказали в конце 70-х-начале 80-х книжки В.Леви, особенно "Искусство быть другим". Собственно, я прочел лишь две его книжки. Потом мне понравились две книжки Гримака, еще нравилась "Как заказать сновидение" академика Шеповальникова, у которого я несколько позже делал дипломную работу. Но после того, как я стал вести свои тренинги и выработал собственную концепцию, книжки уже вряд ли могли существенно меня продвинуть.

Что касается кинематографа, то я предпочитал фильмы развлекательные и слабо воспринимаю "серьезный" кинематограф. Из фильмов последних лет мне понравился "Титаник" - блестяще сделанный фильм, точнейшее построение сюжета, тонкая проработка сцен, отличная актерская игра, умелое использование культурных реминесценций. Вообще, я считаю Камерона первым из современных режиссеров. Несколько лет назад он сделал римейк классического фильма Зиди "Правдивая ложь" и совершенно превзошел образец. А обойти в кино француза, да еще самого Зиди - это достижение. Даже по актерской игре фильм сильнее, а ведь у Зиди играл сам Лермит:

Вообще я люблю старые французские фильмы Клера, Юнебля, Вебера, Зиди и примыкающие к этой линии итальянские картины. Из американских мне нравятся поздние фильмы Чаплина. Из русских мне нравятся фильмы Захарова, Говорухина, Титова и Масленникова, старые фильмы Рязанова и некоторые - Швейцера. Не думаю, что мои вкусы тут слишком оригинальны.

-----------------------

(. . .)Раз уж я решился написать это письмо, позвольте задать пару интересующих меня вопросов общего плана:

Создавая прослойку думающих и активных людей, есть ли у Вас планы дальнейшего их использования в своих целях, или Вам достаточно, чтобы появилось больше лидеров - и тогда они создадут прекрасную сильную страну?

По поводу хамства в недавнем выпуске. Полностью с Вами согласен:

лень надо преодолевать и хамство наказывать по мере своих возможностей. Но поскольку я юридически слаб, боюсь что скорее меня затаскают чем я получу моральное удовлетворение. Подскажите, с чего начать "воспитывая" сотрудника ГАИ (ГИБДД).

Спасибо. Паша

Создавать какие-либо организации из выпускников Школы помимо Клуба эффективных лидеров я не планирую. Тем более, использовать их в своих целях. Для использования вокруг так много рабов, жаждущих, чтобы их пользовали. Лидеров готовят для того, чтобы использовать этих рабов могли они:

Относительно воспитания сотрудника ГАИ. Элементарная, хотя и немного утомительная бумажная работа. Пишется формальная жалоба вышестоящему начальнику. Пишется заява прокурору с описанием действий работника и утверждением, что Вы усматриваете в них вымогательство взятки - на возбуждение уголовного дела. Аналогичная бумага идет в отдел собственной безопасности ГУВД. Копия отправляется в недолюбливающую ментов местную газету.

Если начальник гаишника попробует в такой ситуации его покрывать и не принимать мер (или не ответит в установленные сроки) - соответствующие бумаги на него в те же адреса.

Чем бы ни кончилось дело, когда Вы в следующий раз прийдете на техосмотр, доставать уже не станут - поберегутся.

Не ленитесь писать во все мало-мальски относящиеся к делу инстанции и при этом не бойтесь испортить отношения с чиновником. Нет ничего хуже хороших отношений с чиновником: и делу не помогают, и наехать мешают.


25 Апрель 2001

Разговор в письмах

Как Вы думаете можно ли "сконструировать" книгу, обладающую психотерапевтическим эффектом? Можно ли сконструировать книгу, с помощью которой можно внедрить человеку абсолютно новую установку, изменить поведение читателя? Причем книга, на первый взгляд, не будет отличаться от банального детектива? Существуют ли какие-либо исследования, посвященные этому вопросу? Не известны ли Вам примеры таких книг (обсуждение Библии пока оставим)?

С уважением, Леонид

Что считать психотерапевтическим эффектом? Есть художественные произведения, оказывающие существенное воздействие на психику, на миропонимание, на эмоциональный строй человека. Примерами могут быть лучшие романы Бориса Васильева или "Сестра печали" Шефнера, стихи Веры Инбер и Ольги Берггольц и т.п.

Если говорить о книгах, авторы которых ставили себе такую цель, то и здесь есть примеры. Например, лучшие книги Владимира Леви имеют определенный эффект и как терапия и для личностного роста. Причем их эффект часто намного выше, чем у многих доморощенных тренингов, которые сейчас ведут все кому не лень.

Ряд книг оккультного или примыкающего к нему типа также способствуют личностным изменениям, если читатель погружен в культурную среду, к которой они апеллируют и производит рекомендуемые там элементы тренинга и медитаций, работает над усвоением ментальных конструкций. Тут и "Дао-дэ-цзин" Лао Чжи, и "Так говорил Заратустра" Ницше и некоторые масонские руководства, и медитации круга святого грааля.

Есть и книги, оказывающие негативное, но существенное влияние в смысле личностных изменений. В этом смысле их также можно считать талантливо сконструированными. Здесь и сочинения Кастанеды, и некоторые сочинения Гурджиева, Блаватской и жены Рериха. Они построены на интериоризации идей цивилизаций, концептуально враждебных средиземноморскому кругу, в силу чего их адепты маргинализируются в условиях нашей реальности и занимают деструктивную к обществу позицию.

---------------------

Недавно скачал из инета книгу Владимира Тарасова Принципы жизни (книга для героев). Прочитал и много думаю, считаю, что для полного осознания смысла книги мне не хватает "ключей". Извините, пожалуйста за мою назойливость в последнее время, но не могли бы Вы подсказать хотя бы направление поиска таких "ключей"?

Да, и как Вам изложение в виде притч?!!

С уважением, Анатолий!

Изложение в виде притч вполне приемлемо. В данном случае оно исполнено очень хорошо. Книга включена в корпус дидактических материалов нашей Школы.

Хоть и в виде восточных притч, но автор излагает сугубо западные идеи в сфере менеджмента, которые перекликаются с концепциями Элиаса Канетти, да и с подходом Макиавелли. Правда, он хорошо адаптирует их к русской ментальности.

Что касается ключей, то мне кажется, что книга вполне самодостаточна. Определенные трудности в ее прочтении могут быть связаны просто с тем, что Вы еще мало соприкасались с кругом идей современных управленческих технологий. В нашей Школе она предлагается уже после прохождения соответствующих курсов, а потому ее содержание видится вполне прозрачным.

----------------------------------------

Вопрос 1.

Очень интересно было бы узнать Ваше мнение о подписке и авторе http://studynlp.chat.ru/antinlp.html "Психотехники бессознательного".

Вообще - то рассылка "Ильющи"() мне нравится, (и Вашему делу, кстати тоже не вредит (не то-что Ю.Мороз с его явными, но не объявленными MLM- технологиями сбыта своей школы (ЮМ -уважаю как интеллектуала, нрав.-го и явно талантливого человека, что не скажешь про его пирамиду) (кстати и Ваше высказывание о том что ЮМ не заработал миллиона кажется мне, отчасти несправедливым - на пирамидке ШСД -заработает(тал) :)))

Хотя мной и получена "плохая информации" об авторе - "Ильюше" вижу отзвук - о Дианетике , с привкусом обиженного поклонника....

Или просто автор пытается через расссылку убедить себя что НЛП это плохо и таким образом сорваться с КРЮЧКА ? (но ведь и Д. тоже же крючками!)

И одновременно выстроить для себя нравственную шкалу в применении психотехник.

---> Второй вопрос. По Автору рассылки есть "положительный" и "отрицательный" транс.

Что Вы про это скажите.? Или описанные эффекты - это субъективное отношение пациента к переходу в измененное состояние - с противоборством или энтузиазмом, или все таки тут другое? Или действительно это разный "астрал" куда попадает человек?

С уважением, Андрей

По первому вопросу. Давайте все же избегать обсуждения конкретных лиц в рассылке. Так что об авторе "Психотехник" я ничего говорить не стану. Что касается самого упомянутого вами номера рассылки, то я не нашел там ничего, что позволяло бы усомниться в компетентности автора. Отдельные положения представляются мне спорными, но это остается в рамках профессионального спора.

По второму вопросу. Конечно, идея положительного и отрицательного трансов является некой новацией автора. Но мне она представляется вполне корректной и обсуждаемой. Во всяком случае, она отражает определенные реалии. В частности, известные примеры негативного психосоматического воздействия путем негативного программирования в состоянии наведенного или естественного транса ("сглаз" и т.п.) позволяют выдвинуть гипотезу, что и сам характер транса может способствовать такому негативному влиянию, а сам транс служить орудием психической агрессии.

В рамках нашей школы эриксонов гипноз изучается, кстати, не столько для того, чтобы им пользовались наши выпускники (актуализация в конечном счете дает менее затратные механизмы влияния), сколько для того, чтобы они могли отслеживать и противостоять подобным воздействиям на переговорах и в повседневной практике.


26 Апрель 2001

Разговор в письмах

Рассылка от 19.04.01.:

"... Существует еще целый ряд организаций, где кадры отбирают по формальным бумажкам. Но это умирающие организации - либо бюджетные, либо сдыхающие постсоветские монстры. Пойти в такую организацию работать можно лишь с большого горя - там нельзя получить ни достойного заработка, ни достойного статуса..."

Число таких организаций, (в т.ч. кадровых агенств) неуклонно растет. В свое время не окончил ВУЗ - сейчас с анкетой без в/о на собеседование попасть довольно сложно, не говоря уж об утверждении в должности. Первое(!): в/о, а потом уж опыт и знания.

Есть, конечно, способ Остапа Бендера - художника (и т.п.). Но когда у тебя семья, риск хочется свести к нулю.

-- С уважением Михаил.

Согласен с Вашей оценкой возрастания формальных требований к рабочей силе. Я имел в виду, что выпускники нашей Школы вряд ли пойдут куда-то наниматься в качестве "рабочей силы". В кадровые агентства ведь идут не от хорошей жизни:

С другой стороны я понимаю важность дипломов и прочих формальных сертификатов в странах СНГ. Тут Вам не Америка. И над этим мы серьезно думаем в рамках наших будущих проектов профессионального образования - Школы финансового менеджмента, Школы PR, Школы постиндустриального менеджмента и т.п. Думаю, мы найдем способ выдавать нашим выпускникам солидный американский квалификационный сертификат или диплом.

-------------------------------

I am going to become a member of your club on next week, when I'll be travelling near St.Petersburg.

I have just one more question : Do you provide the full list of topics covered by the cources? Is it available to unregistered users or I will be able to get it after registration?

I've tryed to look through the archive, but did not find it. What I did find is just few lists of topics covered by 3 or four cources and some samples.

Did I miss something?

Is this information available online? It can help me to convince other people in becoming the members of your club (I mean your MLM-style referral rpogram ;-) Anyway, I think it might be usefull to the people who did not yet desided to attend to the leaderschool's cources.

Thank you.

Sorry for writing English - I do not like translit and do not have proper russian fonts installed. (I had a problem with fonts in my previous letter addressed to you)

Sincerely Yours, Alexander

Несколько недель назад я уже публиковал в рассылке список предметов, которые входят в состав нашей программы. К сожалению, у меня нет под рукой оглавления каждого из курсов - их необходимо будет извлечь из курсов и собрать в одном месте. Я поставил это в план работы - со временем мы это сделаем и опубликуем. Пока что могу лишь повторить список предметов:

- Элементы психологии (вводный курс)

- Сделать себя (методика самоорганизации, саморегуляция, планирование, упорядочение мотивации, исключение мотивационных конфликтов)

- Успех общения (проблемы межличностной коммуникации, манипулятивные техники, построение разговора, мотивирование партнера, убеждение, чувствительность, суггестивные воздействия, гипноз, эриксонов гипноз, элементы НЛП)

- Лидерство в малой неформальной группе (структура группы, специфические групповые феномены, групповые нормы и ценности, ритуалы и игры, прямое и косвенное управление, динамика группы, лидерство, виды лидерства, комплементарная функция лидера, выдвижение на лидерскую позицию),

- Руководство организацией (структура организации, системы профит-центров, управляемость, методы руководства, построение совещаний, стимулирование, учет национальной специфики, классический менеджмент, планирование, администрирование, менеджмент изменений, кризис-менеджмент, конфликтология, метаменеджмент, политические методы управления),

- Психологическая типология (классификации темпераментов, характеров, личностных типов, акцентуаций, психопатий, их диагностика и учет при построении отношений),

- Актуализация личности (тренинг в парах),

- Постиндустриальная экономика и современное общество (изменения в характере экономики, структуре ресурсов, прибыльности бизнеса, характере формирования элит),

- Власть (психология власти, теория насилия, насильственный контроль личности, ненасильственный контроль личности),

- Власть (тренинг: инстинкт власти против надсмотрщика),

- Агентурная работа в организации и внешней среде (вербовка, контроль и использование агентуры),

- Бизнес (характер постиндустриального бизнеса, бизнес как риск, начало малого бизнеса, развитие и эволюция бизнеса, институциональные формы бизнеса в разных странах),

- Элементы финансового менеджмента (поддержание ликвидности, управление структурой ресурсов, специальные инструменты, налоговая оптимизация, интернационализация, дистанционное управление финансами, офшорный бизнес),

- Национальные характеры и деловые культуры, их учет в бизнесе, политике и культурных контактах,

- Политика (массовая и общественная психология, методики манипуляций массовым сознанием, PR-технологии, политическое лидерство).

**

Кроме основных курсов предполагается ряд дополнительных (список еще не завершен), в том числе:

- цветология (психология цвета и косвенное манипулирование сознанием при помощи цвета),

- сексуальность (сущность сексуального инстинкта, сексуальная гигиена, методы поддержания здоровья организма),

- психосоматика (влияние психических процессов на физиологические изменения в организме, методы саморегуляции),

- безопасность в бизнесе.

**

Помимо основного курса предлагается большой объем дидактических материалов, позволяющих курсанту по желанию углубить свои познания в той или иной сфере.

--------------------

С интересом читаю Ваши рассылки. Вот какой вопрос у меня возникает при чтении: не способствует ли обучение в Школе чрезмерному развитию Эго?

С уважением, Алексей Л

В психоанализе термином Эго называет рациональную, сознательную часть психики в противовес бессознательному. Суть аналитической терапии заключается в расширении сферы рационального контроля за счет сокращения сферы бессознательного, то есть в расширении Эго. Чрезмерным такое расширение не может быть никогда, так как чем выше степень рационализации психики, тем эффективнее и целесообразнее поведение личности, тем меньше неврозов.

----------------------


27 Апрель 2001

Разговор в письмах

Вы пишете:

"Не ленитесь писать во все мало-мальски относящиеся к делу инстанции и при этом не бойтесь испортить отношения с чиновником. Нет ничего хуже хороших отношений с чиновником: и делу не помогают, и наехать мешают."

Я уже месяц, как чиновник и 4 мес, как читаю бесплатную рассылку. Как быть мне в этой ситуации? Вполне возможно, через месяц-два после того, как я стану членом клуба, этот вопрос разрешиться сам собой!? Сейчас по этому поводу я не испытываю никаких затруднений. Или не замечаю? Откровенно, мне это не понятно и не тревожит. Разъясните, пож подробнее, конечно, если стоит из-за этого заморачиваться!

С уважением, Анатолий

Если Вы месяц как чиновник, значит, еще не успели заматереть. Если Вы не сделаете быстрой карьеры и не перейдете из чиновников в руководители, то с Вами случится та самая метаморфоза. Поначалу Вы начнете испытывать скуку. Затем Вас начнут раздражать Ваши прямые обязанности. Еще больше Вас будут раздражать посетители, которые будут напрягать Вас исполнять эти обязанности. Каждый раз Вас будет трясти от одной мысли, что вот сейчас придется куда-то лезть, искать какие-то бумаги, писать бумаги, куда-то звонить, выяснять, принимать меры. И все этот никак не скажется на Вашей зарплате: хлопот лишних выше крыши, а профит нулевой.

Теперь Вы будете смотреть на каждого вновь приходящего посетителя как на личного врага, который пришел исключительно с целью нарушить нормальное течение Вашей жизни и заставить делать абсолютно ненужное Вам дело. Поэтому первой же Вашей целью в общении с ним станет как можно более быстрое его отфутболивание куда угодно. Вы будете лихорадочно искать выход. Вы потребуете от него справку от домкома по форме 9 и форме 89625/с13/bis, оригинал свидетельства о рождении его прабабушки, справку от Гитлера, что он не был у того адьютантом, и заодно разъясните, что с его вопросом лучше обращаться в облупрэколхамсломпромдомгомнадзор.

Для того, чтобы изменить такую линию поведения, необходим разрыв шаблона и достаточная мотивация. Заставить чиновника пошевелиться может только угроза его благополучию или перспектива бОльших трудозатрат, чем требуются для положительного решения проблемы. Хорошее отношение к посетителю - обычно недостаточная мотивация для того, чтобы взять на себя лишний геморрой.

Поэтому чиновник пошевелится и приступит к работе по положительному решению проблемы ТОЛЬКО ПОСЛЕ презентации того, что в противном случае ему придется попотеть куда больше. Например, если чиновник понимает, что после отказа ЭТОМУ клиенту ему придется долго писать объяснительные и объяснять в прокуратуре, что он не верблюд.

Понаблюдайте за работой своих коллег с большим стажем, и Вы увидите действие этой мотивации поведения в чистом виде.

------------------------------

В последней рассылке прочитал о вашей негативной оценке книг К.Кастанеды.

Меня очень заинтересовала эта тема. Дело в том, что Кастанеда в своё время повлиял на меня очень сильно. Его книги были первыми такого уровня и глубины, что я прочитал в своей жизни. (Мне сейчас 26, а когда я их читал было около 20) Я и сейчас считаю его книги самими сильными из того, что мне довелось прочитать.

Не считаю себя оппозиционным к обществу, но определённые маргинальные черты у меня есть. Вы можете мне посоветовать что-то, чтобы как-то по другому взглянуть на его идеи, возможно вскрыть в себе какие-то неосознанные установки, которые я приобрёл, подняться над своим первоначальным, незрелым впечатлением.

Денис

Думаю, Вы не одиноки в том впечатлении, которое на Вас произвел Кастанеда. Я видел, как его книги оказывают впечатление и на людей, намного старше и опытнее. Например, лет десять назад я был свидетелем, как Кастанедой увлеклась профессор Рада Михайловна Грановская - один из крупнейших советских психологов. Она тогда активно его пропагандировала.

Сам я отношусь к Кастанеде весьма скептически. Его проповедь построена на идеях, несовместимых со средиземноморской цивилизацией и враждебных ей. Конечно, я не считаю средиземноморский цивилизационный круг абсолютом или держателем истины в последней инстанции, но фактом остается наше существование в ментальном строе именно этого круга. Увлечение Кастанедой или всякого рода махатмологией и шамбалистикой не может быть конструктивным просто потому, что мы не можем построить жизнь на этом круге идей. Поэтому реальным содержанием такого увлечения является просто БЕГСТВО ОТ РЕАЛЬНОСТИ, уход от мирской активности. По сути, это просто форма капитуляции перед реальностью, неадекватная реакция на неспособность установить свой контроль над окружающей жизнью.

-----------------------------------------------

Вы пишете о связи актуализированности личности и раскованности сексуальных отношений. Но большое разнообразие половых связей повышает риск несения ущерба от вензаболеваний (~=ЗППП), особенно для женщин из-за их на порядок более сложной половой системы (хотя эта опасность меньше в сексуально замкнутых группах масштаба племен или каст, где спектр венболезней устоялся, а наименее генетически устойчивые к ним члены групп вымерли на этапе их оформления), что, наверное, и отчасти объясняет бОльшую репрессивность "половой морали" именно в отношении женщин. Хотелось бы знать Ваше мнение о соотношении с действительностью этого "рационального" обоснования репрессивности отношения общества к сексу. Нет, я не собираюсь трубить в набат о то, как заболеваемость сифилисом выросла с советских времен в 30 раз (кстати выросла почти с нуля и только лишь достигла уровня заболеваемости гонореей), мне просто интересна компетентная информация о степени обоснованности упомянутого рационального обоснования.

vertrager

Не надо путать сексуальную раскованность с блядством, то есть желанием компенсировать качественную неудовлетворенность сексуальной жизнью количественным разнообразием партнеров. Как раз именно сексуальная скованность и дремучесть порождает ригидность с одной стороны, и глубокую неудовлетворенность с другой. Именно эта неудовлетворенность часто и толкает на беспорядочный поиск новых партнеров. Отсюда произрастает и бешенство матки.

У людей сексуально раскованных просто нет потребности в беспорядочной половой жизни. Поэтому и вензаболевания у них встречаются намного реже, чем у представителей тех социальных слоев, где сексуальная зажатость и непросвещенность является стилем жизни.

Репрессивность морали никогда не была препятствием для распространения вензаболеваний. Скорее наоборот. В средние века, когда в Европе господствовали совершенно дикие сексуальные запреты, распространенность вензаболеваний была на порядок выше, чем на Востоке, где сексуальность была репрессирована значительно меньше, а сексуальная свобода - больше.


28 Апрель 2001

Разговор в письмах

Вы пишете о подавлении обществом естественных, по Вашему мнению, стремлений человека к власти и гомосексуализму. Но часть этих устремлений - хоть и прирожденные, но разрушительные по отношению к обществу, а другого, кроме общества, механизма долговременного (в том числе через многие поколения) выживания человека и его генов и его рода, пока не существует. Вообще, критерии оптимизации для системы и для элемента не обязаны совпадать, и в некоторой области противоречат друг другу, к примеру, на необитаемом острове лучше быть мастером на все руки, но в современной Америке оптимальней быть узким глубоким специалистом в какой-то одной профессиональной области.

vertrager

Надо различать критерии оптимальности с точки зрения системы в целом и с точки зрения конкретного человека. С точки зрения общества в целом наиболее оптимально, когда сексуальность человека максимально репрессирована, когда она сублимирована и инвертируется на полезные для общества действия, когда в силу этого человек становится управляем, предсказуем (его поведение становится менее творческим и более шаблонным), его действия не являются общественным, а сам он является специализированным и производительным рабом. Это абсолютно оптимально с точки зрения общества - именно так, как Вы пишете. Более того, наличие репрессии первичных инстинктов является необходимым условием существования общества. Если бы все были свободны, общество просто не могло бы существовать. Становление общества и репрессивной культуры потому и были параллельными и взаимосвязанными процессами - Фрейд это абсолютно точно описал.

Поэтому я и не ставлю цели сделать ВСЕХ свободными. Это совершенно невозможно. Большинство членов общества являются рабами и будут оставаться рабами, потому что это есть непреложный закон существования общества.

Но есть и другая точка зрения. Она касается Вашей личной позиции в обществе. Общество неоднородно. Вы можете быть в нем просто рабом, как Все. Может быть, даже специализированным рабом, с узкой, но отточенной функциональностью. За это иногда даже ценят и прикармливают. Не всю жизнь, конечно:

Но можно выбрать и другой путь - стать более свободным и занять в силу этого привилегированную позицию. То есть научиться пользоваться тем инструментарием управления рабом, которое общество предоставляет. И научиться самому быть менее управляемым. И таким образом перестать быть рабом и перейти в разряд хозяев.

И есть, наконец, третья точка зрения. Общество функционально дифференцировано. Рабы несомненно должны быть в нем в подавляющем большинстве, но одних рабов недостаточно. Нужны и хозяева. Если хозяев не хватает, рабам без них жить хреново. Они не могут ни сорганизоваться, ни определиться, что им делать - и опускаются.

Поэтому процветание общества определяется не количеством рабов, а количеством хозяев. Когда их в недостатке - тогда общество в упадке. Когда их в избытке - общество на подъеме. Разница между Россией и Америкой не в количестве и качестве рабов, составляющих большинство населения (как ни странно, но в России это качество даже и выше), а в количестве хозяев. В Америке их в избытке - почти 0,1% населения. А вот в России их так мало, что миллионы рабов не могут найти себе хозяина, и оттого тоскуют ныне страшно, и мечутся в бессмысленной гонке, и пьют денатурат и одеколон тоннами.

Так что если в России будет больше хотя бы одним человеком, умеющим быть свободным самому и хозяином другим, это будет благом. И потому работа по раскрепощению сексуальности и воли к власти В ЛИЧНОМ ПЛАНЕ есть благо. Эту и только эту цель ставит Школа - не сделать всех свободными, а дать такой шанс тому, кто желает.

Я закон только для своих, я не закон для всех, - так говорил Заратустра.

И еще один момент. Я говорил о сексуальной свободе вообще, Вы же из всех проявлений сексуальности особо выделили гомосексуальность. Очевидно, такой акцент указует на повышенную значимость для Вас этой формы сексуальности, что может рассматриваться как симптом невроза сексуальной ориентации. Думаю, Вам следует подумать о той форме, в какой у Вас проявляется этот невроз и постараться освободиться от него.

-------------------------------------

Как Вы относитесь к "шестидесятникам"? По-моему, это бывшие фанаты Сталина, на глазах которых его довольно убедительно (для них и в то время; то, что аргументы не соответствовали действительности, и сейчас замалчивается) размазали по стенке, что вызвало у них глубокий внутренний надлом. Сформировавшийся потом их образ жизни, сочетающий поругивание "этой страны" с получением от нее зарплаты привел к убеждению, что можно гадить в колодец из которого пьешь и требовать от государства или общества, чтоб вода в нем была чистая. Нелюбовь к Родине стала хорошим тоном и атрибутом элитарности. Тем более, что методы, которыми проводилась десталинизация, не страдали интеллектуальной честностью, и шестидесятники эту интеллектуальную бесчестность впитали.

vertrager

С этой оценкой можно согласится. Дело в том, что тоталитарные режимы были основаны на истерии, порожденной глубоким сексуальным вытеснением. Истерия всегда нуждается в неком идоле, к которому можно было бы приложить в символической форме эту концентрированную сексуальную инверсию. Это - тот же механизм, по которому девочки-подростки фанатеют от диКаприо или Дэвида Боуи, даже не задумываясь об их собственной сексуальных предпочтениях. Истерия заставляла немецких фрау искренне желать ребенка от фюрера (тот еще красавцц) или видеть во снах Путина (о чем сегодня так любит писать московская пресса). Истерия многократно усиливала эдипов комплекс и переносила его на Сталина у поколения, родившегося в 30-е годы.

Сталин для них был отец. Это была эдипова ситуация в чистом виде, и она сохраняется до сих пор. И когда Хрущев совершил свое злодеяние по символическому закланию отца народа, это нанесло такую психическую травму нации, от которой она не оправится еще долго, а то поколение уже не оправится никогда.

Каковы бы ни были политические или личные мотивы действий Хрущева, ритуально-символическое значение его действий полностью воспроизвело один из глубинных архетипов сознания, описанный Фрейдом в книге "Тотем и табу". Результатом его действий было возникновение чувства глубочайшей вины перед отцом. Это чувство такой силы, что остается либо повеситься сразу, либо вытеснять его истерическим фанатизмом, ненавистью к убитому отцу, которая хоть как-то оправдывает совершенное преступное действо.

Именно это и вызвало у этого поколения поток такой ненависти к Сталину, такое море клеветы на него, попытки повесить на него все преступления, совершенные до него и при нем другими людьми. Как их послушаешь, так кажется, будто это Сталин написал 100 миллионов анонимок в одиночку строил лагеря, один разбирал всех на комсомольских собраниях и заставлял каяться неизвестно в чем:

А ведь Сталин получил страну, в которой убийство было обычным делом, в которой ненависть лилась реками, в которой неграмотность была нормой, а уж нищета... Он оставил абсолютно стабильное общество с низкой преступностью и развитой экономикой. Его наследство позволило жить без жестокостей вплоть до 1993 года, первыми выйти в космос, иметь развитую промышленность и уровень жизни развитой страны. Нынешней молодежи даже и не представить всего этого:

Нет никакого смысла даже пытаться рационально обсуждать с этими людьми проблемы эпохи. Для них Сталин ответственн как раз за то, с чем он боролся все время своего правления, и что сумел победить, хотя и не навсегда. Именно предательство Хрущева и порожденный этим предательством истерический комплекс заставил их обратить свою ненависть сначала на личность Сталина, а затем и на дело его жизни, охаять это дело и разрушить его, вновь вернув Россию к нищете и положению периферийной нации.

Нет никакого смысла и спорить с ними по моральным вопросам. В силу этой глубинной истерической травмы они просто невменяемы. К сожалению, эта болезнь оказалась заразительной, и затронула некоторую часть и нашего поколения, хотя и небольшую и не так сильно. Эта истерическая травма легла в основу того суицидально-деструктивного комплекса, который составляет суть психики шестидесятников. Они в принципе неспособны к конструктивной деятельности и потому неосознанно стремятся разрушить в прах все, за что берутся. При этом считая себя правыми и фанатически вытесняя всякое сомнение в правоте своей преступной практики. Потому что с таким сомнением уже не получится жить:

---------------------------------

Будут ли в курсе Школы изучаться методы управления массовым сознанием (PR, реклама, пропаганда и т.п.)?

Котя

Обязательно. Они будут изучаться в рамках большого курса по психологии больших групп и методам косвенного манипулирования ими. Я предполагаю устроить небольшую презентацию этого курса в нашей рассылке.


3 Май 2001

Разговор в письмах

Знакомы ли Вам следующие работы и если да, то как Вы относитесь к их основным идеям:

а)П.Хомяков "Человек, государство, цивилизация и нация. Развенчание мифов и поиск гармонии" (предыдущее название основной части - "Национализм без социализма"). Особенно интересует мнение о первой главе "Экология антропогенеза".

б)Б.Диденко "Цивилизация каннибалов". Кстати, из книги можно сделать вывод, что, по мнению автора, власть, эксплуатация, любовь (особенно - особо страстная, которая "до гроба") и, частично, "активный" гомосексуализм, - это сублимированное людоедство (агрессия)(кстати, интересно, легенды о вампирах появились только в феодальную эпоху, с более "мягкой", по сравнению с рабовладением, эксплуатацией).

в)А.Паршев "Почему Россия не Америка". Идеологи "свободной рыночной экономики" пытаются оспорить проводимую там мысль о летальности для России включения в "свободный мировой рынок", говоря о том, что "эпоха самоизоляции прошла", "изолироваться - несовременно, позапрошлый век", "на дворе XXI век", добавляя, что изолироваться - плохо (без объяснений почему; по-моему для них это - аксиома (комплекс совкового Минвнешторга?)), что-то добавляя про"новые технологии" и "постиндустриализм" (в которых они, похоже, разбираются на уровне "слышу звон но не знаю где он", как будто не ясно, что и это дешевле делать на теплых и прибрежных территориях), но это у них не выглядит убедительно.

vertrager

Из всех этих книг читал только Паршева. Его идеи не совсем новы. Во время моей работы в Высшем экономическом совете РФ они обсуждались весьма активно. В частности, когда я руководил группой экспертов, разрабатывавшей по заказу Верховного Совета РФ альтернативную программу реформ (в 1992-93 годах), мы включили учет природных факторов и связанных с ними издержек в обоснование системы протекционных мер, позволявших таможенным регулированием создать такую разницу в ценах на энергоносители на внутреннем и внешнем рынке, которая бы компенсировала эту разницу издержек.

Паршев хорошо расписал саму проблему, однако он несколько ее абсолютизирует. Даже в индустриальную эпоху эта проблема не помешала СССР создать развитую и эффективную индустрию. В постиндустриальную эру, с ростом значения информоемкости и снижением материалоемкости ВВП значение фактора теплоэнергетических издержек и капитальных затрат снижается на порядок. Правда, при одном условии - если страна выберет постиндустриальный, а не индустриальный путь развития.

Собственно, из книжки Паршева следует лишь один вывод: у России есть сейчас два пути - в постиндустриальное ядро мировой цивилизации, или в доиндустриальный африканский развал. В индустриальную периферию России не вписаться.

К сожалению, Паршев не понял до конца реалий новой эпохи и еще мыслит старыми категориями индустриализма. В силу этого он и предлагает рецепты, время которых уже прошло.

------------------------------------

В рассылке от 27 апреля прочитала письмо Анатолия относительно чиновников и Ваш ответ на него.

Ну почему в нашем обществе граждане, произнося слово "чиновник", имеют в виду только переносное значение слова, а не истинное. Чиновник - это ГОСУДАРСТВЕННЫЙ СЛУЖАЩИЙ. В настоящее время, конечно, помимо государственных появились еще и муниципальные...

Вы пишите: "Поначалу Вы (т.е. чиновник) начнете испытывать скуку. Затем Вас начнут раздражать Ваши прямые обязанности. Еще больше Вас будут раздражать посетители, которые будут напрягать Вас исполнять эти обязанности. Каждый раз Вас будет трясти от одной мысли, что вот сейчас придется куда-то лезть, искать какие-то бумаги, писать бумаги, куда-то звонить, выяснять, принимать меры. И все этот никак не скажется на Вашей зарплате: хлопот лишних выше крыши, а профит нулевой."

А что, в коммерческой фирме не так? Если человек занимается однообразной рутинной работой, которая ему не нравиться, не приносит удовольствия, да еще и платят не так как хотелось бы, он не испытывает таких трудностей?

Опять цитата:"Поэтому первой же Вашей целью в общении с ним станет как можно более быстрое его отфутболивание куда угодно. Вы будете лихорадочно искать выход. Вы потребуете от него справку от домкома по форме 9 и форме 89625/с13/bis, оригинал свидетельства о рождении его прабабушки, справку от Гитлера, что он не был у того адьютантом, и заодно разъясните, что с его вопросом лучше обращаться в облупрэколхамсломпромдомгомнадзор."

А это уж зависит.

1. От самого человека, от его отношения к работе, к его роли в организации. Чиновник, как и любой другой трудовой человек, должен осознавать свою значимость и значимость своей работы в организациис. Он должен осознавать, какие результаты принесет его работа. Он должен быть заинтересован в улучшении этого результата. В коммерческой фирме сотрудник заинтересован в увеличении прибыли всей компании, а значит и своей прибыли (так должно быть). Если такого чувства у него нет (отчасти, если руководство его не создало), то его клиенты также будут мотаться по кабинетам, оформлять справки, стоять в очереди и т.д. и т.п...

2. От принятых в государстве, городе правил, законов. А вот это уже зависит от каждого из нас. Ведь представительные органы, которые и принимают те самые правила и законы, избираются нами, гражданами. Мы сами должны думать, кого избираем, чтобы избранные нами потом принимали хорошие правила. Кстати, президента, мэров и губернаторов избираем тоже мы. Мы , таким образом, доверяем им формировать свои администрации, орагнизовывать работу в них так, чтобы удобно было НАМ. А в администрациях работают чиновники, которые и назначаются (прямо или косвенно) избранным НАМИ руководством. Да и работаем этими чиновниками мы, наши друзья и знакомые, которые, кстати, при личном знакомстве оказываются приятнейшими людьми.

Я все это к тому пишу, что все зависит от человека, от организации работы в фирме, администрации...

Я работаю в администрации Нижнего Новгорода уже почти 2 года. Сначала была ведущим специалистом, потом главным. То есть я не стала тем руководтелем, о котором Вы пишите. Да, зарплата у нас ниже, чем в коммерческих фирмах (да и то не всегда).И я частенько завидую и подумываю о новой работе, глядя на своих друзей, работающих в коммерческих фирмах. А они частенько завидуют мне, т.к. я знаю, что могу многое сделать и результат мне будет виден. Я увижу, что в городе, в котором я живу, что-то меняется. Я Причем сделать это я могу только тогда, когда захочу, никто за меня думать не будет. При этом, работая в администрации, я имею больше возможности взаимодействовать с другими людьми. Я могу "пробивать" дела, которые никто, работая в коммерческой фирме, не пробил бы. а с другой стороны, я могу просто сидеть, смотреть на окружающих и грустить.

Люди, набирающие кадры в администрацию, должны смотреть, зачем этот человек туда идет, сидеть или работать, работать по-настоящему, принося пользу городу, стране... А человек, идущий работать в администрацию, должен понимать, какие обязанности эта работа на него возлагает.

Будущего чиновника надо воспитывать, а это зависит от нас, нашего отношения к себе, к окружающим, от того как мы будет воспитывать наших детей.

Извините за такое длинное письмо, но я уже устала слушать о том, что чиновники плохие. А те люди , которые так говорят, они другие?

Пожалуй, на этом все.

Спасибо.

Двойное спасибо, если дочитаете до конца.

Всего хорошего.

С уважением, Ольга.

Главный специалист департамента информационно-аналитической работы администрации г. Нижнего Новгорода

Я не вижу ничего постыдного в горячей защите чести мундира, какие бы эмоции она ни вызывала у пострадавших от стиля работы российских служащих. Дело здесь, очевидно, не в людях и не в их частных мотивах. Дело в корпоративной культуре, сложившейся в этих учреждениях. И справедливости ради нужно сказать, что эта корпоративная культура имеет место и во многих коммерческих структурах. Типичный пример - "Россия-он-лайн" с ее совершенно враждебным клиенту стилем работы персонала службы поддержки.

В курсе "Управление организацией" в нашей Школе рассматриваются методы формирования иной, более человечной корпоративной культуры. В частности, система материального стимулирования должна заинтересовывать работника в клиенте, и в частности - чиновника в просителе. Вторым методом должна быть система активной и постоянной идеологической работы по формированию этой корпоративной культуры, по разъяснению негативных последствий того или иного стиля поведения, по презентации неконструктивности "отфутболивания" клиента для самой организации. Наконец, должен быть организован подбор персонала и оценка его работы именно по способности проявлять заинтересованность в клиенте и его проблемах.

Все эти меры в Германии или Швеции позволили преодолеть ту систему отфутболиваний, о которой я говорил. Она если и не ликвидирована, то существенно оптимизирована и вопросы решаются относительно оперативно. В России вместо работы по объективному улучшению качества работы чиновников стараются защищать честь мундира.

При этом на самом деле ни один аргумент по существу не отрицает плохого качества работы чиновников. То, что среди них есть хорошие (в частной жизни) люди, нисколько не меняет суть корпоративной культуры и содержание эффективного алгоритма работы стороннего лица в ее рамках. То, что неправильный подбор кадров осуществляют избранные руководители, также не отрицает негативного характера стиля работы чиновников, а только указывает на ответственность избирателей за выбор подобных руководителей. В конечном счете Вы сами приходите к тому, что " Будущего чиновника надо воспитывать" и перечислению иных мер по совершенствованию корпоративной культуры госучреждений, что и является признанием негативного характера ее нынешнего состояния.

В чем тогда суть Ваших возражений? Дело только в обиде за мундир? Или в страхе, что появится много просителей, действующих по эффективному в данной культуре алгоритму? Действительно, чиновникам в этом случае придется крайне несладко. Но это как раз результат конфронтационного характера культуры отношений: либо Вы - нас, либо мы - Вас.

-----------------------------

Совет-объявление по поводу появления новой хорошей рассылки:

Рекомендуем подписаться на рассылку "Практика эффективного управления"!

На страницах рассылки Вы найдете интересные и полезные статьи "О стереотипах", "О демотивации", "О сопротивлении изменениям" и многие другие http://subscribe.ru/catalog/economics.school.managepractice

От себя добавлю, что рассылка действительно полезна, так как содержит вполне профессиональные суждения о предмете, который, как мне кажется, интересует всех наших подписчиков. Хотя я и не знаком с ее авторами, но содержание мне нравится.

---------------------------------------------------


4 Май 2001

Разговор в письмах

С полгода читаю рассылку. Почерпнул немало полезного. После знакомства с "принципами" В. Тарасова у меня возник к Вам такой вопрос - какова лично Ваша большая цель, каков Ваш Путь? И еще - не слишком ли вы увлекаетесь психологией? Потому как ":психология познает:, абстрагируясь от эмоций, отвлекаясь от человека:само психологическое знание, сама психологическая деятельность, все наши рассуждения и размышления в этой области не нейтральны для нашего собственного бытия, сознания. Мы разрушаем себя:"

madi

Психология не является моим увлечением. Она - всего лишь часть моего общего и профессионального образования. Когда-то была, лет до 25. Но потом мне в ней все уже стало кристально ясно. После этого она вряд ли может быть увлечением.

Что касается вопроса о моем пути, то он явно выходит за пределы предмета этой рассылки. Но раз уж я обещал отвечать на все вопросы, скажу пару слов и тут.

Вы зря ищете признаки моего пути в рамках этой Школы или рассылки. Скорее, это часть паузы. И эта пауза вызвана объективными обстоятельствами.

В отличие от Тарасова я хорошо понимаю реальность пути и его предопределенность. Я знаю, ДЛЯ ЧЕГО меня предназначил Господь и чем наделил для этого. Но я не знаю, будет ли это реализовано. Пока что Господь не принял окончательного решения на этот счет. Я был в бою, и я проиграл бой. Но это был не мой проигрыш и не моя война. Я там был лишь учеником. В бою я понял, что совершается, и что лежит на весах, узнал те тайны, которые нужны для моей миссии. Но для самой миссии время еще не пришло. Пока что события идут в ином направлении. Если оно изменится - Господь вновь направит меня на путь действия.

А пока я свободен, и распоряжаюсь этой свободой по своему усмотрению. Я не стремлюсь реализовать заложенное во мне любой ценой. Детский грех гордыни я давно преодолел и все амбиции давно реализовал. Когда-то я пытался любой ценой реализоваться, энергично преодолевал сопротивление среды, пока не понял, что поторопившись пошел против воли Господа. Я выучился ждать и расти. Я нашел время для любви и время для познания, время для путешествий и время для добра. Я прожил несколько лет в счастье и согласии.

Теперь я нашел еще время и для того, чтобы учить других искусству жить и искусству делать дело. Это не есть мой основной путь, но и он не противоречит Господнему замыслу - ведь дело-то пошло и с хорошим результатом.

"Кроме того, что Экклезиаст был мудр, он еще учил людей истинному знанию. Он все испытывал, исследовал и составил много притчей." (кто может сказать, откуда сия цитата?)

--------------------------

Довольно длительное время читаю вашу рассылку, с интересом слежу за мнениями.

У меня созрел вот такой вопрос - вы говорите о раскрепощении, свободе, и т.д... Но ведь свобода убивать - тоже свобода. Не думаете ли Вы, что человек, раскрепостившийся с помощью гомосексуализма "до предела", способен перешагнуть черту и убить как Раскольников?

И второе - Вы - верующий человек? Ведь гомосексуализм - это грех. Как же Вы можете его допускать как средство?

Спасибо. Юрий

Ваши вопросы показывают, что Вы воспринимаете сказанное мной ПРЯМО ПРОТИВОПОЛОЖНЫМ образом.

Первое. Нельзя достичь свободы при помощи "преодоления". Она недостижима через убийство. Она недостижима через гомосексуализм. Она недостижима любыми способами, которые предусматривают жесткую встряску психики.

Достоевский на примере Раскольникова именно это и показал: парень думал, что совершив поступок, неположенный ему "по рангу", он поднимется "на ранг выше". Но сделав это он остался рабом и в силу этого попал в такую ужасную психологическую коллизию, что каторга показалась избавлением. В этом суть романа. И в курсе "Инструменты власти" в разделе "насилие раба" эти психологические механизмы у нас изучаются.

Расширение свободы происходит совсем другим путем, без насилия над психикой, без всех этих коллизий, без убийств и извращений.

Свободный человек может убить. Но эта свобода оказывается достижима лишь после того, как его духовное развитие поднимается на уровень, когда он не убьет зря. И он никогда не станет сомневаться в своем праве совершить это, подобно рабу Раскольникову. Просто потому, что даже сама мысль об этом возникнет у него лишь тогда, когда такое убийство будет благом.

Второе. Вы упорно отождествляете сексуальную свободу с гомосексуализмом. И не только Вы. За этим стоит четкое желание надсмотрщика упростить ситуацию и свести ее к известным Вам рабским рамкам. На самом деле гомосексуализм не является свободой. Он является сексуальной ориентацией, то есть неврозом (как, кстати, и любая другая сексуальная ориентация). Он есть форма рабства. Гомосексуализм возникает как результат жесткого социального давления и вытеснения сексуальности. Его не следует путать с гомосексуальностью вообще, то есть одной из форм проявления сексуальности.

Третье. Вы ссылаетесь на религию, как на источник Вашего мнения, что гомосексуализм есть грех. На самом деле его источник - не религия, а зона. Что касается религии, то она в той или иной мере является инструментом репрессии сексуальности. В частности, если Вы ознакомитесь с Библией, то количество упоминаний там о греховности гомосексуальности в тридцать раз меньше, чем количество упоминаний о греховности гетеросексуальности и даже онанизма и иных форм сексуальных действий. То есть с точки зрения священного писания гетеросексуальность еще греховнее гомосексуальности.

Кстати, до XVI века это было общим местом теологии. С эпохи Ренессанса началась постепенная реабилитация гетеросексуальности, в силу чего структура запретов западной культуры новейшего времени существенно отличается от канонической. В то же время католическая церковь до сих пор запрещает священникам гетеросексуальные отношения (не запрещая гомосексуальные), а православная сохранила этот запрет для монашества.

Что касается церкви вообще и православной церкви в частности, то она всегда строилась как орденская система, в которой на разных уровнях иерархии имела место разная степень посвящения в основные вопросы жизни, включая и сексуальные. В частности, жесткие канонические запреты существовали всегда лишь для паствы и - несколько иные - для монашества. Доступ в иерархию всегда открывался лишь по достижении определенной степени внутренней свободы. В том числе и сексуальной, ибо бог есть любовь. Нельзя любить ближнего, будучи сексуально закрепощенным невротиком с истерическими зажимами и злобностью.

Интересно, что этот факт всегда был предметом политической борьбы внутри церкви. Представители нижних слоев часто пытались преодолеть свою духовную приниженность в сравнении с высшим духовенством путем "смены ориентации" и бросались в гомосексуализм. Конечно, этим они ничего не достигали, так как это не только не дает свободы, а лишь закрепощает. Сам факт существования сексуальной ориентации есть признак отсутствия сексуальной свободы. Осознание этого оставалось недоступным для таких людей.

В силу этого низы церковной иерархии часто интерпретировали сексуально свободное поведение верхов именно как "грех содомский", как стали называть гомосексуализм. При этом они воспринимают как лицемерие, когда церковные иерархи искренне осуждают гомосексуализм, при этом сами отдавая дань гомосексуальности - и в весьма раскованных формах. Сексуально закрепощенные низы не понимают, что это совершенно иная форма поведения.

С тех пор, как в России церковь стала объектом светской политики все газеты периодически обсуждают тему сексуальной ориентации церковных иерархов и публикуют списки членов синода, замеченных в "неправильной" ориентации. При этом журналистам в принципе не понять, что не может быть у человека, прошедшего все ступени посвящения, никакой сексуальной ориентации. Он обрел свою свободу, он служит Богу, и у него принципиально иная структура психики.

Дремучие заключения журналистов напоминают дикие обвинения в адрес тамплиеров времен процесса над ними в XV веке. При этом Синод молчит по поводу этой темы просто потому, что нет никакой возможности объяснить суть вопроса в приемлемых для Вас понятиях. Кроме того, целью церкви как института является как раз поддержание сексуальных запретов для рабов (ибо христианство и сформировалось как религия рабов). В более рабском обществе церковь просто пресекала такие толки силой. Невозможность навести порядок в этом вопросе сейчас является свидетельством ее временной социальной дезадаптации.

Четвертое. Насчет верующего человека. Существование бога несомненно. Он не от мира сего, он есть идеальная сущность. А идеальная сущность существует постольку, поскольку она мыслима. Отрицать же можно лишь существование того, что УЖЕ мыслимо. Следовательно, даже отрицающие существование Бога УЖЕ веруют в него. В силу этого всякий атеизм есть невроз, извращение психики.

Вы при этом явно путаете веру и конкретную религию. Зная о существовании множества не слишком различных религий считать лишь одну из них безусловно истинной, а остальные - ложными, психически здоровый человек не может. Всякая религия есть инструмент мира сего, есть нечто, встающее между тобой и Богом. Следственно, она - от князя мира СЕГО.

Что касается Бога, то он вездесущ, и потому он есть в тебе. Он - в самой глубине твоей души, откуда исходят энергии первичных инстинктов. Он - движитель жизни, источник и сексуальности, и воли к власти и самосохранения. Бог есть любовь, Бог есть власть, Бог есть хранитель.

Система запретов в тебе, надсмотрщик, существует дабы затруднить проявление божественного, не допустить его к реализации в твоих действиях и осознанию в твоем сознании. Чем более ты свободен, тем более близок ты к Богу и тем менее в тебе от князя мира сего. Чем более ты свободен, тем более проявляется через тебя замысел Господень, тем больше твоя возможность реализовать свою миссию и спасти тем свою бессмертную душу, дать ей вечную жизнь в том мире, где нет времени и пространства, и где нет спасительного "был". Нереализованные души не гибнут. Если они не состоялись - они просто не существуют. И никогда не существовали. В этом есть отличие того мира от мира сего.

---------------------------------

Из США поступил отзыв на мое замечание, что бессовестно списывать на Сталина все свинство, которое коллективно творилось в России в 1917-1953 годах и позже. Оно было в значительной мере обусловлено наследством, которое получил большевистский режим от совершенно дикого царского режима и гражданской войны. За время правления Сталина количество этого свинства уменьшилось, и только сейчас оно начинает возвращаться в полной мере.

Очень странно это читать. Вы, как менеджер, должны знать, что можно достичь одного и того же результата разными методами. Разница будет в стабильности этого результата. Можно, например, насаждать трудовую дисциплину угрозой репрессий и созданием в коллективе атмосферы интриг и доносительства, а можно - созданием системы поощрений и разъяснительной работой, почему стоит поступать так, а не иначе. Второй путь долог и более трудозатратен, но догадайтесь с трёх раз, в каком случае менеджер может спокойно уехать в отпуск, его заместитель проболеть неделю, а клиенты бизнеса не заметят ничего?

Теперь о результатах менеджмента Сталина и его команды:

Ничего не могу сказать о стабильности общества и уровне преступности, у меня нету данных ни за не против. Но вот о развитии экономики у меня есть что сказать.

Сталин умер в 57-м, я родилась в 68-м - спустя 11 лет. Мой дед был главным судебным арбитром Белоруссии. Я видела ордер на нашу квартиру, которую получил мой дед от своей работы. В 3-х комнатах было прописано 7 человек. А что уж говорить о простых смертных... Государство не могло обеспечить людей жильём и не позволяло им это делать самостоятельно. Это - об уровне развития строительной промышленности спустя 15 лет после смерти Сталина и задолго, до упомянутого Вами 93-го года.

До 25-ти лет - до приезда в Америку я не знала (и не один дантист мне не сказал), что дважды в год нужно чистить зубной камень, а ведь у меня кровоточили дёсна. И жила я не в Урюпинске, а в Минске, и пользовалась самыми лучшими врачами, какие были доступны. Возможно, где-нибудь в ЦКовской поликлинике эту процедуру и делали, но 99,9% населения к ней не имела доступа. Это - об уровне развития медицины в Союзе. Уровень жизни развитой страны в первую очередь определяется качеством жизни населения. И один из аспектов этого качества - состояние здоровья этого населения. В развитой стране Америке дантистов перестали учить, как делать протезы на всю челюсть - не на ком тренироваться. Американцы к 80-ти годам приходят со своими зубами, с коронками, пломбами, но не без зубов, как это происходит с людьми того же возраста из Союза. Так вот, это говорит не о нынешнем уровне медицины, а об уровне 40-летней давности, когда начали рассыпаться зубы у 40-летних жителей Союза (сразу после смерти Сталина), и не начали у жителей Америки того же возраста.

Теперь о жизни без жестокости. Меня в детстве еженедельно по выходным пороли ремнём. Это было обычное средство воспитания детей в Союзе. А в Америке в то время 25 лет назад это уже было уголовно наказуемо. Вообще, я думаю, что она из причин кажущегося низкого уровня преступности в Союзе состояла в том, что многие поступки считались преступлением в развитых странах и не считались таковыми в Союзе. В частности, изнасилование собственной жены.

Всё это происходило не слишком много времени спустя после смерти Сталина. Так каковы же результаты его менеджмента? Это если отвлечься от всякого рода политики и пропаганды.

Ещё раз повторяюсь, уровень развития страны определяется качеством повседневной жизни среднего обывателя этой страны, а не силой увеличения самого большого в этой стране телескопа. Поправьте меня, если я не права.

Anna Lesnik

США - хорошая страна. Богатая. В ней не было войн и революций, в ней не было кишиневского, минского и киевского погромов, столыпинщины, зверств белогвардейщины, власовцев и гитлеровцев. Поэтому к 1917 году США жили богаче России в 10 раз. К 1967 году разрыв был сокращен до разницы в 2,5 раза. Потом началась деградация режима, но разрыв вплоть до 80-х годов еще немножко сокращался.

Для того, чтобы жить богато, надо самому быть инициативным и не питать паразитических иллюзий. В США таких людей много. В России же их мало, и господствует паразитическое желание предъявлять претензии за собственный низкий уровень жизни властям.

Конечно, и в США очень много паразитов. Сегодня богатство США создает 10% их трудоспособного населения, а остальные паразитируют - не только те, что на вэлфере, но и те, что получают за обычные услуги зарплату, втрое большую, нежели в других странах - просто из соображений социального мира и преодоления неравенства.

Культура России такова, что здесь нет этих 10%, а талантливых и при этом умеющих продать свой талант (а не ждать "востребованности") людей во много раз меньше - менее 1%. Поэтому при аналогичной экономической системе жить в России будут в 10-15 раз хуже, чем в США.

Сталин и коммунисты прекрасно понимали эту особенность азиатской культуры. И они вовсе не стремились "устранить народ", как стараются западники, а пытались создать систему, которая компенсировала бы эти проблемы. И добились этого. Если к 80-м в СССР жили лишь вдвое, а не вдесятеро, хуже, чем в США, то именно потому, что система работала впятеро лучше американской. Даже после хрущевского свинства. Можно ли требовать большего?

Вы предъявляете претензию: почему система не обеспечивала нам в 60-е уровень жизни, как сейчас в США? Ведь сейчас в США живется лучше! Значит - система никуда не годная!

Удобная позиция. Она игнорирует разницу национальных культур и человеческого материала. Но это удобная позиция неконструктивна. Именно она и мотивирует шестидесятников к попыткам имитировать американскую систему в России. И хотя десять лет этой имитации показали, что она работает впятеро хуже советской, ее продолжают насаживать с упрямством, достойным лучшего применения.

Несколько лет назад в Париже, в местечке Сен-Женевьев-де-Буа я был свидетелем, как толпа русскоязычных евреев из США и Германии около захоронений казачьих атаманов произносила филиппики в адрес проклятых большевиков и ностальгировала по "России, которую мы потеряли". Происходило все это возле огромной арийской ступы, возведенной над этим захоронением, чтобы не оставить сомнений в приверженности похороненных там господ фашистской идеологии. Глядя на все это я вспоминал, что не в Германии, а в России родился орден Туле и вся эта фашистская идеология, что свастика на деньгах временного правительства должна была явно символизировать суть той "альтернативы большевизму", которая была у России.

Я вспоминал те зверства, которые чинили эти господа во время еврейских погромов на Украине и в Белоруссии. Я думал о бабушках и тетушках этих ностальгировавших евреев, об их последнем часе, о зверских изнасилованиях и их распоротых шашками половых органах, об их подвешиваемых на крюках для туш дедушках, медленно подыхавших на солнцепеке, о посаженных на кол еврейских детишках. И при этом я пытался понять, за что же это жидовское стадо так ненавидит большевиков, прекративших все эти погромы? Почему оно так стремится реабилитировать все это зверье и представить его чуть ли не светочем цивилизации? Ради чего они простили их зверства? Ради сомнительного удовольствия оклеветать людей, которые сумели замирить эту раскровленную и обделенную просвещением страну, добиться всеобщей грамотности, создать современную индустрию, спасти мир от фашистской чумы:

Но я знал, что заставляет их так фанатично убеждать себя в этой клевете. Их поколение совершило предательство - пусть не по своей инициативе, но оно искренне приняло в конце концов всю низость хрущевской измены. И степень этой низости такова, что если не убеждать себя любыми средствами в "нехорошести" преданных и оклеветанных предков и благости их врагов, то не останется сил жить. Поэтому их фанатичная клевета есть просто способ ложью заткнуть рану совести. Если не заткнуть - истечешь кровью.

Поэтому я не спорю с ними. Но Вы, Аннушка - уже другое поколение. В силу своего воспитания Вы приняли их чувство вины, Вы пытаетесь рационализировать всю ту ложь, которая выливается на Сталина. Но рационального основания за этим нет. Есть наваждение, от которого необходимо избавиться, чтобы обрести свободу.

У Сталина было много ошибок. Много преступлений совершил он за свою жизнь. Он очень неоднозначный человек, действовавший в самых трудных за всю историю человечества обстоятельствах. Но делать из него исчадие ада, творца неких адских ужасов, человеконенавистника и врага народа - все это не имеет отношение к реальности, все это истерические симптомы. И все эти выплески агрессии в отношении покойного характеризуют не его, а тех, кто их выплескивает.

Постарайтесь осознать, что это - не ваша борьба. Постарайтесь трезво взглянуть на свою бывшую Родину. Попробуйте приехать и посмотреть, что сотворили из нее те, кто действовал на основании высказанных Вами убеждений. Если Вы посмотрите незамутненным взглядом, то поймете, насколько антикоммунизм страшнее коммунизма.

--------------------------------------------


7 Май 2001

Радостная новость

Недавно на subscribe.ru появилась возможность получить архив рассылки по почте для чтения его в офф-лайне. Подписчики рассылки уже не раз обращались с вопросами как это делать, и наконец это стало возможным. Этой новостью нас порадовал наш уважаемый подписчик Влад Гордин (все аплодисменты ему).

Итак, как это сделать:

1. Послать по адресу subscribe-win@subscribe.ru письмо с текстом

ARCHIVE psychology.lider html 2000

ARCHIVE psychology.lider html 2001

2. Через от 5 минут до полудня получить ответ, внимательно его прочитать, сделать соответствующие изменения и послать снова.

3. Через еще от 5 минут до полудня получить все выпуски по мылу и читать в off line.

Более подробно это описано на сайте Городского кота.

--------------------------------------

Программа летнего семинара Клуба эффективных лидеров

Организатор семинара уже получил несколько заявок и три письма с требованием опубликовать программу семинара. Хотя до него еще четыре месяца, но примерную программу предложить можно.

Программа ориентировочная. Организаторы оставляют за собой право внести в нее изменения, не ухудшающие ее качество с точки зрения интересов участников. Возможны изменения тематики авторских семинаров и

1 день. Заезд.

2 день. Утренний коктейль-знакомство.

Семинар Е.В.Гильбо "Мы и наш надсмотрщик"

После обеда - семинар О.В.Ковалевой "Психосоматика"

3 день. Тренинг В.К.Толкачева "Системный психоанализ"

После обеда - семинар Е.В.Гильбо "Успех в постиндустриальном мире"

4 день. Экскурсия в Одессу.

Вечер - семинар-дискуссия.

5 день. Тренинг В.К.Толкачева "Системный психоанализ"

После обеда - Работа по секциям.

6 день. Тренинг В.К.Толкачева "Системный психоанализ"

Вечер - дружеский шашлык.

7 день. Отъезд.

В остальное время индивидуальные консультации, отдых, морские ванны.

**************

Разговор в письмах

В одной из последних рассылок Вы писали, что цель Школы сделать свободных не всех, а тех, кто этого желает. А как мне узнать желает ли некий человек этого или нет? Можно ли говорить ему о принципах свободы, надсмотрщике и т. п., или же он предпочтёт оставаться рабом, и лучше оставить его в покое и не травмировать его психику тем, чего он понять не может и не хочет. Что за критерий, определяющий, раб человек или потенциальный лидер? Как Вы лично это определяете?

Дмитрий

Если человек находится в неведении относительно природы своих психологических проблем, он в принципе не может сознательно определиться с тем, чего он желает. Поэтому рассказать о надсмотрщике имеет смысл всем, кого это интересует.

Факт подписки на эту рассылку - как раз и есть критерий отбора того, что человека интересует подобная тематика. Поэтому с подписчиками рассылки имеет смысл обсуждать суть проблем, которые они смутно ощущают как препятствия для своего личностного роста и прогресса, социального продвижения и жизненного успеха.

В принципе, каждый человек - потенциальный лидер. Лидерство, то есть социальный успех, достается человеку в группе при двух условиях:

1 Он обладает большей внутренней свободой, чем другие члены группы,

2 Он использует эту свободу для выполнения комплементарной функции лидера - компенсации тех проблем, которые возникают в отношениях группы с внешней средой, другими группами или внутри нее самой.

Никакие физические недостатки, а часто даже и невысокие умственные способности не являются препятствием для выдвижения на лидерскую позицию. Нет никаких генетических или социально-ролевых ограничителей для этого. Единственным ограничителем являются внутренние тормоза, навешиваемые в процессе социализации и складывающиеся в того самого "надсмотрщика", сверх-Я, цензора.

Школа осуществляет обучение по двум направлениям:

1 Расширение рамок внутренней свободы,

2 Обучение тем знаниям из области психологии, бизнеса, финансов, PR, экономики, социологии, конфликтологии и т.п., которые способствуют сознательному контролю процесса выявления и компенсации групповых проблем.

Поэтому каждый человек имеет выбор - расширять свою свободу и овладевать этими знаниями или отказаться от этой непростой работы и остаться в тех рамках внутренней свободы, которые навязаны воспитанием. В случае, если рамки свободы в обществе шире этих рамок внутренней свободы, человек неизбежно скатывается в невроз бегства от свободы. Если рамки внутренней свободы шире, чем в среднем по обществу, человек неизбежно становится лидером.

При этом лидерство я понимаю несколько шире, чем просто выполнение лидерской функции в группе. Помимо него в это понятие мы включаем еще и жизненный успех вообще. Чем шире внутренняя свобода и выше коммуникативная и деловая компетентность, тем легче и значительнее социальное продвижение, повышение социального статуса и связанных с ним атрибутов (доходов, привилегий, авторитета, власти).

Для того, чтобы стать лидером, вовсе не нужно стремиться к абсолютной свободе (она и недостижима). Необходимо лишь иметь бОльшую внутреннюю свободу, чем другие.

-----------------------------------------

В первых выпусках Вы писали, что ко всем делам подходите по критерию Затраты-Прибыль. Чем меньше величина, тем более привлекательное дело. Как с ведением школы - какова прибыльность, ведь отвечать на наши вопросы очень долго, а рассылка выходит регулярно?

Влад

Мало сделать продукт, который нужен тем или иным людям. Важно, чтобы он дошел до них. А для этого необходимо, чтобы они о нем узнали и чтобы они поняли для себя необходимость этого продукта.

Для реализации этой цели существует два механизма - реклама и презентация. Реклама навязчиво долбит в однц точку, внушая купить товар, и в конце концов жертва рекламы его покупает просто под воздействием гипноза, так и не определившись, нужен ли этот товар ему.

Этот метод продвижения мне не подходит - я не дубленками торгую. Поэтому я выбрал вариант презентации. Все желающие узнать о нашем Клубе и Школе могут подписаться на эту рассылку (ее мы именно рекламируем - баннерами, например). Подписчики рассылки получают шанс узнать о нашей Школе.

По сути, рассылка - это презентация нашей Школы. Я рассматриваю ее как очень важную часть проекта. Нам очень важно, чтобы к нам пришло как можно больше новых членов, но при этом нам также важно, чтобы это был их сознательный выбор. Сделать же этот выбор они могут, если не просто узнают о Школе, но и смогут прикинуть, насколько тематика школы совпадает с кругом их интересов. Именно для этого, вообще говоря, и задаются адресованные мне вопросы.

Поэтому я и считаю важным ответить на каждый из вопросов. Я трачу на каждый выпуск рассылки по 15-25 минут, и не считаю это время потерянным. Мои ответы очень многим помогли определиться - и положительным, и отрицательным образом. Но даже и оставаясь еще в нерешительности, подписчики рассылки извлекают для себя много полезного, составляя внешний круг нашего Клуба.

Кроме того, письма подписчиков корректируют мой подход и к содержанию образования в Школе. К примеру, изначально оно ориентировалось на раскрепощение воли к власти. Считая запреты, сковывающие этот инстинкт, главным препятствием для конкурентоспособности личности в социальной среде, я практически игнорировал проблематику, связанную с ограничениями сексуальности. Письма последнего времени показали мне, насколько сексуальная проблематика важна для людей, сколько проблем доставляют ее ограничения и связанная с ними глубокая дремучесть в вопросах сексуальности, свойственная современным людям.

В силу этого я решил со временем написать дополнительный курс, разъясняющий эти вопросы и позволяющий снизить степень репрессирования сексуальности. Думаю, такой курс даст дополнительный прогресс личностного роста.

-----------------------------


8 Май 2001

Разговор в письмах

Есть ли возможность встретиться с Вами лично (например, с целью убедиться, что кроме рассылок в Интернете, есть ещё что-то. И пр.). Или Вы более предпочитаете заочное (виртуальное) общение?

С уважением Михаил.

P.S. Дело в том, что у меня уже есть Негативный опыт виртуального общения.

Приезжайте летом на наш черноморский семинар - там на меня и посмотрите в натуре:

----------------------------------------------

В других странах капитализм (или как сейчас говорят, "рыночная экономика") тоже ведь не сразу заработал. А сравнение эффективности двух систем было хорошо видно на примере ГДР vs. ФРГ - сравнительно чистый эксперимент на базе одного и того же человеческого материала. Социализм проиграл именно по тому критерию, который сам же считал определяющим в соревновании двух систем - производительности труда.

И кстати, описывая прелести сталинского социализма, Вы забыли упомянуть голодомор и миллионы репрессированных.

bwAV

Вот еще один пример психологической аберрации. Я не расписывал прелести сталинского социализма. Да и не мог - не люблю я его. Зато я говорил о том, что аморально и неконструктивно пытаться списать на одного человека ответственность за коллективные прелести. А заодно говорил, что альтернатива этим прелестям была куда хуже:

Что касается проигрыша в производительности труда, то он имел место не при Сталине, а при Горбачеве. Сталина уже треть века не было. Это все равно, что обвинить Суворова виновным в поражении России в Крымской войне:

Подумайте, зачем Вам необходимы эти передергивания, какую психологическую потребность удовлетворяют, что заставляет Ваше бессознательное все время подкидывать Вам подобные идейки.

Как говорит Талмуд, "Мудр не тот, кто умеет различить хорошее от плохого, а тот, кто умеет различить плохое от еще худшего".

----------------------------------

Вопрос у меня следующий:

В одном из ответов на вопрос Вы сказали:

'В психоанализе термином Эго называет рациональную, сознательную часть психики в противовес бессознательному. Суть аналитической терапии заключается в расширении сферы рационального контроля за счет сокращения сферы бессознательного, то есть в расширении Эго. Чрезмерным такое расширение не может быть никогда'

А как же Вы относитесь к концепциям К. Г. Юнга, согласно которым между сознательным и бессознательным должны существовать более сложные отношения, чем просто расширение первого за счёт второго и к его разделению сознательного на разные уровни, в частности, выделение Персоны и Самости.

Денис

К концепциям позднего Юнга я отношусь довольно скептически. Чувствуется, что он утратил ту ясность мышления, которая позволила ему создать свою знаменитую типологию и встать в один ранг с Фрейдом и Адлером. Поздний Юнг крайне сложно и туманно говорит о простых вещах, доходя до мистики. В силу этого он пользуется успех у лиц с мистическим складом ума - наряду с Блаватской и Гурджиевым.

Разумеется, процесс расширения сферы сознательного контроля непрост и нелинеен, но это не есть повод для его мистификации. Юнг компенсировал мистикой недостаточную эффективность своей терапии. У меня более эффективные техники, а потому я и могу обходиться более простыми и ясными теоретическими обобщениями.


11 Май 2001

Разговор в письмах

Как вы думаете, став курсантом и переосмыслив свои жизненные цели и принципы бытия много ли я потеряю действительно настоящих друзей, проверенных временем? Если не секрет, много ли Вы потеряли старых друзей потому, что Вам с ними стало не интересно? В смысле, они-то остались жить в своем мире с проблемами и запретами, которые вы давно перешагнули и, вами искренне восхищаясь, топчутся на месте. Но Вы то давно рванули вперед и оставили им со своими комплексами роль в лучшем случае почитателей Вашего успеха? Я спрашиваю про это, как бы перед большим рывком вперед, и на последок оглядываясь, что и сколько я оставлю здесь, в своем, хоть и уютном, но мирке постоянных ограничений. И по большей части изнутри, кем-то когда-то заложенными.

Жалеете ли Вы старых нЕкогда друзей? Много ли приобрели новых? И что Вы думаете по поводу необходимости вообще дружбы? Что такое настоящая дружба в Вашем понимании?

Спасибо за ответ. Паша

Не знаю, насколько мой опыт может показаться типичным, но у меня практически не было случаев, когда я терял друзей. Их у меня много. Я стрелец по гороскопу, а стрельцы отличаются обширным и очень разнообразным кругом знакомств и кругом друзей тоже. Круг моих друзей постепенно расширяется. Среди них есть и генералы, и академики, и школьники, и министры, и авантюристы:

Я сохранил своих школьных друзей. Отношения стали менее интенсивными, но остались дружескими. Им не мешают даже границы, океаны и тысячи километров. В институте у меня был лишь один друг - и отношения с ним не переменились до сих пор. Остались друзья со времен моей работы в академии наук, среди коллег по депутатскому корпусу, политтусовке, госаппарату. Мои друзья из старшего поколения уже, к сожалению, покинули этот мир.

Я могу припомнить лишь два случая, когда дружба переходила в менее теплые отношения, но оба они не связаны с тем, о чем Вы говорите. В первом случае я должен был выступить третейским судьей между моим другом и журналисткой, которой он дал деньги под большой процент. Я занял позицию, что в своем кругу ростовщичество неприемлемо. Мы не рассорились, но отношения с тех пор стали чисто деловыми. Во втором случае я взял моего друга работать моим заместителем, административным директором моего Центра. Попав в Москву и мгновенно оказавшись в близком общении с политиками первого ранга, он заболел кессонной болезнью. В результате его вербанул один из лидеров КПРФ, сыграв на тщеславии бедняги (бакалейщик и кардинал - это сила:). У меня не было иного выхода, как уволить его и предложить пуститься в самостоятельное плавание. Я оставил ему все каналы, допуски и пропуски, но он быстро слился, так как тусовка потеряла к нему интерес - он им нужен был лишь как агент влияния у меня. С тех пор мы видимся крайне редко. Год назад пытались возобновить сотрудничество, но ничего из этого не вышло.

Я думаю, что актуализация личности и снятие барьеров в общении расширит круг Ваших друзей и позволит обогатить отношения со старыми.

А что такое настоящая дружба. . . Вопрос философский. Почитайте у Аристотеля в Никомаховой Этике. Там по-моему, очень подробно разобрано.

-------------------------

Ваш ответ [в рассылке 4 мая] натолкнул меня на такую мысль: Бог есть Путь, один из возможных Путей. Что скажете?

И еще - Вы как-то упоминали о своем знакомстве с выдающимся на мой взгляд человеком - Львом Гумилевым. Расскажите если можно поподробнее.

И еще - меня удивляют нападки читателей рассылки на тему сексуального раскрепощения. Я к примеру понимаю гомосексуалистов\лесбиянок и с недавних пор начал понимать заядлых холостяков 8). Спокойно реагирую на тех и других. Но от этого я не стал одним из них 8))).

Заранее спасибо Мади

1 Бог не есть путь. Бог включает в себя все множество возможных путей. Но Бог больше, чем это множество.

2 С Гумилевым я познакомился за несколько лет до его кончины. Последний год перед смертью я его не видел. Наши отношения не были ни дружескими, ни достаточно близкими, да и к числу моих учителей его можно отнести лишь с натяжкой. Вообще у Гумилева было мало друзей и не было учеников. Хотя сейчас его учениками числят себя все, кто пару раз прослушал его публичные лекции или учился на географическом факультете ЛГУ. . .

Наши отношения были дискурсом и только дискурсом. С Гумилевым у меня не возникло тех эмоциональных отношений, которые сделали моими друзьями многих его ровесников. И в этом дискурсе мы в конечном счете остались каждый при своем. Гумилев не любил лезть в глубину, и всегда уходил по касательной от глубоких разборов. Кроме того, он очень скептически относился к тому инструментарию, которым я оперировал - начиная от теории информации и системологии и кончая психоанализом, который знал скорее на уровне анекдота, нежели как науку. Он быстро терял интерес, когда я начинал забивать эрудицией: я был еще очень юн и не понимал, что ценность имеет не эрудиция, а новация.

Я относился к Гумилеву с пиететом как к живому классику. Его вклад в науку очевиден. Познание движут те, кто ставит новые вопросы, а не те, кто дает ответы - все ответы меняются со временем, а накопленные вопросы составляют непреходящее богатство науки. Гумилев внес в науку проблематику движущих сил этногенетической динамики. Думаю, что его представления об этом предмете будут существенно скорректированы уже в ближайшей перспективе, но сама постановка вопроса навек останется связана с его именем. Я часто пользуюсь гумилевским инструментарием, хотя мои воззрения на предмет существенно отличны от его воззрений.

------------------------------------

Да, Фрейду мы обязаны тем, что он открыл перед нами некий занавес и теперь мы не боимся заглянуть в себя и противостоять репрессивному влиянию среды. Но что касается конкретных его разработок, в частности, по эдипову комплексу, то они, увы, устарели. Доказано (я читал это в очень авторитетных книгах по антропологии и сексологии), что дети, становясь взрослыми, не испытывают влечения к тем, кто окружал их до 6 лет. Вот поэтому инцест между отцом и дочерью распространен больше, чем между матерью и сыном. А раз нет этого, то и комплекса никакого нет. Да, в мифологии и античной литературе тема инцеста встречается очень часто, но это элемент жанра, указание на какой-то катарсис, глубину падения человека и степень личной трагедии. Но связывать с этим Сталина, Гогу и Магогу, свою жизнь и историю человечества просто нелепо.

Пожалуйста, не надо писать, что эта тема меня очень волнует и поэтому она меня так раздразнила. Тем более, что вопрос связан не с инцестом, а вот с чем:

Не кажется ли Вам, что человек, который ориентируется на шаткие интеллектуальные построения, обрекает себя на жизнь <ежика в тумане>, тумане красивых, привлекательных, но очень-очень спорных концепций Фрейда вкупе с Адлером, Ницше, Макиавелли, Гогой и Магогой?

С уважением, --Олег Бутенко

Конечно, концепции Фрейда не могли не устареть хотя бы частично за сто лет, но эдипов комплекс от этого никуда не делся, и вылезает в практике психотернапии и неврологии чуть ли не в каждом случае. Изменились его интерпретации, упростились представления о нем. В частности, в курсе Школы я даю его интерпретацию, отличную от фрейдовской.

В авторитетных книгах по антропологии обобщен опыт исследования в рамках репрессивных культур и показано, что у их представителей отсутствует влечение к близким родственникам. Потому и отсутствует, что репрессировано. И очень дорогой ценой.

Размер этой цены можно понять на примере. Моя хорошая знакомая, известный психотерапевт, воспитывает своего младшего сына, сознательно избегая воспроизведения репрессивных стереотипов, благо образование позволяет их отслеживать. Результатом оказалось опережающей когнитивное и эмоциональное развитие, высокая адаптивность и лидерство. Ребенок к 3 годам имеет артикулированную речь, внятное мышление, умеет четко формулировать свои желания, осознавать проблемы и формулировать решение проблем. В семье отчима быстро подмял его, старшего брата-двадцатилетку и сестру, и принимает за всех решения. Те уже привыкли подчиняться во-первых потому, что решения эти действительно оптимальные, а во-вторых потому, что оба подкаблучника привыкли бездумно подчиняться внятно сформулированным требованиям.

Начиная с года не подпускает к матери отца и долго убеждал ее выставить того за дверь. В три года, наконец, выставил сам.

Будучи привезен ко мне, положил глаз на какую-то модельную машинку и стал ее требовать. Получив отказ, некоторое время подумал и стал сторговывать, подкатывая с разных сторон. Вычислив, наконец, причины моего нежелания отдать машинку, пришел с хитрой комбинацией, которая разрешала проблему. Дарендорф с его техниками эффективных переговоров и разрешения конфликтов просто отдыхает:

Разумеется, его повадки в плане сексуального поведения сильно шокируют несчастных совков. Это преодолевается тем, что мать ему рассказывает о тех правилах поведения, которые есть в обществе, чтобы он мог сознательно решать, в какой обстановке как себя вести. Но бессознательных запретов ему не навязывается.

Как известно, человек в процессе своего развития реализует лишь 5% заложенных в нем способностей. Подавление остальных есть плата за культурную репрессию. Остальные 95% называются в психиатрии резервными возможностями человека, существуют различные методы их активизации - от гипноза и факирской йоги до рациональных терапий. Если их не подавлять с детства, то мы будем иметь совершенно иной тип личности, чем тот, что имеем сейчас.

Опыт воспитания, о котором я говорю, показывает, какой огромный выигрыш дает снижение репрессивности воспитания. Задействование не 5%, а 20% дает совершенно неожиданный прогресс у трехлетнего ребенка. Не знаю, будет ли он идти такими темпами и дальше, но результат здесь налицо. Задействование 100% способностей открывает практически божественные возможности в сфере интуиции, эмоций, креативности и адаптивности. Это и есть "чистый оргон" из учения Вильгельма Райха.

В свое время Ницше сформулировал задачу построения сверхчеловека через достижение этой свободы, полное снятие ограничение и освобождение всех возможностей человека. Разрешение этой задачи куда сложнее, чем мог предполагать Ницше. Но постепенный прогресс человечества как раз и является следствием его раскрепощения.

"Все, что я люблю в человеке - это то, что он преходящ и смертен, и является лишь ступенькой к сверхчеловеку", - так говорил Заратустра. . .

---------------------------------


15 Май 2001

Новости Клуба

С 10 мая я надолго уезжаю из Петербурга. Два месяца я буду непрерывно путешествовать, а потому очень редко смогу выходить в интернет и поддерживать разговор в письмах. Не в каждой гостинице есть удобный выход в инет, да и со временем будет непросто.

На это время изменится структура рассылки. Будет больше презентаций курсов и меньше нашего диалога.

Председатель Правления Клуба также уходит в отпуск. Все организационные и финансовые вопросы в Петербурге это время будет решать член Правления Клуба А.П.Кутенев. Вопросы по организации летнего семинара решает в Москве ректор УБЗ А.Г.Грябовой.

***************************

Разговор в письмах

Я получил приглашение к вступлению в Клуб и имею возможность оплатить вступительный взнос через юридическое лицо. Объясните пож порядок оплаты юридическим лицом.

С уважением, Анатолий!

Юридическое лицо может перечислить на указанный в приглашении рублевый счет в СПб сумму, равную сумме членского взноса, указав в качестве цели перечисления:

"Безвозмезное перечисление на уставные цели Клуба. НДС не облагается".

Перечисление производится из прибыли организации. Перечисленные на благотворительные цели суммы исключаются из налогооблагаемой базы налога на прибыль, если не превышает 3% последней.

После этого спонсор (юр лицо) может рекомендовать нам по электронной почте для поступления кандидата (физ лицо), вступление которого оформляется с освобождением от внесения вступительного взноса по решению Правления.

---------------------------------------

А где вы учились, Евгений?

По большому счету?

Если вы не сочтете возможным отвечать на этот вопрос в рассылке, ответьте лично.

В Вас чувствуется необычная сила, которая, не могла родиться из обычной системы образования и "психологии", поскольку Силы в них пока еще нет. Не похожи вы и на самоучку - слишком уж уверенно говорите о многих вещах, слишком силен в вас "пробивной" заряд, обладающий мощностью, явно неприемлимой для традиционных систем образования. Создается впечатление, что когда-то над Вами поработали довольно творческие люди, к тому же обладающие настоящим психологическим знанием, имеющим силу. Это и чувствуется сквозь рассылку, это и привлекает людей в нее и в школу.

Многое, несомненно, сделано было затем и Вами, но за многими вашими "авторскими" суждениями чувствуется некая мощная воля, когда-то прошедшая сквозь вас. И цели у этой воли были весьма и весьма глобальные, с нездешним, так сказать, для совка вкусом и запахом. Для какой битвы вас готовили? (Или вам казалось, что вы готовились сами - все зависит от точки зрения - не правда ли?)

Даже, так. Какая это была битва по большому счету мне понятно, мне важно узнать какую конкретно форму и традицию эта битва приняла в Вашем случае.

Надеюсь, этот вопрос не заставит Вас закрыться.

спасибо, Наталья

Думаю, что не стоит искать какой-то высший смысл, мистические силы, тайные ордена и прочие сверхъявления. Я не Олорин, и знание, которым я обладаю, не является тайным. Сила, которую Вы чувствуете - всего лишь внутренняя свобода, достигнутая в результате вполне рациональной работы над собой, без всяких посвящений и мистики. Я не боялся упорно ставить себя выше общества и его стереотипов, я упорно держался этой линии. Не могу сказать, что мне это удавалось идеально. Часто даже удавалось плохо. Часто я отступался. Но тем не менее каждый раз ставя себя выше стереотипа я делал очередной маленький шаг на пути свободы. А это постепенно накапливается.

Чехов предлагал по капле выдавливать из себя раба. На самом деле по капле не получается - только весьма серьезными порциями. Это простой путь, он требует лишь готовности и методичности. Надо только периодически иерархизировать свои цели - сначала при помощи упражнения, потом это войдет в привычку. Надо улавливать импульсы своей интуиции и следвоать им. Надо расслабляться - сначала при помощи аутотренинга, а потом релакс будет всегда с тобой. Надо быть открытым и искренним, не бояться быть таким, не бояться другого, сохранять неколебимую уверенность в своем превосходстве над ним:

Этот путь доступен всем, необходимо лишь желание ступить на него и готовность идти до конца. Результатом является ясность мысли и четкость воли - единственного инструмента материализации этой самой мысли.

Я учил науке лидерства с 18 лет. Сначала тренингами. Теперь - после некоторого перерыва - при помощи интернет-школы. И в этой рассылке я приглашаю просто вступить на этот путь. Я не обещаю, что все достигнут тех же успехов, что и я - слишком многое зависит от желания и готовности идти до конца. Но я обещаю, что в первый же месяц обучения Вы увидите прогресс, ощутите личностный рост, услышите голос своей интуиции. Успехи курсантов Школы с момента ее открытия окончательно убедили меня в этом.

А что касается настоящего психологического знания - то оно и составляет содержание предметов психологического цикла в нашей Школе. Его отличие от бессмысленной тягомотины психфаков становится ясным уже с первого - вводного - курса.

----------------------------------------


18 Май 2001

Разговор в письмах

Здравствуйте ! подписан на рассылку давно, читаю с большим интересом и удовольствием. В недалеком будущем, хочу стать курсантом. Сейчас пишу с просьбой о помощи.Есть проблема которую не могу решить и это для меня принципиально. Если у вас есть возможность, помогите.

Проблема одна из основопологающих для меня, потому что из нее выходим крайне нехорошая самооценка Это критерий, который для меня очень много значит в плане свободы человека - конкретно моей собственной - если я выдерживаю этот критерий - все OK, я хозяин жизни и я независим ни от кого Если нет - я лох и предатель самого себя, я не выживу в жестких условиях (зона, армия и пр.) и не достоин силы/богатства/любви/ и пр. - такие мысли начинают возникать когда проблема становится актуальной.

Проблема эта - страх наезда\драки - когда на меня начинают жестко наезжать, то возникает полный стопор в теле и в мозгах и единственное желание - избежать конфликта и драки любой ценой, пусть даже ценой моей свободы. (школьные воспоминания) При всем этом - я довольно продвинут в армейских делах, почти офицер, командир взвода на военной кафедре, занимался рукопашным боем, стремлюсь к лидерству, и получается. В общем я со школы изменился кардинально, из забитого очкарика я превратился в лидера, за которым идут люди. До мастера пока далеко, но я сейчас совсем другой.

Вот только та проблема так и осталась, и периодически утаскивает меня как в воронку моей прошлой жизни, не давая подняться выше, зачастую вводя меня в депресняк по поводу неизменности ситуации со страхом. Такое ощущение, что я уперся головой в потолок, (кстати в голове очень похожие физические ощущения) и не могу прорваться дальше.

Я понимаю что лично у меня этот страх является страхом смерти и увечий, а также коренится в страхе моего отца, который очень властный, деспотичный и громкий. Причем страх смерти/увечия именно в контексте наезда/драки, потому что я и в детстве и сейчас зачастую рискую жизнью, занимаюсь экстремальными видами спорта, в детстве залезал везде, куда только мог, прыгал отовсюду, и ничего.

Также на мой взгляд это проблема заниженной самооценки - Другой сильнее меня по умолчанию. Я сам анализирую этот страх давно, теоретически более менее все понятно, откуда берется и почему возникает, но вот самый главный вопрос: ЧТО С ЭТИМ ДЕЛАТЬ ?? Может быть я заблуждаюсь насчет причин ?

Хочется: Иметь эмоции не зажатости и страха а силы и раскрытости. Не хочу жесткой программы на уровне НЛП, хочу просто быть свободным в этой ситуации мозгами и телом иметь силы "наехать" при необходимости на обидчика покруче чем он, при необходимости драться легко и с азартом. (если и случалось подраться то ошушения такие: ничего не вижу, ничего не слышу, ничего не могу применить из того что знаю, в теле слабость и какая то опущенность)

Заранее благодарен за ответ Gregory.

Вы не совсем верно оцениваете причины своего страха, и в силу этого оказываетесь беззащитны перед ним. Прежде всего, этот страх порожден, очевидно, не инстинктом самосохранения (Вы сами приводите аргументы, это подтверждающие), страх такой силы - изначальный невротический страх, который является инструментом сверх-Я, надсмотрщика, осуществляющего управление Вашей психикой.

Ваш страх связан не собственно с процессом противоборства, а с самим фактом противоборства и с его последствиями. Главной проблемой является уверенность надсмотрщика в недопустимости для Вас двух вещей: власти, которая есть приз за победу в драке, и самого права вступить в борьбу за эту власть.

Мой опыт подготовки спортсменов в некоторых видах противоборств убедил меня, что все проблемы такого рода имеют своим источником этот. Ребята прекрасно осваивали технику, но при этом проигрывали спарринги. Во всех случаях причиной был барьер, внутренний запрет на победу и власть. У Вас этот запрет еще более глубок и включает сам процесс противоборства, насильственного достижения власти.

Таким образом, страх возникает в момент преодоления запрета и оказывается инструментом поддержания этого запрета. Надсмотрщик указывает Вам ваше место. Страх у Вас связывается даже не с картинами того ущерба, который можете понести в результате драке Вы, а того, который Вы можете нанести.

Следовательно, Вы не сможете преодолеть проблему этого страха поединка без того, чтобы преодолеть базовую проблему - запрета на власть. Вы должны избавиться от тех мощных тормозов, которыми у Вас сдерживается и инвертируется проявление инстинкта власти. Тогда исчезнет и страх перед поединком, осознанным как процесс борьбы за власть над соперником.

Нынешнее содержание вашего сверх-Я однозначно программирует Вас как раба и требует уступить всякому, кто предъявляет на Вас претензию. В силу этого Вы и предпочитаете уступить даже в тех случаях, когда Вы сильнее.

--------------------------------------

У Вас никогда в процессе путешествий не возникало желания возвращаться не в Санкт-Петербург, а в одно из тех мест, которые Вы посетили? И жить основную часть года там?

Для Вас безразлично где жить и поэтому Вы живете там, где живёте сейчас? Или здесь, в Петербурге, "лучше всего"? Связано ли это с работой? (дядя моего отца всю жизнь после института прожил здесь, в (тогда еще) Ленинграде, но как оказалось он стал бы лесником, если бы не стал доктором наук).

Вячеслав.

Есть несколько мест, которые мне нравятся - как места. Например, Люксембург. Или Париж. Немножко Вена:

Что касается моей работы, то она мало меня держит в каком-либо месте. Приезжать для консультирования можно ненадолго куда угодно.

Скорее, меня держит в СПб некоторый консерватизм. К релокации заставляет прибегать некая неудовлетворенность, а ее нет. Без такой неудовлетворенности даже искренняя влюбленность в некое место не является достаточным стимулом для переезда. Например, я с детства хотел жить на Пелопоннесе, а когда в 1991 году такая возможность предоставилась (предложили хорошую преподавательскую работу в Греции), я вместо этого поехал в Москву. Там дела оказались серьезнее.

--------------------------------

Ежеутренняя УФЗ (упражнения) всегда давала мне бодрость и хороший аппетит, но сегодня я засмотрелся воробьишкой, который вертелся вокруг своей подруги, что он вытворял, только вперед хвостом не летал. Я наблюдал и слушал, 40 минут я сидел и слушал еще соловьев, ворон, горлиц и кажется скворцов. Ощущения меня "испугали": кроме прекрасного аппетита у меня появилось чувство эйфории, я флиртовал с прекрасным полом и до сих пор удачно шучу. Вы писали о цветологии, а это о чем -логия и чем -терапия? Очень интересно, как этим умно распорядиться?

С уважением, Анатолий.

Наступила весна. Вы это заметили. Тепло, светло, хорошо. Самое время заметить, что в жизни есть много приятного. Вот и займитесь им.


23-2 Май 2001

Разговор в письмах

Особенно меня заинтересовала тема от 10 мая о "тормозах и запретах". Вы хорошо пролили свет на эту проблему, прямо в точку. Скажите, является ли развитие этой темы главной задачей и целью Вашей Школы?

Уже года два я хожу вокруг да около этой проблемы, много думал, читал книги, но до конца сам себе сформулировать то что мне мешает я не мог, даже не знал, как все это называется... Тогда я узнал про НЛП, отчаянно поверил в это, может даже слепо, т.к. мало что про это знаю а информация, треннинги не по карману. Скажите, может ли НЛП помочь в актуализации личности? Что вы об этом думаете? Можно ли доверять НЛП? Буду рад увидеть Ваш ответ в рассылке.

С уважением, Павел.

Действительно, проблема освобождения личности от внутренних тормозов является одним из важных направлений нашей Школы. В особенности материал первого семестра нацелен на это. Уже в первый месяц изучаются методы саморегуляции и упорядочения мотивации. При регулярном применении этих методов существенно увеличивается личностная свобода.

Что касается НЛП, то это чисто манипулятивная методика. Ее полезные элементы мы изучаем в рамках Школы, но для расширения рамок внутренней свободы она не дает ничего.

---------------------------

Ваша рассылка интересна мне пока только в общеобразовательном плане. От вступления в Школу меня удерживает природная жадность и психологический барьер, возникающий от несколько мессианского стиля изложения ваших мыслей. В любом случае Ваше мнение очень интересно.

Вопрос: Что Вы думаете о Каббале?

С уважением. Евгений М.

Каббала - интересный исторический памятник. Она включает некоторые мистифицированные отрывки дорационалистического знания, почти не интерпретируемые в рамках научной парадигматики нового времени и потому крайне мистифицированные в рамках поздних интерпретаций. Думаю, сегодня нет ни одного человека, который был бы способен мыслить в рамках той парадигматики, в которой создавалась Каббала. В силу этого сегодня она бесполезна.

------------------------------------

"Я стрелец по гороскопу, а стрельцы отличаются обширным и очень разнообразным кругом знакомств и кругом друзей тоже."

А Вы действительно считаете, что в характеристике человека по знаку Зодиака что-то есть, или просто использовали это упоминание как литературный прием? Вопрос не праздный - долго пыталась найти в гороскопах хоть что-то, чем реально можно воспользоваться, но до сих пор - "против" скорее больше, чем "за".

Например, моя мама, тоже Стрелец по Зодиаку, имея возможность поддерживать не то чтобы очень широкий, но интересный круг друзей, просто игнорирует его (не знаю, насколько сознательно, скорее бессознательно и безосновательно), ограничиваясь рабочими контактами с коллегами и учениками, заполняя вакуум общением только с самыми близкими родственниками.

Чем же тогда объяснить такое широкое распространение и практически на автомате (как у Вас например?) апеллирование к гороскопам?

Mar

1 Некоторые черты характера, как показал Айзенк в серии исследований, действительно существенно коррелируют с датой рождения. Это научный факт. Что касается его интерпретаций (влияние звезд и планет), оно в достаточной степени спекулятивно. Что именно тут оказывает влияние - не возьмусь сказать, но от даты рождения определенные параметры поведения зависят.

2 Как и Ваша мама, я бессознательно стремлюсь ограничивать круг общения, но круг знакомств при этом остается весьма обширным (прочувствуйте разницу этих двух понятий).

----------------------------------

Я спросила одного своего знакомого, как он относится к следующим фразам Ф.Ницше, которые поместила на внутреннюю страничку в Интранете на нашем предприятии. Прошу Вас оценить ответ. С уважением, Маша.

Размышления дня. Ф.Ницше

- Любовь к жизни - это почти противоположность любви к долгожительству. Всякая любовь думает о мгновении и вечности - но никогда о "продолжительности". - Удивительно, на какую только глупость ни способна чувственность, прельщенная любовью: она вдруг начисто лишается хорошего вкуса и называет безобразное прекрасным, достаточно лишь любви убедить ее в этом.

- Ревность - остроумнейшая страсть, но тем не менее все еще величайшая глупость.

- Для всех женщин, которым обычай и стыд воспрещают удовлетворение полового влечения, религия, как духовное расцепление эротической потребности, оказывается чем-то незаменимым.

Теперь ответ друга: Ты меня спрашивала как я к этому отношусь, а я не успел рассказать. К Ницше вообще я отношусь двояко. Мое отношение к нему сложилось после прочтения его книжки "Антихристианин". Только перед этим надо что то противоположное прочитать по мыслям смыслу и убеждениям, например "Подросток" Достоевского. Когда два враждебных мировоззрения в голове, тогда легче себя спрашивать о пристрастиях к тому или другому.

Вообще я чувствую твою симпатию этим мыслям, но позволь мне зародить к ним недоверие. Во первых - твоя природа. Ты у нас стрелец, насколько я помню(:)). Ницше в своих книжечках постоянно упоминает Заратустру. Это пророк Иранского культа бога Митры. Основная идея которого мир, установление дружеских контактов и взаимопонимания между людьми с помощью познания себя и внутреннего раскрепощения. У Ницше все эти идеи иранской религии на мой взгляд превратились в идеи стремления к власти и внутренней сексуальной раскрепощенности. Здесь некоторая примитивизация того что на самом деле постулировал Заратустра.

Теперь почему именно стрельцы - я когда то читал, что стрельцы тяготеют к этой религии, а значит и взглядам, однако нужна достаточно мощная самостоятельность мышления (которая я думаю в тебе есть), чтобы противостоять локализациям и спекуляциям того же Ницше и формировать свое собственное мнение. Я лично считаю, что Человек это не животное (вспомни сценку в фильме "Спартак", когда к нему приводят женщину и он говорит о том что он не животное).

Наверное, пророк Зороастр прямого отношения к ницшевскому Заратустре не имеет. Вряд ли Ницше стремился воспроизвести эту древнюю религию, скорее творил свою. Его идеи лежат на магистральном пути развития именно западной, европейской мысли, и во многом предвосхищают ее развитие в XX веке.

Ницше правильно осознал задачу внутреннего раскрепощения. Он правильно понял, что для такого раскрепощения нужен некий ритуал, тренинг. В его время такого тренинга еще не было создано, так как не было научного определения самой проблемы - оно сложилось лишь к середине XX века. Очевидно, именно это Ницше и имел в виду, когда сказал: "Меня поймут после второй мировой войны."

Ницше пытается наметить некие формы этого тренинга в четвертой части "Так говорил Заратустра". Он не представлял себе, что на самом деле все это будет проще. Будучи поэтом и мистиком (а весы вообще склонны к поэтизациям и мистификациям), Ницше очень многое предвосхитил, но в поэтической форме. Поэтому не прошедшему тренинг личностного роста его сентенции оказываются непонятны и туманны, а прошедшему - кристально ясны, но бесполезны.

Ницше несомненно гениальный поэт и философ, но его поэзия и философская проза принадлежит позапрошлому веку. Его вклад в онтологию, этику грандиозен и является гигантским шагом вперед. Еще и сегодня многие его идеи выглядят весьма современными, хотя в целом наука (но не общественное сознание) ушла далеко вперед. Впрочем, такова судьба всех классиков.

В практическом плане увлечение Ницше может быть опасно для неподготовленных, поскольку есть риск совершить вслед за ним ту же ошибку, что и он сам. Поняв относительность морали, ее суть как системы внутренних запретов, ее неабсолютность в масштабах социума, Ницше бросился в другую крайность - приписал мораль ИСКЛЮЧИТЕЛЬНО индивидуальному выбору. Это заставило его поставить задачу ПОЛНОГО освобождения личности от внутренних запретов, что может сказаться на психике крайне деструктивно.

Современная психотерапия осознает мораль как групповой феномен, а не индивидуальный и не тотальный, и ставит задачу ОТНОСИТЕЛЬНОГО расширения рамок личной свободы. То есть задачу повышения личностной конкурентоспособности, а не создания некоего сверхчеловека с его абсолютной внутренней свободой. Последний образ может рассматриваться скорее как некий дальний недостижимый ориентир - типа линии горизонта.


25 Май 2001

Сейчас мне сложно добираться из интернета, так как практически каждый день я провожу в новом городе, а не везде в гостиницах есть телефонная связь. Например, сейчас я снял апартаменты, которые, как оказалось построили всего три года назад. А теперь линии не тянут, в расчете на то, что у всех мобильники. А у нашего мобильника несовместимость с компьютером (нет соответствующего софта). Но несмотря на сложности я иногда дорываюсь до интернета, чтобы продолжить наш традиционный

Разговор в письмах

Не могли бы вы поделится своим видением имеющихся направлений развития АСУ (или просто ИС), их актуальности и перспектив. Или хотя бы полезными ссылками на эту тему.

В силу динамичности бизнеса и его индивидуальности в каждом конкретном случае создание готовых систем с нуля кажется неразумным. А существующие системы обычно не покрывают необходимую функциональность или слишком дороги и громоздки. И т.д. ... в общем аспектов много.... Хочется понять в каком направлении двигаться.

Входит ли данный вопрос в состав курса? Ведь современный бизнес без информационной поддержки уже немыслим. Кажется это может быть интересно многим читателям.

С уважением, Дмитрий Санкт-Петербург

В составе наших курсов нет специального предмета по АСУ или информационным системам. Даже информационная безопасность затрагивается лишь в рамках общего курса безопасности. Это - профессиональная сфера, и она находится за пределами содержания Школы, в которой обучаются скорее умению жить, нежели профессии.

Что касается моего видения развития информационных бизнес систем после краха традиционных концепций АСУ и реинжиниринга, то оно, как мне представляется, неизбежно должно пойти в сторону систем поддержки принятия решений в условиях неполной информации, основанных на логическом программировании и тому подобных подходах целенаправленного поиска-вывода. В любом случае неизбежен окончательный разрыв с алгоритмическим программированием и старыми аналитическими подходами. В рамках этих концепций достигнут предел сложности, после которой обозримость, разрешимость и устойчивость систем становятся недостижимы даже в рамках прикладных и имитационных подходов. Но еще раньше для этого должна сформироваться соответствующая операционная среда, появиться операционная система, поддерживающая не алгоритмическую концептуальность, а целенаправленный вывод (некое существенное развитие систем типа ПРОЛОГ 80-х).

Пока что бизнес-информационные системы находятся в концептуальном тупике, как и вся информатика, именно в силу исчерпания старого алгоритмического подхода. В 80-е все уже было готово для прорыва, но по ряду причин (падение спроса в СССР и крах соответствующей школы, монополизация рынка на Западе и т.п.) он оказался отложенным, и отрасль забуксовала. Условия для рывка должны созреть не столько в науке (тут задел есть), сколько на рынке.

-----------------------------------------

В одном из Ваших ответов на письма, я прочитал очень интересное Ваше мнение: "Чехов предлагал по капле выдавливать из себя раба. На самом деле по капле не получается - только весьма серьезными порциями. Это простой путь, он требует лишь готовности и методичности. Надо только периодически иерархизировать свои цели - сначала при помощи упражнения, потом это войдет в привычку. Надо улавливать импульсы своей интуиции и следовать им. Надо расслабляться - сначала при помощи аутотренинга, а потом релакс будет всегда с тобой. Надо быть открытым и искренним, не бояться быть таким, не бояться другого, сохранять неколебимую уверенность в своем превосходстве над ним:" Прочитав это я подумал, что неплохо бы действовать по жизни именно так.

Посоветуйте мне, как быть. Я по темпераменту скорее флегматик к тому же чаще интроверт, но хочу быть открытым и искренним, не бояться быть таким, не бояться другого, сохранять неколебимую уверенность в своем превосходстве над ним.

Открытости мне не хватает, посоветуйте как мне быть.

Жду Вашего авторитетного мнения, СПАСИБО.

Артур

Тут я могу дать лишь один совет - поступайте в нашу Школу. В ее рамках сочетаются как тренинги, способствующие актуализации личности, так и знания, позволяющие отрефлексировать эти моменты и сознательно управлять изменениями в себе. Для этой цели она и создавалась.

---------------------------------------------------


27 Май 2001

Новости Клуба

Мы окончательно определились с местом проведения летнего семинара. В качестве такового выбран Военный санаторий "Одесский", который расположен в живописном уголке Одессы (16-я ст. Большого фонтана) на берегу Черного моря, в экологически чистом районе. Чрезвычайно благоприятные природные факторы: удачное сочетание морского и степного климата, теплое Черное море создают прекрасные условия для отдыха и лечения. Санаторий занимает территории площадью 3,9 гектара.

Размещение участников семинара в 9-ти этажном корпусе в 2-х местных номерах со всеми удобствами и лоджиями. Питание трехразовое в ресторане пансионата на заказ, входит в стоимость путевки. Пляж городской песчаный, граничит с территорией санатория. Кроме того имеются танцевальный зал, бильярдная, библиотека, детская площадка, волейбольная и баскетбольная площадки. Организованы культурные и спортивные мероприятия. В 50 метрах от санатория находится популярный в Одессе ночной клуб "Золотой берег", в котором выступают известные эстрадные артисты России и Украины.

Всем, получившим уже форму заявки на участие в семинаре, желательно срочно ее заполнить и выслать в Москву. Количество мест ограничено, так что мы не можем гарантировать удовлетворение всех заявок. Чем раньше Вы их вышлете, тем больше вероятность удовлетворения заявок.

**************

Разговор в письмах

Этот выпуск я посвящу письмам читателей рассылки, которые не требуют ответов. Один из подписчиков отозвался на выпуск посвященный отношениям граждан с чиновниками. Он приводит свои размышления, основанные на собственном опыте государственной службы:

Чиновники...

Представительница прекрасного пола попыталась как-то доказать, что нет, не все плохие, что в основном мы (а я тоже "чиновник" с 8-ми летнем стажем) Действительно та схема "перерождения" (раздражение => ненависть описана в точку. Есть причины, по которым это происходит.

Попадая в СИСТЕМУ человек постепенно набирается опыта, знаний, многие вещи становятся для него элементарными, появляются элементы власти, но посетители имеют постоянный уровень понимания функций органа, куда они обращаются. Приходя куда-то они как правило имеют с собой себя и желание сделать все дела сразу и сейчас. Причем каждый считает, что он уникален, и если сразу не получилось - "сидят там издеваются над народом".

Однако если понять элементарные принципы системы - все слишком просто.

1- предварительно позвони - узнай приемные дни. Дело в том, что если прийти лично и в не приемный день - могут послать, а по телефону все объяснят.

2- в 1 сразу узнай что необходимо.

3- если гонять начали - затей официальную переписку. Отбрасывает 60% ненужных проблем.

4- бурное проявление эмоций и высказывание своего мнения зачастую приводит к обратной реакции

5 - Самое главное - не допускайте хамства по отношению к себе. Спокойствие, внутреннее достоинство - 70% сделать все быстро и расстаться друзьями

Дмитрий Владимирович

---------------------------

Еще один из наших подписчиков отозвался на выпуск рассылки, где говорилось о корреляции даты рождения и некоторых черт характера. Я ссылался на уже довольно давние исследования Айзенка по этому вопросу. Уважаемый подписчик пишет:

Некоторые полагают, что это фенология.

См. напр. этачнутую заметку, опубликованную в Scientometrics (1998, 41: 417-420). (кстати, имеет отношение к проблеме "подавление vs. раскрепощение")

bwAV

Scientists of old vintage support a 'winter-biased birthday' theory

Alexander E. Vinogradov

Institute of Cytology, Russian Academy of Sciences, Tikhoretsky Ave., 4, St.Petersburg

194064, Russia

Abstract. The association between the season of birth and lifetime intellectual achievement was

studied by means of analysis of two data sets, one of the prominent chemists of the world and

another of members of the Russian Academy of Sciences (RAS). It is found that a (statistically)

significantly greater number of prominent chemists born before 1850 and of full members of

RAS born before 1875 were born in a month of the winter half-year than of the summer one. The

effect was gradually decreasing with time, the decrease being slower in Russia. The possible

influence of the season of birth on early personality development is discussed.

Keywords: Birth date . Season . Phenology . Personality development . Lifetime achievement .

Prominent scientists . History of science.

The effect of birth date on human personality development, heavily capitalized by astrologers,

remains under question. By analogy with animals where phenology of reproduction can have an

essential effect on important organismal traits (Vinogradov, 1994), some slight influence can be

expected in human beings as well. It was argued recently that the 'revolutionary-minded'

prominent scientists (judged by their early acceptance of novel theories - those of relativity and

of biological evolution) were born mostly in the winter half-year (October through March),

whereas their conservative opponents were born mostly in the summer one (Holmes, 1995). The

phenomenon was ascribed to the effect which the early childhood experiences, constraints in

winter versus freedom in summer, exhorted on the personality development. The sample was

rather small (total 28), which was criticized (Emilliani, 1995). It can be added to this criticism

that some revolutionists while being such in relation to one theory (e.g., Einstein on relativity),

can be conservative on the other (the same man on the quantum theory). Furthermore, any

prominent scientist should at least once be a kind of revolutionary on the point that made him/her

prominent. In other words, the degree of prominence itself may be a better measure of the feature

in question than a temporal attitude to one or another theory. The rationale can be reformulated

as follows: the early orientation reflexes (at the several months old when the child just begins to

move and to actively perceive the surroundings), if timely encouraged by unconstrained summer

experiences, are more likely to develop into a long-term passion for knowledge.

To check this consideration, I analyzed two datasets - a catalogue of prominent chemists

(Volkov et al, 1991), n=1199 (a few born in the Southern hemisphere were excluded), and the

register of members of the Russian Academy of Sciences (RAS) elected before 1917, n=1437

(Academy of Sciences of the USSR, 1974). It turns out that a significantly greater number of

prominent chemists born before 1850 and of full members of RAS elected before 1917, were

born in a month of the winter half-year than of the summer one (Fig 1A, Table 1). For the

corresponding members and foreign members of RAS, the difference, although consistently of the

same sign, was not significant (Table 1). The latter was also true for the chemists born after

1850 (Fig. 1B). Since the catalogue of chemists compiled by the Russian authors is inevitably

biased in regards to scientists of this country, the Russian and non-Russian chemists were

analyzed separately (n=547 and n=652, respectively). The 'winter-biased birthdays' theory

stands for the whole dataset of Russian chemists, and for non-Russian chemists born before

1825; for those who was born later the difference was of the same sign but not significant. On the

whole, the winter-summer difference gradually decreases with time and reaches a plateau after

1875 (Fig. 1B).

In the case of RAS members elected before 1917 (born in fact before 1875), the degree of

prominence should on average be related to their status: the election of full members was based

on a more careful scrutiny. In contrast, in election of foreign members, the political

considerations often took place (for instance, a number of crowned persons were enlisted). In

any case, the comparison of full members with the corresponding members (of the same country)

suggests a link between the degree of prominence and the winter bias of birthdays (Table 1). The

data on chemists indicate that besides prominence, two other factors may be involved: birthplace

in Russia, and birthday in older times. Generally, both are associated with the lower standards

of living. (An electric light and central heating are just two examples of devices decreasing with

time the human dependence on seasonality.) Therefore both can be interpreted along the same

line: the more severe living conditions and the more northern birthplace make sharper the effect

of seasonality on child development.

It was shown recently that a significantly higher incidence of students born during the

second trimester of the year occurred among those enrolled on the faculties of medicine in Porto

(n=263) and Florence (n=957) (Azevedo et al., 1995; Boddi et al., 1996). Although indicative of

the influence of the season of birth as well, these data suggest a somewhat different period of

year. The possible explanations of this discrepancy can include: a) more recent times; b) another

parameter being involved - intellectual success at a younger age, and another kind of intellectual

success - learning of existing knowledge as compared to discovery of something novel in the

works of prominent scientists (diligence versus creativity); noteworthy also is the difference in

selection intensity (below 1:3 in Florence), confer the case of full members of RAS versus

corresponding members (Table 1), which suggests a significant effect of selection intensity; c)

Mediterranean climate. In any case, it can be concluded that in human beings the season of birth

can also exhort its influence, though a much more slight than in animals.

One practical implication may follow: it is possible that in the critical period of child

development the effect of seasonality (for instance, encouragement of orientation reflexes) can be

simulated artificially in spite of the season of year. The analysis of larger and more diverse data

bases of birth dates and life-time performances, with taking into account geographic (climatic)

and social conditions, could allow one to outline this critical period more clearly.

REFERENCES

Academy of Sciences of the USSR. Personal Register. Book 1 (1724-1917). (1974). (Ed. G. K.

Skryabin) Nauka, Moscow, 480 pp.

Azevedo, I., Pinto -do-O, P. & Borges, N. (1995). Birth dates. Nature 376: 381.

Boddi V., Brizzi E., Conti A. & Gensini G. F. (1996). Birth dates in Florence. Nature 379: 394.

Emilliani, C. (1995). Revolutionary birthdays. Nature 376: 12.

Holmes, M. (1995). Revolutionary birthdays. Nature 373: 468.

Vinogradov A. E. (1994). In harmony with the earth rotation: is 1 kg equal to 1 year in

mammals? Oikos 71: 541.

Volkov V. A., Vonsky E. V. & Kuznetsova G. I. (1991). The Prominent Chemists of the World.

Biography Reference Book. Vysshaya shkola, Moscow, 656 pp.


2 Июнь 2001

Разговор в письмах

В выпуске "Кампания" даны примеры последнего мессаджа . "Позвоните, и Вас ждут приятные неожиданности!" здесь настораживает последнее слово составное, и отрицание "не - ожиданности" несколько длинновато. Последнее десятилетие отучило большинство ожидать извне чего-либо хорошего. На мой взгляд фраза д.б. проста и сложносоставные слова, по возможности, заменять на инозаимствованные синонимы "сюрприз" например.

В предлагаемых примерах фразы делятся на 2 части "Действие - Результат"

1-часть достаточно шаблонна "Придите, позвоните, ... -

2-часть счастливое приобретение вожделенного ... и в итоге положительных эмоций, зависти и заинтересованности окружающих муж. и жен. Итог подразумевается можно дать картинку

Влад

Частица "не" противопоказана при традиционном гипнозе. Суггестия в рамках эриксонианской парадигмы (обычно используемая в рекламе) упирает на разрыв шаблона. Именно его здесь и обеспечивает частица "не", а слово "неожиданность" в целом этот разрыв шаблона закрепляет. Далее, отсутствие прямого указания, о чем идет речь, завлекает. "Позвоните - и Вы получите информацию, как купить норковую шубку" такой загадки не содержит и потому не задерживает внимание.

-----------------------------

Не могли бы Вы прояснить поконкретнее, каким образом советский пресловутый "государственный антисемитизм" и гомофобия развалили СССР?

-- Best regards, vertrager

Еще недавно это было общим местом всей советологической литературы. Цепочка здесь очевидна: Давление на меньшинства - жесткая деструктивная их позиция в отношении режима - бескомпромиссная атака на режим в момент его ослабления - безжалостное добивание ненавистного врага.

Советское общество было достаточно репрессивно в отношении всех меньшинств вообще. Однако, только в отношении этих двух это давление было возведено в ранг государственной политики. В силу этого деструктивная реакция данных меньшинств была ориентирована не на общество в целом, а на государство. В условиях ослабления государства, временной потери стратегической перспективы и глухого общественного недовольства эти факторы оказались тем довеском, который сделал ситуацию неуправляемой. Если недовольство общества в целом могло быть удовлетворено реформистским путем, то аффектация этих меньшинств была целиком нацелена на уничтожение репрессивного государства. Именно на эту аффектацию и опиралась группировка Ельцина. И именно инерция этой аффектации заставляет представителей указанных меньшинств не только энергично поддерживать режим, но и идентифицироваться с ним.

-----------------------------------

В рассылке уже писалось, что Вы сейчас, май, июнь и начало июля, находитесь в путешествии. Хотелось бы узнать, где Вы путешествуете и как долго еще будете? И где живете? В гостиницах? Это ведь дорого: И какие впечатления? Конечно, это все выходит за пределы рассылки, но очень интересно. Напишите хоть пару слов, а?

dfgHH

Это действительно выходит за пределы тематики этой рассылки, так что очень коротко. Путешествуем мы по Италии. На первом этапе посмотрели Турин, Милан, Павию и Геную. Потом сняли на неделю апартаменты в Тоскане и ездили по западной части этой провинции. Посмотрели Лукку, Пизу, Сиену, Ливорно, этрусские памятники. Сплавали на остров Эльбу.

Нынешний этап нашего путешествия охватывает провинцию Кампания. Мы посмотрели уже Неаполь, Сорренто и Салерно, съездили в развалины древних городов - Пестума, Помпей и Эрколано, сплавали на Капри, посетили Казерту - грандиозную загородную резиденцию неаполитанских королей. Следующую неделю планируем посвятить Риму и Флоренции, затем намерены недельку отдохнуть от гонки на адриатическом побережье, а затем с новыми силами продолжить поездку Сан-Марино, Равенной, Венецией, Пармой, Моденой, Мантуей и Вероной. Последнюю неделю мы хотим провести в Баварии.

Живем мы в основном в гостиницах. Но здесь в Кампании сняли прекрасную резиденцию в горах. Тут всегда прохлада, куда очень приятно возвращаться после пышущего жаром помпейского пепла или неаполитанского асфальта. Четыре балкона резиденции (в гостиной, прихожей и обеих спальнях) выходят на три стороны света, так что в любое время дня можно загорать на собственном балконе.

О впечатлениях рассказывать долго, а потому опустим это дело.

-----------------------------------


8-2 Июнь 2001

Разговор в письмах

Я пишу Вам, чтобы высказать замечание. В рассылке "Наука лидерства" в выпуске с подзаголовком "Составление текста мессаджа". Вы постоянно используете термин "мессадж". Неужели нет эквивалента этому слову в русском языке. Вы пишете для русскоязычной аудитории. Было бы логичным использовать слова из русского языка. Неужели нам так необходимы слова из английского. Меня, например, раздражает когда человек выросший в России и знающий русский язык, начинает со мной говорить, используя иноязычные слова. Для какого-то американца это простительно, он может не знать некоторых слов, а сказать надо.

Большая просьба, пишите по-русски и пожалуйста не надо ссылаться на то, что в русском языке много заимствованных слов. Да это так. Но все заимствованные слова значительно обрусели и часто в них трудно угадать исходное слово. От всех этих МЕССАДЖ и КОНТЕНТ, режет слух и язык не поворачивается, чтобы все это выговорить. Да и вообще, негоже, читая русский текст, прибегать к помощи англо-русского словаря, чтобы его переводить опять же на русский язык.

Вы учите людей быть свободными и в тоже время заискиваете перед теми же американцами, используя со своими соотечественниками их язык.

Best regards, Alexandr A. Semenyakin, Russia, Stavropol

Высказанное замечание хорошо иллюстрирует весьма устойчивый психологический механизм, серьезно искажающий восприятие реальности. Делающий замечание требует, чтобы вместо не понравившихся ему слов я употреблял другие, "более русские". При этом он не предлагает замены, а требует лишь не употреблять эти, относя их к "нерусским". При этом он сам же отмечает, что многие русские слова являются заимствованиями (вообще в русском языке таковых слов 68% и лишь 32% "унаследованы" от славянских и татарских диалектов, аналогичное соотношение почти во всех европейских языках). Игнорирует он и то, что оба не нравящихся ему слова уже включены в токовый словарь русского языка как русские слова с уникальными значениями, существенно отличными от близких к ним слов (мессадж - не просто послание, а послание, содержащее суггестивные элементы, а контент - не просто содержание, а содержание законченного проекта, включающее элементы вербальной и невербальной коммуникации). Согласитесь, заменять каждый раз каждое из этих слов его полным толкованием было бы неудобочитаемо, а употреблять слова с другим значением значит исказить смысл сказанного.

Что же заставляет уважаемого читателя отнести оба этих заимствованных и давно усвоенных русской нацией слова к "нерусским"? Здесь проявляется так называемый авторитарный комплекс (один из механизмов "бегства от свободы", описанный Фроммом). Этот комплекс заключается в желании причинять другому неудобства, неприятности, боль в символическом или реальном виде, используя в качестве оправдания перед собой предположение, что это делается в неких "высших интересах". В качестве таковых принимается некий важный в данной культуре символ, вокруг которого и устанавливается система надуманных запретов, для поддержания которых, якобы, и осуществляются все действия, являющиеся удовлетворением садистской потребности.

Фромм хорошо описал, как невинные на первый взгляд проявления такого типа невротического поведения в конечном счете и порождают такое явление как фашизм, составляют его психологическую базу. Поводом для введения жестких ограничений могут быть религиозные символы, формы поведения, культуры, сам язык и т.п. Важна сама возможность удовлетворять в извращенной форме свою подавленную волю к власти, выдавая эти извращенные проявления за защиту "высших интересов".

Интересно, что для самих себя такие господа всегда стремятся ввести двойные стандарты. Например, автор замечания почему-то написал названия собственной страны и города по-английски (хотя они-то явно имеют русские названия) и зачем-то вместо русского привета послал мне какие-то бестовые регарды. Для собственного имени он тоже не наскреб русских букв, при этом не забыв обвинить меня: в заискивании перед американцами, которые рассылку эту не читают.

На самом деле развитие подобных настроений, характерное сегодня для южных областей России, вовсе небезобидно. В большинстве своем недавно обрусевшее казачье население, существенно отличающееся от русских не только по культуре, но и по расовой принадлежности, произошедшее от населявших эти области хазар и сегодня сочиняющее себе самые разные "корни" выдвинуло целый слой интеллигенции в первом поколении, испытывающей жуткий комплекс неполноценности, а потому желающей стать "святее папы римского", объявляющей себя и своих сородичей "самыми русскими" и стремящейся жестко навязывать свои весьма экзотические представления о русском собственно русскому населению.

Результатом развития этого невротического поведения стало жесткое культурное противостояние этих областей собственно России. Интеллигенция из собственно русских, нордических областей, особенно из культурных столиц (Москвы, Петербурга, Нижнего и Великого Новгорода, Новосибирска) определенно почитается сегодня на юге за "жидов", наймитов американского мондиализма и сионизма. В результате вместо борьбы с реальной опасностью наступающего на эти регионы исламского фундаментализма население этих областей ориентируется их идеологами на борьбу с мифическим "сионизмом" , коим термином определяется там сегодня вся нордическая русская культура.

Так чисто психологическая, культурная проблема, вызванная развитием социального невроза "бегства от свободы", порожденного внутренней несвободой личности, перерастает в проблему социальную и психологическую, разрывающую сегодня Россию и постепенно уничтожающую ее культурное единство.

---------------------------

Вы писали про то что "государственный антесемитизм и гомофобия" сыграли важную роль в развале СССР. Но если я могу понять роль евреев, достаточно посмотреть на национальность ведущих олигархов, то с гомосексуалистами не совсем понятно. Неужели их так много и они так влиятельны, что могли сыграть свою роль в дезинтеграции страны? Если возможно, приведите примеры.

С уважением, Анатолий

В развале СССР сыграли роль многие факторы. Что касается ведущих олигархов, то вовсе не они разваливали СССР. Если Вы поняли это утверждение так, что какие-то евреи ставили перед собой задачу разваливать СССР, то Вы просто плохо прочитали описанный мной механизм реакции меньшинств на внешнее давление. Перечитайте.

Что касается гомосексуалистов, то у этого меньшинства крайне велик расширительный ареал. Эта сексуальная ориентация весьма распространена в обществе и возрастает снизу вверх социальной лестницы довольно существенно.

Влиятельность той или иной социальной группы определяется не только ее численностью, но также активностью ее членов, сплоченностью и организованностью. Если с организованностью у представителей этого меньшинства крайне плохо, то сплоченность в силу внешнего давления была довольно высока (сейчас, конечно, снижается). Активность же подогревалась страхом и прямой эксплуатацией этого меньшинства со стороны КГБ. Так что в момент кризиса роль этого меньшинства оказалась крайне значительной.

Что касается конкретных примеров, то приводить их не буду просто потому, что во-первых, рассылка не резиновая, а во-вторых это личное дело каждого и предмет скорее для сплетен, нежели для разговора в пристойном обществе.

-----------------------------------


20-2 Июнь 2001

Разговор в письмах

Вашей рассылке скоро год. Хотелось бы прочитать о результатах, статистике. А также, по возможности, личные результаты курсантов. Согласитесь, что за прошедший период результаты должны иметь место. Конечно, хотелось бы лично (Интернет) пообщаться с курсантами.

С уважением Михаил.

Что касается статистики, то она время от времени публикуется в рассылке. Поройтесь в архиве - не пожалеете. Думаю, там найдутся ответы на все Ваши вопросы по нашему проекту.

Что касается мнения курсантов о Школе, то вопросы на эту тему возникают не впервые. Интерес к мнению более информированных о Школе людей вполне естествен. Хотя делиться своими впечатлениями с подписчиками нашей рассылки и не входит в обязанности членов Клуба, я несколько раз обращался к ним с подобной просьбой и получил множество откликов, которые публиковались в этой рассылке. Вы можете найти их порывшись в архиве рассылки.

Пользуясь случаем, я снова обращаюсь к членам Клуба, находящимся на разных стадиях обучения в Школе, с просьбой любезно поделиться с подписчиками рассылки своими впечатлениями. Если Вы готовы пообщаться также лично и ответить на вопросы, укажите, пожалуйста в своих отзывах почтовый адрес для этой цели. Все отзывы я опубликую в этой рассылке.

-------------------------------------

(. . .)В результате каких-либо действий (или без них) знакомый Вам человек (или совершенно левый) начитает очень грубо, проще говоря матом, высказываться в Ваш адрес в присутствии (или без) Ваших родных/друзей/сотрудников.

Действовать по принципу амортизации предложенной психологом из Ростова-на-Дону Михаилом Ефимовичем Литваком, считаю не очень уместно.

В каком-то номере рассылке Вы писали о необходимости пресекать хамство, что в России это обычное дело и т.д. Расскажите как Вы реагируете (или не реагируете) в подобных ситуациях?

С уважением, Станислав. 23 года. Новосибирск.

Проблема заключается не в том, что кто-то выражается, а в том, что Вы не знаете как реагировать на эту ситуацию. То есть, проблема заключена в Вас, а не в ситуации. Задав вопрос, Вы ожидаете, что я смогу предложить Вам АЛГОРИТМ реагирования на такую ситуацию, некую процедуру, устойчивую манипуляцию, которая устранит некомфортность ситуации. Именно в ориентации на ТАКОЙ способ разрешения ситуации и заключается Ваша проблема. Она сводится к тому, что у Вас возникает вопрос, ЧТО делать в такой (или другой) ситуации.

У актуализированной личности такого вопроса просто не возникает. Актуализатор действует по ситуации. Он свободно выражает свои чувства по поводу ситуации, уверенно навязывает свое мнение по поводу происходящего, и в силу такого раскованного поведения вызывает сочувствие окружающих и этим настраивает их в пользу своего мнения. Такой ответ на агрессию ставит агрессора в неудобное положение и заставляет корректировать свое поведение.

Я поступаю обычно именно так, веду себя по ситуации без всяких алгоритмов.

-------------------------------------------

Очень нуждаюсь в ваших рекомендациях. Мне чрезвычайно интересны темы личностного роста. Где мне можно найти литературу, группу для занятий?

Заранее благодарна, Татьяна, Саратов

Литературу по личностному росту можно найти в интернете на серверах различных русскоязычных библиотек. В магазинах тоже нет в ней недостатка. Особенно могу порекомендовать Э. Шострома ("Анти-Карнеги"), Э.Фромма ("Бегство от свободы", "Иметь или Быть"), В.Леви ("Искусство быть собой", "Искусство быть другим"), Р. Грановскую ("Элементы практической психологии"), В.Толкачева ("Роскошь системного мышления").

Сложнее с тренингами. К сожалению, я не знаю никого в Саратове из специалистов по групповому тренингу. В этом городе есть филиалы практически всех крупных тренинг-компаний. Если не найдете тренера-психоаналитика, на худой конец можете пройти начальный курс лайфспринга. Только дальше начального не идите - актуализирует только он, потом начинают грузить. Держитесь подальше от НЛП и сайентологов - они сразу грузят вместо актуализации.

Естественно, рекомендую Вам поступить в нашу Школу. Здесь Вы найдете и материал для личностного роста, и методики актуализирующих тренингов, и заинтересованный круг общения.

----------------------------------


22 Июнь 2001

Разговор в письмах

Я слежу за вашим проектом с августа прошлого года, когда Школа еще не открылась. Сейчас у Вас уже много учеников. Я читала их отзывы. Но меня больше интересует другое. А насколько Вас самого удовлетворяет результат? Что Вам самому не нравится в Школе (по организации, по содержанию курсов)? Вам бы хотелось теперь сделать что-то по-другому?

Ирина С.

С моей точки зрения проект удался. Практика подтвердила наши предположения по уровню интереса к тематике школы, рост числа курсантов соответствует нашим предположениям, нам удалось уложится в обещанные сроки, мы выполнили все, что обещали в прошлом году.

Проект представляется мне удавшимся и в качественном смысле, то есть методика и материал позволили реализовать поставленные цели по личностному росту курсантов, повышению их личностной конкурентоспособности. Особенно радует (и даже удивляет) полное отсутствие недовольства предлагаемым материалом. Я всегда считал, и на опыте это подтверждалось, что даже в самом хорошем учебном проекте 15%-20% учеников не удовлетворены или уровнем или направленностью материала. Если больше - проект уже не очень хороший. Однако, за 9 месяцев работы Школы я не получил ни одного отрицательного отзыва от курсантов по учебному материалу. Было лишь несколько замечаний технического характера, которые я пересылал системному администратору. Думаю, это связано с нашей системой отбора, когда кандидатов не торопят и не вербуют в Клуб - наоборот, мы предоставляем время и возможность узнать о Школе как можно больше и определиться, разрешить свои сомнения.

Что мне бы сейчас хотелось сделать по-другому? В начале рекламы проекта мы обозначили круг предметов, которые будут проходиться в рамках Школы. В дальнейшем пришлось жестко выдерживать именно этот состав курсов. Однако, уже в процессе работы Школы мне стало ясно, что некоторые предметы второго семестра вовсе не являются необходимыми и скорее полезны для профессионального образования, нежели для личностного роста. С другой стороны, стоило бы расширить материал посвященный личностному росту, ввести дополнительный курс общей философии жизни, подходов к реагированию на различные ситуации, отдельный курс по сексуальности, в курсе "сделать себя" ввести раздел, посвященный поддержанию физической формы, ввести дополнительные коммуникативные тренинги и т.п. Если бы я делал Школу заново, она бы имела больший уклон в психологию и меньший - в бизнес и социологию.

Впрочем, в перспективе, когда в рамках нашего образовательного проекта появятся Школы профессионального образования, можно будет по согласованию с курсантами сократить соответствующие разделы в Школе эффективных лидеров и сделать в ней больший уклон на личностный рост. Но пока что она и в этом составе курсов вполне эффективно реализует поставленные цели - а шлифовать можно до бесконечности:

---------------------------

По возрасту я Ваш ровесник, правда не такой образованный и эрудированный, но ,читая Ваши рассылки я нахожу для себя много интересного и нового.Хотел бы просить Вас о православии. В России исторической религией славян является православие.Но, как мне кажется, все ритуалы, праздники и прочие культовые события в православии основаны на крестьянском быте славян. Но в настоящее время большинство россиян проживает в городах и даже сельские жители не ведут тот образ жизни, на котором основано православие.Считаете ли Вы, что со временем(понятно,что на это нужно несколько поколений людей) православие в России будет заменено другой христианской религией, более близкой к настоящему укладу жизни в России? Ведь есть же на предпринимательском городском Западе католицизм,протестанство,кельвинизм.

С уважением Андрей.

Социальные изменения неизбежно модернизируют и суть религиозных учений. Католическая церковь претерпела и реформы Григория Гильдебранда, и францисканскую реформу. Реформация XVI века создала протестантские конфессии, но и сам католицизм в те годы существенно обновился и ныне очень отличается от дореформатского. Догматика католицизма существенно изменилась и в XX веке. Даже в самой реакционной стране - Испании - реформы последней трети XX века сопровождались глубокой модернизацией церкви.

То же самое можно сказать и о православии. Введение аутокефальной патриархии в XVI веке сопровождалось серьезной реформацией. Только после нее вошла в обиход библия. ВXVII веке вестернизаторские реформы Алексея Романова повлекли реформу Никона и одновременно появление старообрядчества - консервативного по форме, но еще более реформатского по содержанию, близкого к кальвинизму течения в церкви. В начале XVIII века реформы Петра Великого включали церковную реформу. Был модернизирован догмат веры, упразднена патриархия, введена протестантская формула "Государь-глава церкви" (ктитор). В конце XIX века реформа снова назрела, и лишь реакционная политика обер-прокурора синода Победоносцева воспрепятствовала ей. В результате начался бурный рост сект, авторитет церкви резко упал и вдобавок появилось радикальное атеистическое учение Льва Толстого, которое затем стало органической частью большевистской реформации, придав коммунизму строго атеистическую форму.

Советский коммунизм был хотя и радикальной, но совершенно органичной реформатской формой именно православной идеократической линии, воспроизведя в себе все мессианские идеи и социальные концепции православия, но в атеистической форме (предопределенной линией развития конца XIX века).

Сейчас речь идет не о реформации православия в варианте Победоносцева или в рамках Сергианской церкви (загорский патриархат) - это тупиковые ветви, авторитет которых так и не поднимается выше нуля, несмотря на десять лет усилий всех ельцинских СМИ и армейского политуправления. Сейчас заполнить духовный вакуум может только новая, современная православная церковь, близкая и понятная современному укладу жизни. Любая попытка выдавать за православие пыльную, душную, мемориальную и пронизанную агентурой КГБ сергианскую церковь только окончательно дискредитирует православие. Если так пойдет и дальше, то духовный вакуум будет быстро заполнен западными реформатскими учениями. Например, кальвинизмом, догматика которого вполне созвучна традиционным русским, православным ценностям.

-------------------------------------

Ваша школа не контролирует процесс обучения? Я понимаю, что это нужно не школе, а кандидатам, но возможно Вам будет интересно как проходит обучение и проходит ли оно вообще или человек мельком проглядывает материалы? Думаю это рационально, так как выгодно и кандидатам и Клубу.

Во-первых, у Вас будет статистика показывающая реально обучающихся, без толку "жующих" материалы и вообще их не читающих. Во-вторых будет виден результат Ваших усилий, а не просто увеличение числа обучающихся. В-третьих появиться возможность корректировать материал, делать уточнения, добавления и.т.д. В-четвертых так будет учиться не только обучающийся, но и преподаватель (или я не прав?). В-пятых человеку хоть и частично, но придется применять пройденный материал отвечая на вопросы преподавателя, что поможет его закрепить и дополнительно обдумать, возможно иначе на него взглянуть.

С уважением, Станислав. 23 года. Новосибирск.

Контроль знаний является лишь одной из форм обратной связи в рамках процесса обучения. Наша методика предусматривает другие, более эффективные для нашего случая, формы обратной связи. Во-первых, мы просим наших курсантов высказывать свои мнения и сомнения в письмах преподавателю. Во-вторых имеет место пространство "общих вопросов", где курсанты задают вопросы, а преподаватели на них отвечают. Вопросы и ответы доступны всем курсантам и являются частью учебного материала. В-третьих, на сервере Клуба есть форум, где курсанты свободно обсуждают материал и внутренние проблемы Клуба между собой.

Все это делает ненужным формальный контроль в нашем учебном процессе. Однако, в дальнейшем, в рамках наших новых проектов уже профессионального образования (школа финансового менеджмента, школа PR-технологий и политтехнологий, школа постиндустриального менеджмента) такой контроль будет вводиться, но не как элемент учебного процесса, а как средство сертификации - для выдачи официального диплома.


24 Июнь 2001

Разговор в письмах

Вы пишите о том что нужно освободится от рабства, внутренней несвободы. Вы также пишите о том, что даже достигнув высокого положения: "Вы остаетесь рабом. Пусть --высокопоставленным, высокооплачиваемым - но рабом. И Ваш надсмотрщик делает все, чтобы Вы не прыгали выше головы".

Тут противоречие:

Хорошо, мы освободим свои какие-то потенциалы психики, но какая цель, чего мы добъёмся. Наши цели и есть наши цепи которые делают нас рабами. У вашего "Освобождённого от цепей человека", всё равно целью является достижение лидерства, высокого материального положения, может ещё какой-то внутренней свободы. Но это не оличается от целей других "неосвобождённых" людей. Поэтому эти цели делают человека рабом.

Сначала нужно определится кто ты есть на самом деле и в чём цель и смысл твоей жизни. Иначе деятельность человека не будет отличатся от деятельности животного. Материальные цели и привязанности будут делать его рабом своих чувств.

Если Вам интересно, я бы мог поделится очень "старым" методом достижения внутренней свободы который я со своими друзьями практикую. И который ,по моему опыту, делает человека целостной и щастливой личностью.

С уважением Гуру-бхакта дас

Нельзя быть абсолютно свободным. Абсолютная свобода - иллюзия. Внутренняя свобода достигаемая ценой отказа от социальной активности или ее снижения есть вариант рабства, поскольку лишает личность возможности самореализации. Самореализация возможна лишь в обществе и в материальном мире, а потому она невозможна вне материальных целей и социальных привязанностей. Нельзя жить в мире и быть полностью свободным от этого мира. Именно поэтому неприемлемы все мистические учения с их интравертной установкой на достижение внутренней свободы путем отказа от реального мира.

Наша задача не в достижении недосягаемой "абсолютной свободы", а лишь в том, чтобы сделать наших курсантов более свободными, чем другие члены общества, более актуализированными личностями, и этим создать им конкурентные преимущества, расширить возможности самореализации и достижения конкретных творческих, социальных и материальных целей.

Во всем нужно чувство меры. Свобода ценна лишь до тех пор, пока она способствует самореализации в обществе и в миру. "Свободен от чего? Какое дело до этого Заратустре? Но глаза его вопросят тебя: Свободен ДЛЯ чего?"

Задачей нашего Клуба является не достижение свободы, а расширение возможностей для самореализации. Расширение внутренней свободы является лишь средством и далеко не исчерпывает арсенал методов личностного роста, используемых нами.

Если Вы хотите реально продвинуться на пути обретения внутренней свободы, я рекомендую обратиться Вам к арсеналу средств западной психотерапии, а вовсе не восточных мистических учений. Она за ХХ век пошла в этом вопросе несравненно дальше их и выработала куда более эффективные методики:

---------------------------

Вы говорили, что с 15.06 следует ждать очередного повышения размера членских взносов в Клуб. В связи с этим два вопроса:

1 Какой размер членских взносов будет установлен?

2 Сохранится ли льготная программа?

3 Почему взносы вообще растут и докуда они будут расти? До бесконечности?

С уважением, Андрей

1 Размер членских взносов установит Правление на своем заседании, намеченном на 10 июля. Пока я могу лишь предполагать. Наиболее вероятно, что размер членского взноса вырастет с $480 до $560, с DM1000 до DM1300, с 16000 до 20000 рублей. С нового года взносы будут устанавливаться в евро и пересчитываться в другие валюты по курсам.

2 Льготная программа пока сохраняется. О ее прекращении будет объявлено заранее, как и обещалось. Однако, с 15 июля предполагается несколько изменить ее условия. Если сейчас второй взнос по ней равен первому, то с 15 июля второй взнос будет устанавливаться в размере половины действующего на день оплаты. Это связано с тем, что в 2002 году резко возрастают валютные риски в России.

3 Членство в Клубе дает привилегию получить по сути второе высшее образование, причем отменного качества - помимо других плюсов. Цена такого образования на рынке в разных странах колеблется от $2000 до $16000. Поскольку интернет-технология обучения является делом совсем новым, а проект - пилотным, его потребительскую ценность снижают отсутствие раскрученного брэнда, субъективная неуверенность потенциальных членов Клуба в успехе дела, их неуверенность в необходимости для них проекта, недостаточное понимание сути получаемых преимуществ, узость русскоязычного интернет-сектора и т.п. Очевидно, со временем эти ограничители снимаются. Реальный успех проекта снимает неуверенность в нем у стороннего наблюдателя, суть и полезность проекта становится понятнее, его известность постепенно растет и т.п.

В силу этого и цена за участие в проекте будет расти, в пределе приближаясь к альтернативной стоимости второго высшего образования аналогичного качества. Во втором полугодии 2000 года она составляла $400, в первом полугодии 2001 - $480, во втором предположительно вырастет до $560 и так далее.

-----------------------------

Я заметил, что некоторые выпуски рассылки с отрывками из курсов в архиве повторяются, некоторые даже по два раза. Почему?

Анатолий

Задачей рассылки является презентация Школы ее подписчикам. В состав рассылки входят новости Клуба, отрывки из курсов Школы и мои ответы на текущие вопросы читателей.

Я исхожу из того, что состав подписчиков существенно обновляется примерно за три месяца. За это время новый подписчик успевает достаточно узнать о Школе, чтобы решить - поступать ему или отписаться. Конечно, многие читают рассылку дольше, так как принятие окончательного решения задерживают объективные обстоятельства. Но в среднем я считаю необходимым публиковать отрывки три-четыре раза в год, чтобы за три-четыре месяца подписчик мог познакомиться со всем объемом намеченного к презентации материала.


30-2 Июнь 2001

Разговор в письмах

Из прочитанных мной в рассылке отзывов курсантов далеко не все положительные. Зачем Вы их помещаете? Должен же быть какой-то отбор. Все так делают. Помещая все подряд, Вы очень рискуете. Подумайте об этом.

Антон

Не думаю, что есть какая-то необходимость в отборе отзывов. Цель рассылки - дать подписчику максимально полную картину Школы, чтобы он мог определиться. Отбирая отзывы, я неизбежно искажу картину. В этом случае я действительно рискую - тем, что в школу придут курсанты, недостаточно информированные о том, чего им ожидать. Давая по возможности полную, многогранную картину, я наоборот могу надеяться, что тот, кто придет в Школу, будет в курсе, зачем пришел и что он тут получит.

------------------------

В отзывах некоторых курсантов содержались вопросы. Ответы на некоторые из них интересны не только им, так что хотелось бы услышать их в рассылке. И у меня самого возникли вопросы. Поэтому прошу ответить. Вот эти вопросы:

1 Один курсант пишет, что слишком много дидактических материалов, что он не справляется в обычном темпе. Зачем так много? Может, это ошибка методики?

2 Он же пишет, что точка зрения в методических материалах часто очень отлична от точки зрения автора курса? Может, стоит тщательнее отбирать эти материалы, чтобы не расходилась и не запутывала курсантов?

3 Как решается проблема мотивации к занятиям? Человек пишет, что у него недостаточно.

4 Один из курсантов писал, что много непонятного из-за стиля изложения и новых слов. Может, стоит упростить?

5 Зачем нужен курс "Постиндустриальное общество", если женщина его прочла и не поняла?

Андрей Александрович

1 дидактические материалы не обязательны к прочтению. Обязателен только основной курс, на него времени хватит даже в ускоренном темпе. Объем дидактических материалов избыточен для того, чтобы каждый курсант мог выбирать по вкусу, как в меню, осуществляя индивидуальную настройку курса под себя, добавляя к основному курсу то, что ему интересно. Если есть желание серьезно расширить свой кругозор, изучив весь объем этих материалов, следует установить замедленный темп рассылки, что на такой именно случай предусмотрено.

2 Разумеется, точка зрения авторов статей, книг и т.п., которые предлагаются в дополнение к основному курсу, отличается от нашей позиции. Эти материалы писались в другое время, для других целей, представителями других научных школ и т.п. Я отбирал все лучшее, что было сделано в этой области за сто лет, а вовсе не те материалы, авторы которых со мной полностью согласны. Знакомство с различными точками зрения - способ более объемно понять проблему. Ни одна точка зрения не есть истина в последней инстанции. Включая, разумеется, и мою. Поэтому подгонять материалы под нее или снабжать их комментариями типа "здесь Фрейд пишет что-то отличное от моего, так вот он дурак, а я - умный" - дело бессмысленное. Так писались комментарии при Суслове - скрупулезно отмечалось, где автор выражает точку зрения, отличную от марксистской, а затем излагалась "политически правильная" позиция для заучивания.

Кстати, началось это раньше. Еще в XIX веке некий парижский издатель прислал Марксу на рецензию гранки некоего сборника с просьбой, чтобы тот внес правки в каждую статью, чтобы там не было лишних отступлений, так как авторы хотят выглядеть, как истинные марксисты. Маркс вернул издателю письмо с припиской: "Увольте меня, я - не марксист."

3 Насчет недостаточной мотивации - это субъективное мнение. Если у него хватает сил кроме основного материала еще и всю дидактику читать - так это в избытке мотивации. Думаю, основной курс он проглатывает, как и все, с удовольствием. Вот чтобы Фрейда в полном объеме штудировать, тут может и не хватить. Может, потом появится. А может и вообще не надо. Этот материал дается для расширения кругозора и для целей личностного роста вовсе не обязателен.

4 К сожалению, там не было указано, о чем идет речь - об основном курсе или о дидактике. Среди дидактических материалов многие действительно без словаря не все осилят. Что касается основного курса, то я прошу всех курсантов присылать мне конкретные места или слова, вызывающие затруднения. Пока что не присылали, хотя кроме этой была еще одна жалоба на недопонимание (тоже от курсанта первого месяца. Потом он, вроде, разобрался).

5 Думаю, курс она поняла. Ей неясно, где все это можно применить практически. Когда она дойдет до курса "Современный бизнес", этот вопрос для нее полностью прояснится.


24 Июль 2001

Разговор в письмах

Я почитала Вашу рассылку. Все мне нравится, кроме одного - почему Вы так против выдачи дипломов выпускникам школы? Почему Вы не выдаете дипломы? Почему бы Вам, например, и по результатам летнего семинара не выдавать какие-то бумаги? Может, было бы больше желающих? А Вы сразу так ставите вопрос, что по окончании Школы дипломов выдаваться не будет. Получается, что человек учится не то чтобы зря, но как бы только для себя. Разве это правильно?

Алевтина Сергеевна

Я не говорил, что против выдачи дипломов. Я говорил, что не представляю себе, как может выглядеть диплом лидера. Что касается выдачи дипломов вообще, то с самого начала я говорил, что наши выпускники могут рассчитывать в перспективе на дипломы ряда вузов - наших партнеров. В частности, у нас есть договор с престижным московским вузом на сертификацию наших выпускников по специальности бизнес-психология (дипломы предположительно получат уже те. кто окончит курс этой осенью). Есть предварительная договоренность с New York High Business School, которая готова будет сертифицировать наших выпускников и выдавать дипломы уже этой зимой - также по специальности "бизнес-психология". Эта же Школа будет сертифицроватьи выпускников наших новых проектов - Школы финансового менеджмента и Школы политических и PR-технологий.

Что касается летнего семинара, то мы его организуем совместно с берлинской Международной интернатурой практической психологии, несколько занятий проводит ее президент. По результатам этих занятий будет выдан соответствующий сертификат этой интернатуры. Кроме того, Интернатура готова сертифицировать выпускников Школы по специальности "Бизнес-психология".

В перспективе круг вузов-партнеров как в СНГ, так и в Европе и США будет существенно расширяться, и наши выпускники смогут рассчитывать на сертификацию и дипломы у них. Так что все, что обещалось в этом направлении прошлой осенью, потихоньку реализуется. Кроме того, в будущем году в Нью-Йорке официально откроется Всемирный Русский Университет Дистанционного Образования - в настоящее время он проходит процесс институционализации и лицензирования в США. Все наши проекты органически вольются в него на правах факультетов или колледжей, так что все наши выпускники будут получать его дипломы.

-------------------------------

Как я понял из условий вступления на вашем сайте, новый член Вашего Клуба при вступлении платит вступительный взнос и за год получает полный курс Школы. Для того, чтобы остаться членом Клуба в дальнейшем, должен ли он вносить годичные членские взносы и в каком размере?

Николай

Все выпускники Школы, как и ее курсанты и преподаватели являются членами Клуба. После выплаты вступительного взноса (при льготной программе - двух взносов половинного размера в течение года) никаких других взносов не предусмотрено. Член Клуба может быть исключен из него в двух случаях - по личной просьбе или в случае нарушения правил конфиденциальности. В последнем случае за Клубом остается обязанность все же обеспечить прохождение курсантом полного курса Школы (поскольку вступительный взнос оплачен) - но членом Клуба после ее окончания он уже не будет.

-------------------

Прочитав всю информацию о Школе, хотели бы получить дополнительную информацию, а именно все занятия проводятся только в виде электронных версий или дополнительно проводятся очные занятия?

Спасибо за информацию С уважением, Ирина

Методика Школы включает электронные курсы, интерактивное общение курсантов с преподавателями, интерактивное общение курсантов между собой, освоение дидактических материалов. Очных занятий эта методика не предусматривает, необходимыми они не являются.

В качестве дополнительных могут быть предложены семинары Международной интернатуры практической психологии, которые проводятся в Петербурге, Берлине, Тель-Авиве и в перспективе в Нью-Йорке. Кроме того, одна из наших преподавателей - О.В.Ковалева - время от времени проводит тренинги и индивидуальные консультации по психосоматике и бизнес-психологии. Она это делает во многих городах, но только тогда, когда организационно все подготовлено какой-то местной структурой.

Сама же Школа пока что проводит занятия только посредством сети Интернет, являясь проектом исключительно дистанционного образования.


25 Июль 2001

Разговор в письмах

Здравствуйте, уважаемый Евгений Витальевич.

Ниже, мною приведён перечень подтем рассмотренный в главном курсе:

КУРС "ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ" (содержание)

<..skipped..>

Мой вопрос состоит в следующем.

Где можно достать полную версию курса, то есть по каждому подпункту отдельно?

Заранее благодарен.

С уважением, Дмитрий.

Полную версию этого курса и других наших курсов получают все курсанты Школы эффективных лидеров. Вы можете поступить в эту Школу, стать членом Клуба эффективных лидеров. Условия поступления можете посмотреть по адресу www.leaderschool.org

------------------------------

Вот я читаю Вашу рассылку и думаю, все это ведь наверное рассчитано на людей столичных или заграничных, которые в Москве да Петербурге живут или вообще в Париже. Я вот сам хотел бы учиться в такой школе, да только живу в маленьком городе - Вы наверное меня не примете, зачем Вам такой? А стоит мне переехать в Москву или хотя бы Нижний, так наверное все путем будет, Вы меня примете. На самом деле всегда так - как человек из провинции, так кажется и никому не нужен. А здесь, по-моему, тоже нужны знающие люди. А откуда они возьмутся, если учить только столичных?

Владимир Сергеевич

Этот вопрос мне представляется просто странным. Нигде правилами Клуба не установлено ограничение для провинции. Даже совсем наоборот, мы хотели бы сделать нашу Школу доступной везде. В столицах и так есть очень большой выбор образовательных программ, а интернет как раз уравнивает возможности больших и малых городов в доступе к образованию. Кстати, идея проекта Всемирного русского Университета Дистанционного образования как раз и заключается в том, чтобы дать доступ к самому современному и самому качественному образованию всем русским вне зависимости от места проживания.

Поэтому никаких ограничений по месту жительства для вступления в Клуб быть не может, ни о какой дискриминации для провинции речи не идет. В московских вузах, действительно, бывает такой снобизм в отношении иногородних, но нас это никак не касается.

----------------------------

Евгений Витальевич, за десять дней вышел всего один выпуск рассылки. Что случилось? У Вас кончился материал? Или не было ни одного вопроса? Или это такая тактика - затягивание? Или что-то с Вами случилось?

Алина Р., Альметьевск

Ничего не случилось, материал не кончился, вопросы приходят, а что до затягивания... Вернулся из дальних странствий в Петербург. Лето, белые ночи, гулянки... В общем, на компьютер смотреть не хочется. А потому рассылка немного приостановилась. Но не отчаивайтесь, она непременно возобновится и я расскажу о том, как развивается наш проект, какие у него появляются новые перспективы и какие еще интересные проекты появятся в новом сезоне.

А пока оглянитесь вокруг, оторвитесь от компьютера и не тратьте времени на занятия. Лето в России короткое, его надо использовать на всю катушку. Когда Вы последний раз встречали рассвет на реке? Или на озере? Не забыли, как картошку вытаскивать из костра, чтобы не обжечься? Найдите способ развязать с городскими делами на несколько деньков - и вперед. Сейчас это самое важное. Все остальное станет важным осенью.

-----------------------------------

Здравствуйте, Евгений Витальевич!

Цитирую книгу Максима Калашникова "Битва за небеса":

( http://www.duel.ru/publish/kalashnikov/skywar/index.html )

"В Питере некий г-н Гильбо тискает статейку, где предлагает России вообще отказаться от независимости, перейти под опеку НАТО и построить 12-рядный автобан через нашу территорию из Европы в Азию. А русским - работать на том автобане в закусочных, на заправках, сервисных центрах и в борделях-мотелях. Есть в Северо-Западном краю "мыслители", которые считают: Россия - это азиатчина, и потому Питеру, Новгородчине и Псковщине надо отделиться, интегрировавшись в Западный мир..." ( http://www.duel.ru/publish/kalashnikov/skywar/skywar3.htm ,

или стр.68 в печатном варианте книги)

Извините за такую цитату и такой вопрос, это не про Вас? Что вы воббще думаете о прогнозах Калашникова и Делягина по поводу большой вероятности Югославского варианта НАТОвской агрессии в будущем? После того, как ядерное оружие будет окончательно потеряно Россией?

Этот вопрос, конечно несколько не по теме рассылки, но я думаю, что будущих лидеров должна волновать судьба страны и этноса, которому мы принадлежим.

С уважением, Анатолий mailto:developer@tlt.ru

Вопрос действительно не совсем по теме рассылки, но я стараюсь отвечать на все.

Года три назад ряд газет действительно перепечатал мое большое интервью, посвященное проекту трансконтинентальной дороги, которая могла бы переместить в Россию грузопотоки, которые ныне идут вокруг Азии. Это повлекло бы очень большой экономический подъем России. Господину Калашникову не нравится, что русские будут работать в сфере услуг - лучше, если они будут сидеть без работы или за копейки горбатиться в шахтах. так и видится зажравшаяся московская скотина, которой совершенно невдомек, какая ныне безработица в русской провинции, и сколько бы отдали русские сегодня за такие хорошо оплачиваемые и многочисленные рабочие места.

В том же интервью говорилось и о предпочтительности сотрудничества с НАТО перед конфронтацией перед лицом неизбежной угрозы китайской агрессии в 2008 году. Только создав условия, когда Китай, напав на Россию, окажется в конфронтации с НАТО, Россия может избежать такого столкновения - воевать одновременно и с НАТО и с Россией Китай не станет. Эта позиция встречает ненависть со стороны господ типа Калашникова, которые считают патриотизмом свое паранойяльное желание воевать с Западом до последнего русского. На самом деле это называется не патриотизмом, а суицидом.

Хамский тон Калашникова комментировать не стану - он человек не моего круга, а потому может его себе позволить. Расписываясь же в том, что ему было неизвестно мое имя до прочтения этого интервью, он показывает, что не имел доступа к достаточно осведомленным и высокопоставленным слоям в российском ВПК, мнимым "тайнам" которого он посвятил свою книгу.

Теперь по поводу Делягина. Это человек совсем другого полета. Я обратил на него внимание в 1992 году, когда он работал в группе советников Ельцина и мне присылали на рецензию его проекты. Они мне показались наиболее разумными и перспективными из всего, что Высший Экономический Совет вообще получал тогда из Кремля. Могу только сожалеть, что его потенциал экономиста не может быть востребован нынешним режимом, его расцвет можно будет наблюдать с приходом режима более вменяемого.

Что касается опасности потери ядерного оружия Россией, то такой опасности просто нет. Производство этого оружия не так дорого в сравнении с его потенциалом уничтожения, а для обеспечения безопасности (от Запада) сегодня необходимо иметь не паритет, а просто возможность нанесения неприемлемого ущерба сопернику. Она останется, даже если нынешний потенциал сократится в 10 раз, а США введут в строй свою декоративную ПРО.

На самом деле у России, как всегда, сегодня лишь две беды - дураки и дороги. Как только кто-то пытается заговорить об улучшении дорожной сети, дураки тут же начинают сопротивляться. . .

------------------------


26 Июль 2001

Разговор в письмах

Почему Вы опубликовали в июне только шесть отзывов курсантов? Больше нет? Опубликуйте еще что-нибудь:

Nik

Больше нет. Написание подобных отзывов не входит в обязанности членов Клуба. Эти господа прислали их в порядке любезности в ответ на мою просьбу и пожелания подписчиков рассылки.

Кстати, с такими пожеланиями к членам Клуба обращаются не в первый раз и каждый раз находилось несколько из них, которые шли навстречу. Их отзывы я публиковал в рассылке. Порывшись в архиве, Вы их найдете.

Один из курсантов, чей отзыв был опубликован, прислал мне в частном письме маленькое дополнение к нему. Публикую его, может быть оно чуток утолит Ваш информационный голод:

***

Благодарю Вас за ответ.

За время получения рассылок и материалов Вашей Школы, во мне стало многое изменяться. Причём, изменения качественного характера множатся, как круги на воде, эмоциональной стабильностью, снятием напряженности тела при стрессовых ситуациях, и главное, ростом осознания своей личности, как более свободной в выборе своих решений. Имея ввиду приоритет в принятии решений, стремление к жёсткому отсечению внешнего давления и агрессии (хотя не всегда и получается), возможности управлять людьми через соответствующие инструменты манипулирования.

Но главное для меня это то, что все сказанное не сопровождается ростом пренебрежения к другим, "не посвящённым". А наоборот, я также могу сострадать, но делаю это, как бы рационально.

Словом, ещё раз благодарю.

С уважением, Texuna

***

------------------------

1.I zainterecovon v vashey shcole dla sozdania kareru v firme,no chitau pregde neobhodimum poluchenie vushego obrozavania v konkretnoy oblasti, ceychas i student 1go cursa na facultete komputerov v Israile, chitau pravilnum otlogit zapic v shkolu na okonchanie uchebu v colledge.Kakoe vashe mnenie?

2.Vu pisali o planax otkrutiya dopolnitel'nux fakul'tetov v vashey shkole.Ne mogli bu vu passkazat' o planax popodobnee.

Zaranie blagodaren. Alex.

1 Решать, следует ли совмещать обучение в нашей Школе с обучением в колледже, Вам следует исходя из конкретных условий. Во-первых, насколько Вы созрели для этого в смысле мотивации, есть ли у Вас некоторый опыт самостоятельной деятельности, какова степень определенности осознания собственных амбиций и т.п. Во-вторых, каков режим обучения. Впрочем, по опыту, режим обучения в колледже оставляет достаточно свободного времени для чего угодно:

Среди наших курсантов есть студенты. Насколько я понял, курсы школы существенно помогают им в освоении их специальности, так как позволяют существенно определиться с тем, зачем и что из изучаемого материала может понадобиться. Кроме того, изучаемые в первые месяцы методы самоактуализации и саморегуляции способствуют большей собранности, что также повышает успехи в любом виде деятельности, включая учебу.

Никаких противопоказаний против совмещения обучения в колледже и нашей Школе нет. Но и торопиться не следует. Решение должно созреть внутри Вас - внешние обстоятельства роли не играют и не могут ни помешать ни поспособствовать реализации этого решения.

2 В следующем сезоне мы предполагаем реализовать программы сотрудничества с Нью-Йоркской высшей школой бизнеса и с Центром подготовки государственных кадров при Президенте РФ. Программы будут совмещать нашу технологию и методику обучения с их стандартами образования. Соответственно, наши партнеры возьмут на себя тестирование и будут выдавать свои дипломы нашим выпускникам.

Первыми проектами, которые мы намерены реализовать таким образом, будут Школа финансовых менеджеров и Школа PR-технологий и политтехнологий. Затем планируется запустить Школу постиндустриального менеджмента. Пока курсы всех этих Школ находятся в процессе написания, методического аппробирования или обкатки. Все эти проекты будут отличаться от Школы эффективных лидеров тем, что будут проектами ПРОФЕССИОНАЛЬНОГО образования. Разумеется, мы намерены обеспечить качество этого образования на порядок выше, чем в обычных школах такого рода - иначе нет и смысла в этих проектах.

В более далекой перспективе в наших планах запуск обучения по таким специальностям, как психолог-консультант, финансовый аудит, оценка недвижимости и бизнеса, антикризисное управление, журналистика, логическое программирование и экспертные системы, международное и торговое право, системы и процедуры, военный аналитик, техническая разведка в бизнесе. На следующем этапе планируется запуск ряда проектов дополнительного образования по техническим инновациям в разных сферах.

В дальнейшем мы и ряд наших партнеров объединим усилия для создания крупной системы высшего дистанционного образования, рабочее название которой "Всемирный русский университет дистанционного образования". Размещаться университет будет в Нью-Йорке и осуществлять обучение по технологии дистанционного образования через интернет или свою корпоративную сеть. Научную работу и тестирование студентов будут обеспечивать партнеры или филиалы по всему миру.

Однако, это дело будущего, в ближайший год речь идет лишь о проектах дополнительного профессионального образования. От их успеха, степени зрелости процедур интерактивности, премотивации, контроля, вовлеченности, фасцинативности текстов и прочих составляющих новой технологии дистанционного образования зависит время запуска Университета. Без этого его открытие не имеет смысла - иначе он будет похож на все нынешние проекты дистанционного образования, просто воспроизводящие технологию заочного обучения.

--------------------------

А с чего вы взяли, что китайцы собираются на нас нападать?

Китай сейчас развивается быстрей, чем Россия. У них огромные неосвоенные территории. Это страна, вторая по размерам в мире после России. Климатические условия на неосвоенных областях Китая не слишком отличаются. А комарьё тайги так вообще делает эту часть России непривлекательной.

Что касается интеграции китайцев в областные центры, то, считаю, они будут это делать мирным путём. Они прекрасно понимают, что Россия - это гигант, слон в посудной лавке, и, если он повернётся, то сшибёт всё, что на полках, и саму лавку. Учёные говорят, что к концу века население Москвы будет на 1/3 узкоглазым. Я, в принципе, не против. Этому просто глупо противиться, потому что это естественные миграционные процессы. Просто представьте, что границ между государствами нет. Народ переезжает, кто куда хочет. Пожив на одном месте и исчерпав все его ресурсы, те же самые китайцы переезжают в ту же самую область, называемую Россией. Исчерпав её ресурсы, китайцы возвращаются к себе, где, за время их пребывания в России, всё уже успело восстановиться и вырасти.

В конце разговора могу сказать, что с большим удовольствием переехала бы в тот же самый Китай. По крайней мере, в этой стране люди почти не пьют, не курят и очень хотят работать.

Не найдёте мне китайца, с которым я могла бы поменяться местами?

Sodis

Думаю, Ваше желание поменяться с китайцем местами является позой, а не осознанным решением. В противном случае Вы бы уже легко его реализовали, заключив брак (реальный или фиктивный) с непьющим, некурящим и работящим китайцем, вследствие чего каждый из Вас имел бы уже двойное гражданство и жил в свое удовольствие где хотел. Что касается меня, то я ничего не имею против проникновения китайцев в Россию в качестве экономически активных элементов. Для российской экономики это положительное явление. Иное дело - межгосударственные отношения.

К сожалению, КНР является потенциально нестабильным государством. Бурный рост производительных сил в последнее время породил существенные социальные сдвиги, которые неизбежно влекут дестабилизацию политической системы. Либо она рухнет, либо ее стабильность будет восстановлена за счет милитаризации и канализации нестабильности/агрессии вовне. Поскольку единственным подходящим объектом агрессии является Россия, она неизбежно и будет выбрана в качестве такового, вне зависимости от субъективных воззрений китайских руководителей. Поскольку экономические и социальные тренды указывают, что пик дестабилизации приходится на 2008-2009 годы, а китайское руководство отличается дальновидностью, оно явно предпочтет внешнюю войну гражданской. То, что такое решение уже фактически принято, косвенно подтверждает принятая в 1998 году десятилетняя военно-экономическая программа, по сути предусматривающая мобилизацию. А мобилизация может закончиться только войной - в противном случае она слишком разорительна, чтобы проведший ее режим мог удержаться, не начав войну.


27 Июль 2001

Разговор в письмах

Из рассылки 24 июля 2001 года, письмо Алевтины Сергеевны: "... все мне нравиться, кроме одного - почему Вы так против выдачи дипломов выпускникам школы?...", и далее, "... выдавать какие-то бумаги...".

Разве так важно иметь "бумажку"? В чем кроется причина такого отношения большинства людей к дипломам различного рода? Я точно знаю по собственному опыту, что сам по себе диплом никакой силы не имеет, намного важнее и главнее для меня (да и уверен, для другого человека) иметь необходимые знания и умения. У меня в дипломе о высшем образовании семь троек и в настоящий момент я работаю зам. генерального директора (по специальности), и причем без каких либо родственных связей за пять лет сделал карьеру и не собираюсь останавливаться на достигнутом. Помогите разобраться, это своеобразный "синдром" хозяина (бумажки) - раба (человека), или аналогию можно провести с призами за достигнутые результаты в учебе. Но ведь насколько я понимаю Школа эффективных лидеров не столько учеба в общепринятом понимании (с оценками и экзаменами), сколько тренировка к дальнейшей жизни ("накачка" мускулов мозга, высшей психической деятельности человека).

Всего доброго, Т. Константин (konti)

Эта проблема имеет две стороны. С одной стороны, я полностью согласен с Вашим мнением. Его придерживается и большинство менеджеров в США, где дипломам уделяют минимум внимания, обращая его на личность партнера или соискателя вакансии. Иное дело - в России и в несколько меньшей степени в Европе. Здесь традиционно ценятся дипломы и квалификационные сертификаты при приеме на работу.

В силу этого совершенно понятно желание многих кандидатов не только научиться, но и получить такой диплом или сертификат. Инерция мышления заставляет их видеть свое будущее как карьеру в неких чужих структурах, и поиск работы в этом контексте может быть существенно облегчен получением сертификата. В принципе, в какой-то мере они правы. Да, наша школа в конечном счете ориентирует своих учеников на формирование своей структуры, навязывание своих правил игры и т.п. Но ведь личностный рост - процесс не одномоментный. Может пройти не один год до того момента, как запущенный процесс личностного роста даст тот качественный рывок, который и сделает нашего выпускника хозяином. В вашем случае, когда с самого начала есть явная предрасположенность, период созревания достаточно невелик, а если такой предрасположенности нет и нужно время - год, два, три - для вызревания? А ведь это время надо жить, и жить, существенно продвигаясь вперед: путь и по старому пути, но пользуясь теми новыми преимуществами, которые дает обучение в школе.

В этот период, когда еще сохраняет свою важность конкуренция за рабочее место, наличие диплома или сертификата может существенно помочь в продвижении, особенно в странах СНГ. И если наши курсанты помимо личностного роста получают также и объем знаний, соответствующий квалификации бизнес-психолога в американской классификации, почему бы им не выдавать соответствующие сертификаты? В силу этого мы и договорились с некоторыми авторитетными учебными заведениями о такой сертификации тех из наших выпускников, которые этого пожелают.

Если говорить о проектах специального профессионального образования, которые мы планируем запустить в новом сезоне, то там выдача сертификата или диплома является необходимой.

Второй аспект проблемы - психологический. Вы правы в том, что диплом является вообще говоря удостоверением раба, он является актом сделки Вашей готовности принять правила игры, диктуемые обществом. По сути, функция ординарной системы образования в обществе - не столько давать знания, сколько формировать предсказуемое поведение выпускников. Диплом является справкой о соответствии выпускника требованиям заказчика (общества, работодателя, церкви, КПСС и т.д.). В силу этого в свободных обществах, где в основе отношений лежит партнерство независимых людей, он ценится мало, но с ростом патернализма, преобладанием отношений хозяин-администратор-подчиненный, на него все больше обращают внимание.

Поскольку цели нашей Школы прямо противоположны, мы, хоть и готовы выдавать дипломы, но с самого начала стараемся учить наших выпускников относиться к ним не как к ценности, а как к манипулятивному инструменту адаптации в обществе, форме сознательного компромисса с обществом, а не подчинения его правилам игры. Поэтому сама Школа и не выдает дипломов, а предлагает нашим выпускникам возможность сертификации у школ-партнеров.

-----------------------------

Мне кажется, Вы не совсем ответственно подходите к отбору своих курсантов. По сути, Вы формируете новую национальную элиту: даваемые Вами конкурентные преимущества скорее всего выдвинут Ваших выпускников в ряд будущих национальных лидеров. А Вы распространяете знания, в том числе и те, которые еще недавно были в закрытом доступе, по сути бесконтрольно, только за деньги. Такой рыночный подход в этом случае неприменим. Вам следует ввести систему отбора по критериям моральной пригодности к этой роли, патриотизма, альтруизма в конце концов. Иначе Вы рискуете выпустить монстров, которые будут все полученные преимущества реализовывать на пользу только себе.

Николай Владимирович К.

Такое ощущение, что Вы член с тридцатилетним стажем либо КПСС либо другой такой же секты. Там всегда отбирают по каким-то надуманным критериям. Но в результате даже если чему-то и учат, то выпускают не лидеров, а квалифицированных рабов-функционеров.

О каких это моральных критериях Вы говорите? Альтруизм в пользу кого? Всех не осчастливишь. В пользу тех, кто Вам нравится? Может лучше оставить им свободу самим решать, кто достоин их помощи и достоин ли вообще?

И о каком патриотизме Вы говорите? Наши курсанты живут в нескольких десятках разных государств. Они должны быть патриотами каждого из них или какого-то одного, которое Вам почему-то больше нравится? Времена, когда у русских было свое национальное государство, прошли. Последнее национальное государство русских уничтожено 8 лет назад - 4 октября 1993 года. Куда Вы предлагаете патриотизм прилагать? К Казахстану? К Белоруссии? К Полуроссии? К Израилю? К Латвии?

И кто вообще должен определять моральные критерии "пригодности к этой роли"? ЦК КПСС? КГБ? Загорский патриархат? Сионские мудрецы? ООН? Общество "Память"? Госдума РФ? Конгресс интеллигенции? ВЫ? Я? Буш? Далай-Лама?

Наша цель заключается в том, чтобы наши ученики использовали полученные в Школе умения и знания на пользу СЕБЕ, чтобы они стали людьми УСПЕХА. Личный успех каждого русского и есть его вклад в дело возрождения России. Чем больше будет русских в составе мировой элиты, тем громче звучит голос народа в мире.


29 Июль 2001

Разговор в письмах

Сегодняшний выпуск целиком посвящен предстоящему семинару Клуба на Черном море. Он содержит ответы на вопросы по этой теме и одно объявление.

----------------------

Не осталось ли больше мест на семинар? Я подписалась на рассылку недавно, и не смогла вовремя сориентироваться. Как попасть на семинар? Есть ли возможность?

Надежда Сергеевна

К сожалению, мест больше нет. Пансионат, с которым мы сотрудничаем, заполняется за два месяца. Сейчас у администрации осталось лишь несколько резервных мест, в стоимость которых включается лечение, и они примерно вдвое дороже тех, которые предоставляются участникам семинара.

Вы можете попытаться остановиться в Одессе в частном секторе и принять участие в семинаре дикарем. Несколько человек уже выразили такое желание. Стоимость участия в семинаре без оплаты проживания и пансиона - $40 (для членов Клуба - $35) - вносится на месте. Сюда включаются право на участие во всех мероприятиях программы семинара и получение сертификата ISfPP.

------------------------------

Почему бы Вам не опубликовать программу одесского семинара? Ведь он же интересует не только непосредственных участников, но и других подписчиков рассылки. Что там будет?

Анна С.

Публикую предварительную программу семинара, который проводится Университетом базисных знаний в сотрудничестве со Школой эффективных лидеров и Internationale Studiengang fur praktische Psychologie. По техническим причинам не все участники ее получили, так что прошу считать это официальной ее публикацией. В рамках семинара пройдет и встреча курсантов нашей школы.

***********

Программа семинара

12.08.2001 Воскресенье

Заезд

18:00 Открытие семинара, взаимное знакомство

13.08.2001 Понедельник

10:00 Регистрация участников семинара

11:00 В.К.Толкачев "Системный психоанализ" пленарное занятие

16:00 О.В.Ковалева "Психосоматика" пленарное занятие

14.08.2001 Вторник

10:00 В.К.Толкачев "Системный психоанализ" пленарное занятие

16:00 Секция-встреча курсантов Школы (Е.В.Гильбо, А.В.Михайлов)

16:00 О.В.Ковалева "Психосоматика" секция

15.08.2001 Среда

10:00 Е.В.Гильбо "Мы и наша интуиция" пленарное занятие

16:00 В.К.Толкачев "Роскошь системного мышления" секция

16:00 О.В.Ковалева "Психосоматика" секция

16.08.2001 Четверг

10:00 Экскурсия по Одессе

19:00 Дружеский шашлык

17.08.2001 Пятница

10:00 В.К.Толкачев "Системный психоанализ" пленарное занятие

16:00 Е.В.Гильбо "Невроз XX съезда (обсуждение будущей книги) секция

16:00 В.К.Толкачев "Роскошь системного мышления" секция

18.08.2001 Суббота

10:00 В.К.Толкачев "Роскошь системного мышления" секция

10:00 О.В.Ковалева "Психосоматика" секция

16:00 Заключительное пленарное заседание, свободное обсуждение

19.08.2001 Воскресенье

10:00 Торжественное вручение сертификатов о прохождении семинара.

Трогательное прощание, упаковка чемоданов, отъезд

*****

В остальное время - солнечные ванны, морские купания, танцы, свободные вечерние посиделки-дискуссии, индивидуальные консультации (стоимость индивидуальных консультаций в цену путевки на семинар не включена).

*****

Программа имеет предварительный характер. Ее окончательный вариант будет согласован на открытии семинара всеми участниками.

*****

На открытие и закрытие семинара, экскурсию по Одессе и дружеский шашлык приглашаются, помимо участников семинара, также их родственники, отдыхающие совместно с ними по путевкам, приобретенным через УБЗ.

----------------------------------

Объявление

Ряд участников семинара едут "дикарем", то есть собираются остановиться у родственников в Одессе или сами живут в Одессе. Соответственно они не приобретали путевку и не попали в список участников семинара. Прошу всех таких участников СРОЧНО прислать мне свои персональные данные (Фамилия, имя, отчество (полностью), дату рождения и место проживания). Эти данные необходимы для подготовки сертификатов ISfPP, которые выполняются на специальной полиграфии и должны заказываться заранее.

Стоимость участия в семинаре без оплаты проживания и пансиона - $40 (для членов Клуба - $35) - вносится на месте. Сюда включаются право на участие во всех мероприятиях программы семинара и получение сертификата ISfPP.


30 Июль 2001

Разговор в письмах

1 Какова будет процедура сертификации курсантов, например, по специальности "бизнес-психолог"? Будет ли она по Вашей рекомендации или можно просто обратиться в соответствующее учебное заведение чтобы пройти экзамены и получить диплом?

2 Чем занимаются бизнес-психологи на Западе, и что они могут делать у нас?

-- Best regards, Павел Михайлович

1 Сертификация будет осуществляться по результатам обучения в нашей Школе. В зависимости от содержания партнерского договора собственно сертификацию осуществляем либо мы сами, либо партнерское учебное заведение по нашей рекомендации.

Ряд учебных заведений предусматривают те или иные формы экстерната, то есть Вы можете пройти там сертификацию, не обучаясь в них. Что касается наших партнеров, мне неизвестно, есть ли там экстернат.

Готовность вузов-партнеров сертифицировать наших выпускников связана с их доверием к нашим методикам и качеству преподавания (обычно отношения такого рода строятся на личном авторитете преподавателей).

2 Профессия бизнес-психолога на Западе, прежде всего в США, сводится к специфическому консалтингу, сопровождению деловых переговоров, обеспечению процессов изменений в фирмах, консультированию по выработке стратегии метаменеджмента и политического управления в фирме (выражение интересов подгрупп, согласование интересов подгрупп и т.п.), кадровому консультированию. Элементы этих технологий входят в состав курсов нашей Школы.

В условиях СНГ конъюнктура для консультирования такого рода несравненно менее благоприятна, чем в США, поскольку отсутствует собственно культура управленческого консалтинга вообще. Однако, все эти знания оказываются крайне полезны топ-менеджерам в их повседневной практике, а также полезны менеджерам, желающим делать карьеру в иерархиях.

Вообще, практика консалтинга в России последнее десятилетие такова, что консультанта предпочитают интериоризировать в структуру консультируемой фирмы -в качестве вице-президента или члена совета директоров. Хотя я лично никогда не шел на столь тесное сближение, многие сотрудники моего Центра "Модернизация" совмещают методическую работу в нем с административными постами в фирмах. К примеру, президент Клуба эффективных лидеров А.В.Михайлов, отвечающий в нашем центре за направление финансового менеджмента, совмещает эту работу с должностью главного бухгалтера в нескольких фирмах, осуществляя непосредственное методическое руководство организацией их финансовых потоков.

Могу сослаться и на опыт моих конкурентов. К примеру, один из крупнейших российских психологов, Л.Я.Гозман, еще в 80-е создавший себе имя как семейный консультант и специалист по эмоциональной психологии, в 90-е стал бизнес-консультантом и политконсультантом и сделал карьеру за счет тесной интеграции в политические и экономические структуры, которые консультировал. В частности, сегодня он является членом совета директоров Газпрома и занимает посты еще в ряде крупных государственных и частных корпораций, как производственного, так и медийного характера.

----------------------------------------------

Подписалась недавно на Вашу рассылку и получаю весьма интересные и заманчивые сообщения...

Все же хотелось бы знать, что помимо общих слов о самоэффективности и самореализации может дать клуб психологу в сфере управления? Также если можно напишите, где можно посмотреть учебные планы и структуру курса, получить информацию, кто проводит занятия (специализация, опыт, etc).

С уважением и надеждой получить ответ, Мария.

Чтобы узнать больше Вы можете посетить наш сайт www.leaderschool.org.

Кроме того Вы можете ознакомиться с архивом рассылки. Ссылка на него есть в html-оформлении каждого выпуска. Вопросы, похожие на Ваш, за год задавали не раз и на них есть в архиве полные ответы. Можете также ознакомиться с фрагментами курсов и увидеть, что там есть, кроме общих слов.

-----------------------------------

Вот Вы пишете, что Ваши партнеры будут проводить сертификацию. Она же денег стоит? Насколько это удорожает обучение? Повысите ли Вы для этого взнос в Клуб?

Василий Т.

Обучение это не удорожает. В обязательства Клуба и ШЭЛ сертификация не входит. Естественно, за сертификацию желающие ее пройти должны будут выплатить сертифицирующей организации определенную сумму. Эта сумма будет находиться в разумных пределах и составлять несколько десятков долларов.

----------------------------------


23-2 Август 2001

Разговор в письмах

Здравствуйте. Простите, если мое замечание вам не понравится. Я подписался на вашу рассылку из за того, что хотел стать неформальным лидером среди своих друзей и знакомых, сделать себя приоритетом. Получаю я ее вторую неделю, но никаких дельных советов, и ответов на мой вопрос не получил. А получил вместо этого какой то курс " контроль среды организма" и что то о питании.

Досвидание, Саша

Думаю, Вам было бы полезно просмотреть архив рассылки на Subscribe.ru, благо он всем доступен. Там Вы бы смогли найти нечто более интересное для Вас. В разное время в рассылке обсуждаются разные темы. А то, к чему Вы стремитесь, реализует полный курс нашей Школы. Узнать об этом больше Вы сможете на сервере Клуба по адресу www.leaderschool.org

-------------------------------

Я сегодня впервые получил эту рассылку - мне очень понравилась. Подробная, обстоятельная. Все, что Вы в ней утверждаете - это правильно, и давно мне известно, только можете ли подсказать, как из этого ступора выйти? Собрать волю в кулак и против ветра? Как бульдозер? Или аутотренингом каким себя настраивать? Или еще какие методы? Ведь на самом деле не так легко от всего этого одним махом избавиться.

Кстати, меня как-то убедили, что вирус насморка существует только в рекламе. После этого я около четырех лет не болел насморком! Ни разу! Когда он подкрадывается - надо просто спросить себя: ну и зачем ты мне нужен, от чего увиливаю? А потом и вовсе про него забыл.

-- Best regards, Andrey/

Одним махом решить свои проблемы не получится. Нужна методическая и довольно длительная работа. Нужно освоить некоторые механизмы саморегуляции, которые затем войдут в привычку, нужно обратить внимание на некоторые существенные вещи. именно это и позволяет сделать освоение курса нашей Школы. Результат постепенно реализуется в большую собранность, повышение личностной эффективности, рост конкурентных преимуществ личности, повышение социального статуса.

Что касается насморка - Вы сделали правильное наблюдение. Этот вопрос (психосоматика) рассматривается в рамках наших курсов.

--------------------------

Zdravstvuite!!!

Ia stolknulas' na interviu s voprosom: " Pochemu vi schitaete chto budete horoshim nachal'nikom zavoda? " V sviazi s etim voprosom, zastavivshem menia zadumat'sia, hotelos' bi uznat' a kakimi kachestvami destvitel'no dolzen obladat' horoshii nachal'nik v sootvetstvii s imeuschimisia doktrinami. Budu priznatel'na esli vi osvetite etu temu. Zaranee spasibo.

F. A.

Думаю, что портрет хорошего начальника можно нарисовать лишь исходя из конкретного знания ситуации на предприятии. Лидер есть функция группы и внешней среды, он исполняет в группе комплементарную в отношении внешней среды функцию, то есть компенсирует несамодостаточность группы в отношениях с этой внешней средой. Если мы имеем в виду директора лидера (есть еще вариант директора-функционера), то он должен выполнять именно эту функцию (все прочее есть частности, форма реализации этой миссии).

-------------------------------------

Чтобы делать все что вы советуете, надо, наверное, быть пенсионером и постоянно сидеть дома. Нормально работающему человеку соблюдать все ваши предписания просто невозможно! Так большинство процедур надо делать с утра, а потом еще ждать несколько часов, чтобы сделать еще то и то. Я понимаю, что очистка организма - это вещь хорошая, но есть ли какие-нибудь рецепты для работающих людей? И такие, чтобы после этого не надо было сидеть целый день на унитазе, а можно было бы вести привычный образ жизни. Ведь таких людей, которые могут посвещать целые дни своему здоровью единицы.

А еще мне не очень нравятся ваши рецепты. Где, например, можно взять талую воду и т.д.

Спасибо за внимание, Света.

Чтобы получить талую воду достаточно взять приготовленный в морозильнике лед и дать ему растаять. Еще эффективнее использование т.н. дегазированной воды, то есть быстро охлажденного кипятка (но для этого можно использовать только новые, мощные, холодильники).

Что касается советов, то они требуют не так уж много времени. Если Вы присмотритесь к ним повнимательнее, то обнаружите, что описанные в них действия проводятся на протяжении 10-20 минут перед сном. Что же касается нескольких дней голодания, то голодать можно и на работе (в отличии от переедания, голодание не снижает работоспособности).

Что касается пиковых процедур очистки (типа слепого зондирования, которое требует несколько часов), то нужда в них возникает раз в год, и вполне можно подгадать их под выходной день.

------------------------

Внимание - конкурс!

Психологический проект Издательского дома "Питер" "Псипортал. Столица сетевой психологии" планирует в ближайшее время провести не совсем обычный конкурс. Весь конкурс будет проходить не на сайте в Интернете, как это обычно бывает, а только лишь используя электронную почту. Хотя конкурс и будет иметь психологический оттенок (ведь проводится он "Псипорталом"), но участвовать в нем может каждый, для этого не надо обладать знаниями по психологии или иметь специальное образование. И каждый участник сможет выиграть призы, которые будут разыгрываться каждую неделю. Условия и другая подробная информация будет рассылаться по почте через почтовую рассылку. Подписаться для участия в конкурсе можно просто послав письмо по адресу kachalov@piter.com


24 Август 2001

Разговор в письмах

Сегодня из глубин памяти выплыл один момент, в свое время оттолкнувший меня от институтского курса психологии: нам перечисляли эксперименты (по большей части связанные с цветовыми ассоциациями) проведенные, скажем на 555-ти западных немцах или на 876-ти парижанах, и говорили у вас будет то же самое. Будучи приверженцем теории этногенеза, я не мог согласиться с этим ведь различные этносы, различные стереотипы поведения, различия восприятия и т.п. Учитывается ли этот аспект в материалах курса leaderschool?

Мади

Действительно, культурные различия достаточно велики и оказывают огромное влияние на восприятие. Уже в первом нашем курсе "Элементы психологии" этот вопрос подробно обсуждается. В дальнейшем в ряде случаев специально оговариваются специфические моменты, связанные с азиатским характером культуры народов России. В тех же случаях, когда обсуждаемые моменты инвариантны к национальной специфике, широко используются американские материалы.

------------------------------------

Zdravstvuite, ja uze okolo polugoda javliajusj Vasim podpiscikom rassilki. I s interesom procitivaju vse pisjma. Mne xotelosj bi konkretno otvetitj Svete, a tak ze i drugim bolee junim podpiscikam. Cerez vse eti proceduri po-ociseniju organizma ja prosla v proslom godu,xotia ja rabotaju i plius escio semja i 2-oje detej , kotorie zanimajut prakticeski vsio mojo svobodnojio vremia. Poverjte mozno vibratj vremia vedj escio estj piatnica i plius dva vixodnix... Prosto kogda stoit vopros o zdorovje , kotoroe uze!!! nuzno popravitj, togda vsio prekrasno polucaetsia. Mozno zamenitj dlitelno -utomitelnuju ocistku kisecnika - na razovuju proceduru po-jogovskoj sisteme "sank-proksolana" (esli Svete interesno mogu podelitjsia opitom) I poverjte rezultati ne zastaviat sebia zdatj(Mne bila naznacena operecija , kotoruju v posledstvii otmenili) I ja ocenj sozaleju, cto let 5-10 nazad u menia nebilo etix znanij ob ocisennii organizma.Tak cto, molodiozj , obratite na etot kurs osoboje vnimanie...

S uvazeniem Inga

Придерживаюсь того же мнения.

-----------------------------------------

Наши новости

В попытке упорядочить информацию о школе, один из наших подписчиков создал сайт http://xen.instock.ru/ с разделом содержащим материалы рассылки (http://xen.instock.ru/Leader). Этот сайт может быть интересен тем, кто хотел бы ознакомиться с публиковавшимися в рассылке отрывками в более систематизированной форме. Пока еще сайт находится в процессе создания, поиска окончательной формы. В связи с этим автор с удовольствием примет Ваши критические замечания и советы, которые можно отправлять на адрес miha@instock.ru


27 Август 2001

Разговор в письмах

Судя по появлению очередного "Разговора в письмах" Вы уже вернулись из Одессы с семинара. Мне съездить на семинар не удалось, но интерес у меня есть. Думаю, у остальных участников рассылки он есть тоже. А потому не соблаговолите ли вы ответить на некоторые мои вопросы?

1 Успешно ли по Вашему мнению прошел семинар?

2 Удалось ли выполнить программу семинара?

3 Были ли там для Вас и для остальных сюрпризы?

4 Что Вам не понравилось на семинаре или хотя бы насторожило?

5 Будете ли Вы еще делать семинары после этого?

6 Нельзя ли ознакомиться с отзывами участников семинара?

С уважением, Андрей Николаевич

Я собираюсь посвятить семинару специальный выпуск рассылки, а может и несколько. Но на все вопросы Ваши ответить соблаговолю.

1 Мне кажется, что семинар прошел успешно. Во всяком случае, участвовать в следующем мероприятии такого рода вызвалось подавляющее большинство участников.

2 Программа семинара оказалась существенно перевыполнена. Изначально идея семинара возникла как некое расширение встречи участников, так что предполагалось, что большую часть времени мы будем загорать и купаться, а заодно немного позанимаемся. Однако, в процессе верстки программы, с учетом пожеланий и предложений возникла программа, в которой практически каждый день имело место общее 4-х часовое занятие до обеда и возможность участия в одной из 3-часовых секций после обеда.

Однако, семичасовых занятий участникам семинара показалось мало. Уже в день заезда занимались до 11 вечера, а затем по требованию участников семинара пришлось разнести по времени секции, так как участники семинара хотели употребить все меню целиком. В результате появились трехчасовые занятия после ужина, а общий объем достиг 10 часов в день. Мои намеки на то, что тут еще и море есть, и вообще собирались все же отдохнуть, особого успеха не имели. Интересно, что помимо 10 часов занятий участники семинара умудрялись загорать в обеденный перерыв (вместо тихого часа), купаться по ночам, а некоторые после всего этого еще и ездить в Аркадию на развлекухи. Когда они спали, я так и не понял.

3 Сюрпризы были. Первый организовал я сам, когда пригласил для проведения ряда занятий семинара академика В.К.Толкачева, президента международной интернатуры практической психологии в Берлине, для презентации его тренинга системного мышления. Первое же выступление Толкачева произвело ожидаемый мной фурор. Дальше начались сюрпризы уже для меня: во-первых Толкачев умудрился вместо презентации дать в формате семинара почти полностью вводный тренинг системного мышления, а во-вторых народ проявил такую жадность ко всем трем направлениям (т.е. толкачевскому, моему и психосоматике доктора Ковалевой), каковой я никак не мог ожидать, исходя из опыта обычных корпоративных тренингов, когда и мотивация и уровень аудитории бывают на порядок меньше.

В какой-то степени сюрпризом для участников семинара оказался и я сам. Оказалось, что многие сформировали по материалам рассылки мой образ, примеряя портреты академического толка, что-то типа дедушки Фрейда с бородой и т.п., но почему-то не ожидали увидеть реальное воплощение того образа жизни, который я проповедую в рассылке...

4 Насторожили меня две вещи. Первая - это склонность аудитории к работе с явной перегрузкой. В перспективе необходимо подумать о механизмах релаксации. Вторая - это мощная эйфория, которая возникла у многих участников семинара к его концу и по его итогам. Конечно, полученный на семинаре заряд трудно переоценить, но эйфория может ведь привести к тому, что значительная часть раскрепощенной энергии пойдет в свисток. Приехав в СПб, я увидел, как многие примчались сюда раньше меня на частные консультации к доктору Ковалевой и к Толкачеву, да на различные переговоры. Другие осаждают Ковалеву звонками с просьбой приехать на индивидуальный психоанализ и т.п. За всем этим стоит бессознательный страх утраты близости и сопричастности и желание подтвердить эту близость. Ради этого некоторые готовы на пару дней приехать аж за тысячи километров.

Все это представляется мне малопродуктивным, так как нужно время, чтобы полученный заряд нового понимания жизни и частичного раскрепощения "остыл" и отлился в реальные аспекты личностного роста. Быть может, после этого результат будет выглядеть не столь грандиозным, как в первый момент, но зато он обретет РЕАЛЬНОСТЬ. Именно поэтому я не вижу особой необходимости во встречах до следующего семинара, именно поэтому я считаю необходимой паузу в три месяца, чтобы личностные изменения обрели прочность, после которой можно делать следующие шаги.

В какой-то мере эта ситуация знакома мне по консалтинговой практике. После того, как я обрисовываю клиенту в рамках предварительной консультации реальные проблемы его фирмы и имеющиеся ресурсы-перспективы, у клиента начинается эта самая глубокая эйфория, желание мгновенно что-то делать, задействовать, "ловить тему" и т.п. Я после этого всегда беру довольно длительную паузу, в течение которой полученная информация "остывает" и становится более привычной для партнера: только после этого стратегическое планирование может войти в конструктивное русло, без срывов в оперативно-тактические метания.

5 Новые семинары мы делать будем, наверное в несколько другой тематике. Организатор одесского семинара, наш партнер "Университет базовых знаний" (Москва), планирует проведение следующего семинара в конце осени. Предположительным местом проведения будет Подмосковье или окрестности Петербурга. Сразу замечу, что стоить он будет намного дороже Одесского. В Одессе удалось провести семинар со столь маленьким бюджетом в силу уникальной ситуации в этом регионе и давних личных связей директора УБЗ, которые позволили эту ситуацию использовать на всю катушку. В Подмосковье цены на аналогичные пансионаты выше в два-три раза, так что и цена участия в семинаре вырастет соответственно.

6 Надеюсь, участники семинара не откажутся прислать мне свои отзывы для публикации в этой рассылке. Обращаюсь к ним ко всем с этой просьбой. Думаю, эти мнения будут для подписчиков интереснее, чем мое собственное.

------------------------

С удовольствием читаю Вашу рассылку.

Не могли бы Вы остановиться подробнее на следующей ситуации:

Женщина - руководитель фирмы. По роду деятельности приходится часто встречаться с руководителями крупных компаний и холдингов - мужчинами. Её задача - заключение контрактов на оказание услуг в области консалтинга.

Меня интересуют в данной ситуации следующие вопросы:

1. Стиль одежды и стиль поведения - чего должно быть больше - делового или женственного? Брючный костюм или с юбкой? Имеет ли это значение для психологического восприятия партнера - женщины?

2. Уместны ли рукопожатия? Кто по этикету должен первым подать руку женщина или мужчина?

Заранее благодарна. Ирина.

Вопросы здесь сформулированы некорректно. В зависимости от выбранной стратегии, ситуации, привходящих моментов на них существуют разные, часто прямо противоположные ответы. Формулировать эти вопросы, не прояснив для себя стратегических аспектов, совершенно бессмысленно. После же явного осознания целей своей деятельности и ее стратегии ответы на эти вопросы окажутся очевидными частными составляющими общего понимания ситуации.

Сам факт возникновения у Вас подобных вопросов является свидетельством недостаточной готовности к коммуникативной деятельности, работе с людьми, маркетинговой и административной работе. Для изменения Вашего понимания предмета, обращения Вашего внимания на важные аспекты этой деятельности могут быть полезны наши курсы "Успех общения", "Сделать себя" (в части стратегического планирования целей) и курс постиндустриального бизнеса.


29 Август 2001

Разговор в письмах

Не стал еще курсантом Школы, но есть вопрос:

В курсе "Сделай себя" есть ли тренинг (настройки)голоса, например методика Багрунова Владимира Павловича, кандидата психологических наук, руководителя международной психоакустической Шаляпинской школы "Багратид" г.Спб, генерального директора ООО "Багеон" г.Спб. И можно ли узнать Ваше мнение о его новой книге - "Голос и успех. Три секрета настройки голоса. Самоучитель."

-- Best regards, lovkov

В последнее время аудиотренинги входят в моду. Это связано с их очевидной полезностью и эффективностью для решения тех или иных задач. В курсе нашей Школы пока нет заочных самостоятельных методик аудиотренингов, так как для наших целей они не представляются необходимыми. В качестве дополнительных курсов они в перспективе могут появиться.

В программу осеннего семинара Школы мы намерены включить аудиотренинг, правда не по системе упомянутого Вами господина, а по системе Елены Кудрявцевой, которая по мнению профессора В.К.Толкачева представляется более эффективной.

С помянутой Вами книгой, к сожалению, не знаком. Поэтому не рискую, естественно, давать какие-либо оценки. Однако, само направление - вполне перспективно.

--------------------------

Начав читать "Контроль среды организма", я прочел доступную мне книгу Г.П.Малахова "Очищение организма". Интересует Ваше мнение по отношению к пить алкогольные жидкости во время и после еды. Причем с разделением по типам. Дело в том, что я не получил светского общения и не имею понятия об употреблении коньяков и вин под дичь, но очень люблю дуть пиву после ужина периодически под хороший фильм.

Спасибо. С уважением, Анатолий.

Я бы не рекомендовал употреблять подобные жидкости ни до еды, ни во время, ни после. Употребляя алкоголь, Вы должны знать, что каждое его употребление влечет необратимое уничтожение нескольких миллионов клеток головного мозга. В течение следующих суток идет отторжение этих мертвых клеток, часто весьма болезненное для пациента ("похмельный синдром"). В дальнейшем отторгнутые клетки либо выводятся с мочой (это в лучшем случае - то есть вы мочитесь своими мозгами), или трупы этих клеток откладываются в печени и почках, становясь материалом для гнилостных процессов, результатом которых бывают серьезные заболевания воспалительного или каменного типа, в целом резко сокращающие продолжительность жизни. Накопление шлаков такого рода в организме, крайне плохо выводящихся из него, влечет преждевременное старение, спад жизненных сил, угасание организма.

При алкогольной интоксикации и асфиксии первыми погибают клетки тех участков мозга, которые отвечают за интуитивно-творческие механизмы психики. В результате резко сокращается творческий потенциал организма, интуитивные способности, проницательность, общая адаптивность, быстрота реакции и т.п.

Так что, раздельно Вы будете принимать алкоголь или в виде ерша, в малых дозах или литрами - все равно мочиться поутру своими мозгами Вам придется гарантированно.

------------------------------------

Будет ли Ваша Школа организовывать филиалы в тех или иных городах? и не могли бы Ваши преподаватели в рамках этих филиалов приезжать и делать тренинги? А то ездить на семинары не всем по карману (одна гостиница небось сколько стоит!), а проходить их в своем городе было бы нормально.

Нина Т.

Филиал могут организовать по нашему Уставу только члены Клуба. Пока что предложение такого рода поступило только от членов Клуба из Москвы и (предварительное) из Ташкента. Разумеется, если они пожелают и смогут, филиалы в этих городах будут организованы.

Достаточно много приходит предложений от разных организаций о создании филиала в рамках партнерских отношений. Но и тут все упирается в готовность членов Клуба возглавить такой филиал - в противном случае речь может идти лишь о партнерских договорных отношениях.

Что касается наших преподавателей, то они, в принципе, могли бы проводить тренинги на выезде, по приглашению надежной местной организации, которая взяла бы на себя собственно организацию семинара-тренинга в своем городе и обеспечила бы нашим преподавателям должный прием и условия работы. На аналогичных условиях могли бы проводить тренинги и специалисты ISfPP (Международной интернатуры практической психологии), включая даже и ее руководителя В.К.Толкачева.

-----------------------

Когда же Вы опубликуете отзывы участников семинара?

Алексей

Пока что для рассылки мне пришел только один отзыв. Остальные ограничиваются бурным обсуждением на форуме. Этот отзыв я опубликую в отдельном выпуске рассылки. Спасибо его автору, надеюсь получить отзывы и от других...


3 Сентябрь 2001

Разговор в письмах

Скажите, получается, что если я какую-то часть своего мозга "вывел" из своего организма, то ему навсегда становятся недоступны какие-то функции? Или есть надежда, что бросив пить(а бросил я уже давно) все-таки хоть какая-то часть восстановится? Или все? Раньше надо было думать?

(без подписи)

Чем раньше Вы бросили пить, тем лучше, но нейроны в любом случае не восстанавливается. Алкоголь однозначно ускоряет старение организма, то есть способствует угасанию тех или иных его возможностей. Изменения в мозгу, порожденные регулярным употреблением алкоголя, конечно, необратимы. Но трактовать это как полную утрату каких-либо функций, способностей мозга вообще говоря нельзя. Речь идет, скорее, о снижении тех или иных способностей, но не о полной их утрате. Нечто близкое к последней может быть результатом интенсивного употребления алкоголя и других видов наркотиков.

---------------------------------

Внимательно прочёл отзыв о семинаре.

На Новый Год мы с дочерью ходили на елку. Купили также билеты. Аналогично - эмоций море. "КПД" правда не столь велик - новогодний подарок, но КПД в т.ч.

Это уже не первый отзыв о "Школе...". Что-то напоминает? Надеюсь, Вы смотрите телевизор. Довольно часто там показывают рекламные ролики, в которых весьма довольные люди ""показывают"" как у них "изменилось настроение", "внутреннее состояние", какое неизгладимое "впечатление", насколько "интересной и захватывающей" стала их жизнь после: стиморол, тампакс, боди белт, пиво "Толстяк" и пр., и т.д. и т.п.

"Школой..." предлагается товар. Кто-то уже приобрел, иные еще только собираются.

К примеру, мои ботинки износились. Я вкладываю деньги в товар (новые ботинки). Я ожидаю и получаю тепло, комфорт и пр. Вернемся к "школьному товару". Я рассуждаю на основании отзывов. Курсанты вложили деньги в товар. Что на выходе? Личные впечатления о том, что деньги потрачены не зря, изменились взгляды на жизнь, знакомство с интересными людьми, иное осмысление жизненных ситуаций и т.п. Это не столько критика, сколько попытка понять, произвести предварительные расчеты (КПД) эффективности вложения финансовых средств в данный товар. Каждый миг наша жизнь изменяется, мы встречаемся с новыми людьми, трансформируются наши взгляды на жизнь и т.п.. Чтобы понять это, неужели необходимо потратить деньги, как сделали это курсанты и гости "Школы...", ибо иных результатов обучения я не увидел в отзывах.

Пять лет назад я "поддался" на рекламу ШБА (школа бизнеса Аксенова). Но я знал, что я вкладываю средства "в себя". И по окончании ШБА я буду иметь не столько положительные эмоции, и собственное мнение о высоком КПД своего обучения, сколько профессию и высокую оценку моих способностей окружающими меня людьми . Так оно и произошло: через год после поступления - бухгалтер, через полтора - гл.бухгалтер.

Что предлагает "Школа..."? Повышение личной самооценки, эмоционального состояния и т.п.? Или что-то иное? Результаты (но не собственные оценки этих результатов) курсантов, на мой взгляд малоэффективны. Они (результаты) есть?

Товар есть. Но что в нем толку? Есть ли у кого ответ? А результаты?

С уважением Михаил К

Здесь сразу несколько вопросов. Мы тоже над ними крепко задумывались в прошлом году, когда приступали к этому проекту. Правда, мы изначально придерживались не старой, индустриальной концепции "товара" как законченного продукта, втюхиваемого продавцом покупателю, а новой, постиндустриальной концепции, которая рассматривает процесс создания продукта как сотворчество продуцента и потребителя.

В нашем случае результатом является повышение личностной конкурентоспособности курсанта Школы. Но это повышение конкурентоспособности не может быть результатом деятельности образовательного учреждения или преподавателя. Нельзя представить процесс так, будто берут человека как болванку, проводят над ним некие мессмерические пассы - и все, готова конкурентоспособная высокоадаптивная личность, лидер и эталон жизненного успеха. На самом деле такой результат может быть лишь следствием серьезной работы самого курсанта над собой. Как говорил Заратустра "Если хочешь подниматься в вышину - поднимайся на собственных ногах". Школа дает инструментарий для такого самосовершенствования и личностного роста - самый лучший, кстати, на сегодняшний день, но проходит этот путь каждый курсант сам - в своем темпе, в своем стиле, своим субъективным способом. Мы можем помочь пройти этот путь, быть проводниками на нем, но не можем пройти его за Вас.

Для этого, несомненно, нужна достаточная мотивация. И кстати, вступительный взнос в Клуб как раз и является барьером, гарантирующим минимально необходимый уровень мотивации у курсанта. И при наличии этого минимального уровня мотивации Школа гарантирует существенный личностный рост вне зависимости от того, прошли ли Вы курс до конца или остановились на полдороги, освоили ли все курсы или что-то отложили на потом, пропустили ли что-то или старались педантично освоить и т.п.

В процессе обучения в Школе Вы осваиваете определенные навыки саморегуляции и самоактуализации с одной стороны, а с другой стороны Ваше внимание обращается на целый ряд крайне существенных аспектов психики, бизнеса, строения общества, человеческих отношений, функционирования организаций и т.п. В рамках обычного социального дискурса и тем более традиционного образования эти аспекты не присутствуют, но в то же время их понимание и умение учитывать в своей практике как раз и формирует существеннейшие конкурентные преимущества. именно в силу этого они были и остаются элементами специфического знания элиты любого общества.

Подбор материала для Школы не случаен, он является квинтэссенцией очень широкой и успешной практики моей и моего Центра в сфере экономического и политического консалтинга. Обобщение этой практики позволило нам выявить те аспекты, отсутствие которых в когнитивной схеме человека является препятствием успешного социального продвижения, ведения бизнеса и т.п. По сути консалтинг всегда сводится к внедрению в менталитет конкретной команды этих аспектов: как только они оказываются интериоризованы ею, успех оказывается быстрым и впечатляющим.

Общение на семинаре с курсантами, освоившими не менее трети материала Школы показал мне, что результат перенесения этих вещей из консалтинговой практики в образовательную дал ожидаемый результат в полном объеме. У каждого это проявилось по-своему, в зависимости от устремлений и личных целей, но во всех случаях результат был: кто-то за эти месяцы поднял свои доходы на порядок (то есть примерно вдесятеро), кто-то стал легче решать затруднявшие социальный рост коммуникативные проблемы, кто-то продвинулся карьерно, а кто-то просто нашел некую гармонию с собой, к которой стремился.

Итак, результат обучения в Школе формируется внутри личности в форме личностного роста, положительных (с точки зрения социальной практики) изменений, а объективно проявляется в социальном продвижении, росте финансовых результатов и т.п. Причем, если первые результаты проявляются уже во время обучения в Школе, то в дальнейшем этот процесс не только не останавливается, а наоборот набирает все большие обороты.

***

Что касается Вашего сопоставления с профессиональным образованием, оно не совсем корректно. Понятно, что поступив учиться, скажем на слесаря, Вы через год пристроитесь работать слесарем, дальше вырастете до старшего слесаря и т.п. Точно также в любой другой специальности. Но следует иметь в виду, что собственно карьера зависит не столько от профессиональных знаний, сколько от личностных свойств иного рода. Можно очень хорошо разбираться в тонкостях бухгалтерии, но для главбуха куда важнее оказывается способность строить отношения в коллективе, с контрагентами и властями. Без таких способностей можно быть лучшим бухгалтером планеты, но главбухом назначить Вас может лишь самоубийца, и то ненадолго - так как жить Вам обоим после этого останется недолго...

Так что вклад ШБА в Вашу карьеру вряд ли заметно больше Вашего собственного вклада, точнее карьерой Вы обязаны навыкам совсем другого рода, полученным в совсем других местах.

Таким образом, профессиональное обучение принципиально отличается от обучения социальной практике именно тем, что давая некий профтехнический инструментарий оно совершенно не учит оптимально применять его в своим интересах.

***

Третий аспект, который я вижу в Вашем письме - явное раздражение впечатлениями курсантов и манерой их излагать. При этом, думаю, Вы даже не задумывались над причинами такой своей реакции на это. На самом деле столь эмоциональная реакция отражает прежде всего высокую личную значимость для Вас обсуждаемого предмета.

Внешняя агрессивность всегда есть выражение некой внутренней борьбы. В данном случае в Вас с одной стороны присутствует ощущение чего-то очень нужного и значимого, лично ценного, что скрывается за приглашением в Школу. Это ощущение порождает жгучее желание получить доступ к этому. С другой стороны естественная осторожность, скептицизм, сомнение, квинтэссенция опыта обманов и неудач заставляет Вас испытывать страх перед ответственным шагом, предостерегает от того, чтобы с головой втянуться в процесс работы над собой, да еще и расстаться с существенной суммой денег.

Именно эта внутренняя борьба, находящаяся сейчас в стадии неустойчивого равновесия сторон и порождает необходимость экспортировать внутреннюю нестабильность вовне. По сути Ваше раздраженное письмо является со стороны положительной мотивации просьбой о помощи, требованием к окружающим найти контраргументы к аргументации стороны негативной мотивации. Таким образом Ваше бессознательное пытается переложить на других часть психологической ответственности за принимаемое решение.

И все-таки, попробуйте принять решение сами. Не торопитесь, разберитесь в себе. Через это прошел каждый курсант. По сути барьер в виде членского взноса устанавливает необходимую планку положительной мотивации, дает гарантию, что принятое решение будет осознанным и устойчивым.

---------------------------

Из одной рассылки:

- Я понимаю, что вам нужен был бы не двух-, а пятидневный тренинг. Кроме того, у вас гораздо больший интерес не к продажам, а теме мерчендайзинга, ну и цена - будь здоров! Давайте пока брать это - вот договор!..

науке неизвестно почему, но клиент после таких ваших слов часто тянется за "паркером" и подмахивает заготовленный договор...

***

Хотел просто спросить "А все же, почему?" но решил сам проанализировать ситуацию. Прав ли я, если отвечу следующим образом.

Встреча произошла чтобы оформить сделку. Т.е. есть желание приобрести товар. Но у клиента имеются и определенные сомнения по поводу реально полученных предложений, страх по поводу сделки, контр-аргументы. Ему эти контр-аргументы озвучивают тем самым заставляя его мысленно несколько раз согласиться и оставляя его только с желанием заключить сделку и неозвученными аргументами 'за'.

Тем самым сделке ничего не мешает. Так? Что я упустил из виду? Можно ли еще как-то охарактеризовать поведение клиента?

vvb

Не знаю, из какой рассылки этот пример - наверное, что-то по технике продаж. Ваш анализ неполон и по сути неверен, потому что Вы полностью сосредоточились на рациональном содержании сказанных фраз, в то время как само это содержание имеет довольно мало значения. В данном примере сама фраза малодейственна. Действенна она будет лишь тогда, когда будет сказана уверенным, безапелляционным, патерналистским тоном, в результате чего зависимый клиент бессознательно предпочтет удовлетвориться авторитетным мнением и переложить на продавца психологическую ответственность за принятое решение, псевдорационально обосновывая это его высокой компетентностью.

Обычно в таких случаях применяются некоторые элементы подстройки в стиле модной ныне НЛП или эриксоновой суггестии.


5 Сентябрь 2001

Разговор в письмах

Кто такой это Толкачев, о котором пишут во всех отзывах на семинар? И как Вы с ним познакомились? Он что, правда такой великий человек? Я справлялаясь на психфаке СПбГУ, там только кривятся и злобно шипят.

Наталия С.

Виктор Толкачев - президент Internationale Studiengang fuer Praktishe Psychologie. В течение последних 12 лет он занимается тренингами системного мышления.

Познакомились мы в 1990 году. Я тогда тоже еще занимался тренингами. С 1984 года, еще студентом, я начал вести группы тренинга лидерских качеств для подростков. В те годы почти не было сильных тренеров. Звездой первой величины был Леви, начинал кое-что в Москве Гозман, в Ленинграде же с этим было слабо и мой тренинг быстро стал считаться самым лучшим. И вот в 1990 мне сказали, что есть кто-то кто делает не хуже.

В то время я как раз занимался организацией Ленинградского психоаналитического общества и был его вице-президентом и исполнительным директором. С Толкачевым меня познакомили, кажется на второй или третьей конференции ЛПО, а затем он пригласил меня посмотреть его тренинги. Мы как-то сразу подружились и это стало залогом нашего позднейшего сотрудничества.

В 90-е новых сильных авторских тренингов так и не появилось, все забили третьесортные лайфспринги. Гозман ушел в политику, я тоже, Леви остался, какой был, а Толкачев все эти годы непрерывно развивал свой тренинг. На базе его методики сформировались серьезные психологические структуры в Берлине, Ленинграде, Нью-Йорке. На сегодняшний лень он - первый психотренер в русскоязычном мире, на голову выше всех прочих, подвизающихся на этом поприще. Может, поэтому его так и не любят в ЛГУ. Впрочем - это у них традиция, в 70-е они тоже всех сильных психологов выживали - кого в Бостон, кого в Петергоф...

--------------------------

Вот читаю я отзывы о семинаре и в толк не возьму: что это было? По отзывам выходит, что имел место первоклассный тренинг-семинар. У меня есть опыт проведения корпоративных тренингов, и я знаю, сколько это стоит. Простите, но цены на такие мероприятия отличаются от заявленных Вами на порядок. То есть близки к тысяче баксов. А Вы, судя по рекламе, умудрились провести за сто с небольшим. Очень похоже на чудо, что меня сильно смущает. Не проясните происхождение этого чуда? Может я что-то не понял?

Кстати, Вы в прошлом году писали, что Ваш собственный тренинг стоит еще на порядок дороже, то есть больше десяти тысяч. Как же случился тренинг за такую халяву?

Владислав

Происхождение чуда действительно придется прояснить. Тут наложились одна на другую несколько случайностей. Во-первых, мы собирались делать не семинар, а встречу членов Клуба. Поэтому стремились максимально дешево. Тут случилось первое чудо, когда директор УБЗ А.П.Грябой предложил организовать встречу по своим одесским связям за удивительно низкую цену (и сделал это, получив в первый день на свою голову кучу претензий). Тогда и возникла идея провести встречу в форме семинара, познакомить членов Клуба кроме меняя с другими интересными людьми. Второе чудо совершил я сам, уговорив Толкачева поехать со мной, посмотреть интересных ребят - у него как раз летом были свободные дни. Третьим чудом было то, что Толкачев решил провести с нашей стаей почти полный тренинг - кстати, бесплатно. Ковалева тоже решила не отставать. Так встреча членов Клуба и превратилась в первоклассный семинар.

Конечно, чудеса - штучный товар, и тиражировать их не получится. Цены в подмосковных домах отдыха вовсе не те, что в Одессе, да и преподаватели больше бесплатно работать не будут. Так что цены на наши семинары, конечно, в перспективе будут мало отличаться от средних цен на корпоративные тренинги (хотя качество, конечно, мы постараемся давать на порядок выше). Мы прикинули смету для семинара, взяв цены относительно недорогого подмосковного пансионата, получается минимум $450 за неделю или $600 за 12 дней. По такой цене может не набраться даже необходимый минимум желающих ехать на семинар. Организаторы семинара постараются найти что-то подешевле, но думаю, что Грябой в Москве вряд ли сможет творить такие же чудеса, как в Одессе.

------------------------

Я слежу за рассылкой уже несколько месяцев и уже планировал деньги на вступительный взнос, когда прошла серия материалов по здоровому образу жизни, медицинским процедурам и т.п. В этот момент я решил спросить пару знакомых с высшим медицинским образованием по поводу некоторых рекомендуемых таблеток и их действия. Основная суть ответа - часть таблеток обладает вовсе не тем действием, которое было описано у вас.

После чего я начал сомневаться в остальных материалах курса.

С уважением, Алексей Пешехонов

Разумеется, курс прошел экспертизу не "знакомых с высшим образованием", а петербургских врачей, имеющих научную степень. Разумеется, в курсе не содержится никаких новаций, теорий или методов, на авторство которых я мог бы претендовать. Разумеется, в курс включены только те методы, которые используются как минимум несколько десятилетий, которые практиковали врачи, именами которых названы клиники во многих городах мира.

Из лекарств упоминались только витамин С (и то, не в таблетках, а в порошках) и поливитамины. Относительно их действия не сказано ничего, что бы не писалось на их упаковке. И при этом Вам посчастливилось найти людей, которые утверждают, что действие витаминов отличается от описанного в курсе.

Что это за люди - понятно. Среди провинциальных врачей иногда встречается тип записного неудачника, который услышав, что пациент уже был на приеме у кого-то из коллег, оспаривает все назначения этого коллеги. Понятно, что причиной такого поведения является даже не некомпетентность, а просто развитый комплекс неполноценности. Но вред, наносимый больному подобными действиями, трудно переоценить: подрывая авторитет другого врача, этот невротик бросает тень на метод излечения как таковой и тем снижает его действенность (см. элементы психосоматики в наших курсах).

Вы, конечно, и без меня знаете об этом механизме поведения. Вы прекрасно знаете, что возражения Ваших знакомых по поводу действия витаминов по крайней мере комичны. И тем не менее Вы пишете письмо со ссылкой на них. Что стоит за подобным поведением?

Я уже много раз показывал, как бессознательное ищет способ разрешить внутренний конфликт между положительной и отрицательной мотивацией по поводу вступления в Клуб путем привлечения внешнего союзника положительной стороны, который бы подтолкнул к решению, принял на себя часть психологической ответственности за это решение. В данном случае имеет место проявление этого самого механизма - бессознательное совершает провокацию.

Заметьте, Вы не просто высказали свои мнимые сомнения по поводу компетентности моих высказываний о витаминах. Вы с самого начала жестко увязали их со своим решением о поступлении в Школу. Полагая мою заинтересованность в таком Вашем шаге, Ваше бессознательное провоцирует меня явно несостоятельным аргументом против на то, чтобы я высказал серию горячих аргументов за, и таким образом помог разрешению Вашего внутреннего конфликта в положительную сторону.

Я не буду этого делать. Вы должны сами разобраться со своей мотивацией. До тех пор, пока Ваша мотивация естественным путем не превысит поставленный барьер отрицательной мотивации, Вы не можете стать полноценным членом Клуба. Поэтому никакой дополнительной аргументации ЗА Вы от меня не дождетесь.


6 Сентябрь 2001

Разговор в письмах

Да сколько ж можно про этот семинар? Соберите все - сделайте один выпуск на эту тему и хватит! ОК?

По-моему вообще уже хватит. Мы все поняли, что семинар крутой, на море все купались нормально и никто не высыпался.

-- Best regards,Andrey

Отзывы о семинаре я публикую по мере их получения. Пришли бы все сразу - были бы в одном выпуске. На вопросы о семинаре я отвечаю по мере их получения. Я уже говорил, что тематику разговора в письмах определяю не я, а подписчики рассылки. Пока будут приходить вопросы на эту тему, будут и ответы.

Гораздо интереснее было бы разобраться в том, почему Вас так нервирует и раздражает разговор на эту тему? Вы что, собирались на семинар, но так и не решились?

-----------------------

Ваш прогноз из рассылки от 10 апреля 2001 г:

> На сегодня цены на нефть достаточно высоки и обвалятся не ранее
> осени. Резервы ЦБ пока еще тоже на высоте. Рубль сегодня снова
> стоит выше равновесного курса, составляющего 11,6/24,0%=48,33.
> Такое положение можно было бы удерживать до середины следующего
> года. Однако, я не уверен в том, что это возможно, поскольку в
> текущем году резервы ЦБ решено направить на выплату долгов режима
> Ельцина, а когда резервы иссякнут, планируется отменить
> чрезвычайный механизм поддержания курса, то есть обязательную
> продажу выручки. Поэтому рубль может обвалиться намного раньше -
> это уже зависит от политических решений. Или уголовных, если
> судить по аналогии с прошлым разом.

1. Как известно, с 10.08.2001 снижена доля валютной выручки, подлежащей обязательной продажи до 50%. Какие решения произошли или произойдут далее в связи с этим?

2. Человек, который обладает столь обширными знаниями в очень многих областях (и психология, и экономика...) - как вы дошли до жизни такой - интересна Ваша биография и сфера текущей деятельности (помимо ШЭЛ).

-- А. Аракелов

1 Если подтвердились первые пункты прогноза, ждите исполнения остальных.

2 Мою биографию можно найти в интернете в таком количестве мест, что помещать ее в этой рассылке смысла нет (хотя в прошлом году я кое-что о себе рассказывал - см. архив на Subscribe.ru. Если Вам лень пользоваться поисковыми машинами, зайдите на www.opec.ru или modern.al.ru, там есть разделы с моей биографией. Что касается моей текущей деятельности, то я занимаюсь экономическим и политическим консалтингом и немного публицистикой (мои тексты можете посмотреть на www.opec.ru, www.park.ru, www.imperariv.net, www.russia.indymedia.org, www.svoboda.org, www.deadline.ru и на сайтах некоторых других СМИ - на вскидку все адреса не помню).

Кстати, в дальнейшем все вопросы экономического плана просьба задавать на www.opec.ru, поскольку к этой рассылке они не имеют никакого отношения.

-------------------------------

Прочитала Ваши рассуждения насчет неизбежного роста цен на семинары в несколько раз. При цене в $500 они становятся недоступными большинству желающих. По сути эта форма обучения отпадает остается только интернет. Неужели это неизбежно? Может, лучше вообще не проводить семинары?

Наталия

Проведение тренингов - вообще достаточно дорогое удовольствие. Даже средней руки тренинги типа LifeSpring стоят от $300 до $800 - не включая стоимость проживания (в нашем случае стоимость проживания в пансионате составляет 50%-60% себестоимости семинара). Так что это дело весьма затратное.

Если, к примеру, попытаться дать тот объем навыков и знаний, который составляет основной курс нашей Школы (исключая дидактику и дополнительные курсы) в режиме очных тренингов и семинаров, то их общая стоимость (без учета проживания) достигнет примерно $9000. Примерно столько это и стоило в начале 90-х, когда цены на полный курс спецподготовки топ-менеджмента достигали в Москве $16000-$20000. Я сам в 93-95 годах вел в Москве группы по цене $16000 с рыла. Причем мне с этого доставалось меньше половины - остальное шло на орграсходы. Понятно, что при таких затратах подобное элитное обучение было доступно только очень узкому кругу лиц.

Целью создания этого интернет-проекта как раз и было использование интернета для резкого снижения себестоимости обучения. Разработанная мной технология позволяет получить вполне приемлемый результат при минимальных затратах на организацию учебного процесса. Кстати, я об этом говорил год назад в первых выпусках рассылки - смотрите архив. В отличие от элитарных тренингов наша Школа доступна всем, желающим повысить собственные конкурентные преимущества. И при этом дает результаты, вполне сравнимые с теми, что давали наши элитные тренинги и гораздо лучшие, чем дают сегодня тренинги средней руки.

Интересно, что интернет-технология внесла некоторые коррективы и в содержание обучения. Хотя неизбежно меньше стало тренингов и развивающих упражнений, зато существенно увеличился объем информационной части курса, я смог туда включить много важных вещей из консалтинговой практики, которые по ряду причин не всегда вписывались в формат семинара, который рисковал бы превратиться в лекцию и утратить фасцинативную составляющую. Кроме того, мы смогли снабдить курсантов широким корпусом хорошо отобранной дидактической литературы, что тоже было невозможно в формате тех семинаров-тренингов. Это в значительной степени компенсирует отказ от игровых моментов. В целом уровень подготовки в Школе вполне сравним с результатами тех тренингов.

С другой стороны, было бы полезно дополнить Школу тренингами, которые активировали бы определенные моменты. Кроме того, тренинги доставляют определенное удовольствие. Так что, хотя семинары-тренинги и не являются необходимой составляющей обучения в Школе, но могут быть к ней полезным дополнением. Но не частью Школы.

Что касается решения о том, проводить семинар или нет, то принимаю его не я и не Правление Клуба. Семинары эти проводит не Клуб, а наш официальный партнер - Университет Базисных Знаний (УБЗ) в сотрудничестве с нами. И решение принимать он будет просто: посчитает цену путевки, даст объявление. Если наберет достаточное количество заявок - проведет семинар, не наберет - не проведет.


7 Сентябрь 2001

Разговор в письмах

Спешу отметить заметную непродуманность в Вашем поведении: Вы так расхваливаете господина Толкачева, даже признали, что он превзошел Вас в квалификации относительно психотренингов. А между тем - он ваш прямой конкурент. рекламируя его, Вы теряете клиентуру сами. неужели конкуренция никогда не осложняла ваших с ним отношений? За десять-то лет?

Вот Вы говорите, что Школа формирует у курсантов конкурентные преимущества. А сами что-то не показываете способностей к жесткой конкуренции.

Иван

Какая конкуренция, парень? Конкуренция есть удел рабов - в любом обществе. Они конкурируют за ресурсы и сами являются ресурсом, за который конкурируют другие рабы.

И я, и Толкачев относимся к другой породе. А именно - хозяев жизни. Между хозяевами конкуренции просто нет, поскольку их образ жизни открывает доступ к неограниченным ресурсам. В силу этого отношения актуализаторов в принципе не предусматривают конкуренции - а только кооперативный, комплементарный тип поведения. Как только два хозяина встречаются, они немедля договариваются о том, как сложить свои ресурсы таким образом, чтобы они суммарно увеличились (причем в результате каждый получает ВЕСЬ объем получившегося в результате нового ресурса).

Это - совершенно другой образ жизни.

Школа, раскрепощая личность курсанта, естественно формирует у него конкурентные преимущества. То есть открывает возможность социального продвижения любого рода. Но конечной целью трансформации (этого уже Школа всем не гарантирует) является создание конкурентных преимуществ такого рода, которые исключают конкуренцию в принципе. То есть структура личности меняется так, что человек в принципе меняет свое положение в обществе - становится не просто более успешным членом общества, но его хозяином. То есть, достаточно значительное снятие внутренних ограничений открывает свободу и от ограничений внешних (так как на самом деле внешних ограничений куда меньше, чем кажется, если смотреть на мир через призму ограничений внутренних).

Поэтому у меня не может быть ни с кем конкурентных отношений. Мне просто нечего с кем бы то ни было делить.

---------------------------------

У меня вопрос к Вам: я случайно в интернете набрел на страничку Нарицына Николая Николаевича, врач-психотерапевт, психоаналитик, и раздумываю о том, чтобы обратиться к нему для первичного психоанализа и решения некоторых других своих психологических проблем (ярко выраженные неуверенность в себе, заниженная самооценка). Я работаю с материалами вашей школы, но мне кажется что было бы очень хорошо для меня пообщаться с психоаналитиком - еще после материала "Сделать себя", я решил что обязательно пройду курс первичного психоанализа, но все никак не собрался и не сделал это.

Знакомы ли Вы с Нарицыным Н.Н. и можете ли что-то сказать мне о нем?

Просто это первый случай когда я услышал/прочитал про конкретного более менее внушающего хоть какое-то доверие психиатра (к сожалению, я не ходил в российскую психоаналитическую ассоциацию на Арбате, которую вы порекомендовали в одном из ответов в разделе "Вопросы") и теперь уже действительно хочу пройти психоанализ в ближайшее время!

Растраивает также и цена Нарицына за консультацию - 150$ - дорого ли это, или нет?

С уважением, Д

$150 за консультацию психоаналитика - неприлично дорого. Мы не в США. Даже такие раскрученные мэтры психологического и сексологического консультирования, как Щеглов, Палей, Леви, Толкачев, Решетников, покойный Черкасов, Вид, Каган, Спивак берут не больше $50. Не знаю, как сейчас, но даже и сам президент РПА Белкин брал $50.

Думаю, в Москве можно найти хорошего психотерапевта по реальной цене. А психоанализ сейчас немного знают очень многие психотерапевты - причем те, кто называет себя психоаналитиками не обязательно знают его лучше других.

С господином Нарицыным я не знаком. Его суждения на интернет-страничке произвели на меня хорошее впечатление и выдают в нем грамотного психолога. Его репутация как психоаналитика мне неизвестна.

------------------------

Уважаемый Евгений Витальевич. Я хотел бы вступить в Ваш клуб, как это можно сделать практически и сколько это стоит?

Alexandr

Процедура вступления в Клуб проста. Вы заходите на официальный сайт Клуба www.leaderschool.org (кстати, Вы еще там не были? Зайдите: Вы можете узнать о Школе больше). Там Вы находите раздел регистрации и регистриуетесь в качестве кандидата. Для этого Вы заполняете анкету (где обязательными полями являются только Ваш Nikname и пароль доступа, а также дата рождения. Указывать личное имя, кстати, совсем не обязательно: Вы можете стать членом Клуба анонимно (тут были просьбы такого рода - так это было предусмотрено с самого начала).

После регистрации Вы в течение суток или двух получите Приглашение ко вступлению в Клуб. В нем будут содержаться официальные сведения о Клубе и инструкция по способам внесения членского взноса. После внесения членского взноса Вы становитесь полноправным членом Клуба и получаете доступ к своей персональной страничке на сервере Клуба. С этой странички Вам открывается доступ ко всем интерактивным процедурам Школы и возможность управления настройками своего учебного процесса (приостанавливать, менять темп и т.п.). В течение ближайших после этого дней робот начнет высылать Вам первые учебные материалы.

При регистрации обязательно запомните, запишите в надежном месте свои настройки, особенно пароль. Он шифруется системой и поэтому недоступен никому, включая системного администратора. В случае его утери сисадмин сможет разве что попытаться вытащить этот пароль по логам, что долго и не всегда успешно.

Взнос в клуб устанавливается Правление на каждый квартал. Его величина публикуется на сайте Клуба и указывается в приглашении. На третий квартал 2001 года установлена сумма в 17000 рублей (при оплате на рублевый счет) или 540 долларов США (при оплате наличными в кассу Клуба) или 640 евро. Вступительный взнос на четвертый квартал 2001 года установлен Правлением в размере 19000 рублей (при оплате на рублевый счет) или 580 долларов США (при оплате наличными в кассу Клуба) или 700 евро.

Вы можете воспользоваться льготной программой, согласно которой вступительный взнос устанавливается в половину этой суммы, а вторую половину Вы вносите в течение года.


10 Сентябрь 2001

Новости Клуба

Несколько из участников черноморского семинара выражали желание сделать сайты, посвященные оному событию. Первым сделал это наш курсант konti по адресу http://shelhome.narod.ru . Думаю, будет полезно, если все остальные, кто имеет материал (фотографии, впечатления и т.п.) подключатся к этому начинанию. А пока заходите, смотрите, интересуйтесь, обсуждайте увиденное/прочитанное на форуме и т.п.

**************

Разговор в письмах

Добрый день! Уже несколько месяцев читаю рассылку, собираюсь вступить в школу в 20х числах сентября. Только у меня есть один вопрос: "учебный год" вроде как уже начался, и если человек вступает в школу позже, то как координируются его занятия с обучением других курсантов - он присоединяется к тому курсу, который проходят все, или каждый занимается по какой-то индивидуальной программе? Заранее благодарю вас за ответ, до свидания.

Ольга

Применяемая в нашей Школе технология предусматривает максимальное удобство для курсантов, их полную независимость от временных и пространственных ограничений. Робот, снабжающий курсантов учебными материалами, осуществляет это в ИНДИВИДУАЛЬНОМ порядке по индивидуальным настройкам. То есть Вы сами выбираете время начала занятий, темп прохождения материала. Вы можете приостанавливать занятия на любой срок, например, в случае отъезда в отпуск или авральной ситуации на работе, либо желания поподробнее изучить текущий материал или освоить дополнительный. Вы абсолютно независимы от других курсантов, начало и продолжительность Вашего собственного учебного года определяется только Вами.

Став членом Клуба, Вы тут же получаете доступ к своей персональной страничке на сервере Клуба, с которой можете осуществлять управление роботом через свои индивидуальные настройки.

-------------------------------------------------

В современных концепциях стратегического менеджмента присутствует ключевое понятие миссии фирмы. Без осознания своей миссии любой бизнес обречен на крах. Ваша образовательная программа - тоже бизнес, пусть и оформленный как некоммерческая структура (вы сами писали, что нынче все постиндустриальные проекты так оформляются). Вот и скажите - какая же все-таки у вас миссия? Сформулировали ли Вы ее? Я так считаю, это должно быть что-то типа школы в Лонжюмо - отбор подготовка высококлассных специалистов под некую перспективную сверхзадачу. Только Ленин не скрывал от своих учеников, к чему их готовит. А вы к чему все же готовите?

Николай Сергеевич Р

Вряд ли миссию нашей Школы можно уподобить миссии Лонжюмо. Оговорюсь сразу, что считаю Лонжюмо одним из самых успешных образовательных проектов в истории. Подготовленная там команда суперменеджеров, профессиональных революционеров, сумела показать просто чудеса организационной эффективности. Именно организационные преимущества и позволили большевикам в кратчайшие сроки выиграть гражданскую войну против гигантской рыхлой страны и превратить эту страну в нечто, вовсе ей не имманентное.

Не буду обсуждать по существу, стоило ли это делать - тут есть разные мнения и аргументы, но тот факт, что подобная задача была решена узким кругом людей, которые показали редкую способность быть лидерами масс, организаторами войск, топ-менеджерами гигантских монополий и политиками, есть бесспорный успех образовательного проекта, сделанного Лениным. Но важнейшими свойствами этого проекта было то, что:

1 Подготовка велась целенаправленно, готовилась слаженная команда для выполнения конкретной задачи, хоть и весьма диверсифицированной.

2 Учителя изначально претендовали на личность своих учеников и брали только готовых приверженцев, то есть по сути имела место сектантско-орденская система, что не ново.

3 имел место жесткий изначальный отбор - как квалификационный. так и идеологический.

Ничего подобного в рамках нашего проекта быть не может в силу того, что ставятся совершенно иные задачи. Мы не имеем в виду делать команду под конкретный проект. Мы стараемся готовить полностью самодостаточных лидеров, ориентированных прежде всего на личный успех. Мы не предъявляем идеологических или иных критериев отбора, мы не претендуем на личность ученика по окончании обучения, не рассматриваем себя в роли гуру или вождей секты.

В силу этого миссия нашей Школы могла бы быть адекватно сформулирована следующим образом:

Русскому обществу не хватает людей успеха. Чем больше людей успеха, тем более процветающим является общество. Наша задача - научить лично Вас достигать успеха. Ваш личный успех есть Ваш вклад в успех русского общества в целом.

Думаю, такая формулировка наиболее полно отражает наше понимание миссии Школы.

--------------------------------------

Пару дней назад мне пришло письмо

Что Вы думаете о <. . . SKIP . . .>

Могут ли предлагаемые ими навыки и способности (особенно на высоких ступенях) содействовать повышению личной конкурентоспособности и таким образом служить дополнением к любым программам личностного роста (в том числе и предлагаемой Вашей школой)?

Владислав

Я не стал помещать это письмо в рассылку, как содержащее скрытую рекламу некой Школы быстрого чтения (здесь я ее удалил) и ответил автору индивидуально в том смчсле, что быстрое чтение - не самый полезный в жизни навык, так как важно не количество усвоенной информации, а умение минимизировать потребность в ней. После этого пришел вопрос по существу:

Ваш ответ является для меня очень неожиданным. Не могли бы Вы подробнее затронуть эту тему, может быть, в рассылке?

Не совсем ясно, как можно эффективно достигать целей с минимальной информацией. Ведь сегодня потоки информации столь велики и постоянно увеличиваются, что нужно хотя бы умение выделять ценную и необходимую информацию из общего потока. А чтение пока все еще является главным способом получения информации.

Вы же сами предлагаете в курсах ШЭЛ огромное количество разнообразного материала. И чтобы усвоить его при традиционном подходе к восприятию информации нужно очень много времени.

Владислав

Быстрое чтение есть способ загрузки информации, но не знаний об окружающем мире. Знание может быть концентрировано в нескольких фразах, если Вы достаточно посвящены в контекст. С другой стороны огромные объемы информации обычно оказываются излишними, так как оторванные от праксиса они не содержат актуальных знаний о предмете или жизни как таковой.

В силу этого способность к отбору информации, к отделению зерен от плевел, несомненно важнее способности усваивать информацию в любых объемах. Более того, перегрузка информацией вредна, так как затрудняет работу механизмов выстраивания контекста (см. наш курс "Элементы психологии"). В конечном счете перегрузка информацией не дает ничего, кроме усталости или (в сочетании с другими формами нервной перегрузки) психических сдвигов болезненного свойства.

Таким образом, способность к усвоению больших объемов информации не повышает адаптивность. Адаптивность повышает способность отбирать информацию. Допустим, Вы можете прочитать 20 учебников по менеджменту, сочиненных нашими третьесортными профессорами. Понятно, что нового знания Вы оттуда нацедите с гулькин нос. Но Вы можете прочитать оригинальные статьи наиболее блестящих специалистов в этом вопросе, каждая из которых содержит эманацию личного опыта консалтинга. Если автор еще умнее хорошо это популяризовать, Вы получите из маленького текста огромные объемы.

Что касается нашей Школы, то ее основной курс содержит тщательно отобранные материалы и в силу этого глубоко информативен при небольшом объеме. Его можно без напряга освоить за один учебный год. Дидактика тоже тщательно отобрана и в ряде случаев заменена дайджестами. Так что его усвоение не требует навыков быстрого чтения. Наоборот, желательно обладать навыками чтения медленного - то есть успевать обдумывать прочитанное возвращаться к нему на каждом новом этапе выстраивания контекста своего внутреннего знания.


12 Сентябрь 2001

Вчера и сегодня меня завалили письмами с вопросами о моих соображениях по поводу основной новости наших телеканалов. Эти вопросы выходят за рамки тематики нашей рассылки. Свои соображения я изложил подробно в большой статье, которая стоит сейчас на "Русском Deadline" www.deadline.ru . Все, кому эта тема интересна, могут с ней ознакомиться.


18 Сентябрь 2001

Разговор в письмах

Случайно наткнулся на интегральную графику Александра Любимова. Ради интереса, безопасно ли это и ваши тренинги сильнее (если конечно можно сравнивать)?

С уважением, Анатолий.

Я ознакомился с этой методикой. Думаю, ничего опасного в ней нет, скорее она может быть полезна, хотя автор и несколько преувеличивает ее всемирно-историческое значение (что, впрочем, вполне оправданно с точки зрения рекламы - см. на курс массовой психологии).

В целом методика соединяет некоторые элементы методик Альтшуллера, пытавшегося упорядочить изобретательский процесс, методы концентрации, принятые в психиатрии (терапия посредством изобразительного творчества) и дополнительные приемы "раскачки" сознания, преодоления стереотипов и задействования механизмов шизоидного типа. Думаю, что при грамотном применении эта методика может дать заметный прогресс в том направлении, о котором говорит автор.

Что касается того, сильнее или слабее наши тренинги, нежели эта методика, то это вопрос из серии: "Что больше: квадратный метр или секунда?" Любимовский тренинг развивает творческий потенциал личности. Наши тренинги (разные) ориентированы на иные вещи: актуализацию, саморегуляцию, самоконтроль, раскрепощение мотивации, системное мышление и т.п. То есть находятся в другой плоскости.

---------------------------------

Просьба заменить в рассылаемых членам Клуба материалах специфичные для Internet Explorer теги форматирования <��/f>�� на стандартные <��/font>��. Не все доверяют Internet Explorer-у, известному тем, что без санкции пользователя отправляет информацию с локального компьютера на определенные IP-адреса. Многие предпочитают Netscape или другие броузеры, которые не понимают внутренние стандарты Microsoft, навязываемые в качестве всеобщих.

-- Best regards, vertrager

Могу только выразить свою скорбь по поводу того, что Netsсape пока что не довела свои продукты до той степени универсальности, которая позволяет ей распознавать все принятые стандарты написания тэгов. Думаю, эта недоработанность продуктов есть следствие недостаточного уважения к пользователю, которого вынуждают соблюдать дополнительные условия, если он желает пользоваться этим продуктом. Такой корпоративный стиль является очевидной причиной коммерческого неуспеха Netsсape при несомненном техническом превосходстве ее программных решений перед Microsoftовскими. В бизнесе важны не только эти решения, но и ориентация на удобства клиента, аз счет которой Microsoft и захватила 90% рынка броузеров.

Надеюсь, что в новых версия продукты предпочитаемой Вами фирмы достигнут необходимых стандартов качества. А пока рекомендую Вам использовать то же, что и все - приверженность к продуктам самодурствующей компании заставляет терпеть слишком большие неудобства. Если Вы захотите сохранять эту приверженность, пожалуйста не втягивайте в свои возникающие вследствие этого проблемы всех остальных.

------------------------------------

Здравствуйте я читатель вашей рассылки.Пишу вам впервые.

После недавних событий (NY) , я решил познакомиться c творчеством Нострадамуса, и нашел тем не менее много интересного. К примеру очень было интересно узнать ,что он сидел НОЧЬЮ,ОДИН В КЕЛЬЕ + ГОЛЫЙ(в одной рясе) + НА ХОЛОДНОЙ МЕДИ (повышал проводимость входящей информации), -во общем интересно очень.

Но дело не в этом,-по пути нашел статейку : http://lighthouse.nsys.by:8101/anomal/texts/three.htm

Она меня таки заинтересовала. Я знаю вы постоянно говорите(в рассылке) об изменениях(в т.ч. МЫШЛЕНИЕ) которые необходимы человеку на пути к поставленной цели. После же прочтения этой статьи у меня появились кое-какие мысли.К примеру в одной из последних рассылок (/книга притчей/) говорится о том что цели четко лучше не обозначать,а выбирать направление ,так вот здесь по сути та же ситуация : ДА и НЕТ обозначенные крайности, которые как там говорится уводят человека от истины которая не может быть дискретной и однозначной. Возникли также кое какие мысли по-поводу выражения "Дуракам везет" или "Из любой ситуации есть выход".

В общем хотелось бы узнать что вы думаете об этой статье? (Читали ли вы ее раньше?)

Andrey

1 Нострадамус жил в субтропическом климате, в Провансе. Когда я жил в Провансе (на cote d'Azur) и в Лангедоке (соседняя область), я ходил не то что в одной рясе - в одних трусах. Удивлять Вас это может только потому, что Вы интерпретируете такое поведение в контексте русского климата - здесь оно действительно было бы странным.

2 Текст, на который Вы дали ссылку, разумеется не инопланетного происхождения, а вполне земного. Датировать я его могу не 1929 годом, а концом 70-х с последующими добавлениями конца 80-х, поскольку он отражает философские дискуссии этого времени. Что касается приписывания его инопланетному разуму - это явная мистификация. Я аналогичным образом в начале 80-х написал статью по теории времени и выдал ее за перевод работы Шредингера - просто потому, что идеи 19-летнего мальчишки не воспринимали всерьез, а идеи нобелевского лауреата - более чем. Ссылки на нее успели попасть в несколько диссертаций, прежде чем фальшивку разоблачили.

По существу в заинтересовавшем Вами тексте излагаются две существенных идеи. Первая есть традиционная критика двузначной логики. Мне приходилось ее с различных позиций слышать от своих преподавателей в институте (например, профессор Варшавский с первого же курса стал вводить нас в нетрадиционные системы счисления и логики), а затем - на различных конгрессах, особенно от фонВригта, Сегерберга и прочих финнов - неовитгенштейнианцев. Доказательство неполноты традиционных логик строится на развитии классической теоремы Геделя и сводится к констатации счетности множества истинных формул в любой непротиворечивой логической модели, основанной на логике с конечным числом значений, при несчетности множества истинных формул в языке.

Отнесение критики такого рода к человечеству в целом представляется комичным в силу того, что она корректна лишь в отношении старых логических школ. Уже давно разработаны логики размытых классов, модальные и интенсиональные логики, системная логика, временная логика фонВригта, не говоря уже о давней трехзначной логике и знаменитой дискуссии 60-х-70-х годов о законе исключенного третьего. В computer-science давно применяются всевозможные нетрадиционные логики, а логическое программирование давно совершает эволюцию от разрешений к собственно процессуальности вывода.

Что касается второй идеи этой статьи - о нецелых размерностях пространства и "неправильном" его понимании человечеством, то это бред на уровне недоучившегося студента. Все эти дробные размерности присутствуют в ряде чисто математических теорий из сферы космологии, в частности в космологической модели того же Геделя, шизофренических конструкциях Хоукинга и т.п. Все эти построения удобны для описания некоторых процессов, но реальное пространство при этом остается трехмерным. Психически здоровый человек всегда отличит математическую теорию от реальности и сознает ограниченность ее физической интерпретации. Измерения, собранные в кольцо и прочие изыски - из области чистой математики.

Статью эту я где-то уже видел пару лет назад. Интереса она тогда не вызвала, так как пропагандирует идеи, бывшие в широком в ходу еще в годы моего обучения в школе.


20 Сентябрь 2001

Разговор в письмах

1. Что Вы думаете о теории эго-состояний (Родитель-взрослый-ребенок) Э.Берна и его методике трансактного анализа? Изучается ли это в курсах ШЭЛ?

2. Ваше отношение к курению? Курению окружающих?

3. Что Вы думаете о необходимости занятий спортом (в смысле физической культуры)? Насколько это полезно для здоровья?

-- Андрей

1 Теория Э.Берна проверена терапевтической практикой и хорошо зарекомендовала себя. Она изучается в рамках курса "Лидерство в малой неформальной группе" в качестве дополнения. Особый упор делается на берновскую теорию игр. Наша собственная теория уровней общения существенно более детальна, но исходит из тех же подходов, что и берновская.

2 К курению я отношусь плохо, как и к любой другой форме наркомании. Все виды табака канцерогенны, то есть существенно повышают вероятность раковых заболеваний и ранней смерти. Курение приводит к образованию в организме огромной массы трудновыводимых шлаков, что влечет преждевременное старение. Курение снижает потенцию (кстати, оно обычно вырастает из потребности снизить уровень сексуального влечения в условиях неспособности его реализовать в нормальной форме). Наконец, курение резко снижает сексуальную привлекательность человека, что резко уменьшает его коммуникативную способность и шансы на успех.

К курению других в своем присутствии я также отношусь отрицательно и стараюсь обычно избегать контактов, в рамках которых приходится терпеть вонь наркомана. Думаю, что слишком жирно предоставлять партнеру двойное удовольствие - и возможность общения со мной, и возможность меня при этом медленно убивать.

3 Физическая культура, несомненно, полезна для здоровья, однако ошибочно отождествлять ее с гимнастическими упражнениями, то есть с некой пародией на спорт, как это принято в России. На самом деле физическая культура прежде всего включает в себя необходимость поддерживать нормальное состояние внутренней среды организма, тонус мышц, сосудов и достаточную иннервацию. Только при соблюдении этих условий могут быть полезны физические упражнения (среди которых наиболее эффективным оказывается комплекс "гимнастика-плавание"). В противном случае любая физическая нагрузка крайне вредна. Поддержание же этих условий в норме обеспечивает высокую работоспособность организма и без физической нагрузки.

--------------------------------

Зарегистрировался. Получил приглашение ко вступлению. Из него ясно, что я становлюсь членом некоего Клуба подписчиков - общественной организации РФ. Каковы отношения этой организации с КЭЛ? Насколько официально будет мое членство в КЭЛ?

Николай

Клуб эффективных лидеров существует в сети интернет и является сетевым феноменом. Его действие, соответственно, не ограничено территорией РФ или СНГ. Однако, взаимоотношения в рамках структур сети интернет не юридически не оформлены законодательством РФ и других стран СНГ. В то же время члены Клуба должны иметь юридические гарантии прав, вытекающих из такого членства.

Клуб подписчиков - юридическое лицо РФ, которое позволяет дать членам этого Клуба гарантии в соответствии с законодательством РФ. Реквизиты этой организации приведены в приглашении.

Между Клубом подписчиков и Клубом эффективных лидеров существует договор о совместной деятельности, в соответствии с которым каждый член Клуба подписчиков является членом Клуба эффективных лидеров и пользуется в полном объеме правами и привилегиями, этим членством определяемые. Соответственно, Клуб подписчиков оплачивает большую часть издержек проекта.

--------------------------------------

Как профессиональный психолог порекомендуйте, пожалуйста, учебные заведения в Москве, где можно получить качественное образование по практической психологии и психоанализу.

С уважением, Дмитрий

В Москве есть психфак МГУ, где неплохо учат психологов. Правда, практическими их назвать сложно, но после нескольких лет работы многие достигают определенного профессионализма. Кажется, недавно основала свой институт Российская психоаналитическая ассоциация (она размещается на Арбате, 25). Там должны обучать чему-то более практическому. Но в целом я не возьму на себя ответственность рекомендовать Вам конкретное учебное заведение в Москве - лично меня не устраивает преподавание ни в одном из них.

В следующем году мы намерены открыть ряд проектов дистанционного образования, призванных восполнить этот пробел. Во-первых, это два учебных курса Internationale Studiengang fuer Praktische Psychologie, а во-вторых, психологический факультет Всемирного русского университета дистанционного образования (когда он откроется) (4 года + 2 года интернатура + 2 аспирантура). Может быть, Вам стоит подождать их открытия.


21 Сентябрь 2001

Разговор в письмах

Совершенно случайно нашел вашу рассылку и читаю второй день архив с самого начала. Дошел пока до февраля :) Если Ваша Школа дает то, что обещает, то цена обучения, конечно, весьма скромная. Меня волнует другое. Деньги я на обучении не экономлю, мне жаль времени и сил, если они пропадут зря. В связи с этим вопросы:

1. Методы желаемой курсантом перестройки личности, требуют ли они от курсанты только действий или они ставят условием еще и состояние? Объясняю. Когда учат человека атлетической гимнастике, (например), то обязательным условием являются его действия: ходи тренируйся так и вот так, и будет результат. Конечно, если будешь тренироваться с душой, концентрироваться во время тренировки и расслабляться после - то результат будет куда выше. Но здесь необходимое условие действие, и желательное - состояние. Т.е. и депрессивный, неуверенный в себе невротик (берем крайний случай) сумеет добиться успеха в бодибилдинге, если он, хотя бы уныло и беспокойно, будет делать упражнения (как говорят китайцы, передвигать свои ноги руками). Коварство же ВСЕХ известных мне школ и методов, берущихся сделать из несчастного - счастливого, из неудачника - лидера, и т.п. , в том, что необходимым условием для изменений они требуют не только действие (какие-либо практики), но и состояние: РАССЛАБьТЕСь, СКОНЦЕНТРИРУЙТЕСь, ГОНИТЕ из головы негативные мысли...и т.п. - все меня, думаю, поняли. Так вот, коварство их в том, что человек, будучи властен над действиями, над своими чувствами и эмоциями и мыслями - не властен. А тот, кто действительно умеет по собственной воле расслабляться, концентрироваться и т.п., тот интуитивно обладает любыми знаниями и умениями, необходимыми в любой ситуации, предложенной жизнью и курсы ему никакие не нужны. Все вышесказанное делает любые курсы по усовершенствованию собственной личности бесполезными как для первого, так и для второго типа. Как первому типу стать вторым ? Родиться с другой химией организма, с другим сочетанием и количеством гормонов. Больше тестостерона - будешь лидером, альфой, больше адреналина - будешь омегой и рабом! Вот и все!

2. Все вышесказанное является результатом моих многолетних попыток изменить себя. Я добился успеха в тех сферах деятельности, где СОСТОЯНИЕ не является необходимым, где бери да делай, с любой гримасой на лице :), но там, где требуют определенного состояния - а его требуют, например, в любых школах, претендующих на изменение личности - там успех невозможен.

3. Реально научить чему либо может лишь человек, который научился делать что-то сам. Не может научить: гений, т.к. он не учился и то, что он делает для него естественно, и влезть в шкуру ученика он не может,а также научить не может тот, кто рассуждает теоретически о правильных вроде вещах: например, интересно, какой процент преподавателей по бизнесу и экономике в мире смогли бы содержат свой собственный бизнес хотя бы по продаже горячих хот-догов?

Вопрос: Какие примеры Вы можете привести о том, чего Вы не умели, и к чему не было у Вас врожденной способности из того, что Вы преподаете, и чему Вы научились. То есть я требую от Вас понимания как состояния курсанта (не умеющего ничего и не имеющего врожденных качеств лидера), так и состояния лидера. Альфы. Можете Вы сказать, что в детстве были омегой, но в результате работы над собой стали альфой?

Спасибо! Жду ответа! Дмитрий

Наша Школа дает то, что обещает.

В будущем вопросы желательно формулировать короче, поскольку рассылка не резиновая. Далее отвечаю на них по существу:

1 Известна знаменитая хитрость Ходжи Насреддина, который обещал совершить чудо, если никто не будет в это время думать об обезьяне. Естественно, никто не мог выгнать эту мысль из головы, и чувствовал себя виновным в провале эксперимента.

Школа не ставит таких условий. Школа гарантирует, что освоение материала будет иметь эффект в виде личностного роста, даже если Вы не пройдете курс целиком, если пропустите некоторые фрагменты (кроме нескольких обязательных блоков) и т.п. Школа гарантирует, что личностный рост будет продолжаться и по окончании освоения материала - в результате развертывания усвоенных конструктов.

Школа не требует от курсанта каких-то специфических личностных свойств, предрасположенности и т.п. - только наличия минимальной положительной мотивации (которая, вообще говоря, гарантирована после внесения вступительного взноса). Школа гарантирует существенный личностный рост и порождение им изменений в деятельности и социальном положении выпускника. Разумеется, успехи будут не у всех одинаковы, но то, что они будут налицо и существенны, мы гарантируем.

2 Усвоение материала не требует измененных или особых состояний сознания, хотя некоторые тренинги и формируют слабо измененные состояния сознания. Разумеется, не рекомендуется осваивать материал школы в состоянии наркотического или алкогольного опьянения, при обострениях некоторых психических заболеваний (особенно паранойи). Других ограничений нет.

3 "Что такое гений? Стремление к высшей цели и наличие средств к ее достижению," - так говорил Заратустра. Я учился. Разумеется, я менялся с годами.

Только змеи сбрасывают кожу,

Чтоб душа старела и росла.

Мы, увы, со змеями не схожи:

Мы меняем души - не тела.

(С) Николай Гумилев

В моем случае эти изменения были во многом результатом осознанных усилий. В детстве я получил интеллигентское воспитание, неизбежным последствием которого была глубокая дезадаптация в коллективе и неадекватная самооценка, отсутствие коммуникативной компетентности и эффективной стратегии самопрезентации и самореализации. К 16 годам я осознал, что это меня не устраивает и начал целенаправленно искать, чего мне не хватает. К 18 годам я уже вчерне разрешил свои проблемы. В это же время, кстати, я стал вести группы тренинга лидерских качеств, а в 19 лет написал книжку "Наука лидерства", материалы которой легли в основу некоторых курсов психологического цикла нашей Школы. Так я избавился от большинства интеллигентских недостатков и иллюзий.

В 23 года я уже имел весьма перспективный бизнес - делал АСУ для предприятий СПб. В 24 года я стал народным депутатом, в 25 - академиком (СПбАН, в дальнейшем меня избрали в свой состав еще три академии). В 26 лет я стал руководителем группы экспертов высшего экономического совета РФ, советником вице-президента и председателя Совета Республики (нижней палаты Верховного совета - наподобие нынешней Думы). Эта быстрая и легкая, как казалось со стороны, карьера была следствием только моих личных усилий - я приехал в Москву, не имея никаких связей. Правда, моей целью была не карьера, а существенная коррекция развития РФ, которая удалась мне далеко не полностью. Когда по объективным причинам ситуация заморозилась и параметры негативного развития определились, я отказался от дальнейшей политической карьеры и стал жить в свое удовольствие. Затем я занялся консалтингом, а с прошлого года сделал еще и этот проект - как мне кажется, успешный.

Таким образом, я нынешний существенно отличаюсь от себя же в 1980, 86, 90, 91, 93, 95, 98 годах. Думаю, это нормально. Желаю и Вам все время меняться, все время опережать изменения вовне себя, компенсируя их изменениями внутри.

---------------------------------

Привет Евгений, прочитал объявление о семинаре, цена неприятно удивила!!!

В переписке между участниками первого семинара уже пошла такая тема, что многие за такие деньги туда не поедут и если это связано с проживанием или устроителями которые заломили цену, то надо искать альтернативные варианты!!!

С уважением, Тимофей Кондуров

В среднем по Москве участие в недельном семинаре стоит $150 в сутки. Это в несколько раз дороже, даже принимая во внимание несравнимо менее значительную содержательную часть. Что касается нас, то мы назначили цену, равную издержкам. При этом издержки мы сократили до минимума - дальше никак.

То же самое по поводу тренинга Толкачева. Даже тренинги типа LifeSpring, несравнимо уступающие по результативности этому, стоят сегодня в Москве втрое-впятеро дороже. Думаю, Толкачев тоже в перспективе не станет вести так же дешево, как в первый. Пока мы установили цену, равную издержкам.

Что касается меня лично, то я СУГУБО ПРОТИВ очной формы обучения с самого начала этого проекта - именно в силу неизбежно высоких издержек этой формы. Я считаю дистанционное образование на порядок более результативным по критерию затраты/эффективность. Поэтому я хотел бы сосредоточиться только на интернет-проектах. Думаю, в перспективе я отойду от организации семинаров окончательно. Да и сейчас организую семинары не я - только содействую этому.

Что касается альтернативы. Если кто-то может организовать семинар дешевле, чем УБЗ - пусть организует. Если он сможет обеспечить прием преподавателей на достойном уровне - преподаватели к нему приедут.

Пока что ни одна организация, кроме УБЗ, не бралась организовывать наши семинары на таких хороших условиях. УБЗ показал себя надежным партнером, и я не вижу необходимости искать другого.


24 Сентябрь 2001

Разговор в письмах

Provodit li Viktor Tolkachev svoi treningi v Severnoj Amerike?

pnv_ls

Толкачев проводил свои тренинги в Нью-Йорке прошлой осенью/зимой/весной (5 месяцев) в Трамп-тауэре на Манхэтене в сотрудничестве с известной консалтинговой фирмой Ю.Бурлана. Клиентурой его были, в основном, русскоязычные манхэттэнские бизнесмены. Планируется очередная серия его тренингов, но в связи с последними неприятностями на Манхэттене срок ее сейчас определить трудно.

---------------------------

Продолжая тему курения - а к кофе и чаю Вы как относитесь (серьезно)? Ведь это тоже своеобразные слабые наркотики?

Спасибо. Юрий

Кофе - достаточно опасный наркотик. Он является стимулятором сердечной активности и при злоупотреблении ведет к существенному изнашиванию сердечной мышцы и - что намного хуже - к расстройству системы иннервации сердца. Кроме того, он является стимулятором перистальтики жулудочно-кишечного тракта, что увеличивает риск язвенных заболеваний при наличии обычных факторов, их вызывающих.

Обычно потребность в кофе, как и в остальных наркотиках, возникает вследствие перманентного расстройства психики вследствие недосыпаний, несбалансированности психики и т.п. Кофе активизирует организм, давая ему возможность взбодриться на краткий период ценой небольших, но необратимых физиологических изменений. При злоупотреблении эти изменения накапливаются и выливаются в ускорение склерозирования сосудов и устойчивые расстройства иннервации, а в перспективе - и психики.

Что касается чая, то отнести его к наркотикам можно только очень условно. Признаками наркотического вещества - возникновение зависимости + необратимые разрушительные воздействия на организм - обладает только чай повышенной крепости, так называемый чифирь. Обычные сорта чая, заваренные в соответствии с традиционными правилами, такого воздействия на организм не оказывают.

Наиболее безобидным и даже полезным для организма является зеленый, китайский чай. Традиционные для России и Европы цейлонско-ассамские сорта не полезны, но и не вредны, если заваривать некрепко. Крепкий чай может оказывать негативное влияние на цвет лица.

Содержащиеся в чае вещества бывают полезны при борьбе с некоторыми инфекциями слизистой. Например, при раздражении глаз их полезно промывать спитым чаем (использованным пакетиком).

Лично я не употребляю черный кофе. Иногда в компании пью каппучино.

Чай я пью регулярно, но завариваю слабо - 1 пакетик на большой заварной чайник. Из сортов наиболее предпочитаю Эрл Грей кенийский с баргамотом и вообще Эрл Грей. Из продающихся в РФ наиболее приличным мне представляется "принцесса Гита"(но это просто мой вкус).

-------------------------

Став курсантом Школы дошла до меня мысль, что рефералом быть выгодно, на сайте информация (общего доступа по реферал программе)дана скупо, особенно как производится оплата за привлечение рефералов и возможно из-за этого "хорошая мысля приходит опосля", а именно -

Уважаемые кандитаты в курсанты поработав совместно головой можно стать курсантом СНИЗИВ вступительный взнос на 1-2 тыс.рублей, а это актуально особенно для тех кто живет в глубинке где средне месячный доход у граждан тысяча с гаком.

Руководителей Школы предлагаю напечатать данное письмо, в рассылке - ведь данное письмо наше совместное детище, т.е. конечно его рациональное и эффективное зерно.

**

Суть моего предложения можно обьяснить так:

1. Быть Курсантом все равно дорого, самому мне пришлось брать ссуду на 21 тыс.рублей (на оплату вступительного взноса, модернизация компьютера, интернет), так что голова работает в направлении как быстрее погасить ссуду, где взять деньги.

2. В первом письме (перед началом учебы) говорится, выписка:

"...После получения приглашения помогите подшефному кандидату определиться в способе, которым он будет перечислять свой членский взнос. Вы можете удержать из суммы его взноса причитающиеся Вам 25% суммы взноса, сообщив нам об этом. Поступление оставшихся 75% на наш счет будет зачтено как получение полного взноса (и одновременно будет зачтено получение Вами премии по реферрал-программе)..."

Естественно после этого возникла мысль, что таким образом обретя рефералов я верну себе сумму затраченную на обучение, суть - после переговоров с кандидатом, я могу снизить стоимость своих 25% до стоимости 20%(за вступительный взнос)- всё, считаю, что на данную мысль меня также направляла Школа отвечая на мои ранние письма.

Удачи, Сергей mailto:lovkov@keskot.kesbyt.kirov.elektra.ru

Описание правил реферрал-программы находится на сервере Клуба www.leaderschool.org в открытом доступе. Все курсанты и кандидаты могут воспользоваться этой программой. Целью программы является возмещению курсанту затрат труда на работу по привлечению новых курсантов в Школу (под такой работой подразумевается не банальная реклама, а разъяснение на основании своего опыта преимуществ, которые дает Школа, прояснение возникающих вопросов, помощь в реальном определении степени полезности Школы для данного конкретного кандидата и т.п.).

25% составляет доля затрат на рекламу в бюджете Клуба. Соответственно, привлекая нового курсанта помимо нашей рекламы, Вы экономите соответствующую сумму Клубу и можете претендовать на нее. В этом и заключается суть реферрал-программы.


25 Сентябрь 2001

Разговор в письмах

Насколько современны материалы курсов? Есть мнение, что ряд опубликованных Вами отрывков из курсов отражают взгляды начала 90-х годов и несколько устарели. Речь идет о психологии.

Владимир П

Материал курсов Школы абсолютно современен, все они подготовлены в 2000-2001 годах.

Что касается психологического цикла, то в ряде случаев я использовал свои собственные материалы и разработки конца 80-х годов, в частности, вошедшие в мою книгу "Наука лидерства". Например, таков курс "Элементы психологических знаний", один из блоков курса "Сделать себя", фрагменты курсов "Лидерство в малой группе" и "Успех общения". Эти материалы до сих пор современны в силу того, что в этой сфере с конца 80-х годов не сделано ничего нового.

В последние 15 лет в России появилось много психологической литературы, содержащее и новое, и интересное. Но то, что в ней интересно - не ново, а то, что ново - не интересно. Наоборот, видны признаки явной деградации - увлечение блаватчиной, кастаньедой, поздним Юнгом и прочей мистикой. Так что "современные" взгляды в сфере психологии, к сожалению - синоним деградации и непрофессионализма, их практическая полезность равна нулю или отрицательна. Я придерживаюсь проверенных и эффективных методик.

Правда, появились некоторые интересные тренинги, которые я включил в курс. Например, тренинг актуализации основан на немецких разработках конца 90-х годов, ряд упражнений по самостоятельной рационализации бессознательного разработан в конце 90-х и т.п. Но многие тренинги я сохранил в той же форме, в какой практиковал в 80-е - поскольку они дают нужный эффект. А аутотренинг я вообще предлагаю в самой первоначальной, очищенной от позднейших наслоений шульцевской методике 20-х годов.

Что касается экономических курсов, то они по большей части основаны на разработках конца 90-х годов, рефлектирующих реалии постиндустриальной экономики и глобализации рынков, интернационализации бизнеса, новых сдвигов в теории стоимости, инвестиционных критериях и т.п. Учить сейчас экономики на уровне начала 90-х - дело бессмысленное, этим могут заниматься только мастодонты экономической науки из МГУ и АНХ.

Курсы, отражающие элементы агентурной работы и безопасности основаны на материалах конца 80-х, поскольку и здесь в интересующей нас части ничего не изменилось.

--------------------------

Являюсь подписчиком Вашей рассылки. Очень интересно. Сам живу на Украине. Хотелось бы узнать о форме оплаты и как платить, за обучение и какие будут (или нет) документы, если обучение оплатит предприятие.

Спасибо! Жду ответа. С уважением Андрей

1 Курсантами Школы являются члены Клуба эффективных лидеров. Для того, чтобы стать членом Клуба, надо зарегистрироваться на нашем сервере www.leaderschool.org. После этого Вы получаете письмо-приглашение, в котором содержится подробная инструкция по оплате членского взноса и сведения о Клубе как юридическом лице.

Членство в Клубе индивидуальное и членский взнос внести может только физическое лицо. Если Вы захотите, чтобы деньги внесло юридическое лицо, оно может сделать это только в форме благотворительного взноса на уставные цели Клуба. В этом случае Вы освобождаетесь от вступительного взноса по рекомендации благотворителя. По законам РФ (не знаю, как по Украинским) если сумма благотворительного взноса не превышает 3% прибыли юридического лица, то на эту сумму уменьшается его налогооблагаемая база.

К сожалению. законодательство РФ об общественных организациях плохо приспособлено для обслуживания постиндустриальных проектов, поэтому мы пока не можем предложить Вам более удобную форму оплаты.

2 Курсантами школы могут стать, кроме членов Клуба, также студенты соответствующего факультета Университета базисных знаний. Здесь возможна оплата обучения предприятием, университет дает все необходимые для отчетности бумаги. Однако, сама сумма оплаты здесь на 20% выше, чем взнос в Клуб, поскольку Университет оплачивает в этих размерах НДС в бюджет РФ.

-----------------------------

1) Каким образом Горбачев, будучи человеком мнительным, нерешительным, боязливым - сумел стать лидером СССР?

2) Как с точки зрения психологии объяснить тот факт, что Горбачев, имея вышеуказанные недостатки, при этом человек бодрый и энергичный (а должен бы быть вялым и депрессивным)?

D

1 Горбачев делал карьеру в рамках бюрократической системы, в которой отбор кадров определялся страхом руководства перед конкуренцией. В результате с каждой очередной ротацией вверх всплывали все менее способные на конкурентное поведение кадры. С конца 70-х на низовом уровне вообще пошел процесс выкидывания из партаппарата кадров, способных хотя бы на какую-то инициативу, с приходом Горбачева все способные кадры были выметены начисто.

Это свойство всех замкнутых бюрократических систем, не имеющих серьезной угрозы извне - им свойственно загнивание. В результате они теряют способность отвечать даже на минимальный внешний вызов - и капитулируют даже перед призраком угрозы.

Горби делал карьеру в этой системе. Мнительность и нерешительность были в ней плюсом для карьеры. Главным было - не делать того, что может не понравиться начальству. Такое и всплыло.

2 Вы глубоко ошибаетесь и в том, что мнительный человек должен быть вялым, и в том, что Горби -- бодрый и энергичный человек. У мнительных людей очень сильно внутреннее беспокойство, которое должно находить выход, компенсироваться во внешних проявлениях. В силу этого мнительные люди весьма беспокойны в поведении, часто не могут долго оставаться на одном месте, должны вскакивать и бегать по комнате, чтобы сбросить моторное беспокойство. Кроме того, они всегда находят, чем им озаботиться, о чем печалиться и огорчаться. В силу этого они склонны к конформизму и консерватизму, но при этом они обладают стремлением спасать "погибающее" путем изменений и компромиссов, в силу чего ведутся на навязанную извне стратегию изменений - и всегда проигрывают в игре по чужим правилам.

Все это у Горби есть в полной мере. Не надо путать его беспокойность с энергичностью, а вечную озабоченность - с бодростью.


27 Сентябрь 2001

Разговор в письмах

Вы несколько раз пренебрежительно высказывались о российской системе образования. но ведь хоть она и деградировала в последние годы, но она все же - наследница советской системы образования, самой лучшей в мире. Об этом говорил и президент Путин: сегодня наша система образования во многом превосходит западную. Или это не так?

Наталия Сергеевна К.

Это не так. Советская система образования никогда не была лучшей в мире. В 50-е годы по рейтингу ЮНЕСКО она стояла на 3-м месте в мире по уровню и объему знаний своих учеников. К 80-м годам она сползла по этому показателю в третью десятку.

Но этот показатель вовсе не является интегральным. Уровень знаний не есть показатель успешности образования. Важна еще практическая ориентированность знаний. А вот с этим в России было плохо всегда.

По сути, система была ориентирована на подготовку специалистов-рабов, исполнителей. Творческая составляющая допускалась лишь в инженерной сфере. Система преподавания в школе была и остается гимназическая, предметно-поурочная, обучение основам наук. Академические науки втюхиваются детям вместо реально полезных по жизни знаний. Они выходят из школы, имея определенное представление об анатомии червяка или процессе устройства маятника, но не о том, как строить отношения с людьми, защищать свои права, делать свой бизнес, зарабатывать и получать заработанное, адаптироваться в природной и социальной среде. Они выходят, набитые маниловскими иллюзиями вместо реальных представлений о людях и человеческом обществе, и в результате их жизнь превращается в цепь разочарований и поражений.

Я закончил одну из лучших школ в СССР, один из амбициозных проектов советского ВПК, призванный готовить лучшие научные и инженерные кадры для него. Многие мои однокашники-отличники сегодня занимаются всяческой фигней - установкой антенн на домах, ремонтом квартир и т.п. Один даже оператором на заводе. и все это после окончания самых престижных вузов. Их сверхквалификация не дала им никаких преимуществ в жизни - вообще не прекратилась. Другие мои соученики имеют сегодня кафедры в ряде вузов США, Израиля и Европы - но это те, кто уже тогда больше задумывался о жизни, а не о физике (а другие в тех же США и Израиле прозябают на мелких ассистентских должностях, выполняя всю работу за сильно уступающих им по квалификации профессоров).

Вузовская система также даже в лучшие свои времена была совершенно оторвана от жизни. Даже самые лучшие вузы - МФТИ, МВТУ, МГУ, ЛГУ, ЛЭТИ, ЛПИ давали в лучшем случае чисто техническое образование. В то же время в любой цивилизованной стране действует принцип, что инженер есть организатор производства, что он по сути предприниматель, это часть его квалификации. Человек, обладающий ТОЛЬКО инженерно-техническими познаниями, называется техников. Так вот, даже эти вузы готовили просто хороших техников, снабжая их инженерными дипломами. А остальные готовили посредственных техников.

Так что советская система образования была ПОРОЧНА ИЗНАЧАЛЬНО, готовя квалифицированных рабов, исполнителей, в принципе не способных к самостоятельной игре, защите своих интересов, реализации собственных проектов вне некой системы, компенсирующей их ублюдочность. Но даже и система, готовившая менеджеров - система ВПШ, давала совершенно недостаточный для самостоятельной жизни уровень знаний об обществе и человеческих отношениях, готовила менеджеров среднего звена, исполнителей, способных работать лишь в системе.

Так что успеха некоторые выпускники этой системы достигали не благодаря, а вопреки ей, в тех случаях, когда природный талант, домашнее воспитание или самообразование снабжали их теми знаниями, которых не давала советская система образования.

Такое образование нельзя назвать высшим по мировым стандартам. Это - профессиональное образование. Высшее же образование включает, помимо профессиональных, знания, которые обеспечивают высокую адаптивность в жизни, гарантируют преимущества в решении жизненных проблем, в освоении новых знаний в меняющемся мире. Ничего этого не давалось.

Высшее образование во всех странах мира дает высокие конкурентные преимущества. В США доходы лиц с высшим образованием в среднем строе превышают доходы лиц без оного. В Европе разница несколько меньше, поскольку социализма больше, но и здесь она более чем вдвое.

Дают ли российские вузы такой эффект? Если нет, то почему даваемое ими образование следует называть высшим?

Деградация последних лет коснулась в первую очередь действительно качественной научно-технической составляющей советского образования. Затронула она и социологическую составляющую - вместо архаичных, но имеющих отношении к реальности истмата и научного коммунизма стали преподавать какую-то беспорядочную смесь еще более архаичных либеральных теорий с мистической фигней типа дугинской геополитики, московской политологии, антисемитизма и т.п. Все это обладает еще меньшей полезностью для адаптации в обществе. правильного понимания происходящего.

Так что российская система образования гарантированно готовит инвалидов умственного труда. Если Путин считает эту систему для себя хорошей - значит, ему нужно общество рабов и госслужащих, изначально несамостоятельных людей, специалистов, каждый из которых, как пояснил еще Козьма Прутков, подобен флюсу: полнота его одностороння.

------------------------

Вы говорите о том, что дистанционное образование куда дешевле и эффективнее очного. Но почему же в США, самой передовой стране мира, до сих пор еще очное образование преобладает?

Марина

1 По той же причине, по которой в конце XIX века на городских железных дорогах преобладали вагоны на конной тяге, хотя электрические трамваи были дешевле и эффективнее. Новое просто еще не успело вытеснить старое. Имеет место инерция сложившегося технологического строя. А ведь за технологией очного образования - не десятилетия, как за конкой, а тысячелетия.

Сегодня дистанционное образование - самая быстрорастущая отрасль мировой экономики. Ее единственную почти не затронул кризис. На фоне падения DJ и NASDAQ акции компаний дистанционного образования растут, как и клиентская база.

Дистанционное образование имеет издержки, на порядок (а иногда и на два) ниже, чем очное. Если бы я попытался в технологии очного образования, через семинарско-тренингово-лекционную систему, дать нашим курсантам тот объем знаний и умений, который дает наша Школа, затраты составили бы $6-10 тысяч. К тому же, мы вряд ли уложились бы в один учебный год - такой объем вузы дают за два. Кроме того, все курсанты были бы связаны местом и временем проведения занятий, что повлекло бы пропуски и пробелы, пришлось бы заниматься, когда к тому нет настроения и готовности и т.п.

Для сравнения приведу затратность очного образования в бизнес-школах системы МБА, примерно сопоставимого по объему с нашим. Эти школы дают меньший объем умений в сфере самоактуализации, коммуникации и власти, но превосходят нас по объему знаний в сфере менеджмента и экономики. Вот отрывки из недавней статьи в "Business Week" на эту тему.

****

"...Бизнес-школа - дорогое удовольствие: годовой бюджет студента, выбравшего full-time программу, составляет 60 000 долларов, а в таких школах как Wharton, Stanford, Harvard и Columbia сумма может быть и побольше.

Так обстоит дело сейчас. Вполне вероятно, что в будущем эти цифры будут расти. "Учитывая, насколько велика сумма, неудивительно, что более 70% студентов бизнес-школ получают финансовую помощь", говорит Николь Честанг, исполнительный вице-президент и секретарь General Management Admission Council (GMAC), некоммерческой организации, сотрудничающей с бизнес школами по всему миру.

Итак, если вы решили поступить в престижную бизнес-школу, приготовьтесь основательно потратиться, в течение двух лет не получать заработную плату, и залезть в долги. Например, стоимость программы МВА в школе Stanford составляет в среднем 45 000$ US. Теперь прибавьте к данной цифре ту зарплату, от которой вы отказываетесь - это примерно 75 000$ US, а может быть и больше. Если сложить обе цифры и прибавить к ним расходы на проживание, сумма составит 175 000$ US. Действительно, одно из самых крупных вложений, бизнес-школа обойдется вам дороже, чем покупка дома."

"Учитесь экономить Первый шаг на пути к степени MBA - жесткая экономия денежных средств, брать заем необходимо только в крайнем случае. Затем узнайте, сможет ли ваша компания (извините, ваши работодатели - вряд ли вам так повезло, что у вас есть собственная компания) оплатить вашу учебу. По словам Урсулы Кайзер, которая является директором отдела финансовой помощи в Stanford, сейчас многие компании берут на себя расходы по образованию. "Я бы сказала, что от 5% до 10% наших студентов получают безвозмездные займы от компаний, в которых они работают", добавляет к сказанному Урсула. Иногда компании, оплачивающие программу MBA, заключают контракт со своими сотрудниками на срок от трех до пяти лет, по которому они должны продолжать работать в компании после окончания обучения. Если сотрудник решает не возвращаться на работу, он выплачивает кредитору полную стоимость обучения.

Но даже если ваш работодатель отказывается оплатить ваше образование, не отчаивайтесь. Престижные бизнес-школы, как правило, тратят на привлечение лучших студентов огромные суммы. Например, в New York University 20 студентов получают гранты и полное возмещение стоимости обучения. "Чтобы получить стипендию совсем не обязательно быть гражданином США", - говорит Джулия Мин."

""В процессе поиска источников финансирования будьте внимательны, когда компании и веб-сайты требуют первоначальный взнос, взамен обещая внушительные суммы денег", - предупреждает Марк Кантровиц, создатель сайта Finaid.org. Ему не раз приходилось давать показания против подобных компаний на судебных слушаниях. В большинстве случаев такие компании берут взносы за стипендию или грант, которых в действительности не существует. Иные компании берут деньги якобы за включение студента в базу данных для получения стипендии, не давая, впрочем, никаких гарантий."

"Национальные и этнические меньшинства. Так как большинство школ стремятся сделать состав студентов МВА как можно более многонациональным, студенты получают отличный шанс получить стипендию или грант. В бизнес-школе Wharton, где студенты, представляющие национальное или этническое меньшинство, в 2001 году составляют 7%, могут подавать документы для получения стипендии Henry E. Mitchell Fellowship.

Сложнее с предоставлением финансовой помощи тем студентам, которые не являются гражданами США. Они, как правило, не могут получать стипендии need-based и должны рассчитывать на частные займы."

"Частные займы готовы предоставить вам такие организации как AccessGroup , CitiAssist и Sallie Mae . С недавнего времени программа MBA Loans program при совместном сотрудничестве с GMAC и Sallie Mae предоставляет студентам единый пакет государственных и частных займов."

*****

Дистанционное образование представляет собой дешевую альтернативу всей этой тягомотине. Вместо $60000 дистанционное образование может предложить тот же объем знаний за $6000, то есть на порядок дешевле. В России, кстати, где нет такой шизы с авторскими правами, как в США, а зарплаты преподавателей намного меньше, цена оказывается еще намного дешевле.

Кроме того, нет никакой нужды отказываться на два года от работы или бизнеса и терять зарплату (в СНГ, понятно, эти потери на порядок меньше американских $75000, но это тоже немало). Нет и затрат на поездку в другой город, двухлетнее проживание там и т.п. - место жительства для дистанционного образования не имеет значения, в то время как к очному, понятно, имеют намного лучший доступ жители столичных городов, нежели провинции.

Так что дистанционное образование - технологическая революция в сфере образования вообще. Думаю в ближайшее десятилетие эта революция охватит сферу последипломного образования, существенно вытеснив очные формы. Затем дистанционная форма охватит и сферу высшего образования, а потом (хотя и не до конца) - и школьное образование. К середине XXI века останутся лишь университеты с раскрученным брэндом, которые превратятся в элитарные клубы, занимающиеся наукой, но основные доходы все равно получающие в сфере дистанционного образования. Школы также станут клубами, сохранив за собой функции общения детей, их воспитания, праксиса, физкультуры, художественного развития. Собственно обучение полностью будет автоматизировано на базе технологий дистанционного образования.


28 Сентябрь 2001

Разговор в письмах

Лидер - человек жесткий, агрессивный, готовый к психическому и даже физическому насилию, испытывающий наслаждение от подчинения себе воли других людей. Но если у человека ОТ ПРИРОДЫ другие склонности, как же вы сможете научить его лидерству?

Ирина

Вы путаете лидерство и доминирование. Первое есть социально психологическая функция и статус, второе - форма поведения. Первое относится к человеческому сообществу, второе - к животной стае.

Лидерство мало связано с ФОРМОЙ поведения и психофизиологическими свойствами личности. Лидерство порождается ОБЪЕКТИВНЫМИ, а не субъективными факторами. Ваше принятие группой в качестве лидера определяется вовсе не вашими психологическими особенностями. Ваш статус определяется только обстоятельствами объективного характера.

В рамках наших курсов мы изучаем эти обстоятельства. В частности, из них Вы сможете узнать о комплементарной, компенсаторной функции лидера. лидер выдвигается на лидерскую позицию, когда способен выявлять и компенсировать, разрешать, реальные проблемы группы в ее общении с внешней средой или с самой собой. Как только на конкретного человека замыкается подобная функция, он выдвигается на лидерскую позицию и обретает соответствующий социальный статус. При этом стиль его лидерства может быть достаточно произвольным.

Так что нарисованный Вами для себя портрет лидера оказывается неадекватным и относится к чему-то другому.

---------------------------

Я проследил по рассылке динамику размеров вступительного взноса, то есть цены вступления в ваш клуб. Получается очень интересно. Цена эта выросла в долларах за год ровно в полтора раза (четвертый квартал 2000 было $400, первое полугодие 2001 - $480, третий квартал - $540 и вот четвертый квартал - $600). В рублях рост получается еще больше - с 12000 до 19000. Чем можно объяснить такой рост цен? Инфляция-то меньше раз в десять. Вроде бы ценность содержимого Школы - та же самая. Объем и качество курсов не меняются. Почему же они ценятся дороже? И докуда будет этот рост? За следующий год опять будет рост в полтора раза? Так через несколько лет придется платить по американским расценкам. Не чрезмерен ли такой рост? С точки зрения теории стоимости такое ценообразование некорректно.

Николай Ф.

Действительно, рост величины вступительного взноса в Клуб имеет место. Более того, с самого первого дня существования проекта было объевлено о том, что цена вступления в Клуб и доступа к его ресурсам будет расти.

С точки зрения современной теории стоимости этот рост вполне корректен. Стоимость есть объективация субъективной ценности товара для потребителя. Ценность товара для потребителя определяется не только его потребительскими свойствами, но и уровнем доверия, известности, и т.п. Тот же самый товар обладает большей стоимостью, когда потребитель имеет больше гарантий его качества, когда он давно присутствует на рынке, когда поставщик имеет репутацию надежного и т.п. Одно дело, скажем, вступать в Клуб, который только что открылся и в котором нет еще никого, кроме его учредителей, а совсем другое - в уже стабильно и давно функционирующий, имеющий надежную репутацию, насчитывающий в своем составе сотни уважаемых людей со всего мира. Одно дело - приступать к изучению только что сформированного, еще не апробированного курса, преподаваемого в рамках новейшей, только что разработанной технологии и методике, а другое - приступать к его обучению зная, что немало людей добились существенного личного прогресса, благодаря его изучению.

Так что, несмотря на то, что в рамках Школы преподается тот же самый материал и по тем же самым методикам, ценность членства в Клубе для вновь вступающих существенно растет, поскольку эта ценность не сводится только к ценности самой Школы. Клуб растет не только количественно, но и претерпевает существенные качественные изменения. в силу этого ценность членства в нем возрастает и будет возрастать далее.

Из этих соображений мы с самого начала и сформулировали такую политику, при которой размер вступительного взноса в Клуб будет неуклонно расти. За следующий год он вырастет примерно в тех же пропорциях, что и за прошедший.

Скорость этого роста очевидно меньше скорости роста реальной стоимости членства в Клубе, то есть его объективной ценности для вновь вступающих. Если бы это было так, поток новых членов оставался бы стабильным, а он постепенно возрастает. Таким образом, рост размера вступительного взноса не является чрезмерным.

------------------

Как Вы думаете, как быстро нормализуется жизнь на Манхэттене? как перенесут американцы ужасные последствия для экономики США?

Алекс

Американцы куда менее привычны к катастрофам, чем европейцы и тем более русские. У них даже МЧС нет, поскольку чрезвычайные ситуации не считаются нормой жизни. В Москве аналогичный погром имел место восемь лет назад, в 1993 году. Тогда как раз Белый дом расстреляли и CNN в прямом эфире всю эту историю показывало. БД простоял черным еще долго, но жизнь в Москве наладилась быстро - всем было наплевать на все. А ведь катастрофа была поболее, чем у американцев - не просто домик порушили, но и победили силы, которые ставили себе целью уничтожить 5/6 национального богатства и перспективных ресурсов России - и уничтожили к 2000 году.

Американцы потеряли лишь пару зданий. Правда, людские потери выше - более 6000 против наших 2665. Но для экономики США все это несравнимо менее разрушительно, чем ельцинизм для российской, так что каждого лично это коснется в меньшей степени: за победу Ельцина платят сегодня нищетой 9/10 россиян, а остальные имеют доходы на порядок ниже тех, которые могли бы. Вряд ли доходы американцев теперь упадут на порядок и их ждет нищета.

Но реакция на эту маленькую катастрофу удивительно бурная. На Манхэттене сегодня царят панические настроения. Ходят слухи о десятках тысяч погибших и лжи правительства, обороты магазинов близки к нулю, царит ощущение мертвого города, все пророчат какие-то беды по всему миру. Говорить о делах совершенно невозможно, все в истерике, хотя прошло уже две недели.

Так что американцы оказались удивительно мало устойчивы к стрессу в сравнении с европейцами и тем более россиянами. Как они рассчитывают еще и воевать - ума не приложу. Думаю, без активного психиатрического вмешательства манхэттенские обитатели еще долго не придут в себя. Думаю, в октябре можно будет делать золотое дело, скупая впрок манхэттенскую недвижимость - она сейчас резко упадет в цене.


1 Октябрь 2001

Разговор в письмах

Что-то вопросы пошли все больше на политику. Наверное, все дело в приближающейся годовщине установления режима 4 октября. И хотя сам режим свой день рождения предпочитает не праздновать, а наоборот старается стыдливо о нем умолчать, все равно все помнят... Вот и сегодня пришло два письма с вопросами на эту тему - из России и Израиля.

-----------

Меня поражает Ваша ненависть к Ельцину и списание на него многих российских бед.

Откуда возьмется это упущенный "порядок" доходов ?

За 73 года из большинства населения России сделали экономически-пассивных существ с животным страхом.

Такие существа мало на что способны, потому что уровень сознание определяет бытье, а уровень сознания у "советского человека" был как у крестьян после отмены крепостного права - ничего не умею и не знаю и очень страшно перед тем, что будет завтра. К началу перестройки Россия была страна с прогнившими феодальными отношениями, прошлые поколения в которой вообще жили при рабстве.

Очевидно, что в этих условиях Ельцин - это первый виновник всех бед в России. Он не туда повел бестолковое стадо.

Но у баранов пастух в любом случае будет виноват.

Так что виноват только сам российский народ, допустивший то, что с ним сделали в 20-м веке и никто другой.

И виноват в том, что позволил выгнать бога из России.

Потому что любая система, находящаяся в противоречии с богом настроена на саморазрушение.

С уважением, Чернобровкин Андрей

Большевики не выгоняли Бога из России. Они частично выгнали, точнее урезали в правах, православную церковь, давно уже порвавшую с богом и служащую князю мира сего. Достаточно вспомнить, что после того, как Ельцин вновь сделал ее государственной и наделил кучей льгот, она стала делать деньги на растаможке импорта спирта и табака в Россию. Но разве спаивание и скуривание русских есть дело богоугодное? Или оно все же есть служение диаволу? Но даже и приверженцы этого "псевдоправославия" не возводят напраслину на русский народ, дабы обелить черные дела властей, поставленных от князя мира сего.

В 80-е годы Россия была вполне цивилизованной страной, где уровень преступности был меньше, нежели в Европе, где дети учились, а не зарабатывали на хлеб мойкой стекол у машин и сосанием члена у владельца иномарки, где не рылись по помойкам старухи. Не было никаких объективных причин к тому, чтобы все этой уничтожать, чтобы опускать вчетеверо уровень жизни, чтобы снижать в несколько раз производство продукции для народа, чтобы перераспределять национальное богатство в пользу криминала. Достигнутый уровень экономического, социального, научно-технического развития открывал перспективы для постиндустриальных экономических реформ, которые уже с 1994 года обеспечили бы быстрый экономический рост, так что к 2001 году по самым скромным оценкам ВВП составлял бы $15000-$18000 на душу населения. Это, конечно, не $34000, как в США, но далеко не те $2000-$2500, которые сегодня обеспечивает ельцинистская экономическая модель.

Выбрав курс на отказ от вписывания России в ядро мировой постиндустриальной экономики, на опускание ее в третий мир, Ельцин мог руководствоваться лишь самыми богопротивными и антигуманными мотивами. Неважно, каковы слова слуги диавола или адвокатов его, неважно, каковы провозглашаемые ими идеи - Господь на страшном суде судит человека не по словам, а по делам его. Во внимание принимаются лишь объективные факты, а не политические лозунги и идеологемы - ибо все идеологемы от князя мира сего.

Что же касается вины русских за то, что сделали с нашей страной ельцинисты, то Вы ищете ее не там. Конечно, в каждом акте изнасилования есть та или иная доля вины жертвы. Но эта доля не есть смягчающее обстоятельство для насильника. Конечно, есть в каждом преступлении доля вины пособников и добровольных адвокатов - но аморальность этих подонков не отменяет вины самого преступника.

Да, неглубокость ума, всепрощенчество, неспособность постоять за себя и свои интересы, готовность вестись на любую, самую подлую ложь есть несомненный грех. И прощая Ельцину причиненное им зло русские невольно брали на себя часть вины антихристова воина. Но главному виновнику это не есть ни оправдание, ни смягчающее обстоятельство.

Что касается перечисленных Вами свойств русских, то они в той или иной мере присутствуют и у американцев, и у европейцев и еще более - у японцев или корейцев. Но там они не повлекли таких ужасных последствий - а следственно не они и их первопричина. Правители этих наций создают такие условия, дабы компенсировать эти недостатки и открыть возможность для раскрытия благих свойств человека - а разве нет у русских таких свойств? Разве не присуща им изобретательность и творческость, которые есть основной ресурс в постиндустриальной экономике и для раскрытия которых нужно было лишь освободить русских от давления ограничений, а не создавать им новые, порождая нищету и зло?

Ельцину была предложена программа построения в России постиндустриальной экономики, успешных институциональных реформ. Более того, выборные от русского народа, народные депутаты (в те времена депутаты еще выбирались не денежным мешком, а в борьбе идей и потому были народными, а не карманными) изо всех сил своих боролись за эту программу. И усилия их остановили в 1993 году падение производства, началось падение курса доллара, наметился рост уровня жизни. И тогда Ельцин расстрелял законную русскую власть и навязал новую "конституцию", богопротивный режим беззакония. И экономика, а за ней и вся социальная жизнь русских покатились в тартарары. И выросло в нищете поколение безграмотных и злых подростков, которому судьба прозябать во тьме и нищете, которое будет спаивать иностранным спиртом загорский патриарх.

У князя мира сего есть два оружия для борьбы с Господом. Одно из них - зло, а второе - черное, беспредельное зло. Такое зло, которое не может быть побеждено добром, ибо совершенное им необратимо. Такое зло, которое не может быть наказано, ибо нет наказания, равноценного содеянному. Деяния Гитлера и Нерона, Ельцина и Пол Пота, Чикатилы и Эйхмана останутся безнаказанными в этом мире, ибо нет им адекватного наказания. Но сколь глубока должна быть пропасть морального падения, чтобы в бесстыдстве своем оправдывать подобное зло, бросая вызов Господу и заповедям его? Чтобы выступить в оправдание погубителя в дни годовщины, когда души убиенных восемь лет назад взывают - не к мести, нет - к справедливости?

Впрочем, не мне быть Вам судьей в таких делах. Вы так органически погружены в эту тьму, что душа Ваша даже и представления не имеет о свете, так что совершенное ельцинистами кажется Вам допустимым, правильным, а то и единственно возможным. Быть может, глаза Ваши откроются лишь на последнем суде - но помните, что этот суд не в будущем, а в вечности, где нету времени, где нет спасительного "я был". Суд идет сегодня, здесь и сейчас, каждый раз, когда Вы делаете свой выбор, каждый раз, когда клевещете на дедов своих в оправдание ныне творимого зла.

И пока не осознаете Вы, что недостатки людей и горести их не есть оправдание творимого над ними зла, что понимая и принимая эти недостатки следует все равно творить людям добро, а не оправдывать наличием недостатков запредельное зло - до тех пор душа Ваша будет во власти князя мира сего. И будет гореть в геенне огненной не в неопределенном будущем: она горит там сейчас.

Судьба человека есть характер его. Ад в Вашей душе есть источник ада вокруг Вас. И ад этот будет шириться. Вы ищете вокруг виновников Ваших бед, но они не там. Проблемы вокруг Вас будут нарастать до тех пор, пока Вы не научитесь прощать и делать добро, снисходительно относиться к людям, жалеть жертв и не оправдывать свои и чужие злобствования недостатками тех, кто является их мишенью. Ибо первично всегда само желание делать зло и оправдывать зло, но не найденные ему оправдания.

Если Вы очистите душу от этого желания делать зло - не понадобятся и оправдания злу, своему или чужому. Если Вы научитесь делать добро - душа Ваша откроется Господу. И тогда Вы не станете поминать имя его всуе для оправдания зла.

Впрочем, если следовать методу доктора Фрейда, искавшего и находившего истину в оговорке, тот факт, что оправдывая зло со ссылкой на Бога, Вы написали имя Господне с маленькой буквы, показывает, что душа Ваша не потеряна для добра. Ведь делая эту описку, Ваше бессознательное давало понять, что Вы все же имеете в виду не того, о ком говорите. А следовательно, понятие об истинном Боге живет в Вашей душе.

------------------------

1.Vu pishete chto v 93m pogiblo 2665 chelovek. Po ofizalnoy statictike pomoymy 200-300 ?

2. Vu vo mnogix ctatyax cogaleete chto kommunist Puzkoy i antecimit makashevich ne prishli k vlasti v 93m ?! Kakov vash prognoz ecli bu oni prishli k vlasti?

3.Vu pisali chto v pazvitux ctranax tolko okolo 0.5% cvobodnux ludey (moget ya nemnogo oshibauc v prozentax + --) otkuda takaya ctatictika?

<. . .>

> Cpacibo .Alex

1 В 1993 году московская правозащитная организация "За мир и гражданское достоинство" составила поименный список жертв переворота. Там было 2665 имен. По общему мнению, список не является исчерпывающим.

Очевидно, официальная израильская статистика ориентируется на данные, предоставленные убийцами. Ряд "ученых" в Европе аналогичным образом подсчитали число жертв Холокоста, в результате чего выяснилось, что никакого Холокоста просто не было. Думаю, не стоит уподобляться этим господам, лучше ориентироваться на данные независимых правозащитных источников.

2 Думаю, даже в Израиле известна разница между простым передергиванием и клеветой. Я высказывал в своих статьях сожаление по совсем другим поводам: что были уничтожены законные власти России и разогнаны избранные народом депутаты, в числе которых было всего лишь 11% коммунистов (для сравнения - в ельцинистских думах их число 30%-50%, что и объясняет позицию Зюганова, призвавшего тогда коммунистов не защищать законные власти, то есть фактически поддержавшего Ельцина).

А.В.Руцкой вышел из состава КПСС задолго до распада СССР, раньше Ельцина, Гайдара и прочих апостолов нового режима. Поскольку я в те дни встречался с ним ежедневно и даже по нескольку раз в день, могу засвидетельствовать, что никаких мыслей насчет восстановления коммунизма у него не было. Больше всего он ратовал за фермерские хозяйства, но и в остальных сферах при всей туманности его взглядов они носили вполне прогрессивный характер. В случае его прихода к власти можно было бы прогнозировать ускорение реформ, их переход на рельсы постиндустриальной модели.

Что касается господина Макашова, фамилию которого Вы переделали на еврейский лад непонятно с какой целью (намекнуть, что он сам еврей, что ли? - так это не так; обычно антисемиты пытаются убедить всех, будто неприятный им человек - обязательно еврей), то о его приходе к власти речи вообще никогда не шло.

3 Эти 0,5% - не статистика, а оценка, причем достаточно грубая, указывающая лишь на порядок. Возникла она из опыта психотерапевтической практики.

4 Четвертый вопрос удален, так как не относится к тематике рассылки, а апеллирует к моим статьям в различных СМИ. Такие вопросы в рассылке обсуждаться не будут - для этого есть специализированные форумы на OPEC.ru и Deadline.ru.


2 Октябрь 2001

Разговор в письмах

Ваш сайт Школы лидеров размещается в зоне .org. Почему бы Вам не взять домен зоны .ru? Вы же из России работаете?

Володя

Только 40% членов Клуба живут постоянно на территории РФ. Проект не ограничен границами какого-либо государства. РФ - не единственное государство, где живут русские. К тому же, проект не делает ограничений и для представителей любой другой нации, готовых общаться и учиться по-русски. Я веду проект не всегда с территории РФ. В 2001 году это приходилось делать с территории ФРГ, РФ, Италии, Австрии и Украины. Какой нам резон брать локальный домен .ru? Почему не .ua или .de?

--------------------------

В одном из отрывков Ваших курсов говорилось, что витамин С - сильный антиоксидант. А витамин Е? Говорят, что он еще сильнее как антиоксидант. А какие еще есть антиоксиданты?

Тагир

Витамин Е действительно очень сильный антиоксидант. Причем, в отличие от витамина С его не надо принимать лошадиными дозами для нужного эффекта. Так что можно считать, что он более сильный - в расчете на единицу массы. Правда, его нельзя принимать в большом количестве, в отличие от витамина С - возможны реакции аллергического типа, гипервитаминоз.

Что касается других антиоксидантов, я не стану обсуждать их в рассылке, поскольку считаю, что принимать их следует под наблюдением врача. Так что обратитесь для обсуждения их сравнительных свойств к соответствующему врачу.

------------------------------------------

В рассылке от 4 мая прочел Ваше мнение о Боге, цитирую :

"Насчет верующего человека. Существование бога несомненно. Он не от мира сего, он есть идеальная сущность. А идеальная сущность существует постольку, поскольку она мыслима. Отрицать же можно лишь существование того, что УЖЕ мыслимо. Следовательно, даже отрицающие существование Бога УЖЕ веруют в него. В силу этого всякий атеизм есть невроз, извращение психики."

В связи с этим хотелось бы узнать, что такое "идеальная сущность"? Какова связь между её существованием и тем, что она мыслима? Существует ли все, что мыслимо? Можно ли к чему-либо/кому-либо (в частности - к Богу) относиться индифферентно, то есть, не отрицая его существование, не утверждать его?

Спасибо, С уважением, Алексей

Н-да-с. Вопросы пошли философские, так что для ответа на них придется читать лекцию по началам философии. Однако, попробую.

Возьмем точку. Сколько у нее характеристик? Одна - координата (n-мерная), местоположение.

Возьмем две точки. Сколько у них свойств? Три. Две координаты и расстояние между ними. Какой принадлежит сие третье свойство? А никакой - оно есть свойство СИСТЕМЫ из двух точек. Следственно, система обладает свойствами, не сводимыми к свойствам ее элементов.

Возьмем три точки. Тут уже куча новых системных свойств: три расстояния, ограниченная площадь, углы. Возьмем четыре - появятся двугранные углы, ограниченный объем и т.п. Чем сложнее система, тем больше у нее свойств, не сводимых к свойствам элементов, в конечном счете свойства элементов оказываются несущественны в сравнении со свойствами системы.

По сути, всякое явление определяется в современной философии как совокупность его системных свойств, а не совокупность элементов. К примеру, Маркс определял общество не как сумму людей, а как сумму связей между людьми - и это странное в те времена определение оказывается сегодня абсолютно корректным с точки зрения системной логики.

Но ведь система не вечна. Она появляется, меняется и исчезает. Что же происходит с системными свойствами? Они что, появляются ниоткуда и исчезают в никуда? Допустим, случайное сочетание может породить новое свойство, но куда оно девается потом?

На самом деле системное свойство не появляется и не исчезает, оно разворачивается во времени, проходя различные стадии своего становления - от потенции к актуальности. По сути, бытие каждой вещи есть процесс ее становления, то есть разворачивания во времени совокупности ее системных свойств. Эта-то совокупность системных свойств вещи, взятая в каждой точке своего становления, то есть вне пространственно-временного контекста, и называется ИДЕЕЙ вещи.

Итак, идеей вещи называется совокупность ее системных свойств, взятая в каждой точке ее становления. Следственно, само становление всякой вещи есть процесс развертывания ее идеи в пространстве и времени. Этот процесс называется материализацией, а пространство и время - атрибутами материи. Сама же идея существует вне этих атрибутов, в идеальном мире. Этот мир существует вовсе не где-то в небесах, он есть просто другая составляющая нашего мира, его другая ипостась. Точнее говоря, материальный мир есть некое подмножество этого мира, возникающее в процессе развертывания его идеи в пространстве и времени.

Если рассмотреть мир идей как систему, то она несомненно обладает системными свойствами, не сводимыми к свойствам элементов. Совокупность этих свойств и есть идея мира как таковая, которая воплощается в материальном мире, разворачиваясь в пространстве и времени. Понятно, что она обладает качественно отличными от свойств элементов свойствами. Эта система и есть по сути Бог, всеведущий и вездесущий, организующий и воплощающий. Его существование несомненно, как несомненно существование этого мира, однако понятие о нем у человечества весьма и весьма туманно просто в силу незрелости человечества.

Разворачивание божественного начала в мире происходит через акты, в которых спонтанно нарушаются симметрии (симметрией называется совокупность законов сохранения - энергии, импульса, материи и т.п.) и рождается новая информация (мера неоднородности среды), негэнтропия (мера организованности). Божественному началу противостоит система симметрий, ограничений, препятствий.

Сумма пространственно-временных объектов, подчиняющихся исключительно законам сохранения, называется косной материей. По сути они есть препятствие развертывания божественного в мире. Мир косной материи подчиняется закону возрастания энтропии, суть которого заключается в том, что в каждом происходящем в нем событии мера неоднородности, т.е. информация убывает. В целом закономерный итог свободного развития косной материи есть т.н. энтропийная смерть, то есть переход к полной однородности, когда материя превращается в свою противоположность, ибо однородность отрицает само существование времени и пространства.

Сумма объектов, в которых спонтанные нарушения симметрии, порождающие новые неоднородности, преобладают над энтропийными процессами, называется живой материей. Сумма объектов, в которых энтропия возобладала над негэнтропией, называется мертвой материей. Негэнтропийные процессы, спонтанные нарушения симметрии, преобладают в мире субэлементарных частиц, на уровне же элементарных частиц преобладает упорядочивание (хотя и здесь имеют место процессы спонтанного нарушения симметрии). На т.н. физическом уровне существования материи имеет место преобладание симметрий (классическая физика есть наука о симметриях, то есть о законах развития косной материи). На более высоких уровнях снова возникает преобладание божественного, негэнтропийного начала, здесь развертывание абсолютной идеи происходит в форме жизни, когда система инстинктов, составляющая суть жизни, пробивается через ограничения, накладываемые косной материей. Еще в большей мере негэнтропия преобладает в мыслящей материи, через которую развертывание Бога в мире обретает главное свое орудие - ноосферу.

Противостоящая божественному энтропийная косность и составляет диалектическую противоположность ему, дьявольскую суть материального мира, которая и персонифицируется в идее князя мира сего. Божественное воплощается в материальный мир, разворачивается в пространстве и времени, преодолевая тернии, ограничения, установленные от князя мира сего. В этом и заключается суть становления и онтология сущего. Противостояние в мире воли к жизни и воли к смерти и есть суть этой онтологии. Мир есть причудливое сплетение этих борющихся противоположностей.

В человеке бог воплощается через его первичные инстинкты, основу жизненной энергии, которую Вильгельм Райх назвал когда-то "чистым оргоном". Этот оргон, жизненная энергия, суть божественного в человеке, и проявляется через сексуальность, волю к власти и самосохранение. Первый из этих инстинктов есть любовь ко всему сущему, страсть к близости, взаимодействию, познанию и сохранению. Второй есть стремление воплотить себя вовне (и потому в равной мере служит орудием божественного и сатанинского - поскольку оба они сочетаются в человеке). Третий есть стремление сохранить себя как воплощение негэнтропии и избежать смерти, победы энтропии. Бог есть любовь, бог есть творение, бог есть спасение.

Первичные инстинкты есть источник интуиции и свободного поведения. Чем более свободно проявляются они в человеке, тем больше его шансы к реализации своей божественой миссии, то есть к спасению души путем создания достаточной негэнтропии, воплощению в ней. Реализовавшаяся личность воплощается в вечной идее, становится как часть идеального мира. Нереализовавшаяся же не есть часть этого мира. Умирая, уступая симметриям, она не просто перестает существовать, она вообще не существует, так как там, где нет пространства и времени, нет и спасительного "я был".

Князь мира сего воплощается в человеке через посредство ограничений на проявление первичных инстинктов. Он воплощается в обществе через аналогичные социальные ограничения, ограничивающие самореализацию личности. Он воплощается в косной материи, груз которой приходится преодолевать для самореализации.

Время от времени рождаются достаточно свободные личности, которым удается освободиться от дьявола в себе, и тогда через них воплощается божественное начало. Такой человек становится пророком или даже воплощением бога на земле, подобно Иисусу, которого Райх назвал "чистым оргоном". Путь к такому воплощению всегда лежит через преодоление себя (косной материи в себе), воплощения дьявола в себе, и воплощения дьявола в окружающем мире. Последний из пророков, Мухаммед, так обозначил этапы этого пути: джихад против себя, джихад против шайтана, джихад против несовершенства мира и, наконец, джихад против неверных. Орудием этого джихада он считал слово, логос, имея в виду тот процесс, который позже Фрейд назвал рационализацией бессознательного.

Бог вездесущ и потенциально воплощен в каждом, вопрос лишь в том, в какой мере он может проявиться. Иисус не сразу пришел к воплощению божественной сути, в нем заключенной, совершив поначалу преодоление себя, одолев искушения дьявола в себе, выступив с разъяснением несовершенств этого мира и начав проповедь неверным, продолжающуюся и сегодня, хотя и с множеством искажений и извращений, навязанных князем мира сего его последователям. Именно через посредство таких свободных людей осуществляются качественные сдвиги в воплощении божественного в мире, в движении человечества к негэнтропии, к высокой самоорганизации, к конечному воплощению горнего мира идей в нашем пространственно-временном бытии. Иисусу мы по сути обязаны всей современной цивилизацией, ибо он дал толчок тому пути к свободе, который мы с таким трудом проходим с тех пор.

Освобождение от пут князя мира сего есть условие для самореализации. Но еще важней самореализация, осознание воплощение в миру своей миссии. Это есть путь к спасению души - таково открытие Жана Кальвина, которое не просто дало ключ к спасению, но сделало его истинных последователей самыми успешными и конкурентоспособными личностями и в этом мире. Просто потому, что те, кто спасает душу свою в мире идей, творят тем самым ее успешное воплощение в этом мире. "Свободен от чего? Какое дело до этого Заратустре. Но уста его вопросят тебя - свободен ДЛЯ чего?"

Путь к успеху в миру и путь к спасению души - один путь, путь к воплощению божественного в себе. Это путь к раскрепощению своей сексуальности, освобождению любви, полиморфного инстинкта, угнетенного пошлыми мифами и ограничениями. Это путь к раскрепощению своей воли к власти, способности к реализации в этом мире исходящей из тебя творческой потенции. Это путь к раскрепощению инстинкта самосохранения, способности ограждать душу свою и свое бытие от мирских угроз.

Не обязательно пройти этот путь до конца, но чем больше тебе удастся продвинуться по пути свободы, тем ближе ты будешь к Богу в себе, тем увереннее поведет тебя по жизни твоя интуиция, тем больших высот ты достигнешь.

А потому не спрашивай, можно ли индифферентно относиться к Богу. Все равно ты на переднем крае борьбы между ним и дьяволом - и этот край проходит через твою душу. Твое сознание, твоя свобода воли даны тебе, чтобы ты мог сделать свой выбор.


4 Октябрь 2001

Разговор в письмах

С недавнего времени выписываю Вашу рассылку и у меня возникло желание попытаться стать кандидатом школы эффективных лидеров.

Каким по Вашему мнению должен быть минимальный уровень образованности кандидата для освоения предлагаемых материалов. Смог бы начинающий студент ВУЗ-а воспринять в полной мере материалы или для этого необходимо не только теоретические но и какие-то практические навыки.

С уважением, Анвар

Думаю, что для восприятия материала Школы вполне достаточно среднего образования. Новые термины вводятся и объясняются прямо в тексте курсов. Подача основного материала имеет популярную форму. Дидактические материалы могут оказаться несколько сложнее, но не требуют специальных знаний (или апеллируют к тому, что проходилось в рамках Школы раньше). Среди курсантов Школы есть студенты и вроде даже школьники (под данными родителей).

Что касается практических навыков, жизненный опыт, конечно, хорошо, но можно усваивать его и в снятой форме (то бишь учиться на чужих ошибках, а не на своих). так что Школа может служить неким заменителем жизненного опыта в ряде сфер.

(Анекдот: что такое окурок? Сигарета с большим жизненным опытом...)

---------------------------------

Не подскажите, решена ли на сегодняшний день проблема оплаты в Вашем Клубе для желающих присоединиться из Украины. В архивах рассылки проскальзывал уже такой вопрос и было обещано предложить какие-либо пути его решения. Как обстоят дела на сегодняшний день.

Буду благодарен за скорейший ответ.

Потенциальный курсант

Теперь, последние несколько месяцев, украинское законодательство дозволяет украинскому гражданину перевод за границу до $300 ежемесячно. Это составляет как раз половину нашего вступительного взноса. Если Вы воспользуетесь льготной программой, то именно эту сумму и необходимо перечислить в Клуб, а вторую половину Вы можете перечислить в следующем месяце или когда угодно в течение года. Вы можете перевести эту сумму в рублях на счет Клуба в Санкт-Петербурге или в евро - на счет в Германии (см подробности в Приглашении). Вы можете также передать эту сумму наличными в US$ с оказией в СПб или Москву.

-------------------------------

Вы очень положительно относитесь к Жану Кальвину. А ведь это именно он сжег на костре испанского врача и анатома Мигеля Сервета, открывшего легочный круг кровообращения.

-- Best regards, vertrager

Указанного господина сожгли женевские власти, а не Кальвин - и вовсе не за его научные открытия. Ознакомьтесь с делом. Кальвин действительно не возражал против такого исхода дела.

Кальвинизм вообще не отрицает ни жестокости, ни насилия. Кальвинизм считает этичным такие действия, которые позволяют принести как можно большую пользу как можно большему числу людей, нанеся при этом наименьший вред как можно меньшему числу людей. Кальвинизм не требует, чтобы предпринимались только действия, вообще не наносящие вреда, поскольку таким образом могут не быть предпринятыми действия, приносящие значительно большую пользу. А не принесенную пользу кальвинизм отождествляет со вредом.

В праве кальвинизм породил такие понятия, как "упущенная выгода" и "необходимая оборона", исходящие из этой этической позиции и акцептированные затем всеми прочими системами права.

Очевидно, в данном случае Кальвин счел наносимый обществу деяниями Сервета вред значительно большим, нежели ущерб, наносимый Сервету и обществу в целом его казнью.


5-2 Октябрь 2001

Разговор в письмах

В "Ошибке резидента" Вы пишете о несовместимости логики поведения политика и спецслужбиста. Но в уважаемом Вами Израиле все премьеры были (как и наш полуизраильтянин Примаков) и многие политики были и есть из спецслужб - и ничего, (Примаков как премьер был тоже весьма полезен России) ни им ни их Родине это не мешало, скорее наоборот. Что Вы на это скажете? Или эти лица не являются типичными выходцами из спецслужб? Или они всегда были с налетом "политичности"?

-- Best regards, vertrager

Е.М.Примаков работал в качестве аналитика в арабских странах по линии не спецслужб, а ЦК КПСС, то есть выполнял деликатные поручения политического руководства СССР. В Израиле он не работал, а в основном работал по контактам с Египтом, затем Ираком и Сирией. Занимался вопросами нефтяных поставок. Ваше мнение о его полуизраильском происхождении, очевидно, связано с использованием в качестве источников изданий, финансируемых саудовскими и иракскими источниками. В борьбе за источники финансирования они объявляют израильтянами всех возможных конкурентов за такое финансирование. В частности. в РФ такое мнение высказывают "Аль-Кодс" и ее филиал "Завтра". Если Вы обратите внимание, то в числе "скрытых евреев" на страницах сих изданий попадаются по большей части арабисты из МИДа и других структур, а также редакторы других газет "патриотического" толка.

В качестве руководителя службы внешней разведки Е.М.Примаков выполнял роль политического назначенца и кадровым разведчиком не является. В силу этого Ваш пример неудачен. Других Вы не привели, как видно за отсутствием таковых.

--------------------------

В книге Пелевина "Поколение Пи" высказывается мысль, что поколение 70-х - люди, чьи жизненные цели сконцентрированы на потреблении, на "орально-анальном факторе": побольше денег, чтобы было побольше и получше телевизоров, машин, и т.д. Именно они являются основными потребителями рекламы и любой другой телепродукции.

В связи с этим вопрос: как Вы относитесь к этой точке зрения? Является ли вышеизложенное действительно наиболее присущим поколению 70-х, или это просто стиль жизни рабов?

Так же меня интересует связь между Вашей рекомендацией по стиранию с лица земли Исламабада, Эр-Рияда и Триполи, и Вашими предыдущими высказываниями о Боге. Видимо, нет ничего греховного в уничтожении людей, если они сами сильно как-то навредили кому-то?

Спасибо, Александр

1 Я не читал Пелевина, но приведенная Вами мысль представляется мне близкой к истине. Действительно, в 70-е годы на фоне крушения коммунистических идеалов и полного идеологического вакуума, усугубленного бездарной работой возглавляемой Сусловым системы пропаганды очень сильно подняли голову мещанские ценности. В отличие от ценностей мелкобуржуазных, потребительских мотивы не дополнялись у мещан мотивами предпринимательскими, что и породило описанный синдром.

Если же говорить о подверженности рекламе и т.п., то это не является единственной формой рабства. Скорее здесь можно усмотреть проявление гораздо более общего механизма зависимости от навязываемых обществом стереотипов "соответствия" неким стандартам. Если человек принимает эти стандарты как символ успеха, он начинает стремиться к ним, принося определенные жертвы. Его поведение становится предсказуемым и управляемым через формулирование и навязывание этих стандартов. В этом смысле рабами могут быть представители самых разных групп населения по уровню доходов - все равно они остаются управляемыми через стандарты жизни и будут приносить жертвы ради соответствия им.

Все это не является исключительно присущим для среднего класса советских 70-х. Сейчас их дети часто в еще большей степени подвержены этой же форме рабства. Весьма распространена она и в западных странах.

2 Хотя указанная мысль и не высказывалась в рассылке, а почерпнута Вами из каких-то других моих публикаций, считаю необходимым разъяснить ее моральные основания. Как и Кальвин, я считаю моральным то, что приносит наибольшую пользу наибольшему числу людей ценой причинения наименьшего зла наименьшему числу людей. Так же предотвращение гораздо большего зла путем причинения малого зла является деянием моральным, необходимой обороной.

В данном случае речь идет о весьма грустном деянии, жертвами которого будут многие невинные помимо источников зла. Но сохранение этих центров в таком виде, как сейчас, является причиной несравненно более тяжелых последствий для всего человечества.

Дело в том, что эти центры сегодня захвачены фанатиками-еретиками, извратившими учение Мухаммеда, объявившими дозволенным совершение Джихада против неверных путем не проповеди, а вооруженного насилия, причем без совершения перед тем джихада против себя, против несовершенств мира и против шайтана. Следственно, эта ересь разрешает вооруженное насилие тем, кто не изжил шайтана в себе, то есть дает санкцию на вооруженное воплощение воли шайтана. Причем неверными, против которых направляется насилие, объявлены и правоверные мусульмане, которые эту ересь не разделяют.

Эта ересь является официальной религией королевства Саудовская Аравия и распространяется в остальном мире под названием ваххабизма. Она является идеологией самого зверского и дьявольского терроризма за всю историю человечества. Она ежедневно собирает урожай в виде множества неверных жертв. Ужасы творимого еретиками насилия в случае одного лишь их перечисления заставят содрогнуться любого человека.

Разумеется, правоверные мусульмане не потерпели бы подобной ереси, но за ней стоит такая мощь, перед которой они бессильно опускают руки. Известен пример Арафата, который просто не может остановить зверский террор на своей земле, хотя это - единственное условие исполнения мечты его жизни - создания палестинского государства.

Это - мощь Саудовской Аравии, мощь сотен миллиардов долларов, направляемых на поддержание терроризма во всем мире. Поэтому только лишь уничтожение этого государства и конфискация в пользу ООН имуществ его столпов, а также нефтяных ресурсов - в порядке возмещения нанесенного еретиками человечеству ущерба - может лишить терроризм его финансовой базы и позволить улемам публично осудить ересь, не страшась получить удар кинжала асасина.

Так что каким бы злодейством ни представлялось уничтожение Саудовской цитадели, сохранение ее является еще большим злодейством, ибо повлечет слишком много невинных жертв и отравит жизнь всему человечеству. Наверное, убийство Гитлера в 1932 году выглядело бы также злодейством, но теперь мы знаем, каким бы это было благом - а многие знали и тогда. Убийство Ельцина в 1989 году также казалось бы злодейством, но сколько бы людей были избавлены от голодной смерти, от крушения надежд, от нищеты. Сколько детей были бы избавлены от необходимости мыть стекла машин на перекрестках, сколько деловых людей сохранили бы жизнь, будь по-другому проведена приватизация.

Так что добро иногда выглядит для неискушенного злом - но лишь для неискушенного.


8 Октябрь 2001

В последние дни я получил целый ряд писем с вопросами и пространными трактатами на темы истории (иногда с предварением, что "лидер обязана знать историю"), и на темы текущей политики. Все эти вопросы существенны выходят за рамки тематики рассылки, а потому обсуждаться в ней не будут. Здесь обсуждаются вопросы, связанные с повышением ЛИЧНОЙ конкурентоспособности и адаптивности. За политикой приглашаю на www.opec.ru и www.deadline.ru. Там есть форумы для этой цели.

А теперь - наш традиционный

Разговор в письмах

Евгений Витальевич, у меня каждую осень начинается депрессия, похожая на маниакально-депрессивный психоз. Просто теряю интерес к жизни. Просыпаюсь рано, целый день сонливость, импотенция, днем - никакого аппетита, а вечером - обжорство, безразличие ко всему на свете, озлобленность на весь мир, панический страх, ощущение собственного бессилия. Даже теряю чувство юмора.

Весной, кстати, тоже это бывает, хотя и в меньшей степени. Один юморист сказал, что у шизофреников весной и осенью повышается активность. Значит, я шизофреник?

Что это? Чем я болен?

Вадим

Признаков болезни я туту не наблюдаю. Все это - признаки весьма распространенной осенней депрессии, вызванной сезонным снижением выработки организмом серотонина, гормона, отвечающего за самоудовлетворенность. Дополнительными симптомами может быть тяжелая голова, тяга к сладенькому. У весов это принимает форму бесцельного перманентного поиска активности, удовольствий. метаний с целью найти вовне выход из положения, которое не осознается, но ощущается.

Причиной снижения выработки серотонина осенью является резкое сокращение светового дня и снижение среднесуточных температур, вызывающее длительные спазмы сосудов. Весной источником проблем обычно является авитаминоз. Обычно проблема сезонных депрессий свойственна странам северных широт, в субтропиках она встречается реже. Особенный спрос на антидепрессанты предъявляют Скандинавия, Канада, Германия, Нидерланды, Англия.

Лично я не рекомендую бороться с депрессией медикаментозно. Рекомендую:

1 Сократить время пребывания вне дома.

2 Дома поменять все лампочки на более мощные, обеспечить более яркую освещенность.

3 Как можно сильнее натопить дома - при помощи электроприборов и т.п., обязательно законопатив окна. Должно быть так тепло, чтобы можно было ходить голышом.

4 Побольше общаться - общение стимулирует выработку серотонина.

5 Больше спите.

6 Избегайте стрессов.

7 Соблюдайте диету, ешьте умеренно, желательно овощи.

8 2-3 раза в недель принимайте утром витамин С 2,5 в дозе грамма (разведите порошок в стакане, подсластите сахаром или заменителем).

9 Если у Вас тепло - принимайте ежедневно контрастный душ.

10 Запишитесь в бассейн и посещайте его 2-3 раза в неделю.

11 Ешьте апельсины, лимоны, персики, бананы, шоколад, треску, пейте какао и молоко.

12 Попринимайте неделю хлористый кальций, а можно и панангин.

13 На ночь пейте 15-20 капель корвалола.

14 Делайте дыхательную гимнастику.

14-1 Глубокий вдох животом, потом грудью, полный выдох животом, потом грудью. 36 раз.

14-2 Короткий вдох - длинный выдох. 36 раз.

15 Ежедневный аутотренинг (см наш курс "Сделать себя").

16 Выработать и ежедневно прокручивать настрой на хорошее настроение См метод Куэ в нашем курсе "Сделать себя").

17 Более длительно и часто занимайтесь сексом.

18 Приобретите в аптеке витафон и ежедневно перед сном 15 минут стимулируйте им почки.

Выполнение хотя бы половины этих рекомендаций должно существенно снизить или полностью снять синдром осенней депрессии.

-----------------------------------

У меня проблема: никак не решаюсь подойти к девушке. Допустим, нравится какая-то, а познакомиться я не решаюсь - вдруг прогонит или нахамит. А что тогда делать? Ну вот я и не подхожу.

Вы как-то писали, что все наши проблемы - внутри нас. Вот эта проблема - она в чем?

Коля

Суть этой проблемы заключается в бессознательном приписывании Вами объекту сверхценности, исключительности. В результате возможная неудача представляется Вам фатальной, и Вы избегаете ее путем ступора, то есть полного отказа от какой-либо инициативы.

Выходом из положения является, соответственно, излечение от этого синдрома. Для начала проанализируйте, почему объект для Вас сверхценен (это будет Ваш первый сексуальный опыт? значит сверхценен сам опыт, а не этот потенциальный партнер: не допускайте сдвига оценки с цели на средство). Далее, осознайте факт не-единственности этого объекта и, соответственно, не-фатальности возможной неудачи. Постройте новую схему действий, в которой запрограммирована вероятность плановой неудачи. Поймите, что удача достигается лишь в 25% случаев, следовательно, для ее достижения необходимы 3-6 попыток. При таком раскладе неудачный исход попыток не будет фрустрирующим фактором для Вас.

Когда поручика Ржевского спросили о секрете его успеха у дам, он ответил:

- Никакого секрета. Подхожу и справшиваю: "Мадам, позвольте Вам впердолить!"

- Поручик, так же можно и по рылу схватать!

- Можно схватать. А можно и впердолить.

Итак, секрет поручика Ржевского заключался в том, что возможность получить по рылу воспринималась им не как нечто из ряда вон выходящее, а как нормальный возможный исход, реакцией на который является поиск нового, более сговорчивого объекта. В Вашем случае даже и опасности схватать по рылу нет - просто есть вероятность отказа. Реагируйте на отказ соответственно: не вышло тут, пойдем дальше.

Относитесь к этой проблеме проще: любовь бывает редко (там свои законы), секс нужен часто, поиск сексуального партнера - обычный вид деятельности. В силу этого отказы не должны влиять на Вашу самооценку (они могут быть вызваны как тем, что Вы не подходите данной фрау, так и переменными факторами типа месячных, депрессий, ожидания другого и т.п.). Не опасайтесь, что чей-то отказ может уронить Вас в глазах окружающих - им это и вовсе по-барабану, у них своих проблем хватает. На самом деле Вы лишь проецируете на них своего надсмотрщика. . .


9 Октябрь 2001

Разговор в письмах

Хотелось бы порассуждать на тему любви. Как Вы считаете, что это такое с медицинской точки зрения и с философской. Есть ли она вообще или это временное явление которое проходит, притупляется с течением жизни, времени. В своем ответе Вы написали, что любовь это особый разговор, любовь и секс это не одно и то же.

2 А может ли любовь быть без секса (я имею ввиду любовь между мужчиной и женщиной).

Оксана

1 Тема сия требует столь пространных рассуждений, что формат нашей рассылки просто ее не вместит. А потому рискну отослать Вас за рассуждениями к посвященной этой теме книге Эриха Фромма "Искусство любви".

2 Любовь может быть и без секса. Она может быть платонической. Любовь есть проявление первичного жизненного инстинкта в его полноте, она охватывает не только отношения мужчины и женщины, но и огромное множество экзистенциальных отношений. Любить можно и бога, и ближнего своего, и детей. Можно любить даже Путина...

--------------

Когда покупал в аптеке витамин С в виде порошка по 2,5г продавец предупредила меня, что одновременный прием таких доз витамина С может плохо повлиять на поджелудочную железу. Так ли это?

Ответьте пожалуйста.

-- Best regards, Botchkarev

Всякое лекарство имеет побочные последствия. В частности, если злоупотреблять витамином С, это может негативно сказаться на поджелудочной. Поэтому массированный (несколько раз в день) прием таких доз витамина с назначается ТОЛЬКО в острые периоды заболевания, когда нужно поднять иммунитет. Для профилактики эти дозы следует принимать раз в неделю, в периоды авитаминоза (весна-глубокая осень) - по 2 раза в неделю. При таком приеме негативный эффект не должен сказываться (если у Вас нет патологии поджелудочной железы - тогда специалистическая дозировка назначается врачом).

-----------------------------

1. В одной из своих недавних рассылок Вы анализировали чувство зависти и я абсолютно "согласен с автором", но дайте рекомендацию, как побороть сию мерзость (не вступая в leaderschool:), если разумом все понимаешь, а она (зависть) живет и пытается править на уровне эмоций?

2. Почему Ваша реферал программа действует только для "клубников"? Боюсь, что уже потерял свои первые 25% и могу потерять еще?

Благодарю за ответы, GregoryPeck

1 Зависть есть проявление комплекса неполноценности. Следственно, необходимо устранить сей комплекс, дабы он не проявлялся в том числе через зависть. Для этого необходимо для начала осознать как проблему свое желание сравнивать себя с другими по каким-то качествам по шкале "лучше-хуже". Затем отказаться от таких сравнений, осознав свою уникальность и несравнимость с дургими. Принять себя таким, каков Вы есть. Осознать, что у Вас есть своя миссия в этйо жизни и постараться понять ее и начать реализовывать, не оглядываясь на других. Тогда Вам станет не до зависти.

2 У нас не пирамида. Реферрал-программа не предназначена для превращения процесса распространения информации о Школе в простую вербовку. Премия предназначается за конкретную работу по поиску реальных кандидатов и компетентному разъяснению им преимуществ и проблем, связанных со вступлением в Клуб. Понятно, что компетентное разъяснение могут дать лишь члены клуба на своем опыте. Не-член Клуба будет заниматься обыкновенной вербовкой. В этом мы не заинтересованы.


10 Октябрь 2001

Разговор в письмах

1. Не планируются ли проведения тренингов В.К.Толкачева г. Киеве?

2. Есть ли случаи, в которых ВЫ отсылаете за рассуждениями к книге Климова "Протоколы советских мудрецов". Насколько серьезно можно относиться к тому, что Климов ВСЕ в жизни сводит к СЕКСУ-ПСИХИКЕ-ЕВРЕЯМ. Или это псевдопсихология (по аналогии с псевдоисторией Резуна)?

Заранее благодарю за ответы. С уважением Василий

1 Пока проведение тренингов Толкачева в Киеве не планируется. Но если найдется организатор, в будущем году можно провести - даже уже и в январе-феврале.

2 У Климова есть ряд интересных наблюдений, знакомство с которыми может быть полезным. В частности, об источниках девиантного поведения и влиянии девиантов и в еще большей степени меньшинств (мы изучаем этот аспект в курсе психологии больших групп) на социальные процессы и историческое развитие.

С другой стороны, Климов рассматривает все с позиций охранительной идеологии, которая считает необходимым государственное противодействие деструктивной деятельности меньшинств в отношении учрежденного большинством режима. На практике такое противодействие приводит к противопоставлению государства этим меньшинствам, что влечет в момент его ослабления деструктивные процессы революционного характера, вызванные бескомпромиссностью этой вражды.

Либеральная идеология, в противовес охранительной, предлагает строить само государство и общество с учетом интересов меньшинств, интегрируя их в себя и тем ликвидируя их деструктивный потенциал. Крайней формой такой практики является пресловутая американская "поликорректность", являющаяся такой же крайностью, как и климовский вариант охранительной идеологии. Думаю, истина лежит ближе к середине между этими двумя крайностями.

Что касается антисемитского уклона в сочинениях Климова, особенно ясно проявившегося с возрастом, то причина его традиционна - неудачная женитьба на еврейке, а после нее - на полукровке. Его собственное неумение строить отношения в семье, связанное с периодическими обострениями паранойи (которой Климов в форме психопатии страдает давно) вкупе с далеко не ангельским характером обеих жен (историю этих отношений он излагал в многочисленных интервью) повлекло обощение грустного личного опыта на еврейскую нацию. Предрасположенность к этому у Климова была изначально, учитывая его происхождение из казаков, в среде которых антисемитизм имеет исторические корни (поскольку казаки произошли от нижних слоев языческого населения хазарского каганата, элита которого исповедывала иудаизм - классовая ненависть там перешла в религиозную, антиеврейскую, и в такой форме сохранилась и после падения каганата).

---------------------------------

Меня интересуют некоторые черты Вашего образа жизни (особенно потому, что Вы - наиболее известный мне "новый", постиндустриальный человек, в некотором смысле Рахметов XXI века). Я думаю, правда, они интересуют не только меня.

1) В какой квартире, "элитной", "современной", или доперестроечного жилого фонда, Вы живете? Мне кажется, с Вашими доходами (что известно из Ваших реплик о Вашей работе) можно купить любую квартиру, настолько, что стоимость не является определяющим фактором при выборе жилья.

2) а) Как Вы покупаете продукты - сами отправляетесь по магазинам, нанимаете кого-нибудь для этого или пользуетесь службами заказов (по телефону или интернету) и доставки? Если пользуетесь службами заказов, то какой степени готовности заказываете продукт - "сырой" (мясо, мука, крупы), полуфабрикат или готовые блюда, например, из ресторанов? Если покупаете продукты в магазинах/на рынках, то готовите сами или кого-то нанимаете готовить или готовит кто-то из тех, кто проживает с Вами?

б) Как Вы покупаете промтовары - сами отправляетесь по магазинам, нанимаете кого-нибудь для этого или пользуетесь службами заказов и доставки?

(Про тяжелую бытовую технику не спрашиваю - ее покупают редко и всегда пользуются службой доставки и устанавливают с помощью сервисных служб.)

3) Пользуетесь ли Вы микроволновой печью для готовки пищи? Про такую пищу есть противоположные мнения - то ли она более канцерогенна так как приготовлена с использованием опасных для здоровья микроволн, то ли наоборот менее канцерогенна, так как при приготовлении не жарится и сохраняет естественный вкус.

4) Какой вид транспорта для передвижения по городу Вы используете - личный, общественный или такси?

4а) Каково Ваше мнение о личных автомобилях? По-моему, во-первых, средство это передвижения или стояния в пробке - это еще вопрос (в Москве быстрее доехать на метро, чем на автомобиле), во-вторых, по-моему с Вашим (и вообще, более или менее свободным и обеспеченным) образом жизни к машине нужно нанять и шофера-автомеханика, т.к. свое время на обслуживание машины тратить абсолютно нерентабельно. (Кстати, член Высшего Экологического совета при ВС РСФСР зав.лаборатории системной экологии ИСА РАН (бывш. ВНИИСИ) П.М.Хомяков (еще и член Центрального Совета НРПР) имел машину (в основном его жена на ней на работу ездила), но потом продал и новою не покупает. Говорю о нем потому, что знаю его лично и при ВС РСФСР он имел ранг, сравнимый с Вашим.)

5) Используете ли Вы свой ноутбук в качестве записной книжки, которая всегда под рукой, вроде как чтоб записывать названия продуктов которые надо купить, или что-то срочно черкнуть (я читал, что некоторые для этого используют карманный компьютер, но он существенно легче) - все-таки он тяжеловат. (Еще ноутбук можно использовать вместо диктофона.)

-- Best regards, vertrager

Не знаю, насколько распространен интерес к моей личной жизни, но разок отвечу.

Кстати, сравнение с Рахметовым мне непонятно: я на гвоздях не сплю...

1 Я живу в СПб в квартире дома постройки 1907 года в одном из центральных районов. Квартира большая, удобная, включает кабинет, спальную, гостиную залу, спальную для гостей и кухню с маленькой столовой, переделанной из "кухаркиной комнаты". Квартиру эту я не покупал, она осталась еще с советских времен.

2 а) Продукты покупает или кто-то из молодняка или домработница. Часто я сам люблю ходить на базар, чтобы выбирать продукты. Когда гуляю или иду откуда-нибудь, захожу и в магазины и обязательно что-нибудь новенькое прикупаю.

Готовить я люблю, но делаю это не часто. Зато очень вкусно.

б) Электронику я по привычке вожу из-за границы, одежду - тоже. А прочие промтовары... даже не знаю.

3 Микроволновкой я не пользуюсь.

4 По городу езжу на такси или ловлю попутку.

4а) Этот вопрос содержит в себе ответ, я его разделяю. Неудачный опыт эксплуатации в Москве собственного автомобиля (в пробке не бросишь, проблемы с парковкой, заправкой и ремонтом и т.п.) привел к тому, что я поступил, как Хомяков, но гораздо быстрее. В России личный автомобиль оказывается нужен всего несколько раз в году, в остальных случаях проще схватить таксо или попутку. Вот в Европе это было бы слишком накладно - там воленс-ноленс приходится покупать авто и водить самому... Вообще, в плане услуг в России жить удобнее.

5 Ноутбук я не использую вообще, предпочитаю большой стационарный компьютер и большой монитор на 24". В путешествиях использую ноутбук как средство доступа в интернет (этим летом в Италии вел рассылку и переписку из гостиниц при помощи ноутбука).

---------------------------------

Спасибо за Ваши ответы по быстрому чтению. Но хотелось бы прояснить еще один момент:

Как Вы сами справлялись с усвоением информации? Ведь как следует из Ваших ответов в рассылке, Вы прочитали огромное количество разных книг. Каким способом Вы это делали? И как находили именно ту информацию, которая полезна именно для Вас (ведь чтобы определить ценность конкретной информации, сначала надо ее усвоить)?

Владислав

Насчет огромного количества - мнение превратное. Я как раз старался читать поменьше, и сейчас тоже стараюсь. Отбираю только самое необходимое. Что можно не читать - не читаю.

Проблемы справляться с усвоением информации у меня никогда не было. Читаю я между делом. В последние годы получается в среднем по одной книжке в месяц, из которых половина - беллетристика.

Что касается полезности той или иной информации, я ориентируюсь на людей. То есть сначала определяю степень компетентности собеседника в интересующем меня вопросе, а потом вытаскиваю из него информацию, к этой компетентности относящуюся. В том числе и о книгах.


11 Октябрь 2001

Разговор в письмах

Пришло письмо, предваренное большой цитатой из приведенной на позапрошлой неделе в рассылке статьи "ошибка резидента", где я вскользь указал на неадекватность анализа модного исторического публициста В.Резуна (Суворова):

НИ ФИГА СЕБЕ!!! А я, прочитав ВСЕ его книги в 1991-93 годах, считал, что наконец-то это истина?!?! Где же истина???

На Ваш взгляд: В чем же ошибся Резун? Какова была реальная мотивация участников процесса?

С уважением, Анатолий.

Вопрос, конечно, не по тематике рассылки, но поскольку Вы уже четвертый, кто его задает, придется все же ответить.

Резун старательно собрал материал, который свидетельствует о том, что летом 1941 года Сталин готовил наступление на Западном фронте против Германии. Этот факт им доказан бесспорно, хотя в частностях он и допустил множество промахов, на которые не устают указывать более дотошные военные историки. Но далее пошла интерпретация этого факта. Точнее интерпретация предшествовала самому доказательству. Резун собирал доказательства, уже будучи в плену априорной версии, привнесенной извне в его сознание и некритично им усвоенной.

Будучи в маленьких погонах и не закончив военной академии, Резун слабо разбирается в стратегии, а потому путает стратегическую цель и средства ее достижения. Дело в том, что наступление, превентивный удар, может быть инструментом обороны (в стратегическом смысле). Не осознавая этого, Резун столь легко купился на версию, что готовившееся Сталиным наступление было не превентивной оборонительной мерой, а подготовкой к агрессии. Эту версию в конце второй мировой запустило ведомство доктора Геббельса.

У меня с доктором Геббельсом имелись общие знакомые (ныне уже перешедшие в мир иной), как раз из числа авторов этой версии. Но даже они в нее не верили и никогда не использовали в дальнейшем, когда уже сотрудничали с США в ведении антикоммунистической и антисоветской пропаганды. В отличие от Резуна это были люди грамотные и как профессионалы намного превосходили нынешних доморощенных пиарщиков - так что я многому у них научился, несмотря на существенную разницу наших оценок многих явлений.

Так вот, эта версия никогда после падения Третьего Райха не вытаскивалась больше пропагандистами потому, что не выдерживает проверки фактами. Прежде всего, Сталин не завоевал Западную Европу, когда у него реально была такая возможность, то есть сразу после мая 1945 года. Англо-американская коалиция не могла бы силой этому противостоять, да США и не пошли бы на серьезные потери ради европейцев, предпочли бы договориться: Рузвельт имел длительный опыт уступок Сталину. Не сдали бы только Англию.

Сталин в Ялте не стал требовать от Рузвельта права захватить Заадную Европу и договорился о разделе, хотя у него на руках были все козыря, а у Рузвельта лишь долги. Атомной бомбы у Рузвельта еще не было, да если бы и была, имевшиеся у США и Англии бомбардировщики не могли быть приемлемым средством доставки при той насышенности советской территории средствами ПВО, которая имела место тогда и оставалась до 1992 года. Рузвельту же как воздух нужно было нападение Сталина на Японию, и за это он сдал бы Европу без разговоров.

То, что Сталин тогда не стребовал себе "единую Европу от Атлантики до Урала, точнее от Лиссабона до Владивостока" доказывает, что такой цели у него не было изначально. Если бы была - он бы не упустил самый благоприятный в истории момент для ее реализации.

Для того, чтобы понять, почему у Сталина не могло быть такой цели, следует внимательнее посмотреть на историю вопроса. Сталин пришел к власти в результате сложного революционного процесса. Инициатором революции была коалиция возглавляемой рядом великих князей великосветской группировки (русского масонства, см. соответствующие исследования Авреха, Берберовой и Старцева) и военной группировки во главе с руководителем военной разведки генералом Бонч-Бруевичем. Как известно, Бонч-Бруевич, показавший себя в начале войны как националист и организатор известной "охоты на ведьм", к 1917 году пришел к выводу о необходимости построения национал-корпоративного (национал-социалистического) государства (в дальнейшем эта система получила название фашизм) и нашел в этом вопросе полное взаимопонимание петербургской политтусовки (кроме Милюкова, которого в масоны не взяли). Кстати, именно поэтому, первые "революционные" деньги временного правительства украшает свастика.

Быстрая капитуляция масонства перед интернационал-социалистами всех мастей и переход реальной власти к советам заставила Бонч-Бруевича искать союзника среди этой новой тусовки. В качестве такового он выбрал радикалов - террористическое крыло эсеров и крайних социалистов-большевиков. Это было ему тем проще, что ряд его офицеров имел давние связи с большевиками (конечно, в дальнейшем им приписали весьма комичные "революционные биографии"). В частности, И.В.Сталин (Пржевальский-Джугашвили) в 1917 году был подполковником военной разведки (а не охранки, как ошибочно считала Мариэтта Шагинян), С.М.Киров (Костриков) - полковником, М.В.Фрунзе - штабс-капитаном, С.С.Каменев - полковником, В.М.Молотов (Скрябин) - подполковником, Г.К.Жуков (Романов) - лейтенантом, К.Е.Ворошилов - подполковником, А.П.Гайдар (Гайда) - подпоручиком (а его отец Петер Гайда - полковником), В.И.Чапаев - подполковником, М.Н.Тухачевский - штабс-капитаном и т.п.

Захват власти ГРУшниками в союзе с социалистами резко изменил дальнейший ход революции и вместо нацистского государства в конце концов возникло социалистическое. Нацисты и демократы несколько лет вели гражданскую войну, но тот факт, что основная часть генштаба поддержала новый режим, решил вопрос в его пользу.

С первых же дней Бонч-Бруевич насытил гражданский аппарат своей агентурой, а военный полностью сумел поставить под свой контроль, выдвинув вперед заранее подготовленных командиров. В частности, он посадил своего брата управляющим делами совнаркома (где тот распределял пайки, фонды и готовил документы). Кстати, 2/3 исходивших из совнаркома бумаг не имеют соответствия в протоколах его заседаний (к вопросу о роли Ленина в истории).

В дальнейшем борьба между военной верхушкой и политиками-социалистами шла с переменным успехом. Фашистские идейки Бонч-Бруевича даже для военных оказались куда менее удобоваримы, нежели более конструктивный марксизм. В конечном счете раскол в военной верхушке привел к разгрому фашисткого крыла. Поворотным моментом стал 1924 год, когда отодвинули Бонч-Бруевича, вышвырнули его братца и похоронили Ленина, а аппарат ЦК возглавил Сталин. В 1927 году продолжавший гадить Бонч-Бруевич стараниями своих бывших подчиненных отправился в топку и началась первая чистка его выдвиженцев. Те пытались удержаться, сплотившись вокруг наркомвоенмора Троцкого - самого авторитетного политика ВКП(б) и давнего агента Бонч-Бруевича, но совместными усилиями ГРУшики и перепугавшиеся политики-социалисты слили и его.

С этого момента началась реализация плана строительства мобилизационной экономики, в общих чертах сформированного аналитиками генштаба еще в 1902-1914 годах. Поскольку он очень сильно отличался от марксистского проекта, стали нарастать противоерчия между социалистами и ГРУшниками, которые вылились в слив коминтерновской верхушки в 1932-34 годах, ответное убийство коминтерновцами Кирова в 1934 году и окончательную чистку политической верхушки в 1934-36 годах с последующим установлением военного режима, на службе у которого остались лишь самые тупые и безобидные из социалистов.

Этот процесс был порожден объективными обстоятельствами и был неизбежным ответом России на них. С образованием в конце позапрошлого века в Центральной Европе перенаселенной и богатой Германской Империи стала неизбежной ее экспансия на восток в слабонаселенные земли Российской Империи и Турции. С 80-х годов возникла целая система общественных структур, объединенных лозунгом "Drang nachosten" (Drang - настиск, Nachost - ближайший Восток). Разумные германские политики пытались противостоять этой самоубийственной тенденции. В частности, Бисмарк даже лишился своего поста в борьбе против шовинистов, но даже и после этого до самой своей смерти продолжал борьбу против них. Однако, разумные политики оказываются бессильны перед законами геополитики.

Реальность этой угрозы была быстро осознана Россией, что вылилось в 1895 году в союз с Францией. русская дипломатия воспользовалась стратегической ошибкой немцев, захвативших в 1870 году Эльзас и Лорэн, что сделало неизбежной для них войну на два фронта. Бисмарк все время пытался исправить эту ошибку, но убедить германскую элиту отдать эти территории без войны не сумел. Но слабость и архаичность социальной организации русского общества делала его принципиально неспособным к ответу на вызов эпохи массовых столкновений, эпохи тотальной мобилизации.

В первые годы прошлого века генштаб в целом сформулировал ответ на вызов эпохи в виде программы построения линейно-монопольной экономики (реализованной во второй половине века в Корее, Тайване и частично в Японии, а в СССР реализованной в куда более законченной форме) и корпоративной организации общества. Однако, требование корпоративных реформ натолкнулось на жесткую оппозицию либеральной партии при дворе (Столыпин, Витте, Таганцев и т.п.), которая ориентировалась на европейские образцы и не желала учитывать уникальные реалии геополитического положения России.

Если бы программа реформ была реализована, Россия встретила бы 1914 год в такой же хорошей мобилизационной готовности, как и 1941-й, и первая мировая окончилась бы быстро и теми самыми результатами, что вторая мировая ("ялтинская" линия раздела, на самом деле, была оформлена секретным протоколом к русско-французскому договору 1895 года). Вместо этого либералы откровенно гадили стране: Витте по сути уничтожал рычаги государственного контроля монополий, Столыпин разрушал сельскую общину, чтобы сделать невозможным ее перерождение в корпоративную структуру типа рочдельской кооперации, Таганцев старательно протаскивал в сенате либеральные рекомендации в пику копоративным, приложил руку к созданию либеральной Думы и т.п. Их усилиями Россия встретила столкновение с Германией, будучи неготовой к нему ни как общество, ни как экономика, ни как военная организация. Осознание этого и поставило для военных на повестку дня вопрос революции.

Только усилия западных союзников и вступление в войну США предотвратили уничтожение России и ее германизацию. Германии пришлось уйти с Украины, Белоруссии и из Прибалтики, временно оставить планы аннексии Кавказа. Но было очевидно, что война окончилась "вничью" чудом, что неизбежно новое столкновение через пятнадцать-двадцать лет. Германия осталась перенаселенной, задыхающейся от недостатка ресурсов для развития индустриальной экономики страной (напомню, экономика тогда была еще чисто индустриальной и обладание рудами, энергоносителями, почвами и лесом было первым национальным приоритетом развитой страны), а Россия - перенасыщенной ресурсами слабонаселенной страной. Закон давления на границы действовал неумолимо.

Так что революция и последующая реформация русского общества были неизбежным ответом на вызов времени. Альтернативой были только гибель России как нации и культуры и геноцид ее населения, изначально причисленного к "низшим расам".

Из двух вариантов корпоративной реорганизации общества - фашистского и социалистического - второй является несравненно более гуманным в своей основе и значительно более эффективным. При всех издержках процесса становления социалистического государства, мобилизации народа, ведения им войны и послевоенного противостояния Западу, этот вариант исторического развития был на порядок лучше "белого", то есть фашистского варианта. Факт союза военных с социалистами в 1917 году при всей его видимой исторической случайности оказал крайне благотворное влияние на становление военного русского государства в XX веке, облагородил его. В результате его потери России в прошлом веке оказались намного меньше тех, что могли бы быть в случае неизбежных при "белом" варианте национальных чисток, чисто мобилизационной системы организации экономики и т.п. При обоих вариантах, конечно, мобилизационный характер экономики и общества был бы тем же самым, но фашизм использовал бы возможности мобсистемы в гораздо менее гуманных целях (впрочем, и при социализме гадостей было много).

Социализм оказался наилучшим вариантом выживания России в эпоху индустриальной цивилизации. В противном случае Россия бы или не выжила, или переродилась бы, как Германия, в монстроподобное явление, против которого остальной мир был бы вынужден объединиться дабы уничтожить.

Возвращаясь к целям людей, которые реализовывали этот проект, становится ясно, что их желанием было лишь доведение до конца целей договора 1895 года, которые с геополитической точки зрения были единственно возможным вариантом выживания России в индустриальную эпоху: ликвидация Германии как суверенной державы, раздел Европы по линии, которая делала бы Россию геополитически недосягаемой для любой агрессии с Запада, формирование к востоку от этой линии дружеских сателлитных государств.

Такова была цель России в обеих мировых войнах. Это прекрасно знали все западные политики той эпохи, в этом не сомневалось поколение Черчилля-Рузвельта, да и следующее поколение западных политиков. Они прекрасно понимали, что сталинское поколение политиков вовсе не является приверженцем мирового коммунизма, да и вообще пользует левые лозунги лишь по инерции. Кстати, и социалисты-коминтерновцы далеко не все были сторонниками распространения коммунизма на Западе. Даже председатель коминтерна Зиновьев в одном из своих частных писем заметил: "Пролетарская революция - это здорово, но мне будет до боли в сердце жаль, если она коснется Парижа."

Поэтому выдуманная Геббельсом сотоварищи несусветица об изначальном стремлении русских насадить мировой коммунизм была без всякого интереса воспринята мировым сообществом и тут же забыта. Как говорила о своем поколении Вера Инбер: "Мы знаем, что ныне лежит на весах, и что совершается ныне". Последующие поколения в силу незнания реалий эпохи, конечно, куда более предрасположены верить любой клевете. Но даже и сегодня, после десятилетий ритуального пугания Европы "советской угрозой", на Западе версия об изначальной агрессивности Сталина считается моветоном и свидетельством того, что ее приверженец не принадлежит к элите сведущих людей, является парвеню.

Резун, в силу особенностей своей биографии, имел и имеет на Западе весьма специфический и узкий круг общения. Очевидно, кто-то из его кураторов вспомнил молодость и втюхал парню ходившую в среде власовцев шизу. Любой аналитик с логикой политика, разумеется, быстро отделил бы зерна от плевел. Но парень с мозгами майора ГРУ способен только на логические построения. В силу этого он и не смог осознать факт априорной навязанности версии, не смог провести различение того, ЧТО реально подтверждают собранные им факты, и этой версии.

Выше его понимания оказалось, что факт подготовки СССР превентивного удара не имеет однозначного соответствия с геббельсовской версией. Превентивный удар мог готовиться и для целей обороны - в частности, чтобы упредить нападение, которое готовил Гитлер (надеюсь, даже Резун не будет отрицать, что Гитлер нападение готовил - раз уж он напал). И тем более факт превентивного удара, даже если бы он удался, никак не коррелирует с приписываемыми СССР целями войны - он с такой же точно вероятностью мог готовиться и для других целей.

Если бы Резун смог избавиться от навязанной априории, он, конечно же, задался бы вопросом - а каковы же были истинные цели войны? Тогда бы с его дотошностью он несомненно полез бы в документы начала века и докопался бы до истины. Только человек с кругозором майора-разведчика мог ограничиться кругом документов 30-х годов. Любой человек с более широким, политическим мышлением, поинтересовался бы историей вопроса - благо многие документы-то начала века не носят закрытого характера. Но именно политического кругозора резиденту и не хватило.

Это-то я и имел в виду, когда привел Резуна в пример ограниченности мышления профессиональных разведчиков, которые ищут истину в оперативной информации, а не в более широком и менее определенном контексте.

Поэтому так смешно читать у Резуна его филиппики в адрес западных политиков и ученых, которые не признают его версию в силу своей "слабоумности" или "подверженности советской пропаганде". На самом деле там рассматривают его попытки наполнить фактографическим содержанием объедки некритически усвоенной им геббельсовской пропаганды как деятельность, достойную исключительно парии. Которым собственно и является в их глазах перебежчик из военной разведки (не из КГБ, а именно из военной разведки - тут судят по законам чести).


12-2 Октябрь 2001

Разговор в письмах

Кстати, вот Вы на сайте пишете, что объективная ценность высылаемых текстов - не более 100 баксов. Членство в клубе стоит 600 баксов. Значит, вы считаете, что Ваш продукт стоит именно эту цену (или даже выше) в глазах потребителей.

Интересно бы узнать, из чего еще складывается стоимость членства в Клубе и во сколько (в баксах) стоит каждая его составляющая.

-- С уважением, Павел Тихонов

Вопрос некорректный. Сколько стоит Ваша печенка? (45 руб. за кг Вас устроит?). А сердце? А правая нога?

Как Вы думаете - если распродать все это по отдельности, оно будет стоить столько же, сколько Вы целиком?

Есть такой "экономист" по фамилии Чубайс, который придумал уникальную технологию приватизации - распродажу предприятий по частям. Теперь все удивляются, как он умудрился распродать весь бизнес покойного СССР за 5% цены...

На самом деле всякая система обладает свойствами, не сводимыми к свойствам элементов. Поэтому система в целом обладает несравненно большей стоимостью, чем ее части. В силу этого препарированые и вырванные из контекста тексты не стоят и 10% ценности членства в Клубе.

----------------------------

Здравствуйте уважаемый Евгений Витальевич, нельзя ли вернуть форму рассылки старым способом? Через программу The Bat рассылка не читается, соответственно в режиме off-line тоже.

Спасибо, с уважением mmax.

Я не менял систему рассылки. Как и раньше, я отправляю выпуск в Subscribe.ru по той же самой форме. Может быть, они что-то действительно поменяли. Попробуйте связаться с их технической службой - они обычно учитывают пожелания подписчиков.

-------------------------------

Хотел уточнить у Вас одну деталь. Существует ли в Школе начало учебного года, или курс привязан к моменту поступления?

Валерий Иванович

Каждый курсант выбирает себе не только момент начала занятий, но и темп обучения. В любой момент он может изменить этот темп, а также вообще приостановить обучение (на время отпуска, командировки и т.п.). Для этого на пресональной страничке каждого курсанта предусмотрены специальные инструменты.

Робот осуществляет рассылку материалов в соответствии с индивидуальными настройками каждого курсанта. В отличие от системы очного обучения, в дистанционном образовании (по нашей технологии) курсант не связан ни временем, ни местом, ни темпом, ни объемом нагрузки - все это полностью индивидуализировано.

-----------------------

В 1999 году я прошел тренинг по методике "Боевая машина" Анатолия Тараса. Тренинг велся самостоятельно (без наблюдения методиста, руководителя) по одноименной книге. Периодически в тренингах принимали участие соседи по спортзалу. Результаты, планируемые в книге, были достигнуты (автоматизм действий, невосприимчивость к боли, рациональность действий). Но автор предупреждал, чтобы избежать проявлений симптомов Джекила-Хайда, надо больше совершать праведных дел, общаться с природой и искусством, дабы уравновешивать животные инстинкты, пробуждаемые тренировкой. Я и до этого любил и живопись, и музыку, семьей мы постоянно посещаем выставки(концерты) и дачу люблю, и ящерок, лягушек. Да и сдвигов по фазе за собой не замечал. Но однажды вечером в переделке так напугал жену избиением обидчиков, что сейчас она говорит, что боится говорить мне некоторые неприятные вещи (типа визитов ее бывшего мужа). Якобы у меня в глазах на мгновение вспыхивают огоньки (она их наблюдала в тот вечер при практически спокойном лице) и она не хочет меня волновать да и сама волноваться. Я ей объяснял, что "машина" запускается тремя ключами (мантра, пальцовка, образ) самостоятельно мной и сознательно контролируется мною же (именно запуск), самопроизвольный запуск исключен, но она почему-то таится от меня (видно, что есть волнение, а почему то она и сама не говорит и на вопросы как-то уходит в сторону).

В связи с этим вопрос:

1.Насколько безопасен этот тренинг и может ли такое состояние выходить из под контроля или аукнуться в будущем?

2.Понимая, что готового рецепта может не быть, видите ли Вы в нарисованной ситуации выход (выход всегда есть; рекомендации?)?

С уважением, Анатолий!!!

1 Проводить без супервизора тернинги, основанные на измененных (даже в слабой степени) состояниях сознания чревато всегда. Учитывая, что Вы и в норме контролируете лишь небольшую часть своего поведения, а 90% контролируется бессознательным, Вы вряд ли можете надеяться, что всегда будете контролировать некий сформированный на уровне автоматических реакций комплекс. Рано или поздно это может привести к паранойяльным срывам.

Тарас на самом деле лукавит, когда дает беспомощные советы, якобы помогающие избежать негативных последствий его тренинга. Однако, он не скрывает возможность таких последствий, что говорит в его пользу. К сожалению, у него нет рецепта преодоления или предотвращения этих возможных неприятностей, и все его псевдосоветы отражают лишь растерянность - как и аналогичные советы авторов систем псевдовосточных единоборств.

2 Думаю, что имеет смысл более комплексно подойти к своему развитию. Быть боевой машиной бывает иногда полезно, но в реальной жизни это происходит лишь крайне редко: критические ситуации всегда бывают следствием допущенных ошибок. исключение, конечно, составляют случаи, когда "боевая машина" сама нарывается и ищет приключений...

Кстати, мне всегда казалось довольно комичным, что в большинстве американских боевиков действует некий крутой мэн, который пытается своей крутостью предотвратить последствия стратегических просчетов. Обычно он останавливает счетчик на последней секунде отсчета. В то же время в реальной жизни игра проиграна уже тогда, когда счетчик включен - и никакой Брюс Уиллис его в реальности уже не остановит.

Установка на тактический отыгрыш стратегически проигранной ситуации порочна в принципе. Кстати, когда американцы осознали это 11 сентября - для них оказалась сильным шоком разница между кино и реальностью. Не спас не только Брюс Уиллис - даже сам Шварценеггер оказался бессилен против вонючих арабов...

Возвращаясь к нашей теме, могу рекомендовать сменить установку от тактического к стратегическому способу контроля собственной жизни. Кроме того, имеет смысл более детальное знакомство со своим бессознательным и выработка способов договариваться с ним. Это будет хорошей профилактикой неконтролируемого поведения.


15 Октябрь 2001

Разговор в письмах

Мне интересно что такое сертификат ISfPP который выдается на ноябрьском семинаре ШЭЛ?

Прошу прощения если об этом где-то уже писалось - я не заметил или не прочитал.

С уважением, Д

Это - сертификат Internationale Studiengang fuer Praktische Psychologie, который удостоверяет факт прохождения вводного тренинга по программе этой организации - "системное мышление".

----------------------

Евгений Витальевич, у меня вот какая наболевшая проблема в мои 18 лет. Социальная фобия(тревога), а именно: панический и неадекватный страх во многих социальных ситуациях- выступление перед аудиторией; смотреть человеку прямо в глаза; находиться в центре внимания; длительно о чем-либо рассказывать в компании друзей(к-рых по пальцам пересчитать), лишь вставлять редкие реплики. Начав публично говорить, сразу чувствую на себе внимание и взгляды окружающих людей и у меня начинаются соматические симптомы тревоги, такие, как сердцебиение, покраснение лица, дрожь, потливость(руки становятся ледяными), напряжение мышц, чувство "сосания" под ложечкой, сухость во рту, чувство жара, холода. В частности, у меня прогрессирует эрейтофобия. "Ненужное" внимание на этих физ. аспектах тревоги их только усиливает. Страх оценки (критики, осуждения, насмешки) другими людьми, избегание ситуаций, внушающих страх,- всё это порождает ужасный социальный дискомфорт и абсолютную неконкурентноспособность в обществе, в любви к противоположному полу. Как следствие от нереализованных возможностей, практически перманентная депрессия, я уже забыл, когда в последний раз я себя чувствовал счастливым. Читал, что данная болезнь лечится фармакотерапией ( наиболее эффективными препаратами явл. ингибиторы фермента моноаминооксидазы в центральной нервной системе - ОИМА и ИМАО) и /или психотерапией (например, групповые формы лечения). Что Вы думаете по этому поводу, как реально и как можно быстрее от этого избавиться? Какой уж здесь может быть личностный рост и лидерство, когда я "скован" такими удушающими цепями.

max

Помнится, некие герои английского писателя Джерома К. Джерома увлеклись изучением медицинской энциклопедии, в процессе которого обнаружили у себя все болезни, кроме воды в колене. Думаю, что любительское толкование своих проблем по учебнику психиатрии является занятием столь же непродуктивным.

Если кто-то скажет Вам, что у него в Вашем возрасте не было страха перед публичными выступлениями или общением с противоположным полом, что он не страдал от стеснительности - то он врет. Внешнее исключение составляют наглые подростки из танцевальных и театральных кружков, но и у них за кажущейся раскованностью обычно скрывается тот же страх. Однако, лечить его всякого рода химией совершенно излишне - его надо преодолеть и перерасти. А преодоление это достигается исключительно практикой общения, накоплением опыта.

В 17 лет, на первом курсе института, я очень стеснялся публичных выступлений. Было невыносимо думать, как я выгляжу, нет ли чего в одежде или прическе и т.п., в результате я сбивался и слова не мог подобрать. Просмотрел книжки по искусству публичных выступлений и убедился, что все они бесполезны.

Тогда я записался в школу политпропагандистов при райкоме. Выступать нас там не учили, только давали вводные по очередным виляниям генеральной линии партии. Я взял повышенную нагрузку, выступал в школах, на предприятиях и даже в магазинах. Конечно, смущался поначалу до чертиков. В одной школе просто спасовал и сорвал лекцию, удержать внимание каждый раз было почти невозможно. В мясном магазине было проще: бабы жалели и давали дефициту...

Постепенно привык, и меньше чем через год уже мог выступать без запинки в любой аудитории и на любую тему, через два - уверенно держал зал в 2200 человек. Начал вести тренинги, появилась уверенность, спокойствие. Лет до двадцати была сильная вегетативная реакция во время жестких дискуссий, когда приходилось противостоять враждебному залу. Потом стало легко - будучи депутатом и лидером Дем. России часто приходилось давить враждебный зал - и у меня это получалось (кроме самого первого случая, когда я оказался абсолютно не готов к происходившему).

Такие же проблемы у меня были с телевидением. Первые годы я панически боялся камеры и особенно прямого эфира. Каждый раз сам сидел на монтаже и доводил режиссера требованиями вырезать тот или иной кусок, где я не так махал руками или мне не нравилась мимика. Вечные заботы о том, как выгляжу приводили к массе беспокойных жестов - и выглядел я по-дурацки.

В результате несколько лет меня не снимали вообще. Потом как-то довелось делать передачу с хорошим режиссером-документалистом (он на телевидении прирабатывал случайно - обычно такие профессионалы там не работают). Он умудрился вытянуть из отснятого материала больше, чем там было, подав меня в очень выгодном свете. И он же объяснил мне, что зрителям плевать, как я выгляжу - главное, как я говорю. С тех пор я чувствую себя перед камерой совершенно спокойно.

Во время моего первого прямого эфира - в городских новостях - перед самым его началом известный пожилой ведущий, который вел эти новости, кажется, с самого их основания в 60-е годы, вдруг набросился на меня и наговорил всяких гадостей по поводу депутатов вообще и меня в частности. Я взбесился и мы резко поругались, в этот момент и начался эфир. Когда дошло до моего выступления, я уже ожидал от него всяких гадостей и выступил весьма агрессивно (выступление вышло хорошим). После эфира он мне сказал: "Ты извини, я всегда ругаюсь с кем-то перед эфиром. Без этого не могу - если не на взводе, эфир не получается: боюсь и мямлю..."

Те же проблемы были у меня и с радио - опасения по поводу голоса, тона, дыхания и т.п. На городском радио приходилось мои утренние "выступления в прямом эфире" записывать с вечера и монтировать, а утром я их слушал с опасением. Потом меня стали таскать в прямой эфир на УКВшную радиостанцию, где я отвечал в прямом эфире на вопросы по телефону. Аудитория была на порядок меньше, чем у городского радио, студия попроще, народ слушал в основном в автомобилях, и я почувствовал себя раскованнее, стал прикалываться и т.п. С тех пор без проблем выступаю в прямом эфире не только на городском радио, но даже и в студии вещающего на полмира радио "Свобода".

То же самое было с журналистикой. Мне было трудно писать - я только в старших классах стал получать пятерки за сочинения, а до того выше трех не имел. На первом курсе института я пошел в институтскую газету. Поначалу все мои материалы правили по причине косноязычия, на меня обижались интервьюируемые, материалы высмеивались на редакционных совещаниях. Но я продолжал писать. Через несколько лет я стал лучшим комсомольским журналистом Ленинграда, а в годы перестройки приобрел известность не только оригинальностью тем, но и блестящим стилем, умением стилизации, легкостью переходов от раскованной бытовой речи к строгому научному стилю или манере дореволюционных писателей.

Так что трудности в той или иной коммуникативной сфере преодолеваются практикой и опытом. Главное - не внушать себе, что твои проблемы уникальны, непреодолимы и вызваны болезнью. На самом деле их источник просто в отсутствии опыта, который приобретается в реальном общении и в коммуникативных тренингах.

Думаю что главным сковывающим моментом является приписывание Вами сверхценности актам выступления, общения, знакомства. Соответственно и возникает панический страх провала. На самом деле гораздо проще заранее подвергнуть рациональной оценке возможные последствия провала (подумайте, почему Вы этого избегаете?). Вас съедят? Разорвут на части? Будут потом показывать пальцем как на ошибку природы? Скорее всего, на Ваши ошибки не обратят внимания просто потому, что людям в высшей степени не до них - своих проблем хватает. А если даже и обратят - через минуту забудут потому, что для них это не является предметом интереса и потому значения они этим ошибкам не придадут.

А кто обращает внимание на ошибки общения? Кто фиксирует на них Ваше внимание, раздувает их значение? Это Ваш внутренний надсмотрщик, цензор бессознательного, который тормозит Вас таким образом в те самые моменты, когда Вы хотите сделать что-то, что продвинет Вас вперед, расширит Ваши возможности, повысит социальный статус и т.п. Вот тут-то он и начинает: "Да куда ты лезешь? Да с твоим-то неумением выступать, да с твоими болезнями из учебника психиатрии, да с твоими {вставить по вкусу} - и ты еще куда-то лезешь? Сиди тихо, а то сейчас как голос сорвется, ка-ак над тобой все будут смеяться! Это же всем на смех - чтобы ты да куда-то вылез, кроме как куда тебе укажут."

Надсмотрщик проецирует себя на окружающих и убеждает Вас, что их реакция на Вас и их оценка Вас будет такой же, как и у него. На самом деле оценка будет совсем другой - люди бессознательно постараются вычленить в Ваших словах и действиях что-то, касающееся их лично, из чего они могут извлечь выгоду или почуять опасность, а все остальное пропустят мимо внимания или забудут. Реальная оценка Вас любой реальной группой существенно отличается от прогнозируемой надсмотрщиком.

Чем больше Вы будете подвергать ситуацию рационально критике, тем меньше будет та сфера, где правила устанавливает надсмотрщик. Поэтому есть два правила преодоления описанного Вами синдрома:

1 Все время делайте то, чему хотите научиться. Если долго мучиться, что-нибудь получится.

2 Все время подвергайте рациональной критике свои страхи, опасения, возможные варианты развития событий - чтобы убедиться, что выигрыш в случае активности обычно превышает возможный проигрыш.

---------------------

В одной из ваших рассылок Вы написали, что царевич Алексей Романов остался жив после расстрела царской семьи. На каких фактах основано это утверждение и где можно найти достоверную информацию об этом?

Спасибо, Татьяна.

Цесаревич скончался в 1965 году в Саратове. Тогда же митрополит установил на его могиле часовню, на которой открытым текстом написано, кто там похоронен. Думаю, из текста надписи Вы и почерпнете достоверную информацию.

Я был знаком со скончавшемся в начале этого года сыном цесаревича, Николаем Алексеевичем Романовым-Дальским. От него и знаю подробности биографии цесаревича в советское время.


16 Октябрь 2001

Разговор в письмах

1 Расскажите - по опыту проведения рассылки - как много писем с просьбами разъяснений по той или иной теме Вы получаете от курсантов?
Наверняка это огромный поток писем, ведь даже у меня, знакомящегося с материалами рассылки, каждый раз возникает много вопросов. Сейчас я их не задаю, т.к. жалко времени, своего и Вашего. Если я начну обучение - ситуация изменится - я сделаю все, чтобы максимально "отбить" вложенные средства - готовьтесь к лавине моих писем! :)))
Как Вы справляетесь с потоком писем? Может быть, есть кураторы, которые "ведут" группы учеников?

2 Иногда, в своей рассылке, вы сбиваетесь на очень конфликтный тон. Подобные случаи, по-моему, несколько снижает впечатление - ведь сильный человек всегда спокоен, он не торопится и не обличает - он просто ускоряет ритм и усиливает нажим...

3 Как же получилось, что такие умные головы, как Сталин и Брежнев не смогли обеспечить себе достойных преемников, ведь ни Ельцина ни Путина Вы не считаете достойными лидерами?

4 Есть такой психолог - Николай Иванович Козлов. Он автор книг "Философские сказки", "Книга для тех, кому нравится жить" и т.п. Он же разработал "СИНТОН"-программу, которая позиционирует себя на рынке недорогих (400 р/мес) тренингов личностного роста. Я посещал эти тренинги, и мне показалось, что при общей "размытости", "упрощенности" они тоже направлены на актуализацию, и человек, который на них РАБОТАЕТ сумеет подчерпнуть и там для себя много полезного.

Знакомы ли вы с творчеством Козлова и как Вы можете оценить его тренинги?

5 Все, что мы нажили - отнимут. Друзья, которых мы удерживаем подле себя - предадут или уйдут. В могилу с собой и вообще уже ничего не захватишь... Единственный выход - проживать каждую секунду со смаком и весело, просто потому, чтобы не проживать ее в унынии и горько. А из имущества - приобретать только знания, умения и личную силу. Материя приложится. Я правильно излагаю?

-- С уважением, Павел Тихонов

Это называется - вопросы оптом.

1 В рамках Школы есть интерактивные процедуры - форум и система текущих консультаций - публичных вопросов к преподавателю, на которые дается публичный же ответ. В силу этого поток личных вопросов не очень велик.

2 Я в рассылке не стараюсь ни выглядеть кем-то другим, чем я есть, ни манипулировать подписчиками. Поэтому говорю, то что думаю. Даже когда раздражаюсь. Я не пытаюсь соответствовать ни образу "сильного человека", ни какому-то другому образу. Какой есть, такой есть. Я живой человек, а не учебное пособие по НЛП.

3 Никто из них не стремился найти себе преемника. Даже самые умные люди не желают сознаться себе в том, что смертны.

4 С Козловым я не знаком, но слышал хорошие отзывы. Оценить его тренинги смогу лишь побывав на них.

5 Взгляды у Вас какие-то слишком пессимистические. Просто Экклезиаст. Но с позитивной частью согласен - имеет смысл вкладываться прежде всего в неотчуждаемое имущество, то бишь знания, умения и личностную силу. Это и в старые времена давало неоспоримые конкурентные преимущества, а уж в постиндустриальном обществе, где нематериальные активы вносят львиный вклад в производство новой стоимости, обладание ими куда важнее, чем обладание материальными активами.

Например, в том бизнесе, которым я сейчас занимаюсь (консалтинг) из вещных основных фондов нужен разве что компьютер. Но его цена меньше моего недельного заработка. Если рассматривать стоимость моих нематериальных активов как капитализацию моего дохода по ставке ФРС, то их цена оказывается несравнимо выше стоимости потребных в процессе производства активов материальных.

Конечно, консалтинг, компьютерный бизнес, проектирование, аудит, шотойербераторство, трейдинг и т.п. - крайние случаи чисто постиндустриального бизнеса. Но и в остальных случаях стоимость нематериальных активов трудно переоценить. В моей практике бывало, что только за счет недорогого переобучения персонала удавалось повысить производительность труда втрое (!) на том же оборудовании.

А что касается друзей, не надо выбирать тех, которые предадут. Хорошие друзья относятся к числу самых ценных нематериальных активов. Не имей, как говориться, сто рублей...

-----------------------

Мне кажется, что Вы ответили на мой вопрос не по-существу. Да, я согласен, что при комбинации элементов их стоимость для потребителя может возрасти. Однако, я так и не получил ответ: из каких же элементов состоит практически работа по личностному росту курсантов Вашей школы и как их комбинация повышает их общую стоимость. Если я вкладываю деньги в обучение, которое состоит из комплекса элементов, то я хочу отдавать себе отчет: 100 баксов я плачу за комплект материалов, 100 баксов - за время преподавателя, который отвечает на мои письма и контролирует мои успехи, 100 баксов - за "имя", и связанную с ним гарантию, что эти курсы - не туфта, 200 баксов - за то, что все это совмещено по времени? Баксы играют роль "измерителя". Причем, я согласен, чтобы этот "измеритель" использовался в переносном смысле.

-- С уважением, Павел

Ваша ошибка связана с отсутствием понимания основ экономики. Дело в том, что стоимостью обладает продукт, а не его комплектующие и не средства производства. Скажем, стоимость "Джоконды" достаточно сложно разложить на "составляющие" типа цены красок, раскрученности автора, экспертной справки о подлинности, стоимости страховки и т.п. она столько стоит потому, что она - "Джоконда". Другая картина того же автора, с которой можно соскоблить такое же количество краски, к которой приложена такая же справка и страховка, не обладает при этом той же самой ценностью, а будет продана в 50 раз дешевле. Покупая "Мерседес" Вы вряд ли сможете получить точную калькуляцию - сколько Вы платите за мотор, а сколько - за прицел на капоте.

Ценность элемента не присуща ему сама по себе, а зависит от контекста. Например, прицел на капоте "Мерседеса" в разных условиях стоит по-разному. Если он отломан, то за такую машину дадут вдвое меньше, чем за такую же точно но с целым символом престижа. Тот же кусочек металла на фламаркте стоит 3 марки. Если приделать его на капот новенькой БМВ, ее удастся продать лишь раза в полтора дешевле, чем за нормальную - здесь его ценность уже отрицательна.

То же самое и с комплектом текстов, приобретаемым помимо Школы. На самом деле его ценность для Вас будет отрицательна, поскольку Вы приобретаете меньше, чем теряете. Ведь приобретя по-дешевке этот комплект текстов, Вы не сможете заставить себя заниматься как надо, а значит - не извлечете из него той пользы для себя, цена которой, собственно, и составляет $600 (продуктом Школы являются именно эти личностные изменения, а не тексты).

Ваши сомнения при поступлении в Клуб, процесс принятия решения, преодоления мотивационного барьера, принесения жертвы, обретение членства в тусовке - все это просчитано далеко не последними из ныне живущих психологов и составляет обязательную часть Ваших личностных изменений. Получив же тексты как символ или суррогат возможности изменений, Вы немного почитав их (точнее быстро пробежав глазами по принципу "смотрим в книгу - видим фигу") отложите в сторону в уверенности - что всегда можете к ним вернуться. У Вас выработается чувство потенциального владения этим - и в результате Вы никогда не сможете извлечь из материала того, что необходимо.

Так что ценность ворованных текстов для покупателя оказывается на самом деле не $100, а минус $500. Он лишается возможности обрести то, что делает его более конкурентоспособным в этом мире.

Кстати, за прошедший год не раз какие-то хакеры эти тексты воровали и пытались ими торговать. Ряд новых членов вступили в Клуб как раз после того, как купили эти материалы и поняли, что нужен оригинал. После этого они подписались на рассылку, а вскоре и вступили в Клуб. Потому что важен процесс обучения и членство в Клубе, а не тексты сами по себе, сколь бы качественными они ни были. На самом деле тексты ценны только в рамках ЭТОГО контекста, поскольку они написаны ДЛЯ ЭТОЙ методики. Без методики они далеко не так хороши, как представляются в ее рамках.

Кстати, некоторые наши курсанты получали предложения собрать все тексты (они-то их имеют в полном объеме - уже пройденные), записать на диск и продавать на Горбушке. Они отказались, так как это не составляет интереса для того, кто уже понял, что представляет собой членство в Клубе.

--------------------------------

Недавно смотрел хронику о встречах Горбачева в бытность его президентом СССР. Суетится, старается не ударить в грязь лицом, не разочаровать, угодить. Притом это на подсознательном уровне у него, он, может, и рад бы иначе, да Природа не пускает. Вопрос: такой неуверенный в себе человек не обладает достаточным количеством психической энергии, чтоб справиться с дискомфортом от мысли, что им недовольны значимые для него люди (в данном случае члены политбюро, и вообще десятки тысяч функционеров по всей стране). Единственный способ для такого человека быть успешным в такой ситуации: иметь за собой зримо или незримо бОльший авторитет, чем все вышеуказанные значимые люди. Кто стоял за Горбачевым очень для него авторитетный и восполнял своим авторитетом недостаток самцовости в самом Горбачеве?

D

Элементарно, Ватсон: Раиса Максимовна.


17 Октябрь 2001

Разговор в письмах

У меня такой вопрос - насколько пагубно воздействие кетамина? 1 - 2 раза в месяц использую для того, чтобы войти в измененное состояние. Информации, которые приходят в этом состоянии мне помогают многое понять, увидеть многое иначе.

Но насколько это вредит организму?

На интернете много противоречивых информации. А что Вы думаете об этом?

Благодарю за ответ. Нина

Думаю я об этом очень плохо. Всякое почти лекарство имеет побочные эффекты, а потому назначают его лишь при крайней необходимости. А уж у такой гадостью, как кетамин, вообще злоупотреблять нельзя.

Если Вам нужны измененные состояния сознания, пользоваться для этого колесами - последнее дело. Существует множество медитативных техник, дыхательных гимнастик, аутотренинг, гипноз, наконец. Все они практически безвредны сами по себе и дают тот же, а часто и лучший эффект - потому что измененные состояния сознания достигаются без химического подавления тех или иных функций мозга. А Вы вместо этого пользуете наркотик, как Кастаньеда какой-нибудь. И бесполезно и чревато неприятными последствиями для здоровья.

Займитесь лучше медитативной практикой. Для доступа к бессознательному можете использовать еще и толкование сновидений. А чтобы запоминать сновидения - пейте на ночь какао, как пациентки доктора Фрейда (но тоже не злоупотребляйте - накапливается усталость). Получите столько новой информации -куда там кетаминовой отраве!

С кетамином заканчивайте срочно - а то дело может плохо кончиться.

-----------------------

Передайте mmax-у, что рассылка прекрасно читается почтовым клиентом TheBat, я уже полгода как использую именно его. Надо нормально выставить формат рассылки через сам почтовый робот CityCat и установить в TheBat галочку в меню "Свойства" на пункте "Автопросмотр HTML". Ну и конечно TheBat должен быть русифицирован.

-- Best regards,vertrager

Передаю.

-----------------------

C большим интересом прочитал Ваш краткий анализ версии Суворова по поводу начала 2 Мировой войны. Мне кажется, что Ваша версия не отвечает на несколько вопросов: Зачем Гитлер напал на СССР? Почему Сталин не стал заключать союз с Англией и Францией в 39, или хотя бы оставаться нейтральным, а вместо этого активно помогал Гитлеру? Почему желание СССР иметь линию дружеских сателлитных государств выливалось в конфликты со всеми европейскими соседями в 39-41 годах? Теперь о 45. Даже если и допустить, что после 4 лет войны у Сталина хватило бы сил и желания для захвата Европы, а союзники противится не стали бы, то с точки зрения МИРОВОГО господства, захват Европы уже ничего не решал. Оставались колонии, которые моментально попали бы под власть США: Сталин не имел сил и средств этому препятствовать. А захват Европы выставлял уже Сталина в роли агрессора и втягивал его в войну со всем миром: причем, мир уже к такой войне был готов. В 41 же США не могли противостоять СССР на суше, а освобождение Сталиным Европы от Гитлера давало тому моральное обоснование ( в глазах мира) вводит свои порядки, которые очень быстро бы ввели и в колониях. Это я к тому, что Ваше объяснение Сталин мог захватить Европу в 45, но не захватил, а значит и не хотел, - на мой взгляд весьма спорно.

С уважением, Александр.

На самом деле на все вопросы ответ там есть. Почему Вы не захотели его увидеть? На это Вы даете ответ в своем письме: Вы никак не можете вырваться за рамки навязанного пропагандой 80-х годов контекста, который кажется Вам самоочевидным: Вы абсолютно уверены, что Россия-СССР вынашивала планы мирового господства. Как только Вы выйдете за пределы этой параноической версии, логика моего разъяснения станет Вам кристально понятной.

С самого начала Россия преследовала ДРУГИЕ цели и к мировому господству не стремилась. Конфликты с европейскими соседями как раз потому и были, что в этих странах были установлены сугубо русофобские режимы - "санитарный кордон". Сотрудничество Сталина с Гитлером доказывает, что воевать с ним или нападать на него он не собирался, стремился решить вопрос миром, а войска подтягивал к границе лишь с профилактическими целями - на случай вероятного нападения.

А зачем Гитлер напал на Россию - я объяснил. Это было запрограммировано еще в XIX веке.

***

Дальнейшие вопросы по Суворовщине - на форум Deadline.ru. Они выходят за рамки тематики рассылки.


18 Октябрь 2001

Разговор в письмах

Недавно вспомнил увиденные или услышанные мною ранее в СМИ обсуждения темы <закрепить законодательно добровольный уход из жизни тяжело больных людей которые испытывают постоянные физические страдания или нет>. Сразу оговорюсь, я считаю что каждый человек сам вправе решать продолжать ему дальнейшее физическое существование или нет, не зависимо от каких-либо условий. Сама постановка звучит даже несколько комично, если сравнить с количеством людей лишаемых жизни принудительно в войнах (напр. Чечня, Балканы). Дальнейшие размышления навели меня на мысли о том что у меня самого в сознании заложен очень сильный запрет на суицид. Именно запрет, а не проявление инстинкта самосохранения. Я получил совершенно стандартное совковое воспитание подавленного человека и, не скрою, меня посещали подобные мысли в тинэйджеровском возрасте. Теперь собственно вопрос: В чем корни столь жесткого социального запрета на суицид? Неужели эта проблема стояла так остро в некий исторический период что привела к формированию этого запрета методом естественного отбора?

Заранее спасибо. - Егор (Минск)

Запрет на суицид вряд ли относится к тем запретам, избавление от которых повышает конкурентные преимущества. Суицидальные позывы являются по большей части следствием тех или иных психических расстройств, обычно мазохистического свойства. Даже в случаях, когда стремление к самоубийству на рациональном плане объясняется неизлечиой мучительной болезнью, на самом деле его источником является недостаток внимания или другие проблемы с близкими людьми. При нормализации таких отношений, как показывает опыт, стремление к эвтаназии у неизлечимо больных исчезает.

Что касается споров о разрешении эвтаназии в случаях, когда душевные и психические мучения непреодолимы, то это очень непростой вопрос. С одной стороны, церковь в последнее время делает скидку самоубийцам, которые пошли на этот шаг в подобной ситуации (как недавно прогремевший случай с супругой бывшего геманского канцлера Коля - но и там, скорее всего, старуху толкнули к самоубийству не столько мучения, сколько недостаток внимания близких - бедняга оказалась одна в доме...). Но даже если и признать существование неоспоримых показаний к эвтаназии, остается главное возражение: возможность злоупотреблений, которую порождает всякое узаконенное убийство. Разыграть мучения несчастной старухе, а затем накачать ее наркотиками и подложить подписать просьбу об эвтаназии могут в той или иной форме заинтересованные лица - уж после массовой московской и питерской "приватизации квартир" через операционный стол это должно стать предельно ясно всем.

Эти возражения того же рода, что и против смертной казни. Никто особо не спорит, что есть такие преступления, за которые следует не только на электрический стул посадить - в серной кислоте купать. Но с другой стороны остается всегда возможность судебной ошибки - вряд ли кто-то всерьез станет доказывать непогрешимость судей, особенно российских. А если еще вспомнить, как в массовом порядке менты заставляют первых попавшихся лохов брать на себя все глухари, включая принцессу Диану... По делу Чикатило двоих расстреляли, пока нашли истинного преступника. Так что здесь возможна и вероятность подставы и вероятность недобросовестного следствия.

Поэтому не должно быть необратимых наказаний. Тюремное заключение, теоретически, можно человеку компенсировать (хотя пребывание в российских тюрьмах ест разновидность пытки и медленного убийства биологическим оружием в виде палочки Коха). А казненного не оживишь.

Поэтому и считается, что у Государства не должно быть права законным образом убивать - хоть через казнь, хоть через эвтаназию: уж больно оно небезгрешно, это государство. То же самое относится и к любым общественным структурам. Все, что творится на этой земле - от князя мира сего, а вопросы жизни и смерти лучше оставить Господу, буде он один всеведущ и не имеет интересов в этом мире, ибо царство его - не от мира сего...

Так что запрет на суицид, заложенный в Вас, есть благо, раз уж у Вас есть склонность к суициду. Человек не знает будущего и не имеет полной информации о ситуации, а потому он не имеет права на основании своего ограниченного знания распоряжаться своей жизнью и смертью. От превышения своих полномочий на этот счет и случаются всяческие трагедии (вспомните, на чем нагрелись Ромео и Джульетта).

-------------------------

Вам В рассылке 15.10 молодой человек с кучей социальных фобий задавал вопрос... Боюсь, что Вы неправы со своими ответами.

1 Все время делайте то, чему хотите научиться. Если долго мучиться, что-нибудь получится.

"Война со своим бессознательным ради поддержания социальной эффективности ставит Вам пределы роста и заставляет платить своим здоровьем за "не по рангу" достигнутое положение. Вы остаетесь рабом. Пусть высокопоставленным, высокооплачиваемым - но рабом. И Ваш надсмотрщик делает все, чтобы Вы не прыгали выше головы."

2 Все время подвергайте рациональной критике свои страхи, опасения, возможные варианты развития событий - чтобы убедиться, что выигрыш в случае активности обычно превышает возможный проигрыш.

Вы живете с ощущением, что какие-то тормоза препятствуют Вам доводить дело до конца, настаивать на своем в острой ситуации, противостоять давлению. Вы уступаете, а потом удивляетесь - почему? Вы ругаете себя - зачем? И снова поступаете также. И снова у Вас появляется ощущение, что вашу волю парализуют какие-то тормоза.....сознание отвечает лишь за 20%-30% поведенческих реакций, все остальное определяется бессознательными мотивами.

Узнаете, откуда я взял возражения? С сайта leaderschool.org

А теперь добавлю личные наблюдения. Вы правы, говоря, средний член общества использует свой потенциал лишь на 1%-2%, все остальное уходит на внутреннюю борьбу.

1. Так вот, когда тащишь сам себя за волосы, когда внутри надсмотрщик кричит и вопит, когда передвигаешь ноги руками в нужном направлении, борясь с надсмотрщиком, то результатов, конечно, добиваешься. Но эффективность - как будто по жизни тащишь воз по непролазной грязи. А когда выезжаешь на шоссе и едешь быстро - то все равно как если бы на автомобиле со скоростью 100 км/час на первой передаче (зверский, дикий износ нервов и сердца, и всего организма из-за внутренней борьбы). Я очень многого добился в жизни, но все - в борьбе с надсмотрщиком, все - на первой передаче, с трудом, на отрицательных эмоциях. И, стараясь делать то, что надо, но трудно, мне это так же трудно, как и 15 лет назад.

2. Все слышали про такой сеанс гипноза. Гипнотизер внушает человеку, что когда он проснется, то не сможет переступить через нарисованную мелом черту. И правда, человек понимает, что все это ерунда, потеет - и - смешно - но не может! Так что сознание наше на все умные логические доводы будет кивать головой, а тело (т.е. подсознание) - не пустит. В самый неподходящий момент несмотря на всю логику внутренний надсмотрщик приклеит язык к небу, напустит напряжение в мышцы, дрожь в колени и пустоту в голову.

А молодому человеку надо принимать либо адреноблокаторы, либо анаболические стероиды, и проживет дольше, чем без них, потому что без них умрет от гипертонии или инфаркта. Да и вообще - что это за жизнь, когда никуда нельзя?

С большим уважением и мыслями о том, что сытый голодного не разумеет,

Д.

Рекомендовать в 18 лет принимать адреноблокаторы или стероиды представляется мне преступным занятием.

Что касается Вашего грустного опыта, то он связан прежде всего с неверной установкой на себя. Уж больно Вы к себе беспощадны и агрессивны, все ломать пытаетесь, преодолевать, силы на борьбу с собой тратите. А возможен ведь и другой путь - диалог с самим собой, сотрудничество со своим бессознательным, рационализация, то есть постепенное расширение сферы сознательного контроля.

В рамках Школы я предлагаю нашим курсантам именно такой путь - постепенные изменения без самоизнасилования. В частности, есть очень простая и эффективная методика иерархизации своего целеполагания, мотивации. В результате мотивационые конфликты резко снижаются: часто они вызваны именно неупорядоченностью и нерациональностью мотивации. Аналогично и методы саморегуляции направлены на отдых и медитативную стабилизацию организма, а не на агрессивное преодоление.

Преодоление через конфликт не есть метод личностного роста. Когда я рассказывал о своем опыте, я забыл сделать акцент на главном: я не просто преодолевал пробелмы, но вел активную их рационализацию. Сделал шаг - проявилась проблема - проанализировал - поставил под контроль - устранил. А иначе, конечно, все будет также трудно как и 15 лет назад.

А что касается противоречия сказанного в письме и на сайте, то его нет. На сайте я указываю на проблему, а здесь говорю о ее преодолении. Кажущееся противоречие возникает в Вашем сознании в силу статической установки - проблема Вам кажется неизбежной. Моя же цель - указать не только проблему, но и путь ее преодоления. То есть вступить с ней в противоречие и снять в процессе разрешения этого противоречия.

Противоречие есть в статике, в аристотелевой логике, которая все противоречивое почитает ложным. Вы пытаетесь анализировать в этой логике. Системная же логика рассматривает противоречие как источник движения, в динамике рассматривает процесс разрешения противоречия. В этом суть разницы системного и формально-логического мышления.

--------------------

А почему бы нам не отказаться от заемного термина "бизнес" и не перейти на нормальный русский термин "предпринимательство"? На телевидении просто тошнит от всех этих "саммитов", "шоу", "ток-шоу", "вау" и т.д.

Валерий Иванович Герасимов

Это слово в последние сто лет является составной частью словаря русских. Вообще, в русском языке примерно 90% слов составляют заимствования из других языков - греческого, тюркских, романских, угорских... Иногда возникают, конечно, идеи об "очищении" русского языка. Предлагается заменить проклятофранцузское "тротуар" "исконнорусским" "топталище" или же телевидение дальнозрелищем называть, архитектуру перзвать в исконноруское "главстрой" и так далее. Не думаю, что все это было бы полезно. Русский язык развивается во взаимодействии с другими языками и другими культурами, слова заимствуются вместе с социальными явлениями, которые ими называются. используют же американцы слово "sputnik" и не комплексуют по этому поводу.

Вообще, в большинстве развитых языков положение с заимствованиями таково же, как в русском. В той же Германии слово business употребляется сегодня вместо исконно немецкого Gescheft, a Leader вместо исконно немецкого Fuerer. И ничего - трагедии в том не видят. Борьба за "чистоту" языка возникает только в случае существенного обострения у какой-то нации комплекса неполноценности, как было у французов после второй мировой войны - в силу их весьма двусмысленной в ней роли. В России уверенные в себе и перспективах своей нации люди также не фиксируются на процессе новых заимствований, в основном он волнует слои, которые не уверены в расовой или культурной полноценности русских. Почем зря.

-----------------

Несколько раз уважаемые подписчики задавали вопросы по поводу некоего психотренера Козлова. Один из подписчиков прислал и ссылки на ответ:

По поводу Козлова есть любопытные материалы, которые приводит известный психолог, специалист по тоталитарным сектам Евгений Волков. http://www.people.nnov.ru/volkov/expertises/kozlov_n_expertise_davydov.html

а также http://www.people.nnov.ru/volkov/expertises/sinton_expertise_volkov.html

Да и вообще сайт Волкова весьма интересен http://www.people.nnov.ru/volkov/

-- Валерий Иванович Герасимов


18-2 Октябрь 2001

Разговор в письмах

В одной из рассылок Вы опубликовали ответ на вопрос о том, как бороться с незаконными действиями сотрудников ГИБДД. Этот вариант, взятый из Вашего совета очень действенный, как я убедился. У меня есть вопрос, ответ на который, как я думаю, интересен многому количеству людей -- автолюбителям, хотя и не совсем соответствует теме Вашей рассылки.

Со мной вчера произошла такая история: вчера произошло ДТП вследствие гололеда. Произошло это в дворовой части. Свою Тойотту я помял, а в кого въехал -- нет (жигули 6 модели). Поэтому мы могли полюбовно разойтись с хозяином того автомобиля, в которого я въехал. Но я решил, что можно попробовать через суд взять деньги на ремонт машины с организации, которая должна следить за дорогами, т.е. обрабатывать посыпочным материалом, и потому решил вызвать сотрудников ГИБДД для того, чтобы в протоколе был отмечен гололед и необработка дороги посыпочным материалом, хотя теперь мне придется оплатить за действия сотрудников ГИБДД и ответить за случившуюся аварию.

У меня такой вопрос: правильно ли я поступил, и каковы должны быть конкретно мои дальнейшие действия, что бы осуществить задуманное, т.е. оплата мне ремонта машины, против какой именно организации мне выдвигать обвинение?

До свидания, за ранее благодарю за ответ.

Конечно, воспитывать дорожные службы полезно, но имеет смысл заранее просчитать затраты на процесс и оценить, стоит ли овчинка выделки. Судьи у нас мыслят по-совковому, так что воспитывать судью придется долго, писать жалобы в квалификационную комиссию, подавать апелляции и т.п. Опять же, придется адвоката нанимать в процесс...

Если все же Вы решились на это, то кроме судебной разборки следует предпринять целый ряд дополнительных мер. Во-первых, подать жалобы по административной линии: в саму дорожную службу, в мэрию, губернатору, в министерство транспорта и т.п. В жалобах потребовать не только принятия мер к ликвидации причин аварийности и возмещения ущерба, но и проверки городских дорожных служб вышестоящими инстанциями. Через месяц послать везде жалобы на непринятие мер в вышестоящие инстанции, прокуратуру и т.п.

Параллельно обратиться к прокурору с заявлением о возбуждении уголовного дела по факту невыполнения служебных обязанностей, повлекшего тяжкие последствия (статьи в кодексе пусть адвокат подберет). В возбуждении, конечно, попытаются отказать, но в процессе проверки крепко их попесочат.

Конечно, возмещения ущерба Вы таким путем не добьетесь, но наводить порядок лихорадочно начнут. Параллельно с этим ведите гражданский процесс. Все равно с момента подачи заявления до слушания дела пройдет полгода...

------------------

1)... о феномене ЛЕНИ. В Ваших FAQ прочел: "Что касается вашей ленности, то ее природа, скорее всего, заключается в недостаточной рационализации целеполагания. Сознательно поставленные цели могут не совпадать с внутренними убеждениями бессознательного о пользе того или иного вида деятельности для Вас лично. В этом случае бессознательное и ставит препятствия." А как тогда можно изменить убеждения бессознательного? Как можно контролировать(повышать) уровень мотивации? Хотя интуитивно чувствую, что Вы ответите ("Всё это будет проходиться в программе нашего курса"). Кратко не ответить?

2)...о ПАМЯТИ. Как можно ёе развить, тренировать(надеюсь, не банальное заучивание)? Можно ли утверждать, что рождаются люди с изначально хорошей памятью и плохой? Действительно ли память полезный (может, необходимый) инструмент в личностном росте?

Для себя я давно заметил, что неинтересный мне материал, который меня не "цепляет", я никогда не мог запомнить. Поэтому всегда ненавидел зубрежки, контрольные, зачеты, экзамены. Все эти репрессии(плохие отметки, возможность вылететь), академический гнет абсолютно не оставляют простор творчеству, аналитическому, нестандартному мышлению. Сам институт экзаменов, отчетности считаю неэффективным и малопродуктивным. Ну выучил, понял ты что-то "через силу" (ведь как выражаются студенты после сессии-"ОТМУЧИЛИСЬ"), и что? После каникул в голове 10% от сессионых знаний.

max

1 Скорее, следует говорить не о лени, а о мотивационных конфликтах. Мотивы разнонаправлены, но при этом неиерархизированы, не определено, какой важнее, нет сознательного менеджирования и ранжирования мотвиации. В результате из складывания разнонаправленных мотивов, их взаимного противодействия-нейтрализации и возникает внешний ступор при очень больших затратах энергии на эти внутренние сшибки, которые внешне проявляются через невротические комплексы. Получается, как у лебедя, рака и щуки из крыловской басни: каждый прикладывает уйму усилий, нов разные стороны, в результате равнодействующая равна нулю и воз стоит на месте.

В рамках курсов нашей школы, уже в первый месяц обучения, предлагается простая и действенная технология рационализации мотивации, ее ранжирования. Фрагменты этого упражнения публиковались в рассылке - поищите в архиве.

2 В нашем курсе "Элементы психологии" как раз и разъясняется, почему легко запоминаются только поддержанные положительной мотивацией материалы. В силу этого, конечно, зубрежка и прочие составляющие постсовковой технологии образования совершенно бессмысленны. Экзамен, вообще говоря, вещь достаточно бессмысленная: усвоение материала должно гарантировать его построение и характер подачи, то есть технология образования. По сути, экзаменационно-зубрежной системой совковые бездарные преподаватели стремятся компенсировать собственную неспособность давать материал так, чтобы он был гарантированно усвоен.

Интересно. что не всегда важно точное усвоение именно содержания материала: часто важнее оставляемое им впечатление, личностные изменения. Их-то зубрежкой уж точно не достигнешь.

В нашей Школе усвоение материала гарантируется характером его подачи, подбором, оформлением и т.п. Поскольку материал и технология обучения просчитаны таким образом, чтобы давать нужный результат в виде вполне определенного личностного роста, овладения навыками и т.п., необходимость в процедурах псевдоконтроля отсутствует. Обратная связь осуществляется через интерактивные процедуры.

При этом объем, степень четкости усвоения материала, лучшее или худшее того или иного блока зависит от индивидуальных предпочтений. В материал заложена высокая вариативность. По сути в процессе усвоения происходит его "настройка" под мотивацию конкретного ученика: каждый больше усваивает то, что интересно лично ему. Но при любом варианте усвоения достигается основной результат Школы: личностные изменения, существенно повышающие личную конкурентоспособность.

------------------

ТО есть Вы не признаете такой психопатологии как соц. фобия? Думаете, что психотерапевты выдумали эту болезнь, утрируя понятие застенчивости, стеснительности, чтобы привлечь дополнительных пациентов? По-моему так разница между соц. фобией и застенчивостью заключается в том, что при соц. фобии человек всяческим образом пытается избежать ситуаций, внушающих страх и соц. дискомфорт и не может самостоятельно этому противостоять. Вы считаете, что, приобретая опыт и навыки общения, человек начинает чувствовать себя увереннее. Но самое страшное и для некоторых непреодолимое- это НАЧАТЬ публично выступать, общаться с незнакомыми людьми, привлекать к себе внимание, преодолеть этот БАРЬЕР. Вот здесь , мне кажется, полезны будут медикаменты, снижающие страх, волнение(к-рые могут очень испортить впечатление о тебе, и тогда может появится ещё бОльший страх проявлять себя), или даже алкоголь. После того, как человек привыкнет к пугающим ситуациям, страх пройдет и отпадет необходимость принимать этот своеобразный "допинг" для уверенности.Что думаете об этом? Это проявление слабости? Но человек это не машина, он не всегда может совладать со своей нервной системой(иногда мне кажется, что у меня крайне патологическая степень чувствительности на внешние раздражители.Хотелось бы меньше думать, сомневаться и больше делать, созидать, радоваться жизни, но не получается).

Max

Психопатологии - это одно, а психические заболевания - другое. В последнем случае имеют место функциональные расстройства и органические нарушения, их-то и приходится лечить медикаментозно. А в случае невроза лучше лечить его психотрапевтическими средствами. В любом случае наличие невроза не является жостойным поводом для употребления наркотических веществ. Каждый пьяница объясняет свой алкоголизм некими проблемами. Называется это - свинья грязи найдет.

Никакие медикаменты не компенсируют малодушия. Смелость, придаваемая алкоголем - ложная смелость. Преодолевать невротический барьер следует путем грамотной саморегуляции, а не наркотиками. Последний путь ведет в никуда.


19 Октябрь 2001

Разговор в письмах

Вчера по причине технической накладки вышло сразу два выпуска рассылки - подготовленные, соответственно, на вчера и сегодня. В связи с этим сегодня приходится выпускать внеочередной.

---------------

Реальный пример: уголовное дело было возбуждено вильнюсской прокуратурой по поводу убийства матерью в целях эвтаназии своего 19-летнего сына. После термических ожогов лица, дыхательных путей и обеих рук, которые пришлось ампутировать, раны на его лице не заживали, кости лица оголялись, он полностью ослеп. Боль изнуряла парня днем и ночью, он постоянно терял сознание. Лечение не помогало. Мать - врач по профессии, ухаживая за ним, постоянно испытывала муки от беспомощности, так как обезболивающие препараты не помогали, а сын одолевал ее просьбами помочь ему уйти из жизни, которая стала для него невыносимой. Однажды мать поддалась на уговоры, дала согласие и услышала от него слова благодарности. Она написала завещание и, введя сыну смертельную инъекцию, сама попыталась покончить собой, приняв горсть таблеток снотворного. Ее спасли, и прокуратура возбудила уголовное дело за умышленное убийство, однако после расследования, вследствие психического расстройства подозреваемой, дело прекратили.

( http://stud.math.rsu.ru/reg/n30/soc30_1.htm )

Что нужно сделать в такой ситуации, чтобы "стремление к эвтаназии у неизлечимо больных" исчезло?

Владимир З

Что нужно сделать - кому? Вам? А Вам самому непонятно? Хотя, конечно, на самом деле, Вы вовсе не об этом спрашиваете...

Подтекст вопроса понятен, но лучше бы Вы уж прямо высказались: "не можешь сказать, что делать в сложном случае, так заткнись и не мешай нам убивать".

Может быть, Вас удивит, но у меня есть ответ на Ваш вопрос. И кстати, он есть у каждого доброго христианина.

Бывает, Господь посылает человеку испытания. И чтобы состояться, человек долен найти в себе мужество эти испытания пережить. Не роптать, как ханжа и лицемер Иов, но принимать случившееся как должное, и преодолевать жизненные невзгоды ради спасения своей души. Потому что он не знает, как повернется будущее, что принесет ему судьба, к какой миссии готовит его Господь этим испытанием.

Долг каждого человека в таком случае - помочь ближнему пережить посланные ему испытания, как помогли Иову его друзья, но вовсе не потакать проявлениям его малодушия и не совершать тем более убийство страждущего.

Можно сочувствовать посланным юноше испытаниям - но не оправдывать его малодушное желание уйти от них путем прекращения жизни до ее логического завершения. Можно сочувствовать его матери, но не оправдать ее попытку избавить себя от душевных мук путем убийства сына и себя. И должно лишь осуждать тех ближних их, которые не сумели помочь им пережить эти испытания.

В жизни каждого бывают страдания. Большие или меньшие, душевные или физические - но бывают. И нет невыносимых страданий. Есть лишь страдания, которые ТЫ не можешь выносить здесь и сейчас. Потому, что не готова к ним погрязшая в гедонизме душа.

Что делать Вам в такой ситуации? Прямо противоположное тому, что делаете Вы. Нужно было не искать оправдание убийству малодушного, но подойти к страждущему и помочь ему укрепить душу. Нужно было объяснить, что будущее неизвестно, что нельзя предугадывать его, что ЛЮБОЙ исход, какой ни случится, лучше такой смерти, которая исключает спасение души. Нужно было объяснить, что то, что ждет впереди, действительно стоит того, чтобы пережить посланные испытания, преодолеть мучения.

И если укрепилась бы его душа и душа матери его, если бы стоически переносила она горесть и давала бы сыну опору и уверенность в преодолении горестей, то затянулись бы раны. Любой специалист по психосоматике пояснит Вам, что ухудшение положения больного происходит на фоне соответствующей психологической установки: как только установка сменится, дело идет на поправку.

Но вместо этого Вы скажете: да ведь лучше, что он умер! И ему и всем. Что бы он делал тут без обеих рук да еще с рожей обожженной? Зачем такому жить? И обществу с него никакой пользы - одни хлопоты, и родственникам, да и самому ему жить-то несладко. Так что принял яд - и к лучшему. Освободил всех от неприятного зрелища.

Таково было и умонастроение вокруг парня. Пусть никто не говорил этого слух - но все думали, и мог ли он не чувствовать их отношения в их повседневном поведении. Выработанная с детства зависимость от мнения других и сыграла с ним злую шутку: он некритически усваивал всеобщую уверенность в том, что нет света в конце туннеля. И мать его усваивала ее - и бессознательно передавала ему.

Все желали его смерти, хотя и боялись в этом себе признаться. И потому и он желал своей смерти, не в силах противостоять давлению сатанинского общества. Суицидальный комплекс, порожденный его социальной зависимостью и безнравственностью его окружения был на самом деле причиной его страданий не только нравственных, но и физических. Именно суицидальный комплекс, стремление к смерти, о котором он столь настойчиво говорил, был причиной ухудшения его состояния, он порождал ту установку, которая не давала затянуться ранам. Но тело не было смертельно больно, и этот процесс не мог привести к быстрой смерти. Обычно в таких случаях суицидальная установка вызывает раковое перерождение обожженных тканей, и только постепенное отравление организма метастазами в конце концов убивает его.

По сути, юношу убило окружающее его общество. Общество людей, не способных видеть страждущего в своих рядах, выносить вид страданий, считающих нормой лишь здоровье и наслаждение и не готовых к душевному труду. Если бы нашелся хотя бы один человек, который помог бы ему противостоять этому давлению, помог бы ему укрепить душу, объяснил бы, что самоубийство не есть выход, что свет в конце туннеля на самом деле есть. Если бы нашелся хоть один человек, который не спрашивал бы, что нужно сделать в такой ситуации - потому что нравственное чувство подсказало бы ему ответ.

Именно безнравственность окружающих есть причина подобных трагедий. Именно слабость и малодушие людей, не способных противостоять окружению, делает их жертвами.

И еще: цитата из клятвы Гиппократа: "я не дам никому просимого у меня смертельного средства и не покажу пути для подобного замысла".

---------------

1.Употребляли ли вы бальзам биттнера?Замечательная вещь надо сказать.

2.Что вы можете сказать о Карнеги(амер.писатель) и его книгах? В т.ч. с т.зр. тематики рассылки.

Андрей.

1 Употреблял когда-то.

2 Дейл Карнеги был в моде в СССР в 70-е годы. Он затрагивает весьма важные темы, но его практические рекомендации крайне дилетантские и на практике часто влекут весьма неприятные последствия. В целом его идеология ориентирована на манипулятивную стратегию жизни, искусство лицемерия. Его несостоятельность в середине прошлого века убедительно показана крупными американскими психологами. На русском языке публиковалась "Анти-Карнеги" Эверетта Шострома. Рекомендую.

Примерно год назад в рассылке имела место бурная дискуссия вокруг Карнеги. Можете порыться в архиве рассылки.

------------------------

Получил сегодня очередную Вашу рассылку, часть ее ниже, и ахнул прочитав ее Я ТОЖЕ ТАКОЙ-Ж-ЕЕЕЕ!!!!!!!!!!! но буквально ночью с 16-17 октября пытаясь вытащить из очередного криза свою компанию понял что Я РАБ, и не только надсмотрщика но и уже всех своих партнеров, и конечно вчера вечером с нерабским чувством... вообщем наверное Я теперь остался один без партнеров:( но пока с надсмотрщиком.

Меня интересует а много ли таких как мы с "Д" подписываются на Ваши рассылки.

С уважением, Сергей Л

В какой-то мере у всех схожие проблемы. Надо их осознать и потихоньку решать. По порциям уминать надсмотрщика, выдавливать из себя раба. Так и формируются конкурентные преимущества.

----------------------

Вы писали в рассылке, что употребление алкоголя влечет необратимое уничтожение нескольких миллионов клеток головного мозга. В течение следующих суток идет отторжение этих мертвых клеток, часто весьма болезненное для пациента ("похмельный синдром"). А результатом приема алкоголя в любых дозах могут стать серьезные заболевания воспалительного или каменного типа, в целом резко сокращающие продолжительность жизни.

Какие есть научные подтверждения этого процесса? Откуда эта информация (где можно подробнее почитать про это)?

Владислав

Информация эта широко публиковалась в медицинской и научно-популярной литературе. Зайдите в районную библиотеку, там Вам выдадут пачку литературы по теме.

-----------------------

Спасибо за Вашу интересную рассылку. У меня возникло несколько вопросов.

1. Про рассказ Акутагава Рюноскэ "В чаще". Можно ли узнать правильные ответы на вопросы, заданные Вами.

2. Материалы курсов "Школы эффективных лидеров" предназначены для взрослых людей. Людей в основном уже сформированных как личность (сформированных не "правильно") и направлены на переделку. Как известно, всегда легче сделать сразу правильно, чем переделывать. Есть ли у Вас рекомендации и материалы по воспитанию детей ? Будет ли такой курс? Ведь никто не будет счастлив, каких бы результатов он ни достиг, если есть проблемы в семье с детьми.

Спасибо за ответы. Влад

1 Нельзя. Надо подумать самостоятельно. Желательно подольше. Потому что есть несколько планов и на каждом - свой вариант ответа. Тут до какого слоя дойдете...

2 Думаю, в перспективе мы сделаем специальную Школу для родителей. Много было пожеланий. Пока еще не дошли руки. Сейчас О.В.Ковалева приватно консультирует по этим вопросам.

--------------

В одном из писем вы как-то негативно отозвались о Карлосе Кастанеде? Интересует, почему? Что именно вызывает в вас такую оценку его деятельности или его как личности? Спасибо.

-- Best regards, Slacker

У меня вообще отрицательное отношение к наркоманам, наркоторговцам и нарко-рекламным агентам.

-----------------

Я так поняла, что от мысли улучшить Россию Вы не отказались, только пошли на сей раз другим путем - не законодательным, а воспитательным.

Думаю, Вы согласитесь, что многое из того, что вы предлагаете - это переучивание, коррекция неправильно сделанного в раннем возрасте. Что вы могли бы посоветовать родителям для того, чтобы их детей потом не было необходимости корректировать?

Еще хотелось бы уточнить по поводу Н.Н.Нарицина - цена, называемая им, - не за час, а за всю консультацию. Возможно я не права, но предполагается, что консультация длится столько, сколько нужно. К тому же от декларирует бесплатные консультации по телефону.

-- С уважением, Елизавета http://detochka.ru

1 Цель Школы - не борьба с несовершенствами общества, а повышение личной конкурентоспособности конкретных членов Клуба.

2 Если родителям удастся хотя бы частично подавит в себе свое ханжество, сексуальную озабоченность и стремление ограничивать свободу детей, результат превзойдет самые смелые ожидания. Если Вы не будете падать в обморок при позывах детей к сексуальным и инцестивным действиям, если будете как должное принимать все проявления инстинкта, никакой личностной коррекции никогда не понадобится.

3 Надеюсь, Вы уже воспользовались консультациями этого господина и знаете, ЧТО рекламируете.

------------------

У меня у Вам вопрос: Вы планируете участвовать в тренинге В.К.Толкачева "Основы бизнес-психологии"? И вообще, что Вы думаете об этом? Стоит поучаствовать, или может нет?

С уважением, Игорь С

Стоит поучаствовать, конечно.

Меня не будет - я приеду на семинар на водохранилище.


22 Октябрь 2001

Разговор в письмах

За выходные я получил уйму писем, посвященных агитации в пользу эвтаназии и клеймлению меня в качестве негуманиста только потому, что я считаю, что убивать людей, кроме случаев необходимой обороны, неправильным. Привожу их здесь.

Думаю, что тема эвтаназии весьма существенна для тематики нашей рассылки, так как проявляет некоторые механизмы психики, которые серьезно препятствуют личной конкурентоспособности. В частности, к ним относятся суицидальный комплекс и садомазохизм (форма невроза "бегства от свободы"). именно они формируют базовую мотивацию, заставляющую человека искать аргументы, оправдывающие убийство невинных в связи с теми или иными проблемами, возникшими у них или по причине их "невписанности" в представления окружающих о том, что есть норма. Разумеется, аргументы, которые изыскиваются в рамках такого мотивирования, оказываются псевдорациональными и критики не выдерживают. Но гораздо интереснее то, в каком направлении эволюционирует процесс борьбы за эвтаназию. Давайте посмотрим.

--------------

Читаю Вашу рассылку периодически, что-то понятно и допустимо, с чем-то не согласен. Как, например, с Вашим мнением об автаназии.

Возможно, Вы были бы правы будь бесспорным существование Господа. Поскольку это все же не является бесспорным, то жуткие мучения, которые сопутствуют подчас человеку, заканчивающему свой жизненный путь - суть бессмысленны. Никто не знает, что за чертой смерти, я думаю, что, скорее всего, ничего. Вы можете ответить в том духе, что " по вере твоей.." или " от бездуховности и косности духовной..." или еще что-нибудь в этом же роде - философское. Однако, реальных подтверждений существования загробной жизни нет и не было за всю историю человечества, кроме выдуманных сказок. А поддерживать выдумки, обрекая человека на мучения - неоправданная жестокость. Что бы Вы сами запели, оказавшись в подобной ситуации?

С уважением, Олег

"Если Бога нет, то все дозволено". Весь прошлый век прошел под этим лозунгом.

Вы явно отождествляете реальность Бога и реальность всяческих сказок о нем, которые люди насочиняли в разные времена в силу своих культурных аллюзий. Не путайте Бога и церковь, которая есть от мира сего и потому служит князю мира сего.

Неважно, есть загробный мир или нет, важно - как жить в этом мире. Определенные моральные установки примиряют человека с собой и с миром и тем самым дают ему уверенность в жизни и повышают конкурентоспособность. Другие установки опрокидывают ад в душу и постепенно делают человека несчастным и неконкурентоспособным.

Андрей Дмитриевич Сахаров как-то заметил, что нравственные решения оказываются в конечном счете правильными, даже если это сиюминутно не очевидно. Я сам много раз наблюдал, как аморальные решения приводили людей и целые организации к краху. Существуют определенные системные закономерности в природе и обществе, которые устанавливают примерное соответствие моральности поведения человека и его судьбы. В определенной степени это свойство Вселенной и есть часть той идеальной сущности, которую называют Богом. Не путайте его с идолами на иконах - это для рабов.

Так вот, желать смерти страдающему человеку - безнравственно, какими бы аргументами сие не обосновывать. Все эти аргументы носят псевдорациональный характер. Анализу следует подвергать не их, а мотивацию, которая за ними стоит. И лечить, соответственно - потому что иначе дело кончится для человека плохо.

Если человек видит в эвтаназии что-либо кроме абсолютного зла, ему необходима серьезная личностная коррекция. Потому что за этим стоят два страшных комплекса. Первый - суицидальный, когда человек готов пасовать перед теми или иными трудностями, путем ухода из жизни. Причем обычно эти трудности он либо выдумывает, либо раздувает путем неверной интерпретации событий.

Очевидно, за этот случай с обожженным мальчиком все суицидальники схватились потому, что им показалось, что уж тут-то есть реальная причина для реализации этого комплекса, что тут-то его реализация оправдана. На самом деле она никогда не оправдана. Степень мучительности любой боли очень сильно зависит от того, в какой психологической атмосфере ты ее переживаешь. А тут мальчик и так был склонен к суициду, да еще и все окружение давило.

Второй комплекс - садизм. Его обладатель ищет оправдания для мучения другого или его убийства. Если человек стар и болен, это представляется ему возможным аргументом для общества, чтобы получить санкцию на убийство. Конечно, нравственно здоровое общество такого аргумента не примет, поскольку все психически здоровые люди знают, что старого и больного человека достаточно окружить заботой и покормить антидепрессантами, чтобы мысли о самоубийстве путем эвтаназии его оставили. Но нездоровое общество с радостью воспримет аргумент: "старуха сама сказала, что хочет умереть, давайте топорик (шприц, скальпель, цианид, ледоруб), скорее!"

Присутствие у человека этих комплексов или одного из них очень сильно снижает конкурентоспособность и устойчивость в жизни. Поэтому я и считаю необходимым акцентировать эту проблему как показание к психической коррекции.

---------------------------

Вы знаете, меня удивил Ваш ответ на письмо Владимира об эвтаназии.

1. Непонятен тон Вашего ответа. Рассуждения о том, что все хотят смерти близкого человека (в данном случае сына) это допустимо бабушкам на скамейке, а для человека,который занимается психологией это достаточно поверхностный взгляд. Безусловно, у нас эвтаназия запрещена, чтобы не было злоупотреблений (хороший способ избавиться от человека, чтобы получить наследство или продать его орган). Но каждую ситуацию надо рассматривать отдельно. Если в результате проведенных действий мать сошла с ума и пыталась покончить жизнь самоубийством, разве можно говорить о ее желании смерти собственному ребенку.Более того, именно Вы должны понимать, что творится в душе у человека, когда он видит адские муки своего родного человека. В данном случае дитя. И говорить о том, что это испытание, посланное Богом и т. д. бессымыслено, потому что испытание, посланное Богом это продолжать жить после того, как умер твой ребенок.

В данном случае можно говорить, что мать не вынесела посланного ей испытания тем, что решила покончить жизнь самоубиством.

2. О каком терепнии и каких муках во имя Господа Бога Вы говорите. Применяя Ваш тон письма, могу сказать, что сын божий Иисус уже отмучился за всех нас, грешных. И в том числе за этого бедного мальчика. Более того, если подходить грубог, то в данном случае никаких христианских заветов мальчик не нарушил - его убили. Соотвественного грех лежит на матери. Но это очень примитивный подход.

Просто я хочу сказать, что неправильно в таких ситуациях говорить о том, что человек, который просит помочь ему уйти из жизни грешит против Бога, не может справиться с мучениями и т. д.

Вы можете себе представить постоянную адскую боль без перерыва в течении недель, месяцев, лет? Спасение человека только в одном - сойти с ума. И ничего не осозновать.

Боле того, на самом деле юридически выше Конституции у нас ничего нет. Конституция- Основной закон. Все, что ей противоречит не применяется. Уголовный кодекс своим запретом эвтаназии не соответствует Конституции. В Конституции даровано право человеку самому распоряжаться своей жизнью. И если он решил, что он не может больше жить, надо ему помочь. Просто надо решить каким образом это оформлять, чтобы минимизировать риск злоупотреблений.

На самом деле эта проблема намного шире, чем просто помощь родственников своим близким людям прекратить мучения. Она граничит и со следующей проблемой.

Под Псковом есть детский дом, где живут "дети", которых детьми можно назвать только в кавычках. На содержание этого детского дома (а он не единственный) уходят огромные средства. А живут там "дети", покрытые чешуей, полностью как рыбы, рожденные без глаз или без век, которые спят с открытыми глазами, или плачут кровью и т. д. При этом у этих детей нарушения в развитии, то есть они все невменяемые. Они чувствуют только холодно, тепло и все. Условные рефлекс: если постучали по кроватке значит надо подойти, что-нибудь дадут. Им тоже надо жить? Потому что Бог даровал жизнь всем и никто не может лишить жизни других кроме Господа Бога? А Вам не кажется, что Бог не давал жизнь ИМ, он создал Человека, зверей, птиц, млекопитающихся. А неизвестно-что с кровяносной и костной системой, называемой "ребенком" только потому, что "Это" рождено женщиной он не создавал.

Конечно, в ответ можно говорить о гуманности общества. Но ведь это вопрос вечный. Разве гуманно отбирать у старушки, которая еле ходит, с мизерной пенсией, которая медленно умирает из-за того, что у нее не хватает денег на лекарства это лекарство передав деньги из бюджета на содержание "этих "детей". Гуманное общество всегда заботиться о больных, слабых, стариках и детях. В данном случае мы видим старушку о котором гуманное и справедливое общество и государство должно позаботиться (потому что это общество гуманное и потому что эта старушка уже многое отдала этому государству). А кого мы видим еще? Я не знаю и "это" никаким опредленеим назвать не могу.

Думаю Вы понимаете, что в данном случае, это будет не эвтоназия, но врачам должно быть дано право оставлять на этом свете только ДЕТЕЙ. И незачем травмировать мать, которая родила "неведому зверушку".

Не думайте, что я жестокая. Просто доля разумного рационализма должна присутствовать.

С уважением Вероника.

P.S. Даже раненого коня пристреливают, чтобы он не мучился, собак советуют усыплять. Это считается гуманным и хорошим отношением человека к животным. А на Человека нам наплевать?

-- Best regards, Вероника

Н-да с... Убить несчастное существо только за то, что оно уродливо? За то, что его мысли и чувства непонятны Вам? За то, что оно страдает? За то, что его лицезрение противно Вашему эстетическому чувству?

Да еще и экономический аргумент - столь же антинаучный, сколь и безнравственный. Любой грамотный экономист разъяснит Вам, что для рыночной экономики обязательно необходим слой "праздного класса", который поглощает излишки стоимостных объемов, связанные с транзакционными издержками процесса производства новой стоимости. Причем с переходом к постиндустриальному обществу необходима все большая масса непроизводительной прослойки. Недостаточный объем непроизводительных общественных расходов влечет коллапс экономики (правда и излишний влечет стагнацию).

Так что у общества найдутся средства для содержания всех тварей божьих, даже если они неспособны заниматься общественно полезным трудом. Во всяком случае экономического оправдания тому, чтобы убивать их за это в реальности нет - Вы привели типичный псевдорациональный аргумент. А такие аргументы, как известно, появляются для прикрытия глубинных мотивов. В вашем случае - просто желания убивать, которому Вы и ищете оправдание.

Когда Гитлер пришел к власти, он начал именно с узаконения эвтаназии стариков. Затем пришла очередь обитателей таких домов - и общество это приняло. Следом пошло уничтожение психических больных. Потом пошли в ход социально неполноценные - социал-демократы и коммунисты. Затем - расово неполноценные: евреи, цыгане, славяне. Затем христианские пасторы. Затем была введена практика евгенических отборов, в рамках которой шло уничтожение детей, родившихся недостаточно здоровыми. Дальше просто не успели, но нет никаких оснований считать, что этот режим мог бы остановиться на чем-то сам по себе.

Мы начали разговор с эвтаназии в случаях, когда человеку очень больно. Уже через пару номеров появилось предложение заодно убивать и детей, не соответствующих каким-то критериям. Не правда ли, быстро? Дальнейшее известно: сначала детей с чешуей, потом с ДЦП, потом с полиомиелитом, потом рыжих, потом не слишком красивых, потом хроменьких, потом чихающих, потом уже и всех остальных. Тут главное начать. Как показывает опыт, эвтаназия имеет свойство быстро разрастаться.

Налет культуры на человеке на самом деле очень тонок, стоит чуть-чуть колупнуть, как доколупаешься до адова пламени.

У голландцев есть фольклорная история о мальчике, который увидел дырочку в плотине и заткнул ее пальцем. В разных вариантах он либо пальца лишился, либо вообще помер, но город спас. Потому что эта струйка успела бы превратиться в бурный поток раньше, чем он бы успел позвать помощь. Слишком быстро прорывает плотину.

Так и с эвтаназией. Допусти лишь малюсенькую возможность законно убивать - и перечень условий, при которых это возможно, очень быстро начнет расширяться. Пока туда не попадем мы все. Потому что естественных границ этому процессу нет - стоит только начать.

Как хотите, но если человек мучится, это вовсе не дает Вам права его убивать. Даже если Вы приплетете конституцию и госбюджет в обоснование этого права. Если человек мучится, ему следует помочь по мере сил унять физическую и душевную боль. В особенности душевную - сильнее всего мучит она.

-------------------

Эвтаназия Вам не нравится, смертную казнь Вы не принимаете. Может, Вы вообще против убийства? А на войне? или Вы пацифист?

Антон

Нет, я не вообще против убийства. Убийство необходимо в том случае, когда оно есть единственный способ предотвратить более тяжкое преступление. В УК РФ это квалифицируется как необходимая оборона.

Например, если я Вас застукаю при попытке прикончить обитателей дома инвалидов и у меня не будет другого способа остановить это преступление - я Вас пристрелю без всяких угрызений совести - рука у меня не дрогнет.

--------------------------

Вопрос об эвтаназии очень сложен и так говорить про это, на мой взгляд, нельзя. Мать помогла сыну с тяжелейшем ожогами, находившемся в абсолютно невообразимом состоянии, уйти из жизни - вы назвали это малодушием... Я более чем уверена, что Вы не представляете что это за боль - обширные ожоги кожи, дыхательных путей ... !!! Вам не известна эта абсолютно невообразимая здоровому человеку боль. Проще всего рассуждать о Боге, малодушии, свете в конце тоннеля, карме и проч., не зная, о чем вы рассуждаете, не видя этой страшной боли ... А потом, вы рассуждаете о таких высоких, глубокорелигиозных вещах и при этом позволяете себе употреблять такие слова как рожа! Вы считаете, что это допустимо?! И ещё про "ниспосланные испытания": когда у Вас болит голова, вы что делаете? Наверное, Вы принимаете таблетку от головной боли. А зачем вы это делаете? Вы облегчаете свои страдания, вы уходите от того, что Вам послано свыше! Ваша философия очень напоминает философию доктора Рагина из рассказа Чехова "Палата 6" - перечитайте.

-----------------------------------------------

Расскажите нам о себе и выиграйте ценные призы и поездку на Бали

Jane Bol

Опять тот же псевдорациональный аргумент - раз человеку больно, лучше убить, чем помочь. И еще прокурорским тоном клеймим человека за то, что он считает необходимым все-таки помочь.

---------------------------

На вопрос Владимира о том, что делать, когда есть ситуация с безнадежно больным человеком, предпочитающим уйти из жизни, Вы пишете:

{цитата из прошлого выпуска - см там}

Теперь примерно понятно, почему Вы так отзывались о Кастанеде: вероятно, Вы - православный человек, не признающий возможности _истинности_ в других учениях. Вы говорите "роптать", а может, не стоит судить по себе? Возможно, ситуация, в которой оказался парень и его дикие боли вполне оправдывают его желание умереть, а? Об этом Вы подумали? Вы пишете:

{цитата из прошлого выпуска - см там}

Малодушные? Вы примерно хоть представляете, что такое дикая боль, когда на лице оголены кости? А? Вы предполагаете, что в данном случае лучше жить? Скажите, кому это нужно? Вам? Это должно быть нужно прежде всего _ему_. А он этого не хочет! Потому, что ему больно. И он - безнадёжен. А Вы говорите: "Живи, не малодушничай". Извините, я не совсем понимаю Вас в этом вопросе.

Далее по тексту:

{цитата из прошлого выпуска - см там}

Вы пытаетесь облечь в красивые, ничего не значащие [скажите это своим рецепторам, чтобы они терпели, когда лицо обожжено] фразы. Зачем, простите? Вы пастор, что-ли?

Каждое из написанного можно прокомментировать... Каждое. Я совершенно не понимаю... Садист, Вы, что-ли... Или идеалист?

-- Best regards, Slacker

Все-таки, следует определиться, православный я или пастор. Православных пасторов пока не встречалось. Впрочем, я ни то, ни другое.

Повторю то, что я сказал: парень погиб потому, что окружающие были убеждены в том, что ему лучше умереть - и транслировали ему это убеждение. Сейчас Вы с редкостным фанатизмом, достойным фаната Кастаньеды, пытаетесь и меня убедить в том, что это было лучше.

Не старайтесь. Он все равно уже мертв. Оглянитесь вокруг себя - скольким Вы желаете смерти, зла и т.п. На самом деле все это опрокидывается обратно в ваше бессознательное и превращается в невротические симптомы. Ад в душе творит ад вокруг Вас.


23 Октябрь 2001

Разговор в письмах

(. . .) в последнем "Разговоре в письмах" меня просто поразило ваше отношение к религии... И вы всерьез считаете, что приверженец столь рабской по сути религии (впрочем, любая религия - есть рабство), как христианство, может изгнать своего надсмотрщика? Нестыковочка получается... Надсмотрщик - он надсмотрщик и есть, хоть религиозный, хоть общественный... Проясните ситуацию?

(. . .)

С уважением, Бандурина Людмила

Христианство в той же мере религия рабов, как и любая другая религия. Просто потому, что не-раб в религии как таковой не нуждается. Но с другой стороны, абсолютная свобода - такая же абстракция, как и абсолютное рабство. Речь идет о большей или меньшей степени внутренней свободы человека и, соответственно, о его конкурентных преимуществах перед другими.

Я не являюсь приверженцем христианства, хотя его кальвинистская версия и помогает обрести своему приверженцу большую свободу и самостоятельность, чем другие ветви христианства и большинство других религий. Христианство в целом в значительной меньшей степени религия рабов, чем, скажем буддизм или индуизм, большая часть направлений мусульманства.

Вряд ли следует отрицать то позитивное, что есть в христианстве. В частности, если отвлечься от поздних наслоений, вызванных вмешательством сил мира сего, изначальное христианство вполне конструктивно и эффективно в плане построения взаимоотношений с ближним. Если следовать ему, то по крайней мере ничто не будет мешать твоему душевному равновесию - а это очень важная часть личной конкурентоспособности, хотя и не достаточная.

В кальвинистской версии христианства в значительной мере присутствуют эти плюсы изначального христианства, причем они дополнены весьма эффективными принципами построения жизненной стратегии. Кстати, в этом секрет преимущества протестантских обществ и в особенности их граждан перед остальными. В православии аналогичными преимуществами обладает старообрядчество.

Я не сторонник традиционных религий - в них слишком много культурно обусловленных интерпретаций, мертвечины давно ушедших культурных смыслов. В силу этого они скорее отдаляют человека от бога, нежели приближают к нему. Бог вездесущ, и общение с ним составляет неизбежную часть нашей внутренней жизни - просто слишком много есть искажений и тормозов. Бог проявляется в нашей интуиции и в нашей первичной мотивации, в наших инстинктах. Чем больше мы избавляемся от запретов, постановленных от князя мира сего, тем больше мы к нему приближаемся - и никакой собственно религии для этого не нужно.

---------------------------------

Вы человек религиозный. Хотелось бы узнать ваше мнение о Свидетелях Иеговы. Дело в том, что близкие мне люди на протяжении довольно длительного времени являются членами этой секты. Почти все свободно время они проводят за изучением и проповедованием.

Дмитрий.

Религиозный человек - это как раз тот, кто зафиксировался на неких вторичных, культурно-обусловленных аспектах религии, видит в них для себя самоценность, фиксируется на них, и т.п. Религиозность представляет собой некое сочетание истерии с паранойей, причем сам материал приложения сих болезненных явлений психики не имеет значения: можно зафиксироваться на религии, а можно и на макаронах с яйцом.

Я к религиозным людям не отношусь.

Со свидетелями Иеговы я не пересекался, но не думаю, что они сильно отличаются от прочих сектантов. Лет девять назад я жил в гостинице "Россия" в Москве как раз, когда там проходил съезд этих свидетелей. Зрелище было прекомичнейшее - одни одежды чего стоили.

--------------------

Я являюсь поклонником Карнеги. Применяя на практике его советы я видел их действие! Но Ваши доводы против него как то меня не убедили... Может более убедительные я найду в книге "Анти-Карнеги" Эверетта Шострома. Но ее я найти не могу... Может подскажете адрес электронной версии в интернете?

Сергей -- Best regards, smuntean

Книга Шострома есть в библиотеке нашего Клуба. Наверное, есть еще где-то, поищите через поисковые системы.

А что касается доводов за или против Карнеги - посмотрите в архиве годичной давности дискуссию на эту тему. Не хочется к ней возвращаться.

-----------------------

В объявлении насчет семинара в подмосковье написано, что заявки можно подавать только до 18-го. А я только сейчас прочитала. Может быть, еще можно подать? Я бы сразу оплатила. Или все места заполнены? Может, кто-то откажется?

Ирина

Думаю, Вам стоит подать заявку - как написано в объявлении. Скорее всего, организаторы семинара смогут договориться с администрацией пансионата на еще несколько мест. Конечно, это им не очень удобно, поскольку они должны сделать предоплату - поэтому такой срок и был выставлен. Но думаю, что все проблемы решаемы.


24 Октябрь 2001

Разговор в письмах

Как Вы относитесь к изучению иностранных языков по методикам с использованием 25 кадра. -Считаете-ли Вы их безопасными и эфективными?

С уважением Сергей

Если Вы знакомы с содержанием предъявляемых кадров, то методика в целом является безопасной. Присутствующая в ней суггестия не намного превышает повседневный уровень внешних влияний на психику. Можно лишь приветствовать, что тут она поставлена на службу полезному делу а не рекламе и носит упорядоченный, а не спонтанный характер.

----------------------

Zdrastvuyte uvajaemuy Evgeniy Vital'evi.V vashey rassilke shkolu i v stat'e na "deadline" mne kagetca ect' protivorechiya, ne mogli bu vu ix prokomentirovat'

{{{{{1. "Известен пример Арафата, который просто не может остановить зверский террор на своей земле....."}}}}}

{{{{{2. Арафат стал сговорчив и безобиден, как овечка. Чем и доказал, что, во-первых, с самого начала именно он был организатором всех терактов, по одному его слову прекратившихся, а, во-вторых........}}}}

Cpacibo .Alex.

Между этими двумя утверждениями существует формально-логическое противоречие. Оно имеет место в рамках так называемой аристотелевой логики.

Похоже, Вы только начинаете изучать логику, в связи с чем и попытались применить формально-логический аппарат для анализа данных утвержений. Однако, применили Вы его некорректно. Дело в том, что формальная логика применима лишь к утверждениям, которые находятся в рамках ОДНОЙ модели, одной логической теории.

В данном случае Вы взяли утверждения из разных контекстов, описывающих разные ситуации, имевшие место В РАЗНОЕ ВРЕМЯ. Именно не учтя временную модальность, Вы и допустили логическую ошибку. В результате Вы получили утвержедние [А & не-А], которое является ложным.

Правильное логическое построение в случае, когда берутся фразы из разных контекстов, включает применение модальностей, которые к этим контекстам относят:

[(в момент времени T1)A & (в момент времени T2)не-A]

такая формула не являеется ложной.

Как известно из начального институтского курса логики, формальная аристотелева логика не является достаточной для интерпретации реального мира, поскольку рассматривает только статические модели, не содержит операторов для отражения времени и других модальностей. В связи с этим сегодня она получила серьезное развитие в виде модальных и интенсиональных логик. В частности, Вам необходимо познакомиться с временнОй логикой фон-Вригта.

К сожалению, существующая система среднего образования по сути навязывает всем формально-логический стереотип мышления. Не обладая достаточной компетентностью для анализа, люди оказываются жертвами собственной неспособности адекватно интерпретировать поступающую информацию и строить адекватную модель мира. В частности, увидев формально-логическое противоречие они встают в тупик, вместо того, что расширить контекст путем применения модальностей или ввести интермедиаторы. или провести контент-анализ либо системный синтез.

Отсутствие этих простейших инструментов системного мышления в Вашем арсенале и заставило Вас увидеть противоречие там где его нет. Вы проигнорировали контексты, из которых вырвали эти утверждения. В то же время фразы вне контекста, как и формулы вне логической теории, смыслом не обладают вообще. В то же время контекстом первого утверждения была ситуация, когда в Израиле шла избирательная кампания и израильские спецслужбы старательно поддерживали напряженность, дабы привести к власти Шарона, а власти Саудовской Аравии щедро финансировали неподконтрольных Арафату террористов. Контекстом второго утверждения являлась ситуация, когда терор гнали только подчиненные самому Арафату террористические центры, да к тому же все перепугались после 11 сентября и сплотились вокруг него.

В рамках своего контекста каждое из этих утверждений является истинным.

------------------------

1.как в постиндустриальной экономике определяется кол-во сотрудников и как - объем работы?

2.может подскажете, как это считалось раньше и может в сети есть материал? (я искал по ключевым словам, но кроме зависимость машбюро от количества листочков ничего не нашел).

С уважением, Анатолий!

1 Анализ издержек и нормирование труда имеют смысл только в индустриальной экономике. В постиндустриальной экономике их нет. Здесь потребность в кадрах определяется субъективно. В постиндустриальной экономике нет прямой зависимости между затраченным количеством труда (и прочими издержками) и объемом вновь созданной стоимости.

2 Вообще говоря, при принятии решений о количестве штатных единиц вне производственного сектора всегда существовала лишь одна процедура: лоббирование. Количество штатов выбивается пропорциональное силе выбивающего.

--------------------

Вы считаете, что лидер может придерживаться крайних позиций или лучше - "золотой середины"?

-- С уважением, Павел

Это зависит от контекста. Как показывает история, в России успех имели только те лидеры, которые придерживались крайних позиций.

Вообще говоря, придерживаться взвешенной позиции полезно лидеру, который осуществляет руководство некой структурой в стабильной ситуации. Тут на первый план выходят интересы поддержания стабильности, для чего крайние взгляды малополезны.

Наоборот, в условиях менеджмента изменений большие шансы на успех имеет лидер с тенденциозными взглядами. Интересно, что у большинства успешных в этом плане лидеров взгляды эти не были постоянны и могли меняться с одной крайности на другую - но никогда не эволюционировали в сторону центра.


25-2 Октябрь 2001

Разговор в письмах

Как вы относитесь к аккультным учениям, парапсихологии, теориям (полу)научного толка ("теория торсионных полей"), биоэнергетике, полуфилософским (философским взглядам) Ошо и пр. Вы занимались этими вопросами? Какова вероятность перерастания "вот этого" в новую (уже существующую) науку? Используются ли в материалах школы какие-либо техники? Насколько они представляются для вас полезными для увеличения свободы личности, конкурентноспособности?

Rax.

Оккультным учениям намного больше лет, чем рациональной науке, и тенденций перерастания в нее они не показывают. Чтобы скрыть бесполезность своих занятий, оккультисты часто соединяют свои теории с каким-либо действительно полезным методом личностного совершенствования. Это всегда снижает эффективность самого метода: без оккультизма он работает лучше. Однако, малообразованные адепты, убедившись в том, что метод действительно полезен и некритически восприняв утверждение о его "неразрывности" с шизовой теорией, усваивают и эту теорию. В результате они попадают в зависимость от шарлатана-оккультиста, и тот пользует их по своему усмотрению: либо небоскребы шлет взрывать, либо вымогает деньги.

-------------

Когда читала письма в последней рассылке - было у меня такое чувство, что сорвалась лавина. Хотелось закричать: "Люди, остановитесь !!!". И кричала, внутренним голосом, но очень громко. Верю, что кто-то меня обязательно услышит.

Из письма Вероники "Вы можете себе представить постоянную адскую боль без перерыва в течении недель, месяцев, лет?... " Я не только могу себе это представить, я это прожила. Каждая мать знает, что боль ее ребенка многократно больнее собственной боли. Тем более, когда врачи беспомощно опускают руки, не дают надежды, и ты остаешься один.

Хочу спросить у тех, кто считает, что эвтаназия это гуманно. А вам приходилось решать вопрос жизни и смерти своего ребенка, которого вы любите всем своим существом? Это всегда легко говорить о ком-то. А вы предствьте себе на минуточку своего ребенка (те, кто ребенка не имеет не пытайтесь это представить, не поймете). Предствьте на минуточку, что он мучается. И вам необходимо решить - ЖИТЬ ЕМУ ИЛИ УМЕРЕТЬ.

Несколько лет назад у меня был болен младший сын. Тяжело болел от 6 месяцев до 5 лет. Очень мучался. Мы с мамой его ночами и днями напролет поочередно носили на руках по два часа (больше руки не выдерживали), для того, чтобы хоть чуть-чуть облегчить его страдания. Моя старшая сестра "сочувствуя" таким образом, как и вы, по доброте своей душевной жалея меня и маму сказала: "Лучше бы он умер. Один раз бы отплакали и все".

Но мой сын не умер, он выжил. Боролся со своей болезнью и победил. А сейчас ... Такого жизнерадостного ребенка мало когда увидите. Он каждую минуту живет. Не существует, а живет!!! Он жизнь впитывает каждой своей клеткой. А я учусь у него жить.

И еще несколько слов. Рядом с нашим домом стоят два дома для семей инвалидов - дети, старики, молодые и старые, изуродованные физически, страдают душевно - им нужна ласка, тепло человеческих сердец. А страдают они от того, что часто видят физически здоровых людей с изуродованной душой. Вот, что страшно. Больные взывают о помощь, а кто-то решает, что будет лучше его убить... Убьете их - убьете и себя, поможете им - поможете себе. Попробуйте сначала помочь, умереть ведь никогда не поздно.

Верю, надеюсь, люблю. Нина

Думаю, Ваше отношение к сыну стало главной причиной его излечения. Ребенок каждый день чувствовал, что он нужен - отсюда и воля к жизни, которая поборола болезнь.

Но хочу зафиксировать Ваше внимание на одном неприятном последствии подобных историй: ребенок становится зависим от внимания окружающих и бессознательное начинает провоцировать болезнь каждый раз, когда это внимание ослабевает - болезнь становится средством обеспечения внимания окружающих. Этот стереотип потом сохраняется и у взрослого - несмотря на его полную неэффективность. В результате такой человек превращается в хроника.

Очень хорошо, что ребенок был окружен заботой во время болезни. Но теперь, когда он выздоровел, не забывайте о необходимости все время работать над повышением его самостоятельности.

----------------------------

Интересно узнать ваше мнение по поводу Онтопсихологии. Автор этой концепции Антонио Менегетти (Италия), кстати у нас в Петербурге есть ассоциация онтопсхологии ( www.onto.spb.ru ). Центральным для меня стоит вопрос Лидерства и образа лидера, который он предлагает в совей книге "Психология лидера" (1995 - итальянское издание, 1996 - перевод на русский). Что вы думаете о ней? А о книге "Проект Человек"?

Rax.

Я отношусь к Менегетти довольно безразлично. У него есть интересные идеи и методики, но для моих целей они скорее излишни - поэтому я и не проявлял к нему интереса. Менегетти стремится к раскрытию творческого потенциала вообще, и его методики здесь во многом эффективны. Но раскрытие творческого потенциала по Менегетти вовсе не гарантирует повышения личной конкурентоспособности.

В 80-е большой пропагандисткой Менегетти была одна моя близкая подруга с петербургского психфака. Однако, в начале 90-х она уехала в США, но Менегетти на психфаке и сейчас в фаворе - на их безрыбье и он сойдет за гения...

-----------------------

Последняя рассылка очень меня расстроила. Сколько жестоких людей вокруг нас.

Когда я читала эту рассылку, я очень хотела понять тех людей, которые ратуют за эвтаназию, но так и не нашла им оправдание. Что стоит за их словами? Страх.

На мой взгляд, они больше беспокоятся за себя, нежели за тех, кто обречен.

Татьяна

Насчет страха - очень правильное замечание. Психоанализ также склонен интерпретировать подобное поведение, как порожденное фобиями. В частности, наблюдение за чужими мучениями все время порождает опасение, что подобное может случиться и с наблюдателем. Отсюда - желание устранить раздражитель. Весьма страусиная этика.


26 Октябрь 2001

Разговор в письмах

Философия в курсе: ваши философские воззрения представляются мне очень интересными. В связи с этим, хотелось бы узнать, представлены ли они в курсе эффективных лидеров? в какой форме?

Rax.

Специального курса философии в Школе не предусмотрено. Кое-что, конечно, присутствует в курсах, но не более того, что необходимо в целях Школы.

-----------------

Из Вашего ответа в предыдущей рассылке:

> Бог проявляется в
> нашей интуиции и в нашей первичной мотивации, в наших инстинктах. Чем
> больше мы избавляемся от запретов, постановленных от князя мира сего, тем
> больше мы к нему приближаемся - и никакой собственно религии для этого не
> нужно.

Но ведь проявления первичной мотивации далеко не всегда способствуют социальной адаптации, и именно "запреты князя мира сего" помогают людям сосуществовать в обществе. Не могут люди руководстваться только своими первичными инстинктами. Вы сами об этом писали. Следовательно нельзя полностью отказываться от "запретов князя мира сего" и нельзя все больше и больше приближаться к Богу.

-- А. Аракелов

СВОБОДНЫЕ проявления первичной мотивации ВСЕГДА идут на пользу социальной адаптации. К сожалению, мы чаще сталкиваемся с сублимированными и инверсированными ее проявлениями.

Успех в жизни способствует тем, кто действует по интуиции, а не на основании анализа. Но при одном условии - что интуиция его свободна от ограничений и искажений. Чем более свободна интуиция, тем дальше продвигается человек в конкурентной борьбе. Но в какой-то момент искажения берут свое - и принимается неправильное решение, обычно ведущее к краху. Масштаб достигаемого успеха пропорционален степени свободы первичной мотивации.

------------------------------

Как в курсе расскрываются вопросы самореализации и интуиции? Работы со снами, фантазиями?

Rax.

Я избегаю слишком глубинного самокопания курсантов - в отстутсиве психоаналитика не следует слишком углубляться. Актуализация достигается в рамках коммуникативного тренинга и постепенного расширения контекстов. Но в рамках дидактики дается полный курс фрейдовских лекций по толкованию сновидений.

-----------------------

Наверное в тяжелые минуты невозможно проявить силу и поддержать человека в подобной ситуации, если ты до этого был слабаком и нытиком. Готовь сани летом! Несмотря на Ваше юмористическое отношение к фильмам, где МЭНЫ спасают небоскребы, людей (в зависимости от завязки), мне такие фильмы нравятся, потому что это то небольшое, что меня подпитывало.

Так же как на меня произвела большое впечатление книга В.Тарасова "Книга для героев", можете Вы рекомендовать подобные книги, жизнеутверждающие книги?!! И как Вы ощутили первое прочтение "Повести о настоящем человеке"?

С уважением, Анатолий!

Конечно, решительный и психически здоровый герой в качестве идеала лучше нытика. Брюс Уиллис в последние годы вообще был моим любимым актером. Но супергерои далеко не всегда удавались американскому кинемаографу. Шварценеггер раскрылся как актер только когда получил возможность самого себя пародировать. Как и Сталлоне, он стал хорошо играть после первого инфаркта.

А что касается книг для героев, их много... Когда я был маленький, отец мне подсовывал на эту тему австралийца Аллана Маршалла. Долгое время была очень популярна книга Островского "Как закалялась сталь". Правда, ее пафос преодоления сильно снижается наивностью главного героя. В мои школьные годы, когда эта книжка входила в обязательный курс, биография ее главного героя (имеется в виду первая часть книги) была предметом моих приколов в сочинениях, весьма коробивших учителей. Думаю, причиной этого было неприятие как раз вот этой горячности и наивности. Сейчас я на это смотрю со снисходительностью взрослого - как на детскую незрелость. Но тогда я был младше этого героя и его стиль поведения, к тому же подававшийся как образец, вызывал очевидный протест. Думаю, тут еще играла роль социальная разница. Время было сытое, довольное, дети получали высокий уровень образования, к тому же обстановка элитарной школы и вообще определенный круг и его взгляды на жизнь. Нам все давалось слишком легко, и нам трудно было понять того, кому за все это надо было драться. Думаю, сейчас, когда Россия вновь вернулась к нищете и необразованности, Павка Корчагин будет куда более "свой" для нынешнего поколения.

Кстати, книжка Островского в момент своего выхода побила все рекорды популярности именно потому, что давала пример стойкости и силы духа. В Москве есть музей Островского на Тверской. Десять лет назад его директор, Галина Храбровицкая, сделала на его базе Центр "Преодоление", который занимается духовной поддержкой людей, которым сила духа необходима.

------------------

1 Мне интересно, почему такое отрицательное отношение к Карлосу Кастанеде. Центральной частью его книг являются не наркотики (что вы особенно выделяете), а описание некоторой модели ЭТОГО мира и человека в нем. Вы читали его книги?

Мне извеcтен человек, который различные учения (аккультные, полуфилософские...) добился реальных результатов на моих глазах - сейчас он лечит людей: он способен определить в каком месте болит у человека, а также помочь снять эту боль. Лично он сам способен ходить в футболке в -30 градусов и без головного убора. Что касается его личных качеств, то тут можно отметить абсолютную нераздражимость, никакой агрессии. при чем 15 лет назад он был другим, ОЧЕНЬ другим... Жизнь провела его и через "комплекс неполноценности" в юношеском возрасте и через Стройбат и профессиональную Вольную борьбу и через мед. институт...

Из разговоров с ним, я узнал, что он опирается на модель Карлоса Кастанеды и ведет образ жизни "сталкера": человек мыслящий стратегически (используя лексику материалов рассылки). Также основное место он (Дон Хуан) отводит контролю эмоций, что в сущности очень напоминает труды китайских (!!! - разные части света) военных, а также ассоциативно выводит на материалы Вашей школы. Короче говоря, рассматривая учение Дона Хуана без мистики (в чем и состоит основная сложность) с точки зрения психологии, я пришел к выводу, что это хорошо продуманная, законченная концепция проебразования окружающего мира. Что вы думаете по этому поводу?

Вы говорили как-то о психологе, который в свое время агитировал читать книги Карлоса Кастанеды. На чем основывалась ее агитация?

{. . . }

2 Я читал книгу Рады Михайловны Грановской "Защита личности" - это отличная книга из книг по психологии она дает наиболее полное представление о личности, поэтому мне бы хотелось расширить свои познания в этой области. Как вы относитесь этому психологу? Вы с ней знакомы? Какие книги порекомендуете, чтобы углубится в этой области теоретического познания?

Rax.

1 Я не отрицаю, что в книгах Кастаньеды наряду с весьма вредоносными моментами содержится и множество полезных. Но тут как в старом анекдоте: "В книге много нового и интересного, но то что ново - не интересно, а то, что интересно, отнюдь не ново". Полезные идеи Кастаньеды не выходят за рамки современной ему психологической литературы (Салливэн, Шеппард, Шостром и т.п.), и скорее всего оттуда почерпнуты. Но если там они присутствуют в чистом виде, на разбавленные отравой, то Кастаньеда умудрился отравы туду добавить весьма густо.

2 Когда я говорил об увлеченном Кастаньедой в конце 80- психологе, я именно Раду Михайловну и имел в виду. Она тогда как раз сосредоточилась на психологической защите и потому очень увлеклась Кастаньедой. Но в процессе работы она существенно его первзошла и потому преодолела. Во всяком случае, ее собственная книжка значительно лучше кастаньедовых просто потому, что она очистила методики от той шизы, которой Кастаньеда их густо разбавлял. Так что ее книжки я Вам весьма рекомендую, а Кастаньеду лучше оставим как музейный экспонат...


29 Октябрь 2001

Разговор в письмах

Хотел бы высказаться по поводу мучения неизлечимо больных и пр. Сразу хочу сказать что мои мысли могут показаться очень жестокими и страшными - они мне и самому такими кажутся и рождают во мне противоречие. Но тем не менее это все очень логично.

Если динозавры вымерли из-за упавшего метеорита, то люди вымрут из-за развития медицины. Сейчас мы говорим что планета перенаселена - для жизни людей может не хватить ресурсов (еды, воды и пр.). Но ведь большУю часть населения составляют люди, бесполезные с точки зрения природы (душевнобольные, смертельнобольные, инвалиды и пр). Мы поддерживаем их жизнь с помощью достижений современной медицины, зная что они всю свою жизнь проведут в клиниках или не выходя из дома и там же и умрут. С точки зрения гуманного человека это правильно, с т.зр. природы - абсурд.

Люди, больные заболеваниями, передающимися по наследству, прекрасно живут, лечатся, могут быть полезными для социума. Однако они влияют на генофонд человечества - ухудшают его. Фактически, любой человек, больной любым заболеванием (даже такой ерундой как излишний вес например) уже отрицательно влияет на генофонд. А ведь сейчас фактически нет ни одного полностью здорового человека.

Мы сетуем на то что состояние здоровья человечества ухудшается, но мы не понимаем и не хотим понимать что это является следствием прогресса в медицине. У человека, единственного из всех живых существ на планете, рождается огромный процент потомства, изначально больного (не помню к сожалению цифр). Это наводит на определенные мысли. Таким образом человек входит в противоречие с природой. Его гуманизм требует равных условий для всех. Но природа с этим не согласна и дает ответ на генетическом уровне. Соответственно я вижу 2 варианта развития событий:

1)либо это все доведет до того что все дети будут рождаться больными, а потом и вовсе не будут в состоянии дожить до половозрелости -> путь к вымиранию человека как вида

2)человек просто мутирует как вид и породит совершенно новый биологический вид, как в свое время обезьяна породила человека.

Что вы думаете по этому поводу?

С уважением, Алексей.

По этому поводу я думаю, что недостаточное знание системной логики и онтологии практически всегда гарантирует ошибочные умозаключения.

Биологическая форма развертывания исходного абсолюта в материальную реальность является лишь одним из уровней развития. Существуют более высокие уровни развития, закономерности которых снимают, делают несущественными закономерности предыдущего уровня развития в рамках системы, где более высоки уровень процесса развития является определяющим.

Человек, несмотря на свою включенность в биологическую реальность, является в целом существом более высокой реальности - социальной. В силу этого закономерности этой реальности преобладают над закономерностями реальности биологической. Поэтому без учета этого аспекта, пытаясь интерпретировать развитие человеческого общества исходя из биологических закономерностей влечет существенную онтологическую и логическую ошибку, называемую биологизацией.

Вы утверждаете, что снижение интенсивности естественного отбора вплоть до полного его преодоления означает ухудшение генофонда. Но с точки зрения каких критериев? Выживать должны лишь особи, здоровые как Тарзан? Но кто сказал, что в условиях СОЦИАЛЬНОЙ РЕАЛЬНОСТИ тарзаньи свойства обеспечивают повышенную адаптивность? Что именно они оказываются полезны для выживания и экспансии человечества в целом? Многие люди, внесшие наибольший вклад в успех человечества как вида и повышение его контроля над средой, обладали весьма субтильной конституцией и даже в юности не могли выполнить все нормы ГТО.

Не буду нудить долгим перечислением, но Наполеон в рамках нормальной евгенической практики должен был бы быть умерщвлен из жалости еще в детстве, да и скончался в 53 года своей смертью (чтобы ни говорили сторонники версии об отравлении). Юлий Цезарь, Александр Македонский, и Борис Ельцин страдали эпилептическими припадками, но вряд ли их можно отнести к числу социально неадаптивных существ. Хэмингуэй с юности страдал множеством заболеваний, и поддержание его жизни требовало серьезных усилий. Но его бесполезность "с точки зрения природы" (как Вы ее понимаете) вовсе не означала его бесполезность для человечества с других точек зрения. Наоборот, Вы можете найти вокруг себя огромное количество парней, весьма "с точки зрения природы" ценных, но выполняющих в обществе весьма отрицательную роль (кстати, и смертность в их среде повышенная - что является следствием социального естественного отбора).

Идея "коррекции" социального естественного отбора с целью его приближения к биологической "норме" (в смысле вульгарного дарвинизма, переносившего в биологию законы нерегулируемой рыночной экономики) была основным содержанием вульгарной евгеники образца первой половины прошлого века. Ее рецепты в массовом порядке применялись в рамках фашистской стратегии "оздоровления нации" в Германии 30-х и начала 40-х годов. "Биологически неадаптивные" особи или мыслимые в качестве таковых подвергались уничтожению, для "слабых" были запрещены браки и воспроизводство потомства, наиболее здоровых парней даже с фронта отправляли для "воспроизводства здорового потомства" с назначенной правительством фрау.

К 60-м годам выяснилось, что результатом этой практики стала глубокая генетическая деградация немецкой нации, которая выразилась в серьезном обеднении генофонда. Ущерб, нанесенный евгенической практикой нации, оказался таков, что правящая германская элита не только осудила эту практику, но и предпринимает широчайший комплекс мер для обогащения генофонда путем поощрения массовой миграции. Еще в конце 50-х в программных документах правящей ХДС/ХСС было зафиксировано, что евгеническая практика преступна, так как основывается на предположении, что человек может лучше Господа Бога знать, как должно идти развитие жизни.

На самом деле ценностью является не соответствие генофонда некоему стандарту, а его максимальное разнообразие. именно такое разнообразие обеспечивает максимальную адаптивность человечества в целом или отдельной нации в условиях вечно меняющейся природной среды. В силу этого наиболее разумной практикой является не санационная евгеника, а как раз сохранение максимального генетического разнообразия.

Так что санационная евгеника противоречит не столько неким принципам гуманизма, сколько реальным интересам выживания человечества. В силу этого рационально мыслящие элиты и проводят сегодня прямо противоположную политику, мирясь со всеми издержками морального плана, которые с ней связаны.

---------------

В ваших ответах содержится очень много исторических фактов в СВЯЗИ С ПСИХОАНАЛИТИЧЕСКИМИ ТЕОРИЯМИ КУЛЬТУРЫ (если я правильно понял?). Я хотел было в эту стороны тоже капнуть, но не нашел достойной литературы: только Фрейд. Это ваши личные воззрения или следствие исторического анализа? Подскажите источник информации.

Rax.

Кроме Фрейда имеет смысл обратиться к работам Ранка, Леви-Стросса, Рут Бенедикт, Маргарет Мид, Эльмара Соколова, Сергея Черкасова. Кстати и Игорь Кон в конце 80-х издал книжку "Культура и мир детства".

--------------------

Возникла необходимость решения важного вопроса в жизни: переезда в другой город, поиск работы и всё, что это влечёт за собой. С чего начать, т.е. как подойти к грамотному планированию действий - затрудняюсь.

Когда Вам предстоит решать серьёзные вопросы, какой стратегии вы придерживаетесь, выбору какого метода решения вопросов отдаёте предпочтение?

Возможность неответа предполагаю, хотя...

Спасибо. Василий

Первое, с чем надо определиться - с целями. ДЛЯ ЧЕГО Вы переезжаете? Что-то Вас гонит или Вы приняли осознанное решение? Действительно ли нужно переезжать. Что Вы собираетесь делать на новом месте? Почему там будет лучше, чем здесь? И будет ли?

Отвечая на эти вопросы задумайтесь заодно и о том, откуда изначально возникла к Вас идея о переезде - и именно в тот город. Кто ее заронил? Действительно ли это объективная потребность или Вы ведетесь на чье-то влияние?

Когда ответы на эти вопросы станут Вам ясны, Вы можете приступить к планированию. Куда именно переезжать? В каком месте наиболее благоприятны условия для достижения Ваших целей? Каковы Ваши возможности для переезда в такое место?

Теперь и только теперь можно задуматься о конкретных шагах по переезду. Прежде всего имеет смысл определиться с жильем: выгоднее купить (обменять) квартиру или же нанять. Обычно наем выгоден, если он стоит в год не более 5% цены самой квартиры. Он также выгоден, если цена сдачи в аренду Вашей квартиры в Вашем городе выше, чем стоимость поднаема аналогичного жилья в новом городе. Например, цена аренды квартиры в Москве превышает цену аренды квартиры в европейских городах, в то время как цена самой недвижимости меньше - так что выгоднее сдавать московскую квартиру и на эти деньги нанимать жилье в Европе.

Разумеется, так же обстоят дела и с бизнесом/работой. Следует заранее определиться, чем Вы будете заниматься на новом месте - и на каких условиях. Разузнайте, насколько благоприятна в этом городе обстановка для Вашего бизнеса (криминал, менты, налоговики, аренда помещений и т.п.)

Процесс переезда может различаться в зависимости от Вашего характера. Одни предпочитают жечь за собой мосты, другие - всегда иметь обратный билет. В обоих случаях советую заранее определить границы переходного периода - скажем, в полгода. К концу этого периода Вы должны окончательно ликвидировать все дела в старом городе и окончательно определиться с жильем.

Весь этот период Вы должны строго держаться заранее принятого плана и не метаться в связи с возникновением новых обстоятельств.

-----------

Как освещаются в курсе аспекты работы спец. служб? Выходят ли они за пределы книги Романа Ронина "Своя разведка", гуляющей по интеренету? Интересно также было бы узнать какое отношение вы имеете к ним (спец. службам)? Вы как-то писали, что готовили разведчиков, быть может вы проясните, как Вы туда попали? почему именно вы? (если на этот вопрос не стоит отвечать - удалите его, хотя очень интересно).

Rax.

Я не стараюсь специально освещать работу спецслужб. Не думаю, что это было бы полезно нашим курсантам.

Что касается известной книжки Ронина, то она представляет собой краткий и не очень удачный конспект лекций полковника С.П.Преображенского (ныне генерала и академика) середины 80-х годов. Первоисточник гораздо интереснее.


30 Октябрь 2001

Разговор в письмах

Вы регулярно пишете в рассылке о работе над собой, о "выдавливании из себя по капле раба". Похвальное желание. Еще вы периодически упоминаете, что вы даете что-то из НЛП. Если я правильно понял вас, то ваши методики предполагают довольно жесткую борьбу с собой. Но дело в том, что все что внутри вас - ваше, и для чего-то вам нужно. Вы, как психоаналитик, должны знать, что наше поведение в большей степени определяется не сознанием, а подсознанием. И если пытаться жестко управлять подсознанием, то мы, возможно, решим одни проблемы, но наживем другие. Поэтому, мне больше нравится метафора сотрудничества с собой, принятая в НЛП, "частей личности", "позитивного намерения частей", "отделения поведения человека от намерения подсознания". Т.е., мы вступаем в контакт со своим подсознанием, "частью, ответственной за поведение", и находим другие, более приемлемые для нас способы поведения, которые устроят эту "часть". Процедура "6-шагового рефрейминга". Не "надсмотрщик", а возможно, "часть, отвечающая за нащу безопасность". Пусть она "заботится" о нас другими способами. Что вы об этом думаете?

Мой личный опыт показывает, что такой подход дает намного более продуктивные результаты, чем использование жесткой "силы воли". Теперь о рационализации. Ну вывели мы проблему на уровень сознания, нашли "причины", а дальше-то что делать? Вы хотите сказать, что этого достаточно?!

С уважением, Анатолий

НЛП мы используем по минимуму. Точнее не саму НЛП, а то, что она включила в себя из ранее известных эффективных техник. Что касается весьма спорных теоретических построений НЛПшников, то их мы в курс не включали.

Похоже, Вы не слишком внимательно ознакомились с материалами нашего сервера, находящимися в открытом доступе и архивом рассылки. Мы не раз касались вопроса о том, что насилие над собственной психикой, "воспитание воли" - совершенно бессмысленное занятие. Методика личностного роста у нас основана на рационализации бессознательного, расширении сферы сознательного "Я", установления гармонии с собой, со своим бессознательным. Это весьма эффективная методика.

Что касается рационализации, то она является залогом разрешения большинства проблем. Очень часто вся пробелма в том и заключается, что мотивация, формируемая вне сознательного контроля, управляется посттравматическими моментами, связанными с прошлыми переживаниями. Как только осознание этого факта становится доступным сознанию - проблема исчезает. на этом основана наиболее эффективная методика лечения неврозов. В сфере личностного роста эта методика также за последние полвека себя хорошо зарекомендовала.

----------------------

Психологическое образование: какие страны вы можете порекоммендовать для получения психологического образования? Быть может каких-то конкретных людей? Как вы можете оценить качество образования в России (МГУ, СПбГУ)?

Rax

Образование можно получить в любой стране. Самостоятельно. Как писал Анатоль Франс: "В ремесленной школе я получил прекрасное классическое образование. Благодаря книжкам, которые читал украдкой от учителей".

Может, у меня слишком завышенные требования, но мне трудно признать идеальным преподавание психологии хотя бы в одном вузе. К СПБГУ у меня традиционно весьма грустное отношение. Мне кажется, что там гарантирвоанно готовят инвалидов умственного труда. В МГУ на психфаке дело традиционно обстояло лучше, в 80-е там преподавали Зейгарник, Гозман, Хомская, Гиппенрейтер. Не первой величины звезды, конечно, но некий уровень обеспечивали. Сейчас их школа деградирует под натиском заимствования не самых лучших западных веяний.

Хорошо преподавалась психология в Париже, пока были живы Лакан и Шерток. После кончины Шертока засилье отмороженных лаканистов типа Элизабет Рудинеску существенно испортило дело. В США традиционно хорошо готовят психологов-практиков, но теоретическая подготовка - слезы. В Германии больше напирают на теорию, но там и практическая направленность в последние годы догоняет американскую. Венская школа хотя и не так блестяща, как столетие назад, но на уровне. В Женеве при хорошем общем уровне преподавания дается слишком узкий подход: сказывается наследие Пиаже. Точнее, тут то же самое, что у лаканистов и марксистов - сам Пиаже, конечно, гений, но его последователи... Хочется вспомнить известную сентенцию Маркса: "Увольте меня, я не марксист!".

Наверное, в целом лучше всего поставлено психологическое образование в Германии.

------------------

И еще один вопрос: как Вы думаете, следствием чего является постоянное желание "сверить свое мнение" с Вашим в рассылке? (компрометирующий вопрос :-))

Большое спасибо за то, что вы уделили внимание. Rax.

Думаю, желание верифицировать свое мнение с мнением человека, которого Вы признаете компетентным в тех или иных вопросах, вполне естественно. Однако, ни в коем случае не следует некритично воспринимать чужие оценки - их следует принимать во внимание при выработке собственной - но не более того.

----------------------

Спасибо за Ваш ответ опубликованный в рассылке.

Меня удивила реакция читателей рассылки на тему эвтаназии в последующих выпусках. По этому поводу я вспомнил прочитанную ранее в рассылке фразу: "Сложные проблемы всегда имеют простое, легкое для понимания, неправильное решение."

1. Я бы хотел узнать Ваше мнение в случае когда человек сам, будучи в трезвом уме, отказывается от помощи медицины, сдерживающей развитие болезни, но признающей неспособность ей активно противостоять. Я имею в виду пример Миттерана из той же самой статьи где рассказывалось по обожженного мальчика. Что это, малодушие, или душа здесь ни при чем?

2. Вопрос, косвенно относящийся к поднятой теме: за счет чего Школа, не давая прямых моральных установок (как я понимаю), прививает курсантам конструктивизм в выборе методов и средств достижения своих целей?

С Уважением - Егор

1 Случай Миттерана отражает глубинную связь психосоматики и нашей текущей деятельности. Принятие аморального решения часто порождает в той или иной форме суицидальный комплекс. Можно верить или не верить в существование бога, но мир устроен так, что между судьбой человека и моральным содержанием его действий есть очень жесткая связь.

Как известно, в 1993 году трое из лидеров западных стран поддержали учиненный Ельциным фашистский переворот в Москве, предав тем самым идеалы, которые сами же защищали на протяжении своей жизни - Миттеран, Мейджор и Карлссон. Судьба всех троих была в дальнейшем по-разному, но плачевна. Если двух подельщиков Миттерана ждала политическая смерть, то он был огражден от нее конституционным положением президента в системе французской государственности. Через два месяца после совершенного преступления Миттерана поразил рак - заболевание, имеющее, как известно, психосоматическую природу.

Сделанного поправить было уже невозможно, так что положение Миттерана было безвыходным. В этих условиях лечиться было бессмысленно: химио- и радиотерапия только подавляют проявления болезни, а излечить ее можно, только изменив психологическую установку. Для Миттерана тут не было вариантов. Помню, в 1994 году он попросил одного из своих друзей, известного французского писателя, встретиться в Москве с вышедшим из тюрьмы Руцким и передать ему свои извинения перед русским народом за занятую в сентябре 1993 года позицию. Но Руцкой вряд ли был тем человеком, который годился для отпущения грехов: он просто не понял, зачем и к чему этот разговор. Я тоже только позже узнал, чем и когда заболел Миттеран, и понял, что происходит.

Миттеран совершил, конечно, преступление не столько перед русским народом, который и не заметил тогда его позицию, сколько перед западными идеалами, идеалами французской революции - ведь именно события 1993 года навсегда закрыли для России возможность к ним присоединиться. Не знаю, в какой мере и в какой форме Миттеран это рефлексировал, но сжигавшая его болезнь явно воспринималась им как заслуженное наказание. В любом случае, его отказ от лечения был логическим продолжением того же суицидального комплекса, который породил само раковое заболевание.

2 Вопросы морали прямо не обсуждаются в Школе, так как Школа - не церковь, и ее цель заключается вовсе не в нравственном воспитании курсантов, а в снабжении их инструментарием для формирования личных конкурентных преимуществ. Можно, конечно, говорить об ограниченности такой позиции - моральные установки в определенной степени также являются средством формирования конкурентных преимуществ - но просто нельзя объять необъятное. Школа не может дать ВСЕ, она и так дает весьма много.

Что касается конструктивизма в выборе целей и средств, то он автоматически вырабатывается в процессе рационализации, который составляет основу первых месяцев обучения.


31 Октябрь 2001

Разговор в письмах

Уже подходит к концу второй срок приема заявок на семинар, а я все не определилась - ехать или нет. Сижу, скучаю. Сомневаюсь. Что семинар дает дополнительно к Школе? Вы как посоветуете - ехать или нет? Или уже нет мест?

С уважением Н.

Ехать явно лучше, чем не ехать. В любом случае, лучше что-то приобрести новое - впечатления, контакты, ощущения, личностные изменения - чем скучать дома, уставившись в экран компьютера. Смена обстановки плюс интенсивное общение пойдет Вам на пользу.

Посмотрите программу семинара в html-оформлении рассылки, внизу.

Думаю, с местами вопрос организаторы решат: пансионат в это время вряд ли будет слишком загружен.

---------------------

1. Свободы нет. То, что Вы предлагаете - повышение личной конкурентной способности - это как осознание бОльших возможностей своей личности. И переход из рабов в топ-рабы. в управляющие рабами.

2. Если прекрасный храм построен на плохом цементе - он разрушится, несмотря на все совершенство в реальности более высокого порядка - архитектурной. По-моему, человек реальности высшего порядка - архитектор - должен учитывать и правильно использовать реальность низшего порядка, но не подменять ее.

Понижение жизнеспособности человеческих организмов вполне закономерно. Природа живет своими ритмами. За расцветом популяции всегда следует ее резкое сокращение, мор. Пытаться управлять этими процессами смешно. Можно приказать солнцу вставать только на востоке. Эффективность такого приказа несомненна - солнце его выполняет. Вот, только на нашу реальность более высокого порядка - социальную - оно плевало.

-- С уважением, Павел

1 Нет абсолютной свободы. Есть большая или меньшая степень свободы. Расширение этой свободы создает конкурентные преимущества. Достижение абсолютной свободы невозможно - и не нужно.

Ваша проблема заключается в стремлении к абсолюту, в стремлении все упростить. Спутав абсолютную свободу и свободу вообще, Вы отрицаете существование второй по причине отсутствия первой. Здесь глубокая логическая ошибка.

Что касается топ-рабов, управляющих другими рабами, они называются не лидерами, а функционерами, менеджерами. Цель Школы - готовить людей, ориентированных на личный успех и способных к нему. А придется ли попутно управлять рабами или нет - тут уже по обстоятельствам.

2 В этом Вашем рассуждении допущена логическая ошибка. Вы не различаете архитектуру как символическую практику и архитектуру как проектно-строительную деятельность. В последнем своем аспекте эта деятельность формирует реальность, полностью находящуюся на уровне движения косной материи, а потому ее продукт не является реальностью более высокого порядка, нежели цемент.

В символическом же аспекте эта деятельность мало зависит от своего материального воплощения. Физическое разрушение Парфенона не отменило его реальность как культурно-символического феномена.

Та же ошибка допускается и в основанном на этой привлеченной аналогии выводе. Ваше утверждение противоречит реальности. Если бы оно было верно, интегральный показатель адаптивности, выживаемости - средняя продолжительность жизни - должна была бы быть выше у более пассионарных наций, то есть "более молодых популяций". В реальности же дело обстоит по-другому. У более старых европейских наций продолжительность жизни выше, чем у более пассионарных африканских и азиатских. То есть конкретные представители этих популяций обладают большей выживаемостью. И эта выживаемость обеспечивается вовсе не биологическими преимуществами, а инструментарием, относящимся к более высокой форме развития материи - социальной.

Вообще, продолжительность жизни в современном обществе очень мало зависит от биологических характеристик человеческих особей, то есть от фактора, характеризующего нацию как биологическую популяцию. По сути адаптивность принадлежащих к популяции особей сегодня обеспечивается культурным, а не природным инструментарием.

----------------------

Посмотрел программу семинара. Не много ли там предусмотрено занятий? Получается 12 академических часов в день или 72 часа всего. Народ не сдохнет? Я боюсь ехать...

Андрей

Все не так ужасно. Прежде всего - Вы совсем не обязаны посещать ВСЕ занятия - только интересные Вам. На одесском семинаре мы даже поначалу поставили секции параллельно, но народ потребовал их все разнести во времени, чтобы желающие могли выбирать по своему усмотрению. Здесь мы повторили эту практику.

------------------------

В одной из рассылок вы упомянули пословицу "не имей 100 рублей..."

А зачем они, эти друзья, нужны? С какой стороны ни посмотри, в итоге сплошные убытки. Ведь, чтобы они постоянно были, необходимо поддерживать с ними контакт - потеря времени. Да и на какой почве? На интересующей меня - т.е. на деловой? Но ведь и им это должно быть интересно. Тогда это уже коллеги, которые на одной работе одни, на другой - другие. Да и зачем он нужен, этот контакт?

Поплавать можно и так. В кино сходить можно с каждой второй девушкой. Впрок? На случай беды, как это во всех сказках описывается? А может не нужно на эту беду закладываться? Да и если случиться она, что, актуализатор не выбереться?

Я тут вопросов понаставил, а ответа путевого не видно. Может и вопросы поставлены неправильно. Хотелось бы узнать вашу точку зрения на этот вопрос.

Всего наилучшего, Александр

Плохо человеку, когда он один.

Горе одному: один - не воин.

Каждый дюжий ему господин

И даже слабые - если двое.

(С) Владимир Маяковский

С моей точки зрения любые контакты являются положительным нематериальным активом. Достаточно большое количество людей, к которым ты можешь обратиться по тому или иному поводу и рассчитывать на небезразличное отношение, поскольку обращение вызывает в их памяти некие ассоциации, резко расширяет Ваши возможности решать жизненные и деловые проблемы.

Друзьями называется тот класс людей, в контактах с которыми Вы можете решать особый класс своих проблем - экзистенциальные проблемы, то есть связанные с сугубо личными жизненными интересами. Для решения таких проблем практически не существует социализированных процедур (духовники и психоаналитики не во всех случаях подходят к этому, да к тому же они в лучшем случае могут помочь советом, но не будут предпринимать ДЕЙСТВИЙ для разрешения Ваших проблем). В случае, если Вы не можете эффективно решать экзистенциальные проблемы - от психологической устойчивости до противостояния преступным посягательствам - Ваше положение в этой жизни не является устойчивым и характеризуется меньшим конкурентным потенциалом, чем в случае наличия большого числа друзей (при прочих равных условиях).


1-2 Ноябрь 2001

Разговор в письмах

Что делать, если я не успел до 31 октября подать заявку на семинар? Можете конечно сказать, что долго очень колебался - ну вот такой я. Виноват. Но если я подам сейчас, места будут?

nimrod

Лучше, конечно, определяться вовремя, поскольку большой вал заявок в последние дни создает организаторам существенные проблемы по выяснению отношений с администрацией пансионата. Но думаю, что вопрос они решат - только подавайте все-таки не в последний день.

------------------

1. В последней рассылке было указанно об эффективности рационализации проблем, путём достижения "status quo" со своим подсознанием, и о бесполезности "воспитывания воли". Отсюда вопрос, как быть если проблемой является никотиновая или любая другая зависимость (алко-,нарко- ...)? Я подозреваю, что в данном случае большинство "зависимых" вполне осознанно понимают всю проблематику положения, но тем не менее ничего поделать не могут. Что бы Вы посоветовали тем, кто хочет покончить с вредными привычками, но то ли по причине отсутствия "силы воли", то ли по какой другой, не могут этого сделать самостоятельно.

2. В продолжение первого вопроса. Если же чудо произошло и с привычками покончено, то как, по Вашему мнению, лучше всего бороться с последствиями такой привычки. Ведь в большинстве случаев происходила длительная интоксикация организма, сопровождаемая, в ряде случаев, изменениями в химическом обмене, проблемами с сосудами, сердцем, печенью и т.д. Достаточно ли воспользоваться рекомендациями по очищению организма, описанными в Вашей рассылке ранее, или все же необходима консультация у специалиста и прохождение медикаментозного курса реабилитации. Я понимаю, что для каждого случая нужен индивидуальный подход, но не могли бы Вы дать общие рекомендации всем, у которых патологий на первый взгляд не видно.

3. И, наконец, не могли бы Вы мне помочь советом. Я очень эмоциональный, "впечатлительный" или "мнительный" человек, и в связи с этим испытываю массу проблем "нервного плана". На любое, даже казалось бы незначительное, событие я реагирую очень остро. Это выливается в постоянном самокопании, анализе несуществующих проблем, в общем, в "зацикливании" на какой-то мысли, нахождении в "постоянном стрессе" со всеми вытекающими последствиями (беспокойный сон, головная боль, постоянный страх непонятно чего, растущая неуверенность в себе, приступы "паники" и многое другое). В рамках этой проблемы наличествует также синдром "неизлечимой болезни", т.е. кажется, что серьёзно чем-то болен и нужно (срочно!!!) что-то предпринять, не-то - хана!!! Хотя обследования в прошлом кроме гастрита и ВСД ничего не выявили. Но тем не менее "навязчивые" мысли и не думают проходить. Дошло даже до "скрючивания" и немения конечностей и довольно серьёзных приступов пароксизмальной тахикардии. Понятно, что всё это не добавляет уверенности в себе и о нормальной жизни думать не приходится (а ведь только 25 лет). Можно ли в этом случае самостоятельно исправить сложившуюся ситуацию. И вообще, возможно ли каким-то образом слабее реагировать на внешние раздражители или против природы не попрёшь?

Заранее благодарен за ответ, с уважением, Flint

1 Все формы наркозависимости являются заболеваниями и должны лечиться врачом-наркологом с применением как медикаментозных, так и психотерапевтических средств. Тут дело не в силе воли и это вопрос не личностного роста. Болезнь надо лечить, а не преодолевать. Хотя, конечно, внутренняя установка на излечение болезни всегда крайне способствует лечению.

2 Некоторые из изменений, вызванных отравлением организма, могут быть необратимыми. Однако в целом очистка организма, специальные диеты и прием иммуностимуляторов и антиоксидантов способны существенно оздоровить организм.

3 Все перечисленные симптомы являются проявлениями истерии, вызванной сексуальной депривацией. Думаю, что за этим стоит неверное понимание Вами сущности сексуальности и ее роли в Вашей жизни. Без нахождения сексуального партнера, ласки которого помогут преодолеть эту проблему, Вам придется несладко.

Пока эта проблема не решена, достаточно эффективным решением может быть обращение к рефлексотерапии, которую практикуют центры нетрадиционной медицины или частнопрактикующие ведьмы. Вам может помочь точечный и специальный массаж, в рамках которого разминаются вызванные истерией устойчивые спазматические зоны на коже, что крайне положительно влияет на высвобождение невротических сублиматов и ведет к частичному преодолению неврозов. В любом случае, в результате такой терапии Вы почувствуете себя нормально. Истерия вообще радикально лечится только телесно-ориентированной терапией, одного психоанализа тут недостаточно.

Если тахикардия возникает - снимайте ее корвалольчиком или противотахикордической тройчаткой. Каково бы ни было ее происхождение, снимать надо поскорее. Полезно заваривать и пить на ночь специальный кардиотонический сбор - в брынцаловских аптеках он продается. Да и в других тоже часто.

Кстати, Ваш гастрит, очевидно, тоже имеет психосоматическую природу и наведен истерическими симптомами. С их рассасыванием он снимется.

----------------

В программе семинара написано, что ваша тема уточняется. Остальные определились, а Вы вот все уточняете. Почему бы это? Может, Вы на сексуальные темы там тренинг покажете?

Мария

Я вообще предпочитаю импровизацию жесткой схеме. Вариантов у меня много, окончательно я думаю определиться на самом семинаре - посоветовавшись с народом. Можно и на сексуальные темы. Там сауна хорошая...


2 Ноябрь 2001

Разговор в письмах

Заявленные цели рассылки мне понятны: "... на всех, кто желает получить знания и умения, необходимые для реализации таких целей, как завоевание лидерской позиции, влияние на других, эффективность выстраивания межличностных контактов".

Но!

Мне очень интересно читать разговор в письмах. Но я понять не могу, почему столь разнообразная тематика разговора. Я не вижу в ней никакой закономерности или последовательности. Ведь тема как таковая никакая не обсуждается, а разговор в письмах идет. Откуда люди решают писать об этом, а не о другом? Это вызывает у меня ступор в плане своих интересов. Ведь я сама, наверняка, могла бы озадачивать вас вопросами :-))) Но не могу сориентироваться в чем тут дело?

Разъясните, пожалуйста. С уважением, Ольга.

Заявленные цели достигаются путем презентации фрагментов курсов, обсуждения Школы и вообще вопросов личностного роста и примыкающих к ним. Сейчас в рассылке преобладает разговор в письмах. Когда я не могу уделять ей достаточно времени или оперативно отслеживать процесс, преобладает презентация курсов.

Изначально я придерживаюсь правила, что тематику разговоров в письмах определяют подписчики рассылки - и я обсуждаю то, что интересно Вам, а не то, что интересно мне. С другой стороны многие вопросы могут существенно выходить за круг вопросов собственно личностного роста, школы и т.п. На такие вопросы я не отвечаю или отвечаю приватно.

Однако, подобное премодерирование может иметь разную степень жесткости. Я придерживаюсь не слишком жесткого варианта и это не вызывает протестов других подписчиков, да и читаемость рассылки остается весьма высокой. Так что все вопросы, в том или ином ракурсе высвечивающие проблематику личностного роста, имеют шансы быть отвеченными в рассылке.

--------------------------

Дайте пожалуйста ответ, существуют ли в Клубе какие либо семейные скидки? Мы уже несколько месяцев подписаны на рассылку, и серьезно хотим вступить в Клуб. Но я в данный момент не работаю, сижу дома с маленьким ребенком, и заплатить две первые половины взноса будет значительным ударом по нашему семейному бюджету. В то же время разделить время нашего вступления на год сложно, так как я располагаю временем и большим желанием, а муж - сильной необходимостью.

Как вы относитесь к тому, что по материалам одного курсанта будут заниматься двое? Есть ли возможность решить эту проблему путем более длительной рассрочки платежей, что бы обоим членам семьи был открыт доступ к консультациям?

Спасибо - Наташа

Мы обсудили Ваш вопрос на Правлении.

Вообще говоря, если один член семьи является членом Клуба, никто не может ему запретить привлекать других членов семьи к изучению материалов Школы. Более того, ряд материалов даже прямо требуют поиска партнера и тренинга в парах. Некоторые члены Клуба уже сегодня занимаются вместе с кем-то из членов семьи.

Другое дело - если каждый член семьи хочет быть полноправным членом Клуба. Вы первая так ставите вопрос, и именно эту постановку мы обсудили на Правлении. Мы сочли, что в этом случае премия, предусмотренная реферрал-программой, является недостаточной. Поэтому было принято специальное решение по семейным скидкам:

Если один член семьи является членом Клуба, то вступительный взнос для каждого последующего члена этой семьи (супруг, дети, родители) составляет 25% от суммы обычного вступительного взноса, установленного на текущий период времени. Однако, на этот случай не распространяется льготная программа, то есть эти 25% вносятся единовременно, а не двумя порциями, как обычный вступительный взнос.

То есть, если Вы с мужем вступаете до 31.12.2001, то его вступительный взнос составляет $600, а Ваш - $150. Но он может воспользоваться льготной программой и внести $300 на момент вступления и $300 - в течение года после вступления в Клуб. Вы же должны внести все $150 сразу в момент вступления в Клуб. При этом Вы можете начать заниматься вместе с мужем до вступления в Клуб.

----------------------

Огромное спасибо за ответ!! Уже второй раз удивляюсь Вашей готовности отвечать на письма "всяких там разных", причём абсолютно бесплатно! Ведь я представляю, как Вас достают подобные письма. Да-а-а... Это Вам не хохлятское жлобство (хотя и среди нас иногда встречаются порядочные люди, но к сожалению редко).

Как я понял из ответа, шобы подвязать даже с курением нужно обратиться к специалисту, а мою истерию (неврастению), в принципе, можно победить профессиональным массажем, здоровым сексом, сбалансированной едой, попивая корвалол с валерианкой на ночь и позитивным мышлением с "утверждающими" установками!? И к помощи "сибазона", "эуфилина" и прочей гадости прибегать не спешить?

Так же мне понравилась идея о дефиците сексуальных ласок (пора менять жену!). Надо чё-то придумать! С удовольствием поработаю в этом направлении!!!

И вообще, психоанализ, оказ-ся оч-чень интересная штука! Может поделитесь, насколько реально в наше время человеку с невысоким уровнем достатка стать более-менее толковым спецом для зарабатывания этим ремеслом на жизнь. Насколько это затратно (время, деньги и т.д). А то как-то поднадоело работать бухгалтером, пусть и "продвинутым", хочется ещё хоть кому-то приятное делать, кроме как налоговой инспекции.

С благодарностью, искренне Ваш, Сергей

1 Неврастения побеждается именно телесно-ориентированной терапией, а вовсе не медикаментами. Традиционная европейская медицина, кстати, не лечила неврастению и считала ее "вариантом нормы". Восточная и традиционная медицина, наоборот, очень часто через преодоление истерии и добивается излечения.

2 Жену надо не менять, а воспитывать. Между прочим, для этого существует целая сеть семейных консультаций. Вот у нас в Петербурге этим занимается доктор Щеглов - стоит ему уединиться с Вашей женой - Вы ее не узнаете. тут тот же эффект, какой случился с Маугли, которого затащила в кусты случайно повстречавшаяся ему Красная Шапочка. Как известно, вылезая из кустов он изрек: "Надо же! А я думал, этой штукой можно только орехи колоть!"

К сожалению, сексуальное воспитание наши дамы получали обычно в подворотне, в силу чего путают секс с траханьем и абсолютно уверены, что служит сей инстинкт исключительно интересам продолжения рода, да и то в узком смысле производства потомства. Поэтому они совершенно безграмотны в вопросах сексуальных игр, ласок и т.п., которые составляют в сексе главное.

Так что сводите жену к доктору Щеглову. Да и сами сходите - он и Вас многому научить не откажет... Или к другому семейному консультанту аналогичного типа...

3 Непонятно, почему Вы должны зарабатывать на жизнь именно психоанализом? Гораздо разумнее было бы продвинуть на метауровень тот бизнес, которым Вы сейчас занимаетесь. Скажем, заняться нетрадиционными вопросами финансового менеджмента? (Мы все собираемся открыть Школу финансового менеджера, да пока не дошли руки. Но кстати, и в Школе эффективных лидеров есть вполне приличный курс финансового менеджмента - сам писал, знаю).

Вообще целью нашей Школы как раз и является помочь Вам определиться с тем, что Вам нужно и чего хочется и с тем, как превратить это хобби в бизнес - то есть, чтобы и жить было интересно, и еще за это платили устраивающие Вас деньги.


5 Ноябрь 2001

Разговор в письмах

В сети имеется несколько сайтов (рассылок), где авторы ратуют за создание для своих детей СВОИХ учебных заведений, начиная от домашнего обучения и заканчивая деревнями-комуннами. В связи с этим вопрос:

1. Исходя из вашей оценки советской системы образования, как и где Вы планируете обучать своих детей?

2. Есть ли у матушки истории примеры нормального взращивания НОРМАЛЬНЫХ отпрысков в отдельных заведениях (именно не домашнего образования)?

С уважением, Анатолий!

1 В Школе, где хорошо поставлено физическое и художественное воспитание. А наукам и жизни надо обучать самому. Кстати, для наук все есть в интернете - я считаю тут самым перспективным дистанционное образование. В перспективе Школа должна давать три вещи - физвоспитание, художественное воспитание и социализацию в коллективе.

2 Что такое нормальные дети? Каждый развивается по-своему и имеет то, что берет сам. Я учился до 8-го класса в районной школе с пролетарским контингентом. Но это совсем не значит, что я получил такое же образование, как и они. Разница была в том, ЧТО мне было интересно и какие цели я себе ставил.

Вообще, уровень развития ребенка прямо пропорционален силе его воли к власти. Развитие происходит в результате активной экспансии во внешнюю среду - природную, социальную, информационную и т.п. - а не в результате пассивного восприятия.

У Грановской есть описание интересного опыта, когда двух котят поместили в одинаковые корзинки, связанные между собой. У одного котенка были свободны лапки, и он сам вертел корзинку и огладывал окрестности. Но вторая корзинка была связана с его корзинкой, так что вертел он одновременно обе и второй котенок видел то же самое. Так вот, в результате все показатели развития первого котенка оказались на порядок лучше показателей второго. Чем и доказывается, что развитие есть результат активного взаимодействия с миром, а не потребления впечатлений.

Так что дело не в Школе, а в ребенке. Среда, конечно, влияет сильно и определяет многое в формах поведения и характере усвоенных ограничений. Но большая часть тормозов усваивается ребенком ДО школы, так что Школа относительно мало влияет на становление личности, определяя по большей части внешние стереотипы поведения и культурные аллюзии.

-----------------------

Скажите пожалуйста, как и когда Вы пришли к вере в Бога? И как сложились Ваши религиозные воззрения?

Марина К.

В раннем детстве я о Боге не задумывался. В первом классе Школы учительница разъяснила нам, что Бога нет. Это вызвало естественный вопрос - если нет, зачем же о нем толковать?

Дома мать, отец и бабушка подтвердили мне, что бога нет. Иного мнения придерживалась моя бывшая нянька, но не настаивала на нем, ссылаясь на свою неграмотность. Тогда я стал расспрашивать о том, что такое Бог. И быстро обнаружил, что есть разные виды атеизма.

Например моя бабушка, атеистка-еврейка, поведала мне ветхозаветную версию о том, что такое Бог, которого нет. А мама, православная атеистка, поведала о Христе, которого тоже не было. Папа-позитивист высказал сомнение в их версиях и попытался дать некое пантеистическое толкование, поведав заодно о древнегреческих богах, которых тоже нет.

Все это породило у меня существенные подозрения, что больно уж все они много знают конкретных подробностей о том, чего нет. В результате я сделал вывод, что конечно, это есть, но все предпочитают отрицать его существование по тем или иным причинам. Потому что если бы не было, не было бы нужды и отрицать.

Меня не слишком интересовали мотивы, по которым существование Бога отрицается. Я принял это как данность - раз надо, значит надо: взрослым виднее. Но с другой стороны, возник вопрос, как мне самому себя вести. Не на людях - тут все понятно, Бога нет, а с самим собой?

Хотя я тогда еще не знал теории игр, но рассудил в рамках теоретико-игрового подхода. Было два возможных варианта - есть или нет и две возможных стратегии - верить-не верить или точнее - налаживать или не налаживать контакты? При первой стратегии я ничего не мог получить, вне зависимости от того, есть Он или нет. При второй, если обращаться к Нему с просьбами, как моя бывшая нянька, я мог что-то получить, если Он есть, и ничего не терял, если Его нет. Следовательно, исходить из того, что Он есть, было разумнее и естественнее, чем себе в ущерб игнорировать

С тех пор я стал обращаться к Нему с различными просьбами и кое-что получал. В основном обращался в случаях, когда было плохо и чего-то не мог сделать. Тот факт, что подобные обращения совпадали с хорошим результатом много чаще обычной вероятности, привел меня к мысли, что все же Он есть.

В пятом или шестом классе школы меня застукала стерва классная, когда я молился в очередной раз (не помню о чем) и вытащила на Совет Пионерской Дружины для проработки. Когда мне предъявили обвинения, я отрицать не стал, а изложил свои соображения по поводу того, что верить выгоднее, чем не верить. К тому времени я уже знал теорию игр и сформулировал все достаточно строго.

Крыть присутствующим было нечем. Директриса-математик высказалась, что я хорошо знаю математику, а потом поинтересовалась, что у нас в классе с атеистическим воспитанием? Поскольку выяснилось, что работа не велась, классной дали выговор, а мне - пионерское поручение заняться атеистическим воспитанием.

Я ничего не имел против этого поручения и мне выдали пачку книжек по научному атеизму. Старательно их проштудировав я пришел к выводу, что там очень много умных вещей. Никто из их авторов не касался вопроса о существовании бога, зато все сосредоточились на доказательстве того, что церковь - опиум для народа. Там было столько фактов церковного жульничества и столько стратегических обобщений, что нынешние скучные учебники по PR-технологиям могут претендовать лишь на слабое подобие. Вот там рассказывалось про настоящий PR!

Заодно были хорошо разобраны реальные социальные интересы церквей, ради которых они и эксплуатируют недостаток знаний человека о Боге, вставая между ними. На этом материале я подготовился и еженедельно стал устраивать "уроки атеизма". Народу было очень интересно и весело, как я прикалывался по поводу церковников. Директриса стала совать меня с этими анекдотами в другие классы, и в результате Школа перевыполнила план по атеистическому воспитанию и получила поощрения, а меня наградили грамотой в Доме пионеров.

К этому времени я узнал о Жане Кальвине и Мартине Лютере и решил почитать их. Материалу было мало. Рассуждения Лютера не выходили за рамки моего "научного атеизма" - он говорил о церкви то же самое, что и я сам. Почитав Кальвина, я понял, что это первый человек, который на темы о Боге высказывал что-то здравое и относящееся к реальной жизни. У него я много взял для себя.

Но если с этическими вопросами мне все стало ясно к 12 годам, то с представлениями о самом Боге было непросто вплоть до 17 лет, когда я познакомился с гегелевскими трудами и теорией систем. Когда я усвоил характер отношений материи и идеальной ипостаси Вселенной, все стало ясно и с Богом.

В последущие 10 лет я мало задумывался о Боге. Отпала необходимость обращаться к нему с просьбами: я вырос и научился решать свои проблемы сам. В дальнейшем отношения с Ним повернулись в другую плоскость. Я стал обращать внимание на то, что в некоторых делах возникают препятствия явно неантропогенного характера, а в других - ветер в спину, также явно необъяснимый действиями людей или структур. Я стал внимательно "прислушиваться" к подобным явлениям и обнаружил, что препятствия всегда связаны с тем, что я делаю что-то неправильное, вредное для меня или для других. С этого момента я стал искать резонанс между своими действиями и Господней волей.

Правда, получается не всегда. Вот сейчас мне приходится делать вещь, к которой мне ставится куча препятствий. А я уже сглупил, взял обязательства и стремлюсь их четко выполнить - отменять поздно. В результате уже три недели не проходит бронхит...

------------------------------

С подругой расстались, а жлоба гложет, как же так, я для нее все, а она мне - рога! Заменил ее, но вечерами и утрами она перед глазами, как избавиться от этого зацикливания?

С сексом у нас было все СУПЕРОК-КЕЙ, но ей нужно гораздо больше внимания всегда и везде, вот я в командировку, а она скучать, а тут друзья....... Сначала перестал я ей доверять, потом стал напрягаться на непонятные звонки непонятных чуваков, потом задал прямой вопрос, а она ответила чуть ли не словами из рассылки: они мои знакомые и мне с ними хорошо, но люблю я тебя, хочешь - живи со мной, не можешь принять, ничего не поделаешь. Я избил мешок с картошкой и ушел, а жлоба гложет. И так мешает жить, что тренировки стал пропускать, покуривать начал, фигня какая-то, но как Вы писали: хочешь что-то сделать, а надсмотрщик не пускает. Вот и я: хочу забыть, а она перед глазами, ребята боксируют, а у меня ноги ватные. ПАМАГИТЕ! Это я сам себе :-) Если сможете, подскажите пожалуйста, что сделать СЕЙЧАС!!!

С уважением, Анатолий

Шекспировские страсти. Ревность. Ладно, давай разбираться.

Девица тебя любит. Факт. Хорошо.

Девица хочет иметь разнообразие.

Я, к примеру, люблю шашлык. Но если буду питаться только им, меня с него воротить будет уже через месяц.

Ну есть у девицы легкое увлечение. Покувыркалась на стороне. Но разве тебе отказывает? Наоборот, с еще большим удовольствием развлекается. Кое-чему научилась вдобавок. Не скажешь ведь, что неприятному?

Да и сам ты не собираешься ведь всю жизнь с ней одной. Иногда тянет на сторону, даже если и похуже кандидатка - а для разнообразия почему бы нет? А почему тебе можно, а ей нельзя?

Стремление сохранять верность друг другу и вовсе избегать посторонних развлечений не слишком способствует взаимной удовлетворенности. Наоборот, растет неудовлетворенность друг другом - чего-то в сексе не хватает, и на стороне не получить. А так - поучили, и дальше друг к другу претензий нет.

Что мешает взглянуть на вещи именно так и допустить некую толерантность в этом вопросе? Мыслим по старой схеме: "Если я трахаю - это мы трахаем, а если тебя трахают - это нас трахают!"

Ай дорогой! Разве же ты о сексе думаешь? Разве о любви? На самом-то деле о социальном статусе. Усвоил с детства дурные дворовые представления о том, что собственность на бабу поднимает твой статус, а на много баб - тем более. А самой бабе - ни-ни. Она не человек, а собственность. Ежели она на стороне, значит - идет покушение на твои права собственности. И если не начистил рыло "сопернику", честь не восстановлена. Значит, идешь чистить рыло и гонишь бабу на помойку.

Ну и лопух. Все эти представления - они из первобытных времен. Из стаи павианов. Субкультура культивирует их для того, чтобы иметь на тебя крючки. Пока ты им подвержен - ты раб обстоятельств, ты управляем.

Эти жесткие представления о связи сексуальной жизни партнеров и статуса "главы семьи" в нынешней России свойственны нижним слоям. Чем выше РЕАЛЬНЫЙ, а не дворовый социальный статус человека, тем более толерантны его представления о сексуальной жизни. На свободу в этом вопросе представители элиты смотрят житейски - не как на измену, а как на необходимость разнообразить меню. Типа: "Пусть жена мне дает то, что хочу я, а если она недополучает от меня того, что хочет - пусть добирает с охранником (секретарем, и т.п.). Не барское дело самому стараться, силы тратить. Легче доплатить шестерке за дополнительную нагрузку".

Соответственно, чем дальше от Москвы и чем ниже социальный статус - тем дальше взгляды от этого полюса и тем ближе к полюсу дворовому, домостроевско-средневековому. Самые жесткие отношения в уголовном мире, среди шпаны, среди бедных работяг и т.п. Чем меньше поселок, тем они жестче. Чем больше город, чем выше статус социального слоя - тем толерантнее эти отношения. Просто потому, что жесткая связь сексуального и социального - есть инструмент рабства. Выбившийся из самых низов мавр Отелло душит при первом подозрении свою жену из высшего общества, где в те времена развлечения на стороне вовсе не считались чем-то особенным.

Все трагедии - от рабской психологии. Меньше думайте о том, что о Вас подумают другие. На самом деле, вы не знаете, что эти другие подумают - на самом деле Вы стараетесь "выглядеть" перед своим надсмотрщиком.


6 Ноябрь 2001

Разговор в письмах

После принятия легкого психоделика, типа марихуаны, появляется острое желание творить, просыпается творческое мышление, мысли становятся ясными и стройными по своей структуре, появляется то, что зовут мудростью, отрешенностью от мирских сует. Я считаю это очень полезным и продуктивным расслаблением, возможностью проанализировать себя, свою психику и окружающий мир с др. угла зрения. Это что-ли отключение надсмотрщика, высвобождение творческой потенции, божьей искры, как Вы говорите, "чистого оргона" , чистого, детского восприятия жизни, не замутненного соц. стереотипами и нормами? В конце 40-х годов было даже такое направление психоанализа, как LSD-терапия-для "раскрытия дверей" между бессознательным и сознанием. По-моему, не стоит недооценивать роль легких психоделиков в переосмыслении жизненных позиций. Они дают альтернативное сознание и только в руках думающего и самоконтролирующего себя человека(>18 лет) они даже полезны в духовном развитии. Их несправедливо называют наркотиками, но они ведь не вызывают физ. зависимость и последующее увеличение т.н. "дозы". Да и по вредности и токсичности марихуана самая безопасная(сравнивая с алкоголем, никотином, кофеином), поскольку содержит чуть ли не единственный в природе нетоксичный алкалоид-THC. Недостаток знаний о правильном, безвредном употреблении марихуаны + запугивающая антинаркотическая пропаганда породили в обществе, пропитанной "мещанской " моралью, предвзятое отношение к марихуане как к опасному наркотику(наподобие героина). Вот интересная статья о необходимости легализации марихуаны(внятно обоснованная и хорошо продуманная, даже сказать-выстраданная): http://www.legalize.spb.ru/ie/concept.html

Вообще каков Ваш комментарий по этой теме? Насколько я знаю, в Голландии, Бельгии, Канаде марихуана легализована для употребления в спец. местах. В Англии ведутся разговоры на уровне центральной власти о снижении законодательного гнета в отношении марихуаны и экономических выгодах возможной легализации.

max

Я уже высказывал свое отношение к любым наркотикам. То, что появляется у Вас после приема марихуаны назвать мудростью слишком смело. На самом деле все гораздо хуже.

Все наркотики, включая "легкие", на самом деле дают лишь иллюзию некоего освобождения и нужда в них присутствует лишь у очень закомплексованных людей. Необходимость во внешнем стимуляторе для достижения минимальной раскрепощенности - это их горе. Потому что достигается это ценой резкого сокращения продолжительности жизни и ее качества в результате разрушения организма.

Я уже говорил о последствиях употребления такого "мягкого" наркотика, как спиртное. У прочих наркотиков последствия еще хуже. Гибнет еще больше нейронов, ухудшается качество сосудов.

-------------------------------

В своих выпусках Вы несколько раз замечали о том, что Бог находится в самом человеке, что Церковь - это от "Князя мира сего". Также в одной из последних рассылок Вы вскользь дали понять, что "Гитлер - это плохо" (он детишек убивал нездоровых, уничтожал целые расы и т.д.). В связи с этим не могли бы Вы прокомментировать следующую фразу:

"Будь то Ветхий Завет или Новый, нет никакой разницы: всё то же самое старое еврейское надувательство... Нельзя быть одновременно немцем и христианином. Надо выбрать одно. Нам нужны свободные люди, которые чувствуют и знают, что Бог находится в них самих...". Адольф Гитлер.

С уважением, Елена

Вопрос задан в рамках женской логики, то есть не прямо, а намеком. То есть нуждается в переводе на человеческий язык, на котором он звучит так:

"То что Вы сказали, Евгений Витальевич, немножко похоже на то, что говаривал Гитлер. Значит, Вы такая же сволочь?
Если Вам Гитлер не нравится - извольте говорить прямо противоположное ему или вообще молчите на ту же тему".

На самом деле и у преступника могут быть здравые идеи. Особенно, если он учился в Школе, знает грамоте, читал книжки и мог почерпнуть из них какие-то умные мысли. Например, эти мысли он почерпнул из книжек Ницше. Там же их почерпнули и миллионы других людей, среди которых есть и высокоморальные люди и преступники.

Между наличием у Гитлера этого мнения и его преступлениями нет логической связи. Как нет связи между, скажем, цитированием Чикатилой евангелия и его преступлениями, либеральными высказываниями Ельцина и его преступлениями, преступлениями инквизиции и цитируемыми ее столпами фразами евангелия, идеями Маркса и зверскими преступлениями "марксистов" Тухачевского и Якира против русских крестьян и т.п. Взгляды - это одно, а преступные наклонности - дело другое.

Теперь по существу этой фразы Гитлера. Ошибки нацизма происходят из эгалитарного характера этого учения. Считать, что все немцы должны избавиться от рабской христианской психологии и безграмотно и опасно. Внутренняя свобода - удел сильных, способных себя сознательно контролировать людей, "аристократов духа". Именно к таким людям и была обращена проповедь Ницше. Обращение ее на быдло, как это сделали фашисты, прямо противоположно духу Ницшеанства. В такой форме эта проповедь преступна. Для быдла христианство есть благо.

Так что Гитлер делал прямо противоположное тому, что делаю я.

Выпад Гитлера в адрес евреев, как авторов монотеистической концепции, также происходит из этого корня. Иудаизм и его версии в форме традиционного христианства и мусульманства на самом деле есть благо для определенных классов общества. Не всем дано быть хозяевами жизни, не всем дано выйти из рабского состояния - но рабы нуждаются в ответах на эксзистенциальные вопросы и в правилах поведения, облагораживающих их рабство. И отнимать иллюзии, которые примиряют человека с миром, у этих людей преступно, если ты не можешь дать им взамен реальную свободу, если у них нет сил для ее принятия и рационально-ответственного поведения.

Так что гитлеровской проповеди противостоит проповедь Заратустры: "Я - закон только для своих, я - не закон для всех".


8 Ноябрь 2001

Разговор в письмах

В предыдущем выпуске рассылки Вы, отвечая на вопрос молодого человека о причинах тяжелого переживания измены близкого человека, говорили буквально следующее:

"Ну и лопух... Эти жесткие представления о связи сексуальной жизни партнеров и статуса "главы семьи" в нынешней России свойственны нижним слоям. Чем выше РЕАЛЬНЫЙ, а не дворовый социальный статус человека, тем более толерантны его представления о сексуальной жизни..."

Возникает естественный вопрос:А не подменяете ли Вы одну субкультуру другой, расставляя новые крючки: "Хочешь быть элитой - сам трахайся с кем хочешь, и жене разрешай, если так не делаешь - ты не элита, а дворовый, дремучий раб"?

Можно пойти дальше - Ваши представления о "реальном" и "дворовом" статусе человека - не есть ли это крючки Субкультуры Вашего круга, которую Вы хотите распространить шире? На каком основании Вы считаете одну субкультуру элитнее другой? Где разница, между тем, что Вы отвергаете, и тем, что предлагаете?

Андрей

Трагично, что Вы не видите разницы между тем, что я предлагаю и тем, что отвергаю.

Между субкультурами есть глубочайшая разница, и она очевидна даже неискушенному наблюдателю. Одна из них - субкультура успеха, другая - субкультура неудачников. Почувствуйте разницу.

В западной антропологии долгое время господствовала теория "мультикультурализма", с точки зрения которой все культуры и субкультуры объявлялись равноценными в силу того формального основания, что все они называются субкультурами. При этом полностью игнорировался факт качественного различия культур и субкультур в плане жизнеспособности, способности удовлетворять экзистенциальные потребности своих членов и т.п. именно мультикультурализм породил такое уродливое явление западной жизни прошлого десятилетия, как пресловутая "политкорректность".

С точки зрения мультикультурализма нет разницы между культурой русских и чеченских бандитов, французов и суданских негров, американцев и индейцев резерваций. нет разницы между субкультурами голливудской тусовки и гарлемских нищих, парижского бомонда и новгородских хипарей, английских джентльменов и клошаров. Вы рассуждаете именно в этой интеллектуальной традиции, неадекватность которой становится ясна, если рассмотреть простой вопрос - откуда и куда стремятся переместиться люди, из какой субкультуры они бегут и в какую стремятся.

Вряд ли лично Вы бы предпочли, скажем, включенность в субкультуру зеков включенности в субкультуру московских артистов, даже из желания возразить мне на собственном примере. Но тогда почему же Вы ставите эти две субкультуры на одну доску? Только по формальному признаку - что обе они "субкульутры"? Что таким словом обозвала их собрание некая научная дисциплина?

Сила и преимущество моего круга в том, что он предоставляет намного больше СВОБОДЫ своему члену, нежели субкультура низшего порядка - зековская, производная от нее дворовая, армейская, афганско-ветеранская и т.п. К сожалению, рамки внутренней несвободы человека сегодня куда уже, нежели рамки, которые ставит ему городская культура. И субкультуры формируются именно как институциализации этой внутренней несвободы. За ними стоит авторитарный механизм бегства от свободы, описанный Фроммом более полувека тому назад.

Так что забудьте эту либеральную привычку уравнивать людей, субкультуры, культуры и все на свете. "Так говорит мне справедливость - люди не равны," - так говорил Заратустра. И также не равны субкультуры. Поэтому не следует гордиться своим болотом, следует рваться к свету и ввысь, подниматься во всех планах - психологическом, социальном, финансовом, культурном, этическом, преодолевать себя, совершая свое восхождение к высшему человеку. Совершать восхождение, переходя из нижних страт общества и нижних субкультур в высшие. Оставьте либеральную идеологию рабам - следование ей несовместимо с личной конкурентоспособностью.

А вот реакция самого автора цитированного Вами письма:

По человечески спасибо за ответ насчет подруги. Во многом остались вопросы и появились новые, но главное я стал спокойнее к этому относиться, ЖЛОБА НЕ ГЛОЖЕТ, спасибо!

С уважением, Анатолий

---------------------

Может мой вопрос покажется вам глупым или несерьезным, но это реальная проблема: дело в том, что уже почти пол-года меня мучает вопрос: куда смотреть. То-есть куда смотреть когда я иду, сижу в компании, разговариваю с человеком/группой людей. С одной стороны и смущать людей не хочется - смотреть им в глаза (да наверное и впечатление обо мне производит на людей какое-то рабское - раз смотрю так пристально/преданно), с другой стороны не знаю куда еще смотреть - вот и получается что глаза "бегают"... тоже не то:(А это так снижает эффективность в общении... Что-же делать? У вас никогда не возникало подобных проблем?

С уважением и надеждой на ответ Илья

Ваша фиксация на этом вопросе является проявлением высокой тревожности, глубокого внутреннего беспокойства, то есть имеет невротическую природу. Ее источником являются некие ущемленные аффекты, то есть нереализованные мотивы, имеющие сексуальную подоплеку и в силу запретов вытесненные надсмотрщиком в глубины бессознательного. Превратившись там в сгустки нереализованной мотивационной энергии, эти аффекты проявляются в различных напряжениях, к числу которых относится и Ваша тревожность по поводу того, куда Вы смотрите. На самом деле это мало интересует и затрагивает окружающих, так что проблема существует не в Вашем соображении.

Вам не следует выяснять, куда же надо смотреть. Все ответы на сей вопрос бессмысленны. В отсутствие невроза Вы можете спокойно смотреть куда угодно и этот вопрос просто не возникает. При наличии невроза любой ответ на него плох: куда ни посмотрите, везде плохо.

Могу порекомендовать Вам посоветоваться с психоневрологом или невропатологом для выявления и устранения той первичной травмы, которая лежит в основе невроза. С другой стороны, в этом может не быть необходимости, так как расширение сексуальной свободы (то есть объема дозволенных себе форм проявления сексуальности) очень часто снижает энергетику ущемленных аффектов. А без подпитки такой энергетикой психотравматическая структура личности имеет латентный характер и не проявляется в невроз. Так что возможной панацеей здесь оказывается полноценная сексуальная жизнь.

----------------------------

Почитала я тут Ваши ницшеанские рассуждения и поняла, что Ваша рассылка предназначена не для решения проблем тех, кому плохо, а для улучшения положения тех, кто и так неплохо себя чувствует и хотел бы жить еще лучше. По сути, Вы помогаете создавать конкурентные преимущества тем, кому и так не плохо. Не лучше ли было бы направить мощь Вашего психотерапевтического потенциала на помощь тем, кому плохо? На лечение неврозов, например, как Фрейд или Франкл? А Вы все хотите, чтобы счастливые были еще счастливей, благополучные еще благополучней, а что же бедные и больные?

Ирина Ивановна

Помогать больным - дело благородное. Им занимаются врачи. У меня несколько другая профессия. Мне кажется, исчерпывающий ответ на Ваш вопрос дал мой коллега Н.И. Козлов в своей книге "Формула личности". Привожу подробную цитату из нее:

"Кому в России помогают? Да вы знаете... У нас (иногда) помогают тем, кому трудно, а точнее, у нас совсем не помогают тем, у кого получается жить хорошо...

Чтобы увеличивать в обществе количество трудных и больных, вовсе не обязательно создавать для них привилегированные условия. Вполне достаточно просто не заниматься теми, кто еще здоров, просто не обращать внимания и не поддерживать тех, кто еще держится, кто еще - на уровне.

Как гласят законы Мерфи, "все, что может испортиться, - портится". Если народом не заниматься и не поддерживать его уровень, уровень людей снижается, и народ потихоньку выпадает в осадок. В обществе, где не прививают здоровый образ жизни, а только лечат больных, всегда будет нехватка врачей. В культуре, где душой человека занимаются только тогда, когда она болит или искривилась, всегда будет нехватка психотерапевтов и инспекторов по делам несовершеннолетних.

Мы не поддерживаем тех, кто еще жив и бодр, кто мог бы (с нашей помощью) стать вожаком, примером, организатором и лидером, мы ждем, пока люди выпадут в осадок, и только потом, припертые донельзя, - начинаем работать с Осадком, тяжко вздыхая, что работать уже не с кем..."

----------------------

Хочу высказать своё мнение о рассылке Наука Лидерства 6 ноября, по теме наркотиков:

Недостойный ответ на такое длинное и хорошо проанализированное письмо, то что вы не пробовали никаких "наркотиков" (я не говорю об алкоголе, сигаретах...) это почти не оставляет сомнений. Похоже что вы просто не принимаете правильный ответ за истинный, остаётесь при своём, а это значит, что некудышный из вас психолог или кто-то там ещё.

Спасибо! До свидания, Саша 17 лет

Вы очень проницательны. Я действительно не пробовал никаких наркотиков. Жертв этих явлений я наблюдал исключительно со стороны. Если Вы вместо употребления наркотиков также предпочтете понаблюдать со стороны, Ваше мнение о них может существенно измениться и приблизиться к моему.

Я понимаю, насколько мое отрицательное мнение о наркотиках может уронить мой авторитет в глазах продвинутого современного юноши, выросшего под прессом пропаганды СПС. Но хоть я и никудышный психолог, однако рискую дать небольшой неавторитетный совет: попробуйте не употреблять наркотики. Знаете, в 17 лет вся жизнь впереди, и я по своему опыту знаю, что будет много вещей, более интересных, нежели наркотики. И приносить ее в жертву мимолетным увлечениям, рискуя стать к 20 годам импотентом, к 23 инвалидом, а к 28 покойником - не самая эффективная стратегия.


9 Ноябрь 2001

Разговор в письмах

Мой друг (русский парень, 28 лет) 3 месяца назад принял ислам. Он говорил о мусульманстве около полугода, читал Коран и прочее. С его слов, эта религия наиболее свободна от догм, верующие поклоняются только Аллаху (единому Богу), не признают никаких крестов, амулетов, изображений Бога, священников. Он считает, что Коран отвечает на многие вопросы, жить становится легче и проще.

Вопросы:

1 считаете ли Вы, что вера в Аллаха способна сделать человека более свободным, учитывая, что при соблюдении определенных религиозных норм верующий человек способен относительно легко уходить от большинства соблазнов, соответственно становится более актуализированным, допуская меньше ошибок в житейском плане, чувствуя себя сильнее морально и физически, ощущая, что дела его праведны?

Или это всего лишь форма рабства, из тех, что для быдла?

2 каково Ваше отношение к русским людям, добровольно принимающим ислам по вышеуказанным соображениям, в том числе и с точки зрения национального самосознания (как в этническом, так и в историческом аспектах)? Что переживает человек, снимая с груди крест и начиная молиться 5 раз в день, и что чувствует при этом его надсмотрщик?

Прошу ответить на еще один принципиальный вопрос, который возник при чтении Вашего ответа на письмо Елены, глубоко изучающей идеологию фашистов:-)

3 что общего между иудаизмом и исламом (мусульманством), за исключением малоизвестных случаев добровольного принятия ислама евреями?

4 какую религию исповедуете лично Вы?

С уважением, Сергей Юрьевич

Опять вопросы оптом... Ну ладно, начнем отвечать.

1 Употребление слова "Аллах", если Ваш друг не араб, а русский, не верно. На арабском это слово означает Бог. Почему политтехнологи и шестерки-журналисты его используют без перевода, понять трудно, если не иметь в виду соответствующие попытки манипуляций. Тогда немцы верят в Гота, англичане - в Года, романские народы - в Доминуса, поляки в Бозку и т.п.

Вера в Бога сама по себе не может ни увеличить ни уменьшить степень свободы. В рамках любой религии есть разные иерархические слои, которые доставляют разную степень свободы. Есть пласты мусульманства, предназначенные для быдла, как и в любой другой религии. И есть высшие степени посвящения, где степень рабства убывает, а степень свободы возрастает. Но мне с трудом верится, что Ваш друг мог получить посвящение высокого уровня.

2 Думаю, что принятие русскими мусульманства сродни их увлечению теми или иными сектами и происходит оттого, что деградировавшая православная иерархия, во многом утерявшая сегодня высшие ступени посвящения, не справляется с духовным окормлением нуждающихся в религиозном утешении людей.

3 Между иудаизмом, исламом и христианством существует общая связь, заключающаяся в происхождении из общего корня Ветхого Завета. Как и христиане, мусульмане признают священным писанием значительную часть Торы, правда, в еще более препарированном виде. Мусульмане признают своими праотцами древних пророков и прежде всего Авраама (которого в применении к исламу наши политтехнологи упорно именуют по-арабски Ибрагимом; почему-то переводя тексты с английского они написание Абрагам не оставляют, а с арабского оставляют - чтобы замутить суть, что речь идет об одном и том же). Мусульмане признают своим пророком и Иисуса Христа.

Как и ортодоксальные иудеи, мусульмане отрицают божественную природу Христа. В этом они ошибаются, но по сути они отрицают не столько его божественную природу, сколько пошло-профанирующую интерпретацию этого факта христианскими церквами.

Общий корень трех средиземноморских религий означает по сути, что все их последователи молятся одному Богу, разница заключается лишь в культурных интерпретациях. Фиксация на этих различиях, их раздувание и догматизация вызваны социальными интересами, которые стоят за догматиками. В рамках всех трех религий существуют крайне агрессивные тоталитарные направления типа старчества или ваххабизма. Понятно, что истинное служение общему Богу несовместимо с таким подходом, а его длительное существование лишний раз доказывает, что церкви служат не Богу и надмирным интересам, а социальным интересам этого мира и, соответственно, князю мира сего, диаволу, шайтану. По сути, марксово замечание, что церковь - опиум для народа, совершенно верно во все времена.

В силу этого самым главным своим врагом все три фундаменталистские церкви считают караимов, которые изначально провозгласили примат общего корня всех трех направлений над различиями в трактовках.

4 Я не исповедую религии, ибо не желаю поклоняться шайтану. Бог вездесущ, он в тебе, и для общения с ним религия не помощник, она лишь запутывает тебя. Ищи Бога в себе, верь своей интуиции, правильно осознавай те обективные рамки, которые он ставит, старайся понять свою миссию и прилагай усилия к ее реализации. Вот и все. А попов - оставь рабам.

----------------

Я хочу спросить Вас о совести. Для меня, воспитанного на Кимовском "Совесть - это нравственная категория, позволяющая безошибочно отличать дурное от доброго", совесть всегда представлялась главным выразителем внутренней интуиции, камертоном, с которым я сверял свои поступки. В последнее время мои желания все чаще идут в разрез с этим камертоном, и возникает вопрос: может быть совесть - это не выразитель внутренней интуиции, а инструмент надсмотрщика? Что такое совесть вообще и как с ней взаимодействовать?

С уважением, Сергей.

P.S. В одной из очень давних рассылок Вы писали о том, что в наших ВУЗах учат устаревшим заблуждениям, и приводили примеры. Может быть Вы можете, если у Вас есть время и желание, привести такие примеры из области физики (меня это интересует как человека, получившего физическое образование)?

1 Совесть - это нечто совсем другое, чем то, что подразумевает под этим Ким. Совесть может быть только у свободных людей. Совесть есть проявление божественной интуиции. У раба этой интуиции нет, и в силу этого он начинает считать совестью тормозящее действие надсмотрщика.

Наиболее острые формы это принимает у раба, получившего образование и обладающего рефлексией. Совершенно иррациональные ограничения делают его жизнь мучительной, но возводятся им в ранг добродетели. Например, свойственное нашей образованщине комичное неумение брать деньги за свои услуги (у профессионалов такой проблемы не было - вспомните профессора Преображенского, исключение составляли лишь "кухаркины дети" первого поколения).

Именно к такой "совести" и относил Чехов свое категорическое требование по капле выдавливать из себя раба. Именно эти внутренние ограничения, заставляющие совершать нерациональные, но "совестливые" поступки он высмеивал в образах то кланяющихся начальству чиновников, то в образе вешающего земского врача, который из жалости перевязал лапку одной собачке, затем - другой, а к концу недели вокруг его домика уже воет свора больных псов со всей губернии. Думаю, ясно, что это Чехов не о собаках.

Моя мать брала с пациентов половину положенного гонорара, мотивируя это тем, что "не могу брать плату с больных людей". Вопрос - зачем тогда становиться врачом? Работай со здоровыми. Ее дядя в послевоенном Каунасе отказывался взять у пациента конвертик с деньгами не замечая, что конвертик с каждым разом становится все толще. Его страшно удивило, что в конце концов тот упал на колени и со слезами заявил: "Возьмите, доктор! Больше у меня денег нет!".

Эта непрактичность на самом деле является извращенным отражением традиционного русского нежелания зарабатывать. Их всех очень устраивало сидеть на окладе - и до сих пор устраивает, несмотря на то, что оклад уже маленький. Вчера в одной клинике (где уже несколько лет платная форма сосуществует с бесплатной) врач "не смогла" взять у меня деньги за процедуру - пришлось передать ей через другого врача.

Они не хотят и не умеют зарабатывать. Я начал зарабатывать в студенческие годы и знаю, что сколько стоит. Поэтому никогда не возьму меньше или больше. А с этими всегда просто беда.

То же самое относится к вечным метаниям по поводу множества вопросов практической жизни. Они происходят не от "совестливости", а от непрактичности. неспособности принять твердое решение по какому-либо поводу.

Имея в виду эти свойства российской интеллигенции и дал В.И,Ленин свое знаменитое краткое определение: "Интеллигенция - это говно". При всей резкости этого определения, на протяжении долгого времени интеллигенция старательно его оправдывает.

Особенно в этом плане показательны подлизывания задницы Б.Н.Ельцина со стороны писателей и артистов типа пецуха, Ахеджаковой или Михалкова, а также массовое восхищение Вовочкой Путиным после его назначения на высокую должность. Эта массовость хорошо показала, что совести у интеллигенции нет, пусть не путают они с ней свою непрактичность и мнительность по повседневным вопросам. Когда необходим моральный выбор, эти господа действуют аморально.

Я окончательно понял абсолютную правоту Ленина в этом вопросе, когда ознакомился с верноподданнической телеграммой СПб Союза ученых Ельцину от 4 октября 1993 года, где они приветствовали фашистский переворот - а ведь никто их за язык не тянул. Думаю, и эвтаназию они бы тоже поддержали.

Так что еще раз повторю - не называйте эти дерьмовые интеллигентские метания и прочую достоевщину совестью. Совесть может быть лишь у свободных людей. А это все просто проявления холопского духа и холопских выпендриваний. Эту мнимую "совесть" возводят в ранг добродетели лишь для того, чтобы хоть как-то оправдать свою неуспешность в реальной жизни, сочиняя мифы, будто "пробиться" могут только те, у кого совести нет.

2 О преподавании физики. Я уже говорил, что у нас до сих пор преподают в вузах теорию относительности в версии начала прошлого века. Как будто бы в середине прошлого века не было работ Бриллюэна, а в последней его трети не была ясно доказана неадекватность этой математической модели физическим реалиям.

У нас преподают математический анализ в концептуальном ключе XVIII века, с опорой на дурную бесконечность. Весь этот математический аппарат в принципе не пригоден для изучения реального мира, который основан на квантовых закономерностях. Пространство, время, действие квантованы и не могут быть делимы бесконечно, и тем не менее к ним применяют все эти допотопные производные и интегралы - при том, что строгая теория интеграла не построена и не может быть построена в силу противоречивости самого понятия, даже если использовать такую с горя выдуманную конструкцию, как мера Лебега. Но разве где-то у нас преподают вантовую математику?

Преподавание электроники основывается на идеях 60-х годов прошлого века, в рамки которых с трудом пытаются втиснуть какие-то новации 80-х. Компьютер-сайенс преподается так, как в те времена, когда еще не было персональных компьютеров, а ершовский лозунг "программирвоание - вторая грамотность" был символом прогресса. Сегодня, когда надо учить продвинутого пользователя - посмотрите, что на самом деле. Методичку любую почитайте. Обхохочетесь.

Но вернемся к физике. Гидродинамика преподается так, как ее преподавали в позапрошлом веке. В середине 80-х я сварганил продвинутый математический аппарат для описания процессов в системах труб и емкостей - по аналогии с электротехническим. Думаете, его где-то преподают? Да что Вы! Ничего, что бы не было известно Бернулли.

А сверхпроводимость? До сих пор преподают теории 60-х годов. И везде написано, что ей обладают сплавы, в том числе при высокой температуре. Когда я в 80-е поспорил с нашими преподавателями, что ей при высокой температуре должна обладать керамика - они и слышать не хотели. Даже когда после долгих попыток методом тыка мы нашли нужный состав и сделали образцы, которые обладали этим свойством при комнатной температуре, они не хотели видеть очевидное и утверждали, что это какой-то фокус, что мы чуть ли не на ниточку его подвешиваем - именно потому, что это был не сплав, а керамика, что противоречило тем теориям, которые до сих пор талдычат молодняку.

В общем, грустная эта песня. Почитайте сами учебники и сравните с тем, что пишется в западных научных журналах. Такое ощущение, что с разных планет тексты. А уж то, что из разных веков - и сомнения нет.

--------------------------------

Из Вашей статьи "Свобода и эффективность" (с сайта) сложилось какое-то противоречивое впечатление. Вы утверждаете, что надсмотрщик навязывает нам руководствоваться лишь интересами общества, а не личными целями. И также говорите, что существование многочисленной активной нац. элиты (рук. личными интересами, личным благоустройством жизни или по-китайски -благоустройством своего тела) способствует успешности общества в целом. Мне так кажется, что следование интересам общества - это и есть неприменный залог успеха общества, государства. Если же нац. элита будет руководствоваться личными мотивами, будет лишена понятия патриотизма, будет"творить своё добро и зло", устанавливать свои критерии нравственности, будет внутренне свободна от понятий совести, чести и др. человеческих норм и запретов, да ещё и будет многочисленной, то это и есть прямой [тупиковый] курс на развал государственности, повторение в более трагичном виде "ельцинского" мафиозного капитализма. Думаю, что позиция лидера, Вами интерпретируемая, является деструктивной для общества, социума, но, конечно, созидательной для самого лидера. Может, я Вас неправильно понял. Разъясните, пожалуйста.

max

Поняли вы неправильно.

Надсмотрщик заставляет нас действовать не в интересах собственно общества в социологическом смысле, а в интересах его обобщенного хозяина, то есть той самой элиты более свободных людей, которой существование надсмотрщика предоставляет инструмент для эксплуатации рабов в своих интересах.

Если рассматривать конкуренцию наций в общечеловеческом плане, то более конкурентоспособна та нация, у которой больше сильных и свободных людей, хозяев (причем национальность их не важна, важна их идентификация с этой нацией - в США в каждом поколении до 1/3 членов элиты иммигранты). Именно эти люди, оптимально организуя и направляя рабов, делают их функционирование производительным трудом и обеспечивают рабам обеспеченную жизнь.

Все перечисленные Вами прелести ельцинизма происходят именно от слишком малого числа хозяев в России. В развал приходит то государство, у которого нет хозяев. Если бы у России было достаточно хозяев, смог бы Чубайс перераспределить собственность в руки неэффективных собственников?

Для процветания России число свободных людей, лидеров, должно достигнуть порядка 0,2%-0,5% населения. Ныне эта цифра на порядок меньше - вот и корень всех бед. Российскую экономику кое-как поддерживают хозяева и компетентные менеджеры из США, Германии, Израиля, где их в избытке. Если сейчас устранить их из экономики, уровень жизни падет вдвое-втрое - опять до гайдаровских величин.

Так что готовя конкурентоспособных людей для русскоязычного мира, мы способствуем росту его конкурентных преимуществ в сравнении с другими культурами. Правда, масштабы нашего воздействия на процесс пока не слишком значительны - да мы и не ставим себе задач мирового масштаба.

----------------------------------

Я обнаружил серьезное противоречие в Вашей методике. С одной стороны Вы на словах строго следуете современной психотерапевтической концепции, восходящей к Шострому и Маслоу и постулирующей четкую ориентацию на актуализацию личности в противовес манипуляторству. Вы сами все время проводите это противопоставление. С другой стороны, значительная часть Ваших курсов содержит огромный объем манипулятивных техник. То есть по сути Вы готовите человека-манипулятора, а не актуализатора. Чем же Вы занимаетесь на самом деле?

С интересом и уважением Владимир А.

Действительно, материал Школы содержит большой объем манипулятивных техник. Полное или частичное овладение им существенно повышает конкурентные преимущества. Однако, это лишь первый шаг на пути повышения конкурентных преимуществ. Далее материал Школы направлен на актуализацию личности, которая идет на базе освоенного объема манипулятивных инструментов.

Указанное Вами противоречие существует лишь в рамках статической формальной логики. В рамках динамической системной логики оно снимается. Личностный рост происходит в процессе смены оснований, естесвенной диалектической триады. На первом этапе совершенствуется манипулятивный потенциал. На втором происходит его отрицание и делается упор на личностный рост. На третьем происходит отрицание отрицание, то есть возвращение к освоению манипулятивных по форме технологий метаменджмента, но уже на базе актуализированной личности.

Этот процесс хорошо описал в своей книге "Формула личности" мой коллега Н.И.Козлов:

{"Как старый и опытный манипулятор и человек просветленный, я утверждаю совершенно ужасную для гуманистической психологии вещь. Я утверждаю, что, как только психология стала писать "человек-манипулятор" с осуждающей интонацией, она закрыла себе дорогу к человеку просветленному. Почему? Потому что нельзя стать просветленным, не став для начала манипулятором.

Не каждый манипулятор одновременно и просветленный, но каждый просветленный - обязательно манипулятор. Я повторю, для меня манипулятор - это тот человек, который легко и уверенно умеет управлять своей душой по полной программе: настраивать себя на нужные душевные состояния, управлять своими эмоциями, настроениями и желаниями. (. . .)

Следующий шаг - элементарен. Если манипулятор еще и не дурак, по крайней мере, человек грамотный, то в первых же брошюрах по духовной практике он прочитает, куда стремятся и чего хотят все. Все хотят быть просветленными, и пусть не всегда сильно понятно, что это такое, но все согласны, что это очень здорово. А что плохого? И просветленного все любят, и ему живется классно - ни мучений, ни страданий, одна возвышенная благость.

Ну, и как вы думаете, что начнет делать со своей душой тот, кто со своей душой умеет что-то делать?

Правильно. Он быстро начнет ее просветлять. А поскольку он со своей душой работать умеет, то работы оказывается не так уж и много.

Поэтому именно умный и опытный манипулятор быстрее всех становится человеком просветленным.}

И еще одна циата (Михаил Завалов,Кому не стоит доверять управление Поднебесной):

{Даже жулику, чтобы ловчее обманывать, нужна эмпатия, способность сочувствовать жертве. Чем у него больше эмпатии - тем более эффективным "политтехнологом" он будет. Но - в целом - тем меньше у него будет и интереса к манипуляции. Это счастливый парадокс. Счастливый - потому что защищает человеческое общество от вымирания. Слава Богу, есть какой-то естественный механизм, отрицательная обратная связь, ограничивающая склонность к макиавеллизму. К сожалению, правда: чем интимнее система, чем "микрее" уровень - тем этот механизм действует сильнее. Очень сильно - внутри семьи, меньше он действует на лидера малой неформальной группы, еще меньше - на директора предприятия, еще меньше на министра или президента страны.}


10 Ноябрь 2001

Разговор в письмах

1. Впервые от Вас услышал что такое взляды кальвинистов на управление обществом. Вам близки эти взгляды. ОК. Есть ли у Вас сочувствие и уважение к позиции Гитлера, которые искренне стремился через малое, с его точки зрения, зло (истребление/изгнание евреев и порабощение славян в Европе) добиться большого добра (вечное благоденствие и процветание нордической расы). Естественно, я даже не предполагаю, что Вы разделяете его взгляды, я спросил, уважаете ли Вы кальвинизм его позиции. Она ведь кальвинисткая? Ну бывает, ошибется кальвинист :) Как с прогрессивным ученым, забыл имя, которого поминали в одной из рассылок, Кальвин приказал казнить.

2. В связи в этим еще один вопрос. Вы считаете, что есть Зло с большой буквы, и в числе его носителей и творителей назвали, в частности, Гитлера. Что он будет наказан и прочее. Но я читал Mein Kampf и точно могу сказать, что он ИСКРЕННЕ считал, что делает добро. То есть можно точно сказать: совершая свои чудовищные преступления он не ведал, что творил. Он не знал, что совершает Зло. Его взгляды сложились в силу определенных условий его воспитания, рождения и влияния среды - обстоятельств, от него не зависящих. За что его наказывать Творцу? А взять какого-нибудь бещеловечного маньяка. Ведает, что творит Зло, но сил нет это Зло не творить. Я читал откровения одного серийного убийцы. Он утверждал, что у него нечеловеческая головная боль, пока не пойдет и не убьет кого-нибудь. За что его наказывать Творцу? То есть очевидно, что таких преступников необходимо изолировать и уничтожать физически. Это должны делать люди, но Творцу наказывать не за что, и если есть жизнь после смерти, то они, осбожденные от уродств своей души, будут жить вместе со своими жертвами, которые их немедленно простят. Ибо не ведали что творили. Только это справедливо. Правда? :)

3. Как, почему Жириновский сохраняет свои позиции в качестве лидера? Ведь умные и образованные люди не могут разделять его взгляды и доверять его импульсивности, а для неумных не может быть авторитетом человек, откровенно ведущий себя как клоун, т.к. это "не круто" и "несолидно", а Вольфыч однажды сам себя назвал "народный клоун России". В чем секрет его популярности вопреки вышеназванным его свойствам ?

4. Смешной, но очень важный вопрос о подкаблучниках. Как и почему Россия стала страной мужчин-подкаблучников (таких явное большинство)? Это явление губительно как для самих подкаблучников, ибо они все свои действия рассматривают через призму "будет жена ругать или не будет", так и чрезвычайно деструктивно для общества, ибо очен часто ограниченные домохозяки реализуют свои мелочные и недалекие интересы через мужей, облеченных властью (чиновников и военных). Самый яркий и вопиющий пример - Горбачев и Раиса Максимовна. В семье командует тот, кто способен выносить конфликты большей напряженности и большей продолжительности. В России это как правило женщина. Почему?

5. Одна из самых популярных книг в Рунете о лидерстве - это "Трактат о любви, как ее понимает жуткий зануда" А.Протопопова. http://mwclub.narod.ru/tr_love.htm

Прокомментируйте pls парой слов утверждение Протопопова о том, что лидерами рождаются (генетически химия организма, количество гормонов, например тестостерона - гормона самцовости вообще, и нор-адреналина - гормона агрессии и борьбы в частности - разное).

С уважением и благодарностью за потраченное время Е.В. и надеждой, что и остальным читателям рассылки интересны ответы на мои вопросы,

Д.

Убедительная просьба слать вопросы не оптом, а в розницу.

1 Взгляды Гитлера не имеют ничего общего с Кальвинизмом. За ними стоит эзотерика школы ТУЛЕ, восходящая к мистической традиции Махатм и всякого рода блаватчине. Эти воззрения прямо противоположны кальвинизму и христианской морали вообще. Именно результатом этих воззрений Гитлера и его окружения и стала та преступная практика, которая нанесла ущерб не только славянству и еврейству, но и самой немецкой нации. Процветание нордической расы недостижимо путем уничтожения других рас и суперэтносов - скорее наоборот. Кроме того, идеология ТУЛЕ существенно извратила реальность, вбив клин между разными ветвям нордической расы и не признавая за таковых большую часть ее представителей, уничтожавшихся в лагерях. Кроме того, кальвинизм несовместим с антисемитизмом.

2 Люди должны не НАКАЗЫВАТЬ убийством. Люди имеют право убивать ТОЛЬКО в случае необходимой обороны. Можно и необходимо убить маньяка, чтобы предотвратить неизбежное совершение им преступлений.

Что касается Гитлера, то он сознательно пошел в услужение силам зла, сознательно стал членом ордена ТУЛЕ. Он знал, что Шамбала и блаватчина поклоняется другому богу, врагу его расы и культуры, именуемому на Западе Дьяволом. Он сознательно повесил над своей головой свастику. Так что нечего думать, будто он не знал, что творит.

3 Общество неоднородно, состоит из разных слоев и групп. Каждой группе нужен свой лидер в соответствии с уровнем образования, имущественным цензом, национально-культурными особенностями и т.п. Есть в нашем обществе и такая группа, суть ментальности которой лучше всего выражает именно Жириновский. Кроме того, он раскручен лучше ближайших конкурентов. Если бы двенадцать лет назад Венгеровский выбрал для раскрутки, скажем, Марычева, то сегодня на месте Жирика был бы он.

4 На этот счет есть много гипотез.

Первая, экологическая, сводит ее к росту концентрации эстрагена в потребляемой горожанами воде. Как известно, эстраген (женский гормон) выводится из женского организма с мочой и попадает в канализацию, как и тестостерон у мужчин. Однако, эстраген более устойчив, чем быстроразлагающийся вне тела тестостерон. В силу этого концентрация эстрагена в стоках больших городов довольно значительна, а тестостерона - пренебрежимо мала. Поскольку очистные станции городских водопроводов не оборудованы для осаждения или разложения эстрагена (они очищают только от ядов и микробов), то в подаваемой в городские водопроводы воде присутствует заметная онцентрация эстрагена.

Благодаря стойкости эстрагена происходит его накопление в процессе этого круговорота воды в урбанистической среде. Если в начале прошлого века она была пренебрежимо мала даже в больших городах, то в последней его трети она стала довольно существенной для того, чтобы влиять на организм. И продолжает расти.

Воздействие повышенных концентраций этого гормона на женский и мужской организмы существенно различны. На женский он влияет в плане повышения общего тонуса организма, у девочек способствует формированию более сильной конституции. На мужской он влияет угнетающе, а особенно плохо сказывается на развитии мальчиков, угнетая доминантность, половое созревание, эмоциональную сферу, потенцию и т.п. В результате выросшее в океане эстрагена поколение мужчин и обладает низкой потенцией, сервильностью поведения, сниженной маскулинностью, стремится к подчиненному положению в сексуальной жизни и в семье.

Вторая, биологическая, гипотеза исходит из того, что женщина - вообще биологически сильный пол, и ее подчиненное положение в обществе и семье обеспечивалось лишь социальными механизмами. Их постепенный крах на протяжении прошлого века и поставил мужчину в семье и обществе в предназначенное ему приниженное положение.

Третья, психологическая, гипотеза связывает происхождение мужчин подкаблучников с преобладанием неполных семей после второй мировой войны, когда отсутствие мужского примера, вырабатывало подчиненное по отношению к женщине (матери) положение, переносимое потом и на жену. В следующем поколении количество неполных семей не уменьшилось, но и в полных семьях устоявшееся приниженное положение мужчины диктовало стереотип поведения следующему поколению.

Четвертая, социологическая, гипотеза утверждает, что женщина, в силу большей психологической ответственности за детей, более ориентирована на обеспечение и поддержание достаточного уровня жизни любой ценой чем мужчина, который более безответственен и инфантилен в силу меньшего сознания ответственности за потомство. Его мотивация заключается в достижении социального положения. В силу этого мужчины достигают большего успеха в стабильном обществе, а женщины - в условиях кризиса, когда крах социальных иерархий девальвирует социальные стимулы.

Думаю, в реальности в той или иной мере имеет место воздействие всех этих факторов.

5 Автор этой книги явно путает лидерство и доминантное поведение. такое поведение может способствовать выдвижению на лидерскую позицию в зоне, преступной группе, армии, дворовой шайке, стае павианов и т.п. В более развитых социальных стратах, где поведение более диверсифицировано и рационально, стремление к доминированию обычно способствует перемещению на аутсайдерские позиции.

-----------------------

Я и моя приятельница решили организовать общий бизнес. На сегодняшний день мы занимаемся этой же работой в двух разных организациях, но решили объединить свои усилия и работать на себя. Безусловно, для начала бизнеса необходимы в том числе и материальные затраты, которые мы решили разделить пополам, так же как и последующие доходы. Начало довольно "коммунистическое"..:-). Я подготовила все для того чтобы уволиться со своей работы, сейчас ушла в отпуск. Приятельница тоже обещает уволиться, но говорит что на ней завязано больше документов, поэтому ей это сделать сложнее. Неожиданно от общих знакомых узнаю что приятельница беременна на 7 месяце, то есть под новый год у нее будет ребенок. За пару недель я у нее спрашивала беременна она или нет, она ответила что нет, как она потом объяснила боялась что телефон на работе прослушивается. Она сказала что ребенок не помешает, так как он родится в 20 числах декабря, а к середине января с ней будет все в порядке, ребенок сразу будет отправлен к ее родителям.

Как раз в это время до меня стали доходить слухи от общих знакомых о том, как она не раз подставляла людей, о том что она не так успешна на работе как говорит и что она просто хочет прокатиться на моем успехе. А сегодня просто приснился сон как будто она меня подставляет. Как Вы думаете это мои невротические реакции или какие-то сигналы подсознания о том что мне не стоит работать с ней?

Я чувствую что не доверяю ей. С одной стороны она имела право скрывать своего ребенка, у женщин частенько бывают заморочки по этому поводу. С другой стороны я замечала что она частенько врет по мелочам. Это "привычка ко лжи" или что-то еще?

Итоговые вопросы: Возможно ли работать с лживым партнером? И если да, то как лучше построить наши бизнес-отношения чтобы обезопасить себя?

Спасибо. С уважением Елена

Если партнер вызывает у Вас сомнения в плане компетентности, добросовестности или адекватности поведения, Вам не следует с ним сотрудничать даже в том случае, если Ваши сомнения несправедливы. С такой миной под фундаментом ваш бизнес обречен.

--------------------------------

Когда я читаю Вашу рассылку, Ваши ответы на письма, то вы мне представляетесь эдаким хмырем с некими идеями-фикс. Объясните, почему у меня возникает такое представление и почему при этом я сильно раздражаюсь? Связано ли это с тем что я зарабатываю меньше, чем хотел бы тратить.

Заранее спасибо за ответ. Михаил.

Думаю, такое представление является следствием слишком длительной подписки на рассылку. Поскольку ее цель - содействие подписчикам в решении вопроса, нужна ли им Школа эффективных лидеров, неизбежно разговор в ней вращается вокруг ограниченного круга вопросов. За год они могут и надоесть.

Раздражение обычно является внешним проявлением мотивационного конфликта. Думаю, в Вашем случае конфликт непосредственно связан с рассылкой и с вопросом о вступлении в Школу, когда сила положительной мотивации еще не превысила барьер отрицательной мотивации, но уже близко подходит к такому преодолению. Отсюда и агрессия, и раздражение. Постарайетсь определиться в ту или другую сторону - это единственный возможный выход из состояния напряжения.

------------------------

Цитата.
"Я понимаю, насколько мое отрицательное мнение о наркотиках может уронить мой авторитет в глазах продвинутого современного юноши, выросшего под прессом пропаганды СПС."

В связи с этим вопрос: Каким образом связана тема наркотиков и "пропаганда" СПС (если имеется ввиду Союз Правых Сил)? У Вас есть предубеждения насчёт этой партии?

Хочу сказать, что не являюсь членом этой партии и сочувствующим её идеалам, просто мне нравится команда Хакамада - Кириенко - Немцов. Лет 10 назад тема наркотиков была мне близка, но хватило ума и силы воли, чтобы избежать :"стать к 20 годам импотентом, к 23 инвалидом, а к 28 покойником - не самая эффективная стратегия." Мне несколько непонятна связь наркотиков и политики.

-- С уважением, Ваганов Сергей Александрович

Рост наркомании в России прямо связан с распространением той идеологии комсомольского пофигизма, которую исповедует СПС и которую выдает за либерализм. Пропаганда безответственности под видом "свободы", прямой призыв к социальной апатии, вбивание клина между поколениями, бесстыдная ложь о недавнем прошлом, которое на памяти к наших ровесников - все это очень сильно опустило ту "продвинутую" часть молодежи, которая под этим прессом выросла.

СПС в принципе отвергает ту ответственность сильных за слабых, которая лежит в основе здорового социального общежития, будь то при коммунизме, социализме, капитализме, феодализме, трайбализме или первобытно-общинном строе (можете заменить любой другой классификацией). СПС по сути наиболее полно выражает ту политику и объединяет те кадры, которые повинны не только в гибели миллионов стариков, выброшенных из квартир в процессе приватизации и окончивших жизнь на помойках, но и в брошенности 90% нынешнего поколения молодежи, лишенного даже тех систем социальной адаптации, которые поддерживал прошлый режим. В условиях такой "свободы" выбиться могут только очень сильные личности, с большим трудом и сильно ожесточившись в процессе. Большинство же обречено стать пассивной массой - без квалификации, понимания жизни, умения постоять за себя, решать вопросы.

Отсюда и наркомания. Несчастное поколение ищет бегства от ужасной реальности ельцинизма в наркомании, в компьютерных клубах, в церкви и в прочих иллюзиях.

Что касается команды, смотрите не на личности, а на суть этой партии. Я очень хорошо отношусь к Хакамаде, хотя и давно с ней не встречался. Если бы вовремя встретился, я бы не посоветовал ей лезть в Питер, да еще в эту тусовку, которую я знаю гораздо раньше и гораздо лучше. Я много мог бы ей порассказать об этих людях. Тогда бы она не огребла столько дерьма, сколько ей подложили эти ребята.

Что касается Кириенко, то его собственные взгляды существенно отличаются от СПСовского свинства в сторону куда большей социальной ответственности и социальной заинтересованости. Думаю, в перспективе он сможет разорвать с этой кодлой и возглавить партию с более конструктивной программой - вместе с Хакамадой, но без чубайсьей своры. К Немцову мое отношение резко отрицательно, хоть он и открещивается на всех углах от своей выходки 4 октября.

-----------------------

Ваши рассуждения о том, что одна субкультура выше другой, при всей своей бесспорности грешат чисто практически: Вы, судя по всему, учите как повысить свою конкурентоспособность в ВАШЕЙ субкультуре. В то же время, Ваши рекомендации вредны для представителей других субкультур.

Например, если тот браток, которому Вы посоветовали вести себя как элита, отреагирует на измену не по-пацански, т.е. не урроет нафиг своего конкурента - то его же уважать не будут. И, возможно, даже его женщина тоже. Следуя Вашему совету, он выпадет из своей субкультуры, а Ваша его не примет. Не зависеть от субкультуры он еще не умеет, значит, не выживет.

-- С уважением, Павел

1 Мы учим и тому, как повысить свою конкурентоспособность в современном обществе, и тому, как переместиться в более высокие социальные слои. Не думаю, что это может быть вредно представителю другого социального слоя.

2 Что касается автора вопроса, Ваше восприятие его как "братка" неадекватно реальности. Это человек, который явно перерос рамки социального слоя и субкультуры и стремится к личностному и социальному росту. Более того, давно уже находится на пути такого роста. И в этом плане ему может быть только полезно освоение тех взглядов и форм поведения, которые ослабят его связь с менее достойным окружением и позволят совершить очередной шаг вверх.


17 Ноябрь 2001

Разговор в письмах

1 Интересно узнать Ваше мнение: есть ли связь между лидерством и психопатологией. Известно, что психопаты считают обычных людей скучными, и во власть идут именно они. В школах сейчас вводятся программы воспитания лидеров. Но я не представляю, можно ли быть гармоничной личностью и лидером одновременно.

2 Можно ли сочетать в себе стремление к самопознанию и управление другими людьми? Меня немного шокировали слова о быдле и свободных личностях именно в приведенной формулировке. Чувствуется максимализм.

3 И самое главное: я как раз все время пытаюсь совместить несовместимое - управление и гуманизацию ( в перспективе работы психолога на производстве). К сожалению, господствует авторитаризм, отсутствие внимания к "обычным" людям.

WEK

1 Я бы сделал различение между лидерами и "людьми, которые идут во власть", то есть политиками. С моей точки зрения, "нормальный" человек не может пойти в политику или вообще сделать что-то из ряда вон выходящее. Нормальным в нашем обществе считается человек, который ходит с 9 до 18 на работу и получает свою среднюю зарплату, то есть обыватель. Вряд ли такому человеку придет в голову, что он может не в мечтах, а на деле сделать что-то из ряда вон выходящее.

Поскольку любое отклонение от нормы можно считать патологией, то и пассионарность можно считать патологией, как это принято в тоталитарной психиатрии. Однако, существует и другая точка зрения, принятая в западной психиатрии. Она считает патологией лишь то, что препятствует адаптации человека в социальной и природной среде. Поскольку политики и бизнесмены вряд ли могут быть заподозрены в слабой адаптивности, то подозревать их в патологиях не приходится.

Например, поведение Брынцалова или Жириновского, я уж молчу о чудачествах менее известных наших политиков или предпринимателей, может показаться неприемлемым с точки зрения нормативных представлений о норме. Но при этом их адаптивность сомнений не вызывает, скорее служит предметом зависти. Следственно, все это следует считать не патологией, а просто проявлениями индивидуальности.

2 Стремление к самопознанию должно иметь какую-то цель в реальном мире. Всякая работа над собой должна вестись ДЛЯ чего-то, иначе она теряет смысл. Например, для раскрепощения творческих способностей, для улучшения коммуникативной компетентности, для повышения своего социального статуса и т.п. Совместимо оно с чем угодно, включая управленческую деятельность.

3 В курсе нашей Школы изучаются современные методы менеджмента и метаменеджмента, нацеленные именно на гуманизацию, на внимание к человеку, а не к технологическому процессу. Дурной климат на современных российских производствах происходит не от "негуманности" руководителей, а от их некомпетентности в вопросах менеджмента, от неумения осознать гуманизацию менеджмента как источник повышения производительности и конкурентоспособности фирмы.

Ошибка психолога заключается в данном случае в том, что он апеллирует к гуманности и прочим принципам, вместо того, чтобы разъяснить руководителю, каким образом конкретные меры по улучшению психологического климата в коллективе принесут прибыль и в каком размере. Внимание к людям менеджер будет проявлять тогда, когда это будет прямо обеспечивать улучшение производственных и финансовых показателей, за которые он отвечает.

--------------------

Не подскажете ли Вы как часто нужно питаться в день. Правда ли, что если есть овсяную кашу каждый день с утра, то можно предотвратить риск возникновения желудочно-кишенчных заболеваний.

Всего хорошего, Николай

Ответы на подобные вопросы в общем плане обычно малосодержательны. лучше всего обратиться к врачу-диетологу, который даст индивидуальные рекомендации.

А овсяная каша полезна в любом случае. Если вместо нее употреблять на завтрак ту сухомятку и скороспелку, которую теперь едят наши соотечественники, то заворот кишок весьма возможен.

-------------------

В рассылке Вы часто затрагивали тему эффективного общения с чиновниками.
А какова стратегия общения с высокопоставленными чиновниками (и, в частности, с чиновниками из силовых структур)?
И какова наиболее оптимальная стратегия обеспечения личной безопасности в конкретном обществе (в данном случае в России), насколько в Школе эффективных лидеров раскрывается этот вопрос?
Также интересно было бы узнать принципы взаимодействия с криминальными структурами (с конкретными личностями, бандитами)?

Владислав

Не очень ясно, кого Вы считаете высокопоставленными чиновниками? От министра до начальника главка? от губернатора до районного начальника?

Вообще говоря, стратегия зависит от того, что Вы желаете получить от данного лица. В зависимости от этого и выстраивается стратегия выхода на него и его обработки. На самом деле тут есть некие общие правила, но нет алгоритма - нужен творческий подход.

Если речь идет об оказании давления, то методы примерно те же, что и с прочими чиновниками, только к письмам прокурору желательно добавлять скандальчики в прессе. Если же речь идет о сотрудничестве - здесь надо продумать многоходовую комбинацию.

Что касается стратегии личной безопасности, то на этот счет в начале 90-х появилось так много литературы, что специальный курс в рамках Школы показался нам излишним, хотя быть может он и появится в той или иной форме. Что касается взаимодействия с криминальными структурами - лучше с ними не взаимодействовать. Любой контакт будет не в Вашу пользу. Поэтому оптимальная стратегия заключается в том, чтобы поддерживать дистанцию (на то есть свои методы).

--------------------

Передо мной стоит вот какая проблема: я не могу свободно выражать свои эмоции публично, в общении c людьми (но не с животными :)) . Я во многом утратил "детскую" естественность в мимике. Как писал Оскар Уайлд: "Естественность-это поза, которую труднее всего сохранить". Эти навязчивые мысли - как я смотрюсь со стороны и т.п. - уничтожают легкость в общении, в улыбке, сковывают интонационно речь, тормозят какую-либо экспрессию чувств. Как избавляться от этих мыслей, есть ли у Вас материалы в курсе о подобных коммуникативных проблемах? Это дело рук надсмотрщика?

max

Выражение чувств - то, чему надо учиться. В курсе нашей Школы присутствует тренинг актуализации, в рамках которого есть упражнение по тренировке выражения чувств. В результате тренинга Вы не только научитесь выражать свои чувства, но и обретете уверенность в их проявлении.


18 Ноябрь 2001

Разговор в письмах

Как вы оцениваете перспективы развития Школы Эффективных лидеров через год, два, три? Вы не раз упоминали Ваши взгляды на тендецию роста дистанционного образования вообще(и этой школы в частности). В соответствии с Вашими словами, цена будет расти каждый год. Главное для меня - может ли случится так, что школа закроется через определенное время? И какое время это может быть?

Я пока собираюсь вступить в вашу школу минимум через год, может через два, поэтому меня интересует ваша точка зрения. К тому времени у меня появятся необходимые средства.

Александр

Если говорить о перспективах дистанционного образования вообще, то несомненно оно будет расширяться. Школа - лишь один из первых его проектов. Поскольку интернет в ближайшие годы вряд ли исчезнет - скорее наоборот, я не вижу причин, почему бы должна исчезнуть Школа. Я не собираюсь прекращать этот проект, но даже и без меня он имеет все возможности функционировать. Тем более, что помимо узкой группы отцов-основателей уже создалась критическая масса людей, заинтересованных в его существовании и имеющих все возможности для его поддержания.

Я думаю, что Школа еще довольно долго просуществует в своем нынешнем формате, хотя и переживая некоторые модернизации. Последний год она непрерывно развивалась, хотя скорее количественно, по объемам материала, чем качественно. В перспективе возможно и развитие технологии обучения.

Что касается ежеквартального роста цен, то они будут постепенно приближаться к альтернативной стоимости второго высшего образования в РФ, где живет почти 50% членов Клуба.

---------------------------

В прошлой рассылке вы писали: "Автор этой книги явно путает лидерство и доминантное поведение. такое поведение может способствовать выдвижению на лидерскую позицию в зоне, преступной группе, армии, дворовой шайке, стае павианов и т.п. В более развитых социальных стратах, где поведение более диверсифицировано и рационально, стремление к доминированию обычно способствует перемещению на аутсайдерские позиции."

1. Я хочу спросить: "За счет каких механизмов это (перемещение на аутсайдерские позиции) происходит?"

2. В мой отдел недавно пришла группа молодежи (выпускников вузов), которую я собираюсь использовать как одну команду. В группе есть парень с ярко выраженным домининатным поведением и чрезвычайно высоким самомнением, причем по молодости лет его поведение просто неадекватно возникающим ситуациям. Он явно заявляет свои претензии на лидерство. Я думаю, группа не примет его лидером из-за его личной неадекватности и, соответственно, невозможности представлять групповые интересы. Я заинтересован в скорейшей организации работоспособной группы и фигуру лидера я приму любую. Как мне вести себя в такой ситуации (приказом лидера не назначишь): плюнуть и посмотреть что будет (сами должны разобраться), попытаться ускорить кризис (срочно нужна работоспособная группа) или что-то другое?

Что делать с парнем (он, в принципе, грамотный и толковый работник, который мне нужен), как научить его вести себя адекватно (не быть заносчивым с коллегами, не "строить" клиентов и пр. - у нас в фирме это не принято)? Может стоит "обломать" по полной программе?

С уважением, Сергей

1 Лидерство признается группой в том случае, когда претендент берет на себя комплементарную функцию лидера, то есть замыкает на себя решение существенных проблем группы в ее отношениях с внешней средой или внутри себя. Доминантность далеко не всегда способствует выдвижению на лидерскую позицию. При этом всегда такое поведение порождает встречную враждебность (так как имеет в своей основе архетипическую претензию самца на обладание всеми самками и подавление сексуальности остальных самцов в стае).

В силу этого доминантное поведение осложняет жизнь лидеру, но принимается группой, если лидер успешен в плане решения важных для группы задач. Если же такое поведение проявляет не-лидер, группа начинает обламывать его достаточно жестко.

2 Обламывать мальчика не надо. Надо разъяснить ему, что его поведение является результатом глубокой коммуникативной некомпетентности и непонимания механизмов лидерства, порекомендовать ему изучить соответствующий инструментарий установления и поддержания отношений власти как в парах, так и в группе, а также приемы современного менеджмента.

В идеале я рекомендовал бы подписать его на Школу или хотя бы на эту рассылку. Как раз в таких ситуациях прохождение курса Школы является крайне полезным. Если, конечно, не боитесь вырастить конкурента.

----------------

Вот удивительно, какие разные бывают у Вас ответы. Читаешь один - кладезь жизненной мудрости, другой - брильянт эрудиции, новые знания. А бывает, просто отписка. Почему так?

В.А.

Во-первых, каков вопрос, таков ответ. Что-то дает повод к обчуждению серьезных тем, а что-то не вызывает интереса. Во-вторых еще и под настроение...


20 Ноябрь 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1 ОПРЕДЕЛИТЕСЬ С ЦЕЛЯМИ

Пока Вы не достигнете существенной определенности с тем, чего Вы на самом деле хотите, а что вынуждены делать под давлением обстоятельств, вряд ли Ваша деятельность станет эффективной и успешной. Вам следует четко определиться относительно своих текущих и долговременных целей и соотносить с ними свою деятельность и образ жизни.

Как этого достичь?

Для начала достаточно просто задуматься над этим вопросом именно в такой постановке. Даже если до сих пор Вы это и делали, то скорее в философском, нежели в практическом плане. Теперь давайте перейдем к практике. Начнем своего рода ментальный тренинг.

У Вас есть расплывчатые представления о ваших целях, типа: "хорошо бы попутешествовать", "хорошо бы стать миллионером". Только когда вы записываете ваши мысли, они становятся вполне конкретными и определенными.

Сядьте к столу, вооружитесь ручкой, или откройте новый текстовый файл - как Вам сподручней. Теперь Вы должны изложить конкретные ответы на определенные вопросы. Тогда мы сможем разобраться, что скрывается под поверхностью тех стремлений, о которых вы твердите себе из года в год.

Вам понадобится несколько файлов (листов). В заголовке первого жирным шрифтом поместите вопрос:

Каковы мои жизненные цели?

Две минуты на ответ.

Постарайтесь написать как можно больше слов.

Постарайтесь, чтобы ваш список охватил как можно больше предметов и тем. Не сдерживайте свои фантазии. Не бойтесь включать в этот список самые далекие от вашей обычной жизни цели. Запишите все - и желание съездить на Канары, и, взять напрокат яхту и совершить на ней кругосветное путешествие, и переспать с Мадонной, и купить виллу в Италии, и сбросить десять килограммов.

Мы имеем в виду под "жизненными целями" те крупные задачи, которые Вы ставите перед собой в настоящее время.

Теперь потратьте еще две минуты на проверку, не упустили ли вы что-либо важное. Задумайтесь, не вытекают ли какие скрытые цели из анализа вашего поведения - например, если вы прилежно читаете книги по дороге на работу и обратно, у вас может быть неосознанная цель - продолжить ваше образование, а частое чтение газет может свидетельствовать о вашем желании получать больше информации или развлечений.

Второй файл вы озаглавите

Как я бы хотел провести ближайшие три года (или пять лет)?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Третий файл:

Если бы мой астролог убедил меня, что ровно через шесть месяцев меня неизбежно убьет свалившийся с крыши кирпич, то как бы я прожил оставшуюся жизнь?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Так мало осталось жить, так много хочется успеть. Как сопоставить список N 1 с этой грустной реальностью? Что есть главное.

Оставив заботы о похоронах и завещаниях в стороне, задумайтесь, чем бы стоило заняться в оставшееся время? Какие вещи для Вас важны, но Вы ими сейчас не занимаетесь, откладываете на вечное "потом"?

Итак, Вы ответили на эти три вопроса.

У Вас есть две минуты, чтобы бегло проглядеть списки ваших целей, дополнить и подредактировать их. Затем еще две минуты для внесения необходимых дополнений и уточнений.

То, что вы записали, определяет ваши приоритеты. Их перечень может вас удивить.

Вы наверное уже заметили, что у вас есть цели, которые являются важными для вас, даже если вы никогда их не формулировали или не обращали на них серьезное внимание. Запись требует от Вас определенности в выражениях. В результате ваши цели конкретизируются.

Теперь проведите маленький анализ.

Являются ли ответы на 2-ой вопрос продолжением ответов на 1-ый вопрос? Верно ли, что ответы на 3-й вопрос служат продолжением предыдущих ответов?

Чаще всего жизненные цели резко меняются, как только люди осознают, что время их жизни ограничено. Бывает и прямо противоположное. По степени резкости смены приоритетов мы можем определить, насколько Вы удовлетворены своим нынешним положением и внутренним состоянием.

Если Вы удовлетворены тем, что делаете, вопрос о шести месяцах лишь подтвердит Ваш стиль жизни. Если Вы сделали совершенно новый выбор целей, жизнь нуждается в глубоких переменах. И перемены эти надо начинать вне зависимости от того, действительно ли Ваш астролог предсказал Вам столь быстрый конец.

Продолжим наш анализ. Список целей у нас уже есть, но где взять время и силы на реализацию всех их? Они конфликтуют за эти ресурс, но их конфликт не является неразрешимым и разрешается построением иерархии, определения приоритетов.

Вы должны принять решение, какие цели являются для вас самыми важными здесь и сейчас. В части случаев это будет просто - иерархия проясняется, как только вы запишете ваши цели на бумагу. Вскоре Вам становится все яснее, что на самом деле Вы не придаете большое значение вещам, которые казались важными. Это "важность" была наводкой, гипнозом окружающего и эксплуатирующего Вас социума. Теперь Вам легче переступить через эти наведенные стереотипы.

Желание зарабатывать конфликтует с желанием путешествовать. Если конфликт между этими целями вызывает у вас аффективный диссонанс, как выражался Иван Петрович Павлов "сшибку", то наиболее плодотворным способом использования вашего времени будет разрешение этого конфликта. Почему бы не разрешить задачу за счет лучшего структурирования времени, отпускаемого и на то и на другое?

Некоторые конфликты гораздо труднее разрешить. Относительно некоторых порядок следования не определяем, они оказываются на одном и том же месте по важности. Ну что же, относительно них придется принимать дополнительные решения по ходу дела - преимущество в реализации должна получать та, для которой более благоприятно сложились внешние условия.

Итак, закончим наш маленький тренинг. Выберите три самых главных цели из каждого списка. У Вас получился список из девяти пунктов. Выберите из этих девяти три и запишите их в новом файле с заглавием:

Мои самые важные долгосрочные цели.

Расположите их в порядке важности для Вас.

Поставьте дату против этого списка 3-х и 9-ти.

На следующий день Вы проглядите этот список и попробуете разобраться в чувствах, которые он у Вас вызывает. Вы уверены в нем? Он кажется сомнительным? Вас радует возникшая определенность?

С интервалом 3-4 недели повторите этот маленький тренинг еще 4-5 раз. Пусть он будет неким мониторингом Ваших представлений и приоритетов.


23 Ноябрь 2001

Как-то пришло письмо одного из кандидатов в члены нашего Клуба, которое показало мне, насколько мало мы говорили о методиках обучения в школе, временных параметрах и прочих вещах. Сегодня я намерен восполнить этот недостаток и ответить на этот вопрос максимально полно.

Итак, как же будет выглядеть наш учебный процесс, сколько он будет требовать времени и трудозатрат?

Еженедельно будет высылаться методический блок, включающий небольшой недельный курс либо раздел большого курса. В блок будет входить материал теоретической части курса, методические указания по ее усвоению и применению, методические указания по тренингам. В зависимости от характера раздела, преобладать будут или материалы или тренинги. Кроме того, параллельно с основной темой недели будут высылаться дидактические материалы или небольшие тренинги-дополнения к уже пройденным курсам.

Материал подобран так, чтобы его освоение занимало примерно 14-20 часов в неделю (это зависит от индивидуальности). То есть придется тратить 2-3 часа в день или переносить центр тяжести на выходные. Материал формируется так, чтобы эта часть вашего времени была не столько занятиями, сколько составляющей Вашего образа жизни (например, освоенный вами аутотренинг, войдя в привычку, будет служить заменой обычному получасовому отдыху после работы и т.п.).

Мы стараемся минимизировать затруднения при усвоении материала за счет максимально популярного его изложения, избегания наукообразия, отбора только практически полезных тем, даже когда речь идет о немногочисленных теоретических курсах. Мы стараемся построить методику так, чтобы его освоение не только не порождало усталость, но наоборот давало чувство отдыха (в первую очередь это относится к тренингам).

От Вас не требуется детальное, полное, точное и т.п. освоение и "выучивание" материала (обязательными являются лишь некоторые фрагменты). Материал строится так, что само знакомство с ним, следуя методике, постепенно накапливает некие внутренние впечатления, которые в конце концов и дают системный эффект, своего рода "переход количества в качество", актуализируя внутренние возможности вашей личности, проявляющиеся "на уровне спинного мозга" и выражающиеся в таком изменении поведения, саморегуляции и мотивации, которое резко повышает Вашу адаптивность в реальности, эффективность, целенаправленность и последовательность Ваших действий, способность к целеполаганию и реализации целей.

Психологический цикл содержит значительный объем тренингов манипулятивных техник, но это совершенно не означает, что Вам нужно в совершенстве овладевать ими. Например, нет никакой нужды овладевать 20 техниками классического гипноза или всеми техниками эриксоновского, включая пресловутую НЛП. Тренировки позволяют Вам составить представления об этих техниках, попробовать их, поупражняться, но реально Вы делаете упор на той, которая у Вас "попрет", то есть будет легче всего реализовываться, соответствует глубинным потребностям Вашей личности, наиболее приемлема для Вас.

Аналогично, рассказывая о методах, скажем, шантажа, киднапинга, рэкета или запугивания, мы вовсе не имеем в виду, что Вы будете всем этим заниматься в повседневной жизни. Но конкретное представление обо всех этих явлениях реальной жизни необходимо для более адекватной адаптации в ней, выработки психологической готовности к экстремальным ситуациям и разумной оценки рисков. Когда мы делаем обзор форм институционализации бизнеса в России и за рубежом, мы вовсе не имеем в виду, что Вы должны их выучить назубок (для этого есть юристы, базы данных и т.п.). Но в результате знакомства с этими формами Вы составляете себе общее представление о возможностях манипуляций ими как инструментами, необходимое хозяину любого собственного дела.

То же самое по дидактике. Вы совсем не обязаны читать все дидактические материалы, которые придут Вам. То, что покажется скучным, может быть без особого ущерба пропущено. То, что покажется несвоевременным, может быть так же спокойно отложено в долгий ящик. Зато то, что побудит к обсуждению материала на нашей сетевой конференции, может стать вашим настольным чтением.

Таким образом, Вы сами регулируете объем изучаемого материала, менее внимательно знакомясь с тем, что кажется Вам скучным (то есть лежит вне пределов Вашей иерархии мотивов) и более углубленно отрабатывая то, что вызывает у Вас интерес.

Каждый курсант имеет свой индивидуальный "счетчик времени", отсчет на котором идет в соответствии с установленным им коэффициентом. Вы можете замедлить или ускорить темп своего обучения, приостанавливать отсчет времени (например, в случае отъезда в командировку, в отпуск, в случае болезни своей или ребенка, в случае желания подробнее освоить один из разделов, запарки на работе и т.п.). Робот, снабжающий Вас учебными материалами и открывающий доступы на интерактивные конференции по предметам и разделам, ориентируется на Ваш индивидуальный счетчик времени. Вы можете начать свое обучение в любой момент со дня получения статуса члена Клуба, ускорить, замедлить или приостановить обучение в зависимости от обстоятельств окружающей жизни и своих желаний и стремлений.

Это является одним из важных удобств интерактивно-дистанционного обучения в сравнении с любой формой очного: Вы никак не лимитированы конкретными датами, остаетесь абсолютным хозяином своего времени, можете приспособить процесс обучения к своим биоритмам, физиологическим и психологическим особенностям, бытовым и рабочим обстоятельствам, форс-мажорам и т.п.

Вы можете использовать учебный процесс для заполнения неизбежных пауз, всяческих ожиданий, потерь времени во время работы или дома. Вы можете использовать его для отвлечения от основной деятельности, когда устаете - как известно, смена деятельности есть лучший способ отдыха. Вы можете использовать наши тренинги для восстановления работоспособности в течение дня и т.п.

В среднем мы ориентируемся на примерно годичный срок освоения материала (35 учебных недель по 14-20 часов). Вы можете растянуть его на два года или пройти за один семестр - как получится.

Объем освоенного за это время материала примерно соответствует годичному объему среднего вуза, но материал лучше усваивается в силу его несомненной полезности (как сознаваемой, так и бессознательно ощущаемой) и интересности для курсанта. Кроме того, индивидуальная практическая полезность материала достигает 60%-80%, в то время, как в вузах она колеблется в диапазоне 5%-12%.

Следует иметь в виду, что предлагаемый Вам учебный план не является догмой - обязательных предметов будет не так много поскольку, повторю еще раз, эффект дает не выучивание конкретного материала, а сам процесс постепенного изменения Вашей личности в течение неспешного усвоения предлагаемых тренингов, теоретических и актуализирующих материалов.

Мы будем настаивать на обязательном освоении лишь немногих разделов (маленький вводный курс понятий психологии, первая ступень нашей методики аутотренинга, некоторые личностные тренинги, курс особенностей постиндустриальной цивилизации и бизнеса в новом обществе, разделы оп технике личной работы и еще несколько - в общей сложности менее 10% объема. Это связано с тем, что на них базируется и сам эффект, и дальнейший материал.


24 Ноябрь 2001

Разговор в письмах

Давно читаю вашу рассылку и с каждым разом удивляюсь вашей компетентности и широте взглядов.

Поэтому интересны ваши мысли по такому вопросу:

Генная инженерия:

-- конкурентоспособность этой области (экономический аспект).

-- моральный аспект.

заранее спасибо

Влад

1 Как и в любой другой отрасли конкурентоспособность генной инженерии определяется прежде всего способностью работающих в ней бизнесменов продвигать свой товар на рынок и показывать его необходимость. Пока что в этой отрасли незаметно существенных успехов в продвижении своих разработок. Зато конкуренты из смежных отраслей весьма грамотно ведут антирекламу.

2 Нравственность или безнравственность генной инженерии - вопрос надуманный. Даже в самом остром вопросе - выращивании человеческих эмбрионов - разговоры о нарушении прав человека весьма надуманны. Любое общество нарушает права человека весьма интенсивно. И далеко не факт, что судьба "обычных" людей в нынешних обществах всегда лучше судьбы выращиваемых на запчасти эмбрионов. Последним хотя бы не дают осознать свои проблемы.

--------------------------------

1. Вы ответили в рассылке, что на тему стратегии личной безопасности в начале 90-х появилось так много литературы, что специальный курс в рамках Школы показался Вам излишним.

Но ведь реальная жизнь сегодня в России такова, что очень многие чиновники из силовых структур могут в случае Вашей неугодности по какой-либо причине арестовать Вас, осудить, применить пытки и т.п. И при этом они могут оставаться совершенно безнаказанными. Один свежий пример: как мне недавно рассказывал бывший высокопоставленный сотрудник УВД нашей области, теперешний начальник УВД применял пытки к одному из руководителей известного в области предприятия, чтобы тот дал ложные показания на одного лица. Об этом даже показывали репортаж по телевидению (правда, по московскому, а мы находимся далеко от Москвы).

Вопрос такой: чем может помочь в таких случаях большая внутренняя свобода или более высокая личная эффективность?

2. Очень заинтересовал Ваш ответ, что "С криминальными структурами лучше с не взаимодействовать. Любой контакт будет не в Вашу пользу." Не могли бы Вы подробнее раскрыть эту тему?

Полагаю, это будет интересно очень многим читателям рассылки, так как имеет непосредственное к теме рассылки, ведь Вы писали, что криминальная среда дает гораздо меньше свободы человеку. И тем не менее получается, что с ними все равно нельзя иметь контакт? А если они вынуждают человека взаимодействовать с ними в той или иной форме? Как быть в таком случае?

Владислав

1 В ситуации, подобные описанной Вами, обычно попадают, когда недостаточно адекватно представляют себе ситуацию. Очевидно, указанный директор не ожидал, что к нему могут быть применены такие же методы воздействия, как и к обычным гражданам. Вспоминается ситуация 20-х годов, когда партийная элита снисходительно относилась к зверствам молодняка из органов против крестьянства. Но рано или поздно барьер прорывается, и элита тоже попадает под молот. также будет и в этот раз - а потом их потомкам хватит верещать еще лет на пятьдесят о "культе личности" Путина или следующего зицпредседателя.

Большая личностная эффективность предполагает более адекватный взгляд на реалии окружающей жизни. Отсутствие иллюзий любого рода позволяет принимать более адекватные решения и избегать ситуаций, подобных вышеописанной. В случае, если Вы попадаете в подобную ситуацию, необходимо предпринять шаги к достижению достаточной степени свободы, чтобы Вы могли задействовать защитные механизмы. В данном случае, кстати, так и вышло: директор вроде бы уступил давлению, а затем мобилизовал на свою защиту общественные ресурсы. Думаю, при этом он, естественно, преувеличил силу оказанного давления. Так или иначе виновный свое получит.

2 Люди в криминальной среде ходят, по сути, все время под смертью. Степень риска крайне велика, смертность высока. В силу этого нет никакого смысла строить далекоидущие планы. В такой среде эффективен лишь подход типа "умри ты сегодня, а я - завтра". Это формирует особую мораль, в рамках которой легко жертвуют людьми и легко режут ради решения сиюминутных проблем курицу, какие бы золотые яйца она ни несла.

Совершенно невозможно строить долгосрочные и вообще предсказуемые отношения с такими партнерами. Бизнес невозможен вне долгосрочных и предсказуемых отношений. Обычно бизнесмен рассчитывает, что условия, на которых он договорился с криминалом, являются исчерпывающими и долгосрочными. Такой бизнесмен называется лохом. На самом деле разговор шел не на принципах бизнеса, а по понятиям криминала. А по этим понятиям договоренность не имеет силы, если не подкреплена кровью или кровавой угрозой. Лох же не относящийся к числу блатных, имеет лишь одно право - быть пользуемым и отдавать столько, сколько с него можно взять. Если взять с него нечего, надо бросать под танк. Но даже если еще есть что взять, но сдав его, можно крупно выгадать сегодня - надо сдавать.

В такой игре рассчитывать на выигрыш может лишь тот, кто играет по этим правилам, и кто сам блатной. Но и для него риск очень велик, а выживание уже можно считать выигрышем.

---------------------

У меня есть слабости (зависимости), от которых я достаточно давно завишу и пытаюсь освободиться: курение и грызение ногтей.

Почему я не принимаю себя? Почему я себя грызу? Сильное ложное эго - почему не могу перевести на путь истинного эго (Господи! Как так, дышать Твоим воздухом, наслаждаться всеми Твоими творениями, быть частью Тебя и не уметь любить Тебя, себя?) Как практически сделать так, чтобы не возвращаться к этим привычкам? Как договориться со своим эго?

Ответ на эти вопросы - терпение, изучение Бога, его творчества, Жизни, себя, что такое счастье, как быть счастливой - а практически привычки есть? Видимо, что-то недопонимаю, не прохожу какие-то уроки.

С уважением Татьяна

Грызение ногтей есть несомненный признак сексуальной неудовлетворенности и чаще всего встречается при подавленной сексуальности. Курение обычно связано с наличием существенной невротизации (которая также может иметь своим источником подавленную сексуальность), когда обычные регуляторные механизмы не справляются с объемом вытесненной мотивационной энергии и требуется порция никотина для снижения энергетики.

Желательно поменять образ жизни. Раскрепоститься, найти партнера для сексуальных игр, заняться гимнастикой или плаванием, пойти на массаж и вообще заняться своим телом - это успешно снижает уровень невротизации.

------------------------------

в последней рассылке был затронут вопрос обоснования эффективности, прибыльности "гуманистического менеджмента". Этот вопрос меня, как профессионального HR-щика (специалиста по персоналу) очень интересует. Причем в двух аспектах:

1. Как самому для себя определить, что из возможных инструментов (технологии найма, обучения, оценки персонала, варианты систем вознаграждения, акции по формированию корпоративной культуры) должно быть приоритетным, так как ресурсы ограничены, а сделать хочется слишком много и все "вроде бы нужно";

2. Как обосновать менеджменту и акционерам на их языке доказать обоснованность затрат на персонал через увеличение прибыли, стоимости акций, добавочной стоимости товара.

Хотелось бы получить Ваш конкретный ответ на вопросы или ссылку на источник, где можно получить таковой с примерами из практики или реальную помощь в самостоятельном их нахождении. (Многочисленные обращения к консультантам не дали результата).

С уважением, Ольга

1 Принятие решений в условии ограниченности ресурсов есть предмет науки, называемой экономика. На Ваш вопрос ответ у нее стандартный: инвестирование должно идти в самый дефицитный ресурс. То есть, если главный затык в отсутствии корпоративной культуры - значит, наибольший эффект дадут семинары и тренинги по спайке персонала. Если проблема в системе вознаграждений - надо вложиться в ее разработку. Тут надо смотреть конкретно.

2 Очевидно, имеет смысл ан моедлях и опыте других фирм показать, какой рост производительности труда и экономию ресурсов дает обычно то или иное мероприятие. А уж посчитать рост прибыли и курса акций можно по стандартной методике.

Что касается литературы - почитайте для начала Ф.Котлера. А дальше видно будет - может, найдете у него ответы на все вопросы. рекомендую также курсы менеджмента и метаменеджмента нашей Школы.


27 Ноябрь 2001

Разговор в письмах

Позволю себе привести пару утверждений, опубликованных вами в рассылке:

"Чем выше РЕАЛЬНЫЙ, а не дворовый социальный статус человека, тем более толерантны его представления о сексуальной жизни."

"Сила и преимущество моего круга в том, что он предоставляет намного больше СВОБОДЫ своему члену, нежели субкультура низшего порядка - зековская, производная от нее дворовая, армейская, афганско-ветеранская и т.п."

Всвязи с этим у меня возникает вопрос: можно ли экстраполировать вышесказанное на гомосексуальные отношения?

Что вы можете посоветовать человеку с нетрадиционной сексуальной ориентацией с точки зрения повышения его личной конкурентоспособности? А может быть, возможно превращение данного "отклонения" в конкурентное преимущество:)?

Есть ли у вас мысли по поводу искоренения гомофобии в российском обществе? Может быть лучший способ бороться с этим явлением - не обращать внимания(мой личный опыт в этом плане отнюдь не позитивен - хотя бы с позиции карьерного роста)?

Как добиться того, что бы люди воспринимали тебя как полноправного члена общества, невзирая на данные особенности личного характера?

Извините за многословность, с уважением, PRETENDER

1 Сказанное относится к гомосексуальным отношениям в полной мере. Репрессивные культуры и субкультуры крайне жестко вытесняют сексуальность вообще, и эту ее форму в том числе.

2 Человеку с нетрадиционной сексуальной ориентацией могу посоветовать то же, что и с традиционной - лечиться от нее. Любая сексуальная ориентация есть невроз. Сексуальность полиморфна. Фиксация на одной из ее форм означает репрессирование остальных, что и влечет невротизацию психики. Наличие этого невроза снижает или ограничивает личностную конкурентоспособность, как и другие ограничения внутренней свободы. Без более толерантного отношения к сексуальности вообще и без расширения своей сексуальной раскрепощенности человек остается рабом вполне гарантированно.

3 Искоренять что-то в обществе - не мое дело. В индивидуальном плане гомофобия лечится также, как и любой невроз - рационализацией, вскрытием причин, постановкой их под сознательный контроль. В социальном плане терапевтическим инструментом могли бы быть соответствующие PR-кампании, и в какой-то мере они в последние годы идут. Уровень невротизации российского общества вообще крайне высок, и я не уверен, что именно борьба с гомофобией - ключевой вопрос социальной терапии. Скорее я бы посоветовал Вам осознать, что мы всегда живем в неидеальной социальной среде, и надо толерантно относиться к проблемам других, искать оптимальные стратегии ужиться с ними - иначе неизбежна конфронтация. Особенно, если собственная невротизация сталкивается с невротизмом других.

4 Прежде всего, имеет смысл поиска адекватной субкультуры, микросреды, которая толерантно относится к твоим личностным особенностям. Далее, имеет смысл выработать оптимальный стиль отношений с менее толерантной средой:

- не стараться скрыть свои особенности и не идти на поводу у господствующих стереотипов,

- не стараться выпячивать свои особенности, фиксировать на них внимание, бросать вызов и провоцировать чужие комплексы,

- исключить зависимость в деловых отношениях от той среды, в которой Ваши личные особенности и реакция на них могут сказываться на деловых отношениях.

-------------------------------------

Почему когда Вы рассматриваете организацию личности, идею надсмотрщика и прочее , Вы не доходите до конца, до идеи абсолютного, транцедентального Я, чистой самотождественности? Мне кажется глубокое осознание и принятие этой идеи может дать человеку ту ровность и внутреннее спокойствие, которые так необходимы для его личной эффективности. Иногда просто складывается впечатление, что у Вас какой-то невроз на этой почве. Вы очень огульно, не вникая, критикуете любое эзотерическое или мистическое учение. Конечно, тут слишком много чрезвычайно поверхностного и наносного, от Блаватской или какой-нибудь Бейли у меня, у самого нос воротит, но есть ведь ещё Гурджиев, есть Кастанеда, у которого наркотики "пропагандируются" только в первых двух книгах. Вы согласны с утверждением, что иные состояния сознания могут быть гораздо более эффективны для деятельности и используете ли их сами, я имею не гипноз и самовнушение, а более радикальные изменения сознания или Вы считаете, что всё в конечном итоге и сводится к самогипнозу?

С уважением, Денис

Во всем должно быть чувство меры. "До конца" идут экстремисты. В Вашем понимании "дойти до конца" означает вырваться из контекста реальности в эмпиреи чистых ментальных построений, когда символы оказываются для мышления важнее реальных объектов. А между тем такой стиль мышления в психиатрии считается признаком шизофрении.

Поэтому рекомендую оставаться в рамках реальности и не переходить границу меры. За этой границей не истина, а шизофрения. А шизофрения никогда не способствовала достижению цели, которую мы себе ставим - повышению личностной эффективности. Обычно даже наоборот.

----------------------------------

Хотел бы задать вопрос по поводу Вашего положительного отношения к кальвинистам и отрицательного - к смертной казни.

Вы оправдываете убийство необходимой самообороной (предотвращением еще большего зла для большего числа людей).

Но ведь это убийство совершает человек, который может ошибаться (т.е. вызвать данным убийством еще большее зло: например, устранение Дудаева привело к абсолютному хаосу в Чечне).

С другой стороны, смертная казнь может рассматриваться, как самооборона общества, ведь всегда есть вероятность, что убийца, если оставить его в живых, вновь окажется на свободе и продолжит свое дело (пример: недавние побеги из Бутырок).

С уважением Игорь

Если Вы или общество в целом убиваете убийцу, который к тому же явно показал свою склонность к рецидиву - это и есть необходимая оборона. Здесь нет возражений против смертной казни. Аргумент против нее имеет совсем другую природу - небезгрешность государства. Если вина убийцы доказана, его общественная опасность доказана - почему бы его не поставить к стенке? Но в том-то и дело, что наше государство не обладает системой, которая бы гарантировала надежность доказывания вины, исключала бы судебную ошибку или злоупотребления, вплоть до простого сведения счетов. Практика, когда следственные органы вешают нераскрытые преступления на удобного лоха, давно является правилом, а не исключением.

Так что смертная казнь допустима лишь тогда, когда она гарантированно является инструментом самообороны. Но даже в самых цивилизованных государствах в этом есть существенные сомнения, которые и заставляют выступать против смертной казни как необратимого приговора.

-----------------------------

Передача знаний, пожалуй, единственная область, развитие которой прогресс затронул минимально. Можно немного подробнее услышать о возможностях развития технологий обучения применительно к дистанционному образованию и к ШЭЛ, в частности?

Вячеслав

Прогресс в сфере передачи знаний и образования вообще имеет место вне зависимости от того, замечаете ли Вы его. На протяжении последней трети прошлого века разработано и внедрено множество суггестивных, погружающих, игровых и т.п. методик, существенно повысивших мотивацию, задействовавших более эффективные каналы информации. С развитием компьютеров появилось множество интерактивных образовательных программных комплексов, и прогресс в этой сфере обещает в ближайшее время быть еще более серьезным.

С появлением интернета дистантное образование получило такой импульс, что уже в первой трети этого века вполне может претендовать на завоевание до 2/3 рынка образовательных услуг вообще. Новые технологии позволяют уйти от жесткой привязки образовательного процесса по времени, месту, темпу - в нашей Школе, кстати, все эти преимущества задействованы с самого начала. Кроме того, интернет в значительной степени позволяет преодолеть заочный характер дистантного образования, инкорпорируя в него интерактивные процедуры, открывая возможность широкого и интенсивного общения. Это тоже реализовано в нашей Школе. Правда, в перспективе я хотел бы еще усовершенствовать эти технологии.


29 Ноябрь 2001

Разговор в письмах

Мой друг предложил мне переехать в Берлин, обосновывая это тем, что в столице более открытые люди и больше шансов достичь профессионального успеха. В связи с этим хотел бы узнать, что Вы думаете об этих аргументах? Есть ли преимущества проживания в столице или просто многомиллионном западно-европейском городе для развития личностных качеств?

Спасибо, Алексей

В каждом конкретном случае надо разбираться отдельно, но вообще говоря Ваш друг прав. Большие города, а тем более столичные, предоставляют больше возможностей для личностного и профессионального роста. Ресурсы, открывающие эти возможности, достаточно дефицитны и редки, а потому с большей вероятностью присутствуют именно в крупных городах и имеют тенденцию к сосредоточению в столицах. Кроме того, в больших городах больше объем рынка и в силу этого больше возможность для специализации. В последнее время интернет несколько размывает эту тенденцию, но не отменяет ее действия.

Разумеется, в разных странах это проявляется в разной степени. несомненное преимущество столицы над провинцией в плане личностного роста и возможностей для бизнеса имеет абсолютный характер в странах Восточной Европы, в Англии, во Франции, в Дании, в имеющих по две конкурирующие столицы России и Испании. В Германии Берлин вряд ли имеет существенные преимущества в том и другом плане перед Гамбургом, Мюхеном, Кельном или Франкфуртом. При этом, кстати, даже весьма большие города, типа Вупперталя, могут иметь сугубо глухой провинциальный характер. В Италии Рим также вряд ли имеет какие-то преимущества перед Миланом или Флоренцией, даже скорее существенно уступает им по степени "столичности", конкурируя тут с Неаполем, Палермо, Генуей, Турином, Болоньей, а в плане образовательных возможностей уступая даже Сиене. Но в целом эта группа городов существенно превосходит по возможностям все остальные, более провинциальные.

Если Вы живете в маленьком германском городке, переезд в Берлин несомненно даст Вам новые возможности. В маленьких городках жизнь удобная, но больно уж пенсионная.

----------------------------

Моя девушка обвиняет меня в постоянном давлении на нее. Это выражается в моих безобидных просьбах типа приготовить чего-нибудь из еды вечером. В свои 20 лет она утверждает, что она сложившийся человек, личностью устоявшимися взглядами, которую уже не переделать. В то же время она утверждает, что компромисс ей не чужд. Как можно объяснить ее поведение в данных условиях?

dai

Как говорит мой отец, когда жена умеет готовить, но не любит - это еще полбеды. Хуже, когда любит, но не умеет.

Если серьезно, Ваша проблема имеет три выхода:

- готовить самому,

- нанять домработницу,

- сменить девушку.

Кроме того, каждый раз, когда Ваша девушка предъявляет такую претензию, подумайте, может быть она в данный момент хочет от Вас кое-чего другого? Может она хочет любви, а Вы ее на кухню гоните?

Как-то Бегемот спросил лягушку, холодна ли вода в болоте. На что лягушка резонно ответила: "Я, между прочим, тут как женщина сижу, а не как градусник".

----------------------------

С огромным интересом изучила материалы вашего сайта. У меня такой вопрос - дело в том, что мой опыт говорит о том, что читать мне уже достаточно, лично я уже слабо от этого продвигаюсь, причины обсуждать не будем, они очевидны, но у вас где-то упоминались тренинги, я имею ввиду в живую - вот это было бы действительно интересно. Сообщите пожалуйста если есть что.

С уважением Т.Л-ва

Курс Школы включает не только чтение, но и систематическое выполнение упражнений. Кроме того, имеют место интерактивные процедуры - консультации преподавателей, обсуждения курсантов и т.п. В силу этого обучение в Школе носит не заочный, а активный и интерактивный характер.

Что касается тренингов, то они, конечно, более эффективны, нежели школа, НО по критерию цена/результативность существенно ей уступают. Тренинги дороги по причине высоких издержек при их организации (нормальная цена недельного тренинга влетает примерно в цену всего курса Школы), да и найти время для изучения всего этого в тренинговом режиме непросто - требуется порядка 240 часов тренинга (сюда не включаются менеджмент, метаменеджмент, сокращается дифференциальная психология и.т.п.).

Тем не менее тренинги еще будут. Во-первых, тренинги Толкачева (52 часа, нулевой цикл+начала дифференциальной психологии+начала системного мышления), возможно, мои (власть, групповые феномены, эмпатия, отношения, аналитическое системное мышление, активизация и т.п.), Грищенко (коммуникативный), Грябого (деловая коммуникация), Кудрявцевой (аудиотренинг), семинар-тренинги Ковалевой (психосоматика и устойчивость), семинары Пайдиева (неявные механизмы и правила игры в бизнесе, деловая среда, финансы) и т.п. Проходить они будут как отдельно, так и в рамках семинаров Школы. Проводиться будут в Москве (Толкачевский), в Петербурге (весенний семинар ШЭЛ), в Одессе или Сочи (летний семинар ШЭЛ). Может быть летом что-то будет в городах Поволжья или на пароходе (Летнее турне преподавателей ISfPP). Грищенко, кажется, собирается скоро сделать что-то в Киеве. Возможны и отдельные тренинги этих преподавателей.

На сегодня у нас нет четко разработанного плана на предстоящий год. Все тренинги и семинары будут анонсироваться в рассылке. Следите за новостями.

-----------------------------

Очень прошу вас посоветовать мне, литературу, которую бы Вы посоветовали прочитать вашем сыну 18-ти лет.

Заранее благодарен. Олег

Это зависит от вкусов и взглядов на перспективу. Литературу ДЛЯ ЧЕГО? Для развлекухи или для личностного роста? Какого уровня сложности?

Для развлечения могу порекомендовать, например, собственный фантастический романчик "100 часов на планете Гондор". Он есть в большинстве сетевых библиотек в электронной форме. Он рассчитан как раз на этот возраст (я и сам когда его писал был немногим старше).

--------------------------------------------------

Здравствуйте! Очень заинтересовала Ваша рассылка, главным образом, касающаяся теории лидерства. У меня есть психологическое образование. Продолжаю учиться и сейчас дальше. Хотелось бы узнать о возможности получения сразу же всего курса (или определенной части), конечно же за определенную плату (надеюсь, что приемлемую для данного случая), так как моя загрузка не позволяет в ближайшее время серьезно заниматься еще чем-то новым.

W E K

Курс включает не только тексты, но и - прежде всего - определенную методику изучения материала, интерактивные процедуры и т.п. Получив трупик курса в виде неких текстов Вы вряд ли будете иметь достаточную мотивацию для его освоения. Он будет лежать у Вас как символ возможностей - но отложенных для реализации.

Реальной альтернативы поступлению в Школу нет, если Вы заинтересованы в личностном росте, а не только в "научной подготовке". Чтобы получить тот практический выход, который есть у учеников Школы (в отличие от выпускников бизнес-школ и психфаков), необходимо пройти определенный процесс, а не получить коллекцию неких текстов по бросовой цене.


30 Ноябрь 2001

Разговор в письмах

у меня такой вопрос. Как, на Ваш взгляд, следует расценивать семью? Эффективный лидер может ли быть эффективным семьянином или это удел других социальных групп? Я затрудняюсь представить, как соединить семейную жизнь, воспитание детей, например, с полиморфизмом сексуальности. Вот такая проблема шаманизма на Крайнем Севере.

С уважением, Oleg

Думаю, что механизмы успеха в жизни мало отличаются от механизмов семейного счастья. Чем более актуализирована личность, тем более открыты, эмоциональны, сексуальны отношения в семье, тем больше в ней счастья. А актуализация весьма сильно кореллирует с сексуальной свободой.

Что касается полиморфности сексуальности, то это - природный факт, который существует независимо от вашего сознания, от вашей способности что-либо представить. Чем менее репрессирована сексуальность, тем более проявляется ее полиморфизм, тем более эмоционально открыты и положительно окрашены отношения в семье, тем больше в них жизни (ведь сексуальность и есть инстинкт жизни), тем больше счастья.

Иное дело - когда сексуальность подавлена. Тогда Вы начинаете избегать проявлений сексуальности в отношениях с женой, детьми, матерью и т.п. Тогда Вы начинаете репрессировать естественную сексуальную тягу детей к родителям, считая ее чем-то неприличным, неприемлемым. Вы подавляете собственные желания близости в отношении детей из тех же соображений. В результате дети растут в обстановке враждебности и эмоциональной депривации, вынашивают подавленную истерию, дают девиантное поведение в пубертатный период и невротическое поведение во взрослые годы.

Ваши отношения с супругой и матерью также обретают невротический характер. Стремление подавить, исключить сексуальную составляющую, сведя ее в отношениях с женой только к разрешенной надсмотрщиком регламентированной ебле, формирует полуформальные-полуистерические, отстраненно-абстрактные отношения. Вы бессознательно стремитесь уйти от эмоциональности, свести отношения к манипулятивности, превращаетесь в труп.

Подавленная сексуальность проявляется в извращенной форме. Истерия выражается в вечных скандалах по поводу и без повода и длительных проживаниях "про себя" ситуаций предъявления претензий к другим членам семьи. Подавление естественной сексуальности в отношении собственных детей сублимирует ее и инвертирует в извращенные формы типа педофилии (в том числе и в ее крайней - насильственной - форме). Необходимость подавлять в себе педофилические желания, страх в них признаться еще более невротизирует психику.

Аналогичным образом подавленная сексуальность в отношении родителей инвертируется в извращенно-инцестивные формы, подавление которых также требует гигантской затраты мотивационной энергии. Подавленная гомосексуальность (относительно которой еще Аристотель утверждал, что она лежит в основании истинной мужской дружбы) исключает нормальную эмоциональность в Ваших отношениях с мужчинами. Подавление соответствующих импульсов приводит, с одной стороны, к формализации отношений, убивающей дружбу, а с другой - к потере эмпатической способности, взаимопонимания. Вы снова скатываетесь к манипулятивности. Вдобавок, неизбежно возникает невроз той или иной сексуальной ориентации.

Когда возникшая в результате подавления сексуальности невротизация сочетается с невротизацией, происходящей от подавления властного инстинкта, возникают комплексные формы сексуальных извращений, включающие агрессивные или садомазохистские формы. Все это вместе и порождает тот клубок невротизации, которая делает невыносимой вашу семейную жизнь, делает вечно неудовлетворенным сексуально, лишает радости жизни вообще, превращает жизнь в серое существование-прозябание. Вдобавок, на все это уходит бОльшая часть энергетики организма, и в результате ваша социальная эффективность стремится к нулю.

Понятно, что столь глубокому невротику оказывается трудно представить, как сочетается семейная жизнь с полиморфизмом сексуальности. а она всегда с ней сочетается. только в случае раскрепощенной сексуальности сочетается хорошо и приятно, а в случае подавленной - плохо и болезненно.

-----------------------------

Подписываюсь на Вашу рассылку уже около года. В некоторых выпусках обсуждалась тема мировых религий, их рабская сущность, выраженная в большей или меньшей степени. Интересно было бы узнать Ваше мнение о стремительно развивающихся школах йоги как учении, где поклоняться вроде некому, кроме как своему высшему "Я", и средства все под рукой - своё собственное тело.

1. Что это очередная религия формирующая рабов или средство к освобождению?

2. Почему Индия, которая является родиной такого учения, пребывает в столь первобытном и одичалом состоянии?

с уважением, Иван.

Господствующими религиями в Индии являются буддизм и брахманизм (индуизм). Буддизм является весьма рабской по сути религией, этическая направленность которой диктует человеку невмешательство в сложившееся положение вещей и дел, навязывает "самосовершенствование", которое ведет к устранению внутренних мотивационных конфликтов за счет чисто психологических экзерсисов. По сути, буддизм обходит вопрос о личностной эффективности в реальном мире и просто примиряет человека с собой вне зависимости от его реального успеха и социального положения.

Недалеко ушел в этом вопросе и брахманизм - крайне консервативная религия, обожествляющая существующие порядки и исключающая социальное продвижение, заменяя его некой "карьерой" в рамках переселения душ из менее высоких в более высокие формы. Тут надо заботиться о том, чтобы не лохануться с переселением и уже не до социального продвижения - здесь можно уступить.

Понятно, что воспитанная в такой этике масса представляет собою идеальных рабов. Хозяевами же всегда оказывались инородцы с более реалистической этикой: северные арии, гупты, мусульмане, афганские горцы, англичане. В настоящее время экономическую активность полностью монополизировала постколониальная элита, приверженная протестантской этике в рамках христианства или атеизма.

Что касается йоги, то она есть инструмент саморегуляции, и весьма эффективный. В частности, я сам в неявной форме использую многие ее приемы. С другой стороны, следует учитывать, что за тысячелетия существования в этой культурной среде йога впитала в себя множество ее этических элементов, от которых желательно избавляться при освоении йоги как таковой.

--------------------------------

Сегодня прочитал какую-то статью Делягина в МК (написанную с кем-то в соавторстве) и нашел там вот какое утверждение: якобы единственно возможная система управления госаппаратом - это система сдержек и противовесов.

Скажите, наши авторитетные ученые и специалисты все такого мнения???? Ну тогда я нашел ответ на вопрос почему у нас ничего не получается!

Я почему-то всю жизнь считал что любая система будет работать эффективно только когда ей управляет команда единомышленников, а не "противовесов".

Что Вы думаете по этому вопросу?

С уважением, Андрей

Этот вопрос не так прост, как на первый взгляд кажется. И происходит он от понимания того, что такое государство. А это понимание зависит от того, какое общество формирует это государство.

ЕСЛИ рассматривать общество людей самодостаточных и решающих ВСЕ жизненные проблемы самостоятельно, умеющих драться до конца за свои интересы ("Лишь тот достоин жизни и свободы, кто каждый день за них идет на бой" - так Гете сформулировал позицию этого типа человека), ТО такие люди не нуждаются в сильном государстве, они находятся в состоянии перманентной войны со своим государством. В интересах таких людей государство должно быть максимально слабым внутри страны и сильным вовне, гражданин должен иметь преимущества в своей борьбе с государством. Конкуренция независимых властей обеспечивает это преимущество. Разделение властей есть эффективная гарантия гражданских свобод. Оно необходимо, если такая гарантия является жизненно необходимой обществу.

По сути, либеральное государство является просто парусом на пути ветра частной инициативы. Но такой ветер в достаточной степени существует лишь в англосаксонском мире. Чем дальше к Востоку, тем он слабее и тем больше нужда в корпоративном государстве.

Если общество состоит из людей не самодостаточных, нуждающихся в корпоративной защите и внешней организации для решения жизненных проблем. Таким людям необходимо государство-организатор, чиновник-менеджер. В этом случае неизбежна корпоративная организация государства. Такому государству нужна команда менеджеров-единомышленников, а плюрализм реализуется в нелиберальных формах.

С запада на восток нарастает естественная потребность в меньшей либеральной составляющей в организации государства и в большей корпоративности. Англосаксонской ментальности мир и талассократии вообще наиболее органично чисто либеральное государство. Но уже в западной Европе мы видим существенный элемент корпоративности - Франция, Германия, Швеция являются образцами либерально-корпоративного (социального) государства. Еще восточнее необходима большая степень корпоративности и все меньше заинтересованность общества в либерализме. Например, в СНГ либерально-корпоративное государство было бы органично интересам обществ Прибалтики и Северо-Запада, но уже Средняя Россия, Поволжье, Сибирь и вся прочая Россия требует государства по сути корпоративного, с элементами либерализма внутри ряда самоуправляющихся корпораций. То же самое происходит по всей Азии, кроме талассократий (Япония, Корея, Сингапур, Тайван, Гонконг и т.п.), которым имманентна либерально-корпоративная (японская) модель.

Таким образом, цитированное Вами утверждение приобретает истинное или ложное значение в зависимости от контекста. Будучи отнесено к Англии, Эстонии или Петербургу и к интересам мелкобуржуазного (среднего) класса, оно вполне корректно. Будучи отнесено к России или другой азиатской стране в целом, оно явно ложно.


3 Декабрь 2001

Разговор в письмах

Эти два письма пришли мне еще до моего отъезда на семинар, но тогда я не успел ответить, и отвечаю только сейчас. Кто помнит, разговор тогда в рассылке шел о некоторых аспектах провинциальной жизни и различиях субкультур. Анатолий решил продолжить эту тему:

***

Поднятая тема "о подруге" породила новые вопросы, ответы на которые для меня являются как бы двойственными:

> Что мешает взглянуть на вещи именно так и допустить некую толерантность в
> этом вопросе?
> На свободу в этом
> вопросе представители элиты смотрят житейски - не как на измену, а как на
> необходимость разнообразить меню. Типа: "Пусть жена мне дает то, что хочу я,
> а если она недополучает от меня того, что хочет - пусть добирает с охранником
> (секретарем, и т.п.). Не барское дело самому стараться, силы тратить. Легче
> доплатить шестерке за дополнительную нагрузку".
Допускаем толерантность, подруга кувыркается на стороне, допустим с человеком, желающим сделать тебе козу, подруга трепется, чел получает данные и делает тебя??? 8-0 1.Верно-ли в таком контексе, что с подругой (пусть женой среди элиты) всем делиться нельзя? Возможно, но небольшой праблэм! Как раз у нас в глубинке подруга оказалась единственным человеком, с которым можно и поговорить, и познать прелесть общения с женщиной, но она сучка растрепалась на стороне о моих планах и до меня только сейчас доходит информация, где мне палки в колеса вставили

Возникает второй вопрос, как быть с доверием? Тогда как общаться, ведь не смотря на богатство тем и разность ракурсов, избранница когда-нибудь подведет к запретной (теперь уже) теме. Да и за подставу (ну, не морду бить), но как-то наказывать надо? Я считаю, что прощением мелких грешков, я стимулирую более крупные. Если наказывать, то как? если я ошибаюсь в определении грешков, то где, ведь это определение определяет дальнейшие действия. Я думаю, это главные вопросы, потому-что дальше они будут определять мое поведение в нашем маленьком городе! Или, блин, это опять "надсмотрщик"?

Спасибо! С уважением Анатолий!

Интересная у тебя позиция. С бабой о делах треплешься, а деловым партнером ее не делаешь. Что ты хочешь в результате?

О делах можно говорить ТОЛЬКО с деловыми партнерами. А с любовницей - о чем угодно, но не о делах. Далее, следует грамотно воспитывать женщину, разъясняя, что можно трепать, а что нет. Это действует, хотя и не полностью.

Так что или сделай любовницу деловым партнерам и разъясни понятия деловой этики (против своей выгоды она уже не попрет) или соблюдай домострой и четко контролируй ее, выпасай как домашнее животное или неразумное дитя. Что реальнее - решай по факту.

----------------------------------------

Учитывая необходимость слать письма в розницу, отсылаю отдельно комментарий к приведенному ниже:

> Например, если тот браток, которому Вы посоветовали вести себя как
> элита, отреагирует на измену не по-пацански, т.е. не урроет нафиг своего
> конкурента - то его же уважать не будут. И, возможно, даже его женщина
> тоже. Следуя Вашему совету, он выпадет из своей субкультуры, а Ваша его
> не примет. Не зависеть от субкультуры он еще не умеет, значит, не
> выживет.

Родился я и живу в городе, где раньше было ЛТП, а теперь строгая зона. Служил офицером в спецподразделениях, а после 1994 года работал в коммерции и рекламе, но с теми же братками-бывшими сослуживцами. В 1998 вернулся на родину, но известность и УВАЖЕНИЕ (даже у нынешних коллег по администрации города) получил только благодаря способности лупить морды. Конкурента рыть не стал (пока баба не захочет....), но бабу нагнал. Несмотря на мою работу в администрации, на 90% мои знакомые - спортсмены-братки и (уже сейчас узнаю), некоторые мои проблемы в левом бизнесе были связаны с неуважением меня за бесконтрольность действий подруги. Согласен, я стремлюсь (я бы это назвал - решить свои проблемы). Но вопросы "такой" морали настолько ВАЖНЫ для моей работы в администрации и моего спокойного хождения по улицам, что мне было легче нагнать подругу, чем принять ее такой как она есть, хотя грузиться по поводу произошедшего действительно перестал.

Тут получается некоторый конфликт между словом и делом. В связи с этим считаю важным такое положение вещей принимать за временное, т.к. работа в администрации дает доступ в сеть и возможность реализоваться как специалист в HR и PR (со скрипом, но я сам себе хозяин) в городе. Отучусь в ШЭЛ, думаю, все будет по другому. Но cейчас, рассылку как не прочту, вопросы:

-Если глава администрации, мой дядя, кореша и соседи ВСЕ думают так как описал Павел, то в какую субкультуру я перейду? или я буду один? или придется бечь в областной центр? Есть уже примеры таких же горемык из райцентров?

С уважением, Анатолий!

Независимость от среды возможна, если ты отстраиваешься от нее, имеешь независимость в делах, внешнюю точку опоры. Но такую точку надо создать - и создать ее можно только за пределами своего городка. Если у тебя будет бизнес в Москве, и ты приедешь московским барином, да еще повяжешь в этот бизнес земляков (тогда они от тебя будут зависеть, не ты от них) - вот тогда ты уже будешь диктовать свои понятия, а не ориентироваться на ихние.

Рано или поздно вопрос о смене места жительства встанет во весь рост. Понятно, что реализоваться в этом райцентре стоящему парню нормально не получится. Просто потому, что не жизнью не предусмотрено подходящего места. Войти в число местных авторитетов можно - но какая у них жизнь? разве они свободны в удовлетворении своих желаний? Довольны жизнью? Отнюдь... Все время только и приходится изо всех сил удерживать свое положение, а потом расслабляться в бане с девочками - в строго дозволенных понятиями формах.

Ребята Кириенко проводили социологическое исследование о взаимоотношениях местной администрации и местной элиты в малых городах округа. В результате выяснили, что вся эта элита как раз в здании городской администрации и сосредоточена. Просто нет других ниш для самореализации. А эта служба - разве же ниша?

Только зачем ехать в областной Центр, почему не в столицы? там куча возможностей делать свое дело, нет такой зависимости от властной иерархии, как в провинции. Я знаю много примеров, когда ребята из провинции хорошо прорывались в Москве и Питере. Первые шаги сделать легко: нужна активность и смелость. Потом уже надо будет начинать разбираться в том, чем столичные правила игры отличаются от провинциальных - и оседлывать эти правила игры. Вот тут тебе Школа поможет. А для начала надо просто решить: еду брать столицу. Пока молодой, есть сила и еще не обуяла лень и зависимость от комфорта.

Главное правило: идти вверх надо налегке. Рюкзак с имуществом будет тянуть вниз. Им следует обзаводиться, когда уже дальше лезть вломно и следует разбивать бивак на склоне.

В столицах достаточно свободных женщин, которые схватятся за крепкого парня, если он не будет пить и будет стремиться делать дело. Многие так решают и вопрос с жильем и вопрос с пропиской. В Москве сложнее, в Питере проще. Но можно и просто денег приработать - как дела пойдут, а потом купить квартиру. Квартирки у нас дешевеют-дорожают пропорционально нефти в Лондоне с задержкой на год.

Так что главное понять, что к своему призонью ты не прикован. Пока еще молодой - есть много возможностей делать свою жизнь. Давай, не тормози.


5 Декабрь 2001

Разговор в письмах

не могу, стесняюсь, чувствую себя неловко принимая от кого-либо деньги за проделанную работу, неважно сделана работа руками или головой. Иногда срываюсь на крайности: когда меня спрашивают во сколько я оцениваю свои услуги либо заламываю цену и теряю клиента либо занижаю цену и потом сам себя корю. Как осмыслить ситуацию?

pashka

Типичный пример тормозящего влияния совкового воспитания. В традиционных обществах вообще, а СССР был достаточно традиционным обществом, людям прививается убеждение, что брать деньги за услуги является грехом. В рамках общинной взаимовыручки обращались с просьбой что-то сделать или одолжить лишь в крайних случаях, в отчаянном положении. И взять что-то за это означало воспользоваться таким отчаянным положением.

Этот стереотип сохраняется у определенных социальных слоев и в процессе модернизации. Например, поскольку к кредиту прибегали лишь в случае крайней нужды, проценты за него воспринимались как штраф и кабала. И сегодня еще разного рода фашистские идеологи, особенно в России и Латинской Америке, эксплуатируют этот атавизм архаического сознания, строя на нем свою "экономическую программу"

В год моего рождения СССР еще был аграрной страной с преобладанием крестьянского населения. Только в середине 70-х горожане стали численно преобладать. Но очевидно, что и большинство самих горожан у нас - горожане в первом-втором поколении. Вдобавок, советская идеология была изначально ориентирована на воспроизводство архетипов крестьянской морали (что и привело в 70-е-80-е годы к ее отторжению городским большинством). Все это повлекло консервацию тех стереотипов бессознательного, которые регулируют экономическое поведение.

Поскольку внешние реалии предоставляют больше свободы и требуют бОльшей ответственности, нежели позволяет надсмотрщик, происходит существенная дезадаптация человека, возникает сугубо невротическое поведение. Надсмотрщик готов признать, что деньги можно брать за вещи, но за услуги - это уже за пределами его морали.

В результате каждый раз, когда Вы приступаете к обычной сделке, Вам приходится преодолевать моральный барьер, то есть возникает ситуация типа гипертрофированно описанной Достоевским в "Преступлении и наказании", когда преодоление барьера происходит в невротически-агресивной форме, а затем идет столь же невротическая отработка "раскаяния". Это и порождает неадекватность Вашей реакции. Положительной мотивации к совершению сделки не хватает для преодоления барьера, происходит сублимация мотивационной энергии и ее выплеск в форме агрессии (именно агрессией, вызовом является завышение цены: Вы ее завышаете ровно настолько, насколько потребная для преодоления барьера энергия превышает ту, которая потребна в норме). Заниженная же цена оказывается формой компромисса с надсмотрщиком, когда Вы идете на уступку, по сути делая частично бесплатную работу.

Единственным методом лечения этого распространенного невроза является рационализация тех запретов, которые надсмотрщик реализует в данном случае. Все время обращайте внимание на происходящее с Вами при возникновении подобных ситуаций, ловите надсмотрщика за руку. Выявив таким образом те запреты и моральные основания, на которых основано поведение надсмотрщика, Вы получаете возможность поставить эту сферу под сознательный контроль, начать сознательно творить свои моральные принципы ("творить свое добро и свое зло", как называл это Ницше). А если какая-то сфера освещена светом сознательного контроля, надсмотрщик уходит из нее. Он работает только там, где сам хозяин не контролирует.

---------------------------------

Тут один пацан Вас спрашивал, что читать, а Вы ушли от темы, посоветовав ему почитать Ваш старый романчик для подростков. Ничего не скажу, романчик, конечно, хороший (без лести, правда понравился - и сюжет напряженный, и концовка оригинальная, и идеология грамотная), но этим Вы не отделаетесь. А посему формулирую вопрос более жестко:

прошу Вас опубликовать в рассылке рейтинг книг (например, 30), которые Вы считаете самыми лучшими из тех, что прочли до 20 лет. Желательно в порядке их значимости. Меня действительно интересует Ваше экспертное мнение на этот счет (Вы ведь выступаете в качестве эксперта - хотя бы на ОПЕК). Думаю, и другим подписчикам рассылки оно небезынтересно.

Анатолий Сергеевич

Ответить можно, но такой рейтинг неизбежно является весьма субъективным. Для меня, например, всегда оставалось загадкой, чем руководствовались члены нобелевского комитета при присуждении литературных премий.

Вот Вам top-тридцатка книг от Гильбо:

1 Г.Сенкевич Quo Vadis

2 В.Шефнер Сестра Печали

3 Ж.Сименон Сын

4 И.Ефремов Лезвие Бритвы

5 А.Азимов Основание

6 В.Васильев Не стреляйте в белых лебедей

7 А.Блок Роза и Крест

8 Р.Брэдбери Вино из одуванчиков

9 С.Лем Высокий замок

10 А.Франс Остров пингвинов

11 Г.Мартынов Сестра Земли

12 В.Шефнер Имя для Птицы

13 Г.Альтов Баллада о звездах

14 Й.Бехер? Охота на сурков

15 А.Грин Дорога в никуда

16 В.Короленко Дневники

17 В.Брюсов Гора Звезды

18 А.Толстой Хождение по мукам

19 В.Шефнер Счастливый неудачник

20 Д.Толкин Хоббит

21 Н.Винер Я - математик

22 Г.Манн Верноподданный

23 Г.Мигачев Сгинувшая лига XIV века

24 Г.Гриммельсгаузен Симплициссимус

25 Э.Золя Деньги

26 Б.Васильев В списках не значился

27 А.Азимов Я - Робот

28 С.Лем Дневники Йона Тихого

29 С.Куваев территория

30 К.Шахназаров Курьер

-----------------------------------

Хочу поблагодарить за рассылку. Идя по жизни путем завоеваний (профессии, авторитета, благосостояния), я интуитивно формировала то отношение к себе и жизни, которое Вы называете конкурентноспособным. Спасибо родителям, что не задавили меня в детстве и практически не ограничивали моей свободы (нервов я им попортила!!).

Читая, я нахожу в Ваших статьях подтверждение своим взглядам, а также моментально открываю еще "недошешдие" до меня решения, которые очередным кирпичиком ложатся в здание моего успеха. Все понятно, но в чем источник преподносимой Вами информации? Чья это концепция, школа? Что является основой этого курса? Припоминается Ницше. Но кто еще? Не сами же Вы все это вывели? Или я ошибаюсь?

И еще. У каждой медали есть оборотная сторона. Не входит ли психология лидерства в противоречие с тем, что называется "простым женским счастьем"? В какой точке это может быть совмещено и необходимо ли чем-то для этого поступаться? Я могу сколь угодно пренебрегать общественным мнением, но хочется и родить, и обеспечить благополучное существование своего потомства, причем с дееспособным отцом, который не захочет стать мне сам первым ребенком. При каких условиях возможно (и возможно ли) сосуществование двух свободных и сильных индивидов?

С уважением, Елена

1 Основой этого курса и источником преподносимой информации является в первую очередь мой жизненный опыт. Концепция и школа появятся позже. Так уж устроена жизнь, что все интересное делается практиками, а академическая наука потом питается нашими объедками. Думаю, то, чем я занимаюсь, не избежит общей судьбы - найдется какой-нибудь профессор, который соберет и приведет все это в схоластическую систему, разложит по полочкам, выкинув по дороге все самое ценное, поскольку оно не укладывается в рамки научной (позитивистской) методологии. Но пока еще все это живое.

2 Сосуществование двух свободных индивидов - сильных или слабых, неважно - возможно при любых условиях и протекает весьма комфортно. Некомфортно сосуществование двух несвободных людей, невротиков.


6 Декабрь 2001

Разговор в письмах

Скажите, пожалуйста, до каких пределов надо расширять свою сексуальную ориентацию? Не следует ли, кроме гомосексуальности, подключить также некрофилию и зоофилию? (Чтобы уж гарантированно рабом не остаться.)

Заранее спасибо. bwAV

Еще раз повторяю: сексуальная ориентация - невроз, который надо лечить, а не расширять. В частности, Ваши расширительные устремления имеют глубоко невротический характер.

Сексуальность в отношении с животными присутствует неизбежно. Мы испытываем симпатию к одним видам и особям и отвращение - к другим. Например, большинство детей находится в весьма близких отношениях с котятами или щенками, взрослые также часто держат у себя дома, например, котенка. Думаю, Вы вряд ли сможете объяснить эти отношения приносимой домашним животным пользой и тем более не сможете объявить их деловыми. Разумеется, эти отношения носят инстинктивный, сексуальный характер.

Человек получает удовольствие от ласк с животным, поглаживаний, облизываний и т.п. Кошки, к примеру, в силу особенностей энергетического строения своего организма, крайне способствуют активизации иннервации у человека при близком контакте, что имеет тонизирующий, а в ряде случаев и лечебный эффект. Это в норме компенсирует в значительной мере сенсорно-иннервационную депривацию, возникающую вследствие недостаточной сексуальной жизни. Врачи нередко рекомендуют при ряде болезней укладывать котенка себе на грудь и спать с ним. Таким образом здоровые отношения с животным, весьма близкие и эротически окрашенные, являются важной составляющей инстинктивной жизни человека, залогом его душевного и физического здоровья.

Стереотип подавленной инвертированной сексуальности, лежащий в основе невроза сексуальной ориентации, будучи обращен на эту ипостась сексуальности нередко формирует извращенные формы ее проявления, особенно будучи совмещен с садомазохистским невротическим комплексом. В этом случае естественная потребность в близости гипертрофируется в потребность в совокуплении, особенно когда в силу особенностей воспитания совокупление рассматривается как единственная легальная форма проявления сексуальности.

Это и порождает отношения невротического характера типа тех, что представились Вам, когда Вы задавали этот вопрос. Надсмотрщик ухватился за всплывшие из глубины Вашего бессознательного невротические репрессированные желания, чтобы использовать их как инструмент псевдорационального "опровержения" Вашего права на бОльшую сексуальную свободу. "Смотри! - сказал он Вам, - вот всплывут твои истинные глубинные желания наружу, тогда узнаешь, какова она эта свобода!" А Вы уже переправили этот его мессадж мне.

Надсмотрщик здесь совмещает нормальное проявление данной формы сексуальности с ее невротическим искажением, чтобы рационализировать и оправдать запрет, сам по себе рационального смысла не имеющий.

Что касается некрофилии, то она есть также невротический результат подавления сексуальности, невроза сексуальной ориентации и других неврозов того же типа. Эти неврозы возникают как следствие сенсорной и эмоциональной депривации в детстве и юности. Для невротика оказываются непременно тяжелы эмоциональные, собственно сексуальные отношения с любым партнером. В таких отношениях нарушается равновесие и надсмотрщик уже не справляется с массой ущемленных аффектов, истерических реакций. Любая интенсификация эмоциональности означает для невротика истерический приступ.

В этих условиях возникает ригидность сексуального поведения. Сексуальность исключается в максимальной степени даже из полового акта по принципу "трахай, а в душу не лезь!". Этому невротику оказывается наиболее удобен такой же ригидный партнер. По сути, такой половой акт уже мало отличается от полового акта с трупом. При сильной невротизации, при глубокой сублимации аффектации, при высоком напряжении вытесненной энергии инстинкта это развитие невроза и принимает свою крайнюю форму.

В Вашем случае степень невротизации относительно невелика, и дело ограничивается всплывающими образами таких действий в сновидениях и изредка наяву, но не собственно действиями. В частности, всплывший у Вас при чтении рассуждений о сексуальной свободе образ некрофильного акта был легко репрессирован надсмотрщиком и символически удовлетворен переадресацией мне в социально приемлемой, с точки зрения Вашего надсмотрщика, форме.

-------------------------

Прошу вас порекомендовать мне литературу, для становления моих взглядов на мир. Маркес, Картасар, Кастанеда, Кундера, Мамлеев, Довлатов - уважаемы мною, Мне не ясно ваше заявление что Кастанеда разрушает.- НЕТ.

И еще Будте добры...

Мне бы очень хотелось услышать ваше мнения о "Товарище Сталине" - о внутренней силе, заставляющей людей вставать, (будучи еще мало известный).

Спасибо! Олег

1 Если речь идет о личностном росте, тот тут мой совет очевиден - систематическое продвижение в этом направлении лучше всего даст наша Школа. Для этого она и предназначена. Если бы я считал, что кто-то уже сделал это лучше меня, я бы не стал и огород городить.

Помимо основного курса я собрал в дидактических материалах Школы почти все лучшее, что написано на эти темы за последние сто лет. Но даже весь этот объем чтения не дает того эффекта, какое дает систематический основной курс Школы. Поэтому его я вам и рекомендую. Что же касается чтения - тут на вкус и цвет товарища нет.

2 Сталин был человек высокой актуализации и большой внутренней свободы. Это и позволяло ему внушать сильные чувства соответствующей аудитории.

Следует учесть очень высокую степень психологического рабства у россиян в то время. Страна была крестьянская, большая часть людей вышла из общины, были крайне сильны традиции самодержавия и крепостничества. То, что осталось сейчас, после двух поколений урбанистической вестернизирующей модернизации - это слабые остатки тогдашней рабской ментальности.

Уже в начале и середине 90-х, проводя в Москве семинары для номенклатуры очень высокого ранга, я удивлялся двум вещам. Во-первых, что заставляет людей столь высокого ранга тратить половину своего выходного дня на то, чтобы послушать 27-летнего парня с весьма неясными карьерными перспективами (их надежды на меня так и не реализовались), а во-вторых, почему мои мнения воспринимаются как истина в последней инстанции, руководство к действию, и к концу семинара начинаются жалобы на политику правительства, переходящие в предложения так или иначе "изменить курс".

Поскольку я воспринимал свои выступления как обычные семинары по проблемам финансирования отрасли в новых условиях, такая реакция представлялась мне неадекватной. Поскольку она с каждым разом воспроизводилась все отчетливей, я поделился своим удивлением с их организатором. В ответ он сказал: "Ты сам создаешь эту ситуацию. Посмотри, каким тоном ты говоришь на аудиторию. Как расставляешь паузы, акценты, формулируешь программы. Таким тоном раньше тут говорили разве что секретари ЦК".

Эта манера говорить бессознательно апеллировала именно к тем рабским стереотипам, которые сидели в бессознательном у этих ребят. Интересно, что я вовсе не вырабатывал ее сознательно, она сложилась как моя бессознательная реакция на потребность аудитории. Они в этот момент инстинктивно искали потерянного хозяина. В других аудиториях у меня проявлялась совсем другая, хотя и тоже успешная манера поведения. Высокая степень внутренней свободы и уверенности в себе порождает лидирующую манеру поведения в любой ситуации, хотя формы такого поведения различаются, диктуются средой, в которой действуешь.

У Сталина высокая актуализация личности порождала в отношениях с аудиторию ту манеру, которая была комплементарна, компенсатОрна к бессознательному этой аудитории. Внутренняя свобода порождала ту интуицию, благодаря которой улавливалась и удовлетворялась бессознательная потребность массы. Это вообще было свойством всех вождей эпохи "восстания масс": Бонапарта, Боливара, Гарибальди, Ленина, Троцкого, Гитлера, Мао, Кастро.

Так что дело заключалось не в том, что Сталин обладал какой-то гипнотической силой, которая заставляла всех вставать, а в том, что аудитория нуждалась в том, чтобы перед кем-то вставать. Масса творила идола из того, кто оказался самым пластичным, талантливым и уступчивым. По сути, Сталин все время шел на поводу у потребностей партийной элиты, и шел до конца. Остальные шли на уступку частично, навязывая массе свой стереотип поведения - и масса их отвергала. Сталин же шел все время за текущим настроением массы, принимая на себя символическое удовлетворение ее психологических фобий и потребностей. И масса вынесла его на самый верх.

Не ищите демонических черт у людей успеха. Дело всегда заключается лишь в бОльшей степени внутренней свободы. А лидерство достигается путем удовлетворения групповых интересов, точнее, замыкания на себя процесса их удовлетворения. Здесь тоже нет никакого тайного знания.

-----------------

Интересно было бы узнать Ваше мнение по следующей гипотезе:

Биотоки мозга человека имеют свои амплитудные характеристики. Причем, для каждого конкретного действия или побуждения должна соответствовать определённая частота (амплитуда (форма)). Можно в качестве терапии рисовать ту амплитуду которая находиться в ущербном состоянии. Аналогично можно использовать и другие способы воздействия цвет, звук, свет, тепло и т. п.

---Используются ли подобные методы в курсе Вашей школы?

---Возможно ли применение данных методик для раскрытия творческих способностей, например?

---И где в принципе могут применяться подобные методы работы, в рамках коррекции и самокоррекции личности?

Если посоветуете по этой теме литературу или ссылку в инете буду очень признателен.

С уважением, Иван.

Исследованиями такого рода занимались в 80-е годы руководители моего дипломного проекта академик А.Н.Шеповальников и его сотрудник В.С.Апанасионок в институте им. Сеченова в Ленинграде. Сейчас в Санкт-Петербурге этим занимаются в нескольких центрах. В частности на базе одного из таких центров председатель правления нашего Клуба А.В.Михайлов собирается сейчас делать диагностическую фирму.

В курсе школы эти методики не применяются. Мы занимаемся не терапией, а личностным ростом.

Думаю, что для стимулирования творческой деятельности применять такие методики можно, но я не в курсе нынешнего состояния разработок в этой сфере. Соответственно, не могу сказать, где еще может все это применяться.


10 Декабрь 2001

Разговор в письмах

Можно ли стать лидером в группе, если принимая решение, советуешься с членами группы, т. к. не желаешь причинить им неудобства, а тебя самого не пугают возникающие при этом неудобства, а важным является только конечный результат - решение проблемы. Сам готов помочь почти всем, зачастую, не смотря на то, что решение своих проблем отодвигается во времени.

Все выше сказанное относится к спокойному времени, а в критических ситуациях, наоборот, действую быстро и четко и, в общем-то, чувствую себя спокойнее и увереннее.

С уважением, Илья!

Из курса "Лидерство в малой группе" нашей Школы Вы сможете узнать, что существуют различные стили лидерства, а также и то, что выдвижение на лидерскую позицию мало коррелирует с формами поведения - только с его содержанием. Думаю, Вам станут ясны механизмы восприятия Вас группой, особенности ее реакции на те или иные Ваши действия. Станут ясны и особенности такого Вашего поведения.

Описанное Вами поведение само по себе не препятствует выдвижению на роль лидера, но в нем содержится элемент, который сильно снижает Вашу личную эффективность - недостаточная способность ранжировать текущие дела по соответствию Вашим целям. В курсе "сделать себя" нашей Школы содержатся упражнения, устраняющие эту проблему.

--------------------------

Я бы хотела взять с собой на семинар дочку 14 лет. Не как родственника, а как полноценного участника семинара. Как вы считаете, целесообразно ли это? Понятно ли ей будет?

Для меня важно даже не то, что она усвоит, а что нет, а, больше, чтобы у нее сформировалось понятие, что жизнь шире того, что она видит в школе и во дворе. В то же время, не будет ли она мешать преподавателям или более взрослым участникам семинара?

С уважением, Ольга

Думаю, тут не должно быть проблем. Компания там достаточно открытая и толерантная, так что девочка будет чувствовать себя комфортно. А как она впишется - на равных или как ребенок - зависит только от нее. Я в 14 лет в такие компании вписывался на равных...

Что касается понятности, я тоже затруднений не вижу. А вот насчет интересности - тут надо спросить у нее.

--------------------------

В Одессе можно было привезти с собой родственника не на семинар, а просто так, на отдых - за меньшие деньги. Возможно ли это будет в Репино? И сколько это будет стоить?

Николай

Думаю, можно будет принять и сопутствующих отдыхающих без участия в семинаре. Если, конечно, останутся места, так как Дом творчества невелик - 48 номеров. Стоить это будет $185, включая проживание, трехразовое питание, банкет, доставку из СПб и обратно.

Только непонятно, чем ему там заниматься зимой, если он не участвует в семинаре? Раньше туда ездили писать сценарии или режиссеры обдумывали гениальные замыслы. Так что все тихо и никаких развлечений не предусмотрено. Разве что на лыжах походить, в сауне погреться, заняться подледным ловом или конным спортом. Можно, конечно, ходить на дискотеку в соседнюю тургостиницу, но радости в этом мало.

-------------------------

Считаете ли Вы эффективной соционику? По-Вашему, эффективно ли использовать соционические модели для влияния на людей или для проектирования рабочих групп?

-- С уважением, Павел

Соционика - всего лишь очередное модное слово. Она включает некоторое подмножество методик, вызревших в рамках социальной психологии. Думаю, использовать ее полезно, но все сводить к ней не следует.

Классификация психотипов и социотипов, изучение закономерностей их взаимодействия - занятие весьма продуктивное. Я в юности занимался этим весьма активно, а Толкачев сделал свою классификацию одним из китов своих тренингов и весьма успешно применяет для выстраивания командной структуры.

Существует достаточно широкий спектр классификаций, каждая из которых отражает весьма важный аспект отношений. Основу этого спектра составляют наиболее известные классификации - Фрейда-Саджера, Юнга, Кречмера-Шелдона, Ганнушкина, Леонгарда, Личко, Ганзена-Толкачева, Хейманса-ЛеСенна и др.

Соционическая классификация продолжает этот ряд, делая упор на аспекты, связанные с социальными ролями (этот подход восходит к Миду и интеракционистской школе, об идеях которых немного говорится в курсе нашей Школы). С моей точки зрения, сегодняшнее ее состояние характеризуется недостаточной глубиной проработки: на основе собственного опыта и знания психиатрических классификаций я могу добавить к описанию каждого их типа много неочевидных дополнений, имеющих высокую ценность для предсказания поведения. думаю, эта непроработанность связана с молодостью этой школы и недостаточным опытом ее отцов-основателей. Надеюсь, опыт практический работы даст им возможность серьезно углубить свою концепцию.

Но и в сегодняшней форме она обладает определенной практической ценностью, а значит использовать ее было бы весьма полезно. Но использовать не в качестве истины в последней инстанции, как предлагают ее адепты на сайтах в интернете, а в контексте других классификаций, в дополнение к ним.


11 Декабрь 2001

Разговор в письмах

В моем представлении личность состоит из ядра(психические качества такие как воля, спокойствие, отсутствие внутренних зажимов, понимание жизненных стратегий) и внешних "довесок". Последние - это знания и личностные умения в совершенно различных областях. Между ними есть четкая взаимосвязь. Внешние умения добавляют много нового и специфичного в ядро, а то в свою очередь обеспечивает их дальнейшее развитие. Чтобы успешно и неторопливо ориентироваться в жизни мне необходимы знания в определенных областях. Пока для меня это психология, физиология, психиатрия, философия. Менее приоритетны физика, история, культурология. В каждой из этих областей у меня есть поверхностные знания, но они - из косвенных источников. И недостаточно широкие.

Моя профессиональная деятельность лежит в области IT. Для того, чтобы знания было полезными мне их необходимо иметь широкими, но неглубокими пластами. Это необходимо для личностного роста.

Не могли бы Вы помочь советом, каким образом получать ширину в определенной области? Каким образом делали это Вы? Пока я предполагаю, найти какие-нибудь обзорные источники, где указаны основные моменты, опорные пункты этой области; указаны авторы, и книги наиболее пригодные для "непрофессионального" изучения.

Как Вы думаете, есть такие источники? В любой области очень много мусора и бесполезных авторов, которые по чистой случайности(или по коммерческим причинам) работают здесь, и нового ничего не вводят. Обзор мне нужен, чтобы избегать такого рода литературы.

Еще одним выходом может служить второе высшее образование. Правда, глубокие знания мне не к чему(ни времени, ни пользы от них не будет), и ситуация с высшим образованием в России не лучшая. Хороших преподавателей крайне мало. Прекрасным вариантом служит ваша Школа. По моим наблюдениям, люди там - именно те, что мне нужны(с высокими личностными характеристиками, а не просто ходячие килограммы знаний, которые можно получить и без людей), и информация там как раз нужного мне характера. Но по материальным причинам я пока вступить не могу.

Буду очень благодарен, если посоветуете альтернативные варианты развития. Что надо я сам найду со временем, но не хочется его терять на поиски.

Александр

Порекомендовать круг чтения такого рода для Вас мне сложно. Я бы посоветовал Вам начать с "Лекций по введению в психоанализ" Фрейда - ими начинается корпус дидактических материалов Школы. Почитайте старые книжки Леви "Искусство быть собой" и "Искусство быть другим". Почитайте Берна "Игры, в которые играют люди". Ницше "так говорил Заратустра" и "Генеалогия морали". Гринстайна "Личность политика". Очерки Дольника.

Это сильно расширит Ваш кругозор. Но даже освоение всего корпуса дидактических материалов Школы не может заменить освоения основного курса, который содержит практические умения.

Что касается "материальных причин", по которым Вы не решаетесь вступить в Школу, со временем Вы узнаете, что на самом деле таких причин не существует. Дело в том, что пока уровень мотивации к поступлению в Школу у Вас недостаточен для преодоления барьера отрицательной мотивации. Думаю, Вы скоро достигнете необходимой степени зрелости. А пока читайте рассылку - она поможет Вам в этом.

-------------------

Давно порываюсь спросить.

Имеет ли Ваша школа или Ваши тренеры какое-нибудь отношение к тренингам Лайфспринга?

Спасибо. Ирина

Не имеем.

-------------------------

На прошлой неделе Вы написали по чьей-то просьбе список художественных книг, которые Вам нравятся. Я их достала и читаю. Что-то я читала и раньше. Мне кажется, у Вас очень оригинальный, но очень хороший вкус.

Но что я заметила - в списке были только прозаические произведения. А мне бы еще хотелось получить от Вас список любимых поэтов. Может быть, я тоже что-то для себя открою. Если не очень затруднит, напишите пожалуйста.

Алина Андреевна

Боюсь, дальше с меня потребуют рейтинг кинофильмов и рок-звезд. Но если мое частное мнение о поэтах кого-то интересует, ладно - вот рейтинг навскидку:

1 Александр Блок

2 Сергей Есенин

3 Гийом Апполинер

4 Вадим Шефнер

5 Георгий Иванов

6 Павел Васильев

7 Ольга Берггольц

8 Артур Рембо

9 Игорь Северянин

10 Владимир Высоцкий

11 Михаил Лермонтов

12 Алексей Толстой

13 Кондратий Рылеев

14 Владимир Маяковский

15 Константин Бальмонт

16 Александр Заболоцкий

17 Вера Инбер

18 Конрад Мейер

19 Николай Гумилев

20 Тристан Корбьер

21 Поль Верлен

22 Саша Черный

23 Шарль Бодлер

24 Иосиф Киплинг

25 Александр Пушкин

26 Жан Беранже

27 Гай Катулл

28 Семен Надсон

29 Евгений Евтушенко

30 Райнер Рильке

31 Сафо

32 Шота Руставели

33 Александр Полежаев

34 Юсуф Базутаев


12 Декабрь 2001

Новости

С 13 декабря и до конца февраля меня не будет в России. В связи с этим у меня не будет доступа к ADSL и почтовому ящику на wplus, а потому желающие могут писать мне на старые адреса mamay@canada.com, leaderschool@userline.ru, leaderschool@mail.ru. Соответственно сократится мое присутствие на форуме Клуба и т.п., но отвечать на письма я в рассылке скорее всего буду.

В Петербурге остаются Председатель Правления Клуба А.В.Михайлов, член Правления А.В.Кутенев и наш системный администратор Сергей, которые будут решать вопросы со вступлением новых членов и функционированием Клуба. Функционирует и рабочая группа по подготовке зимнего семинара Клуба в Репино. Открылась и автоматическая регистрация участников семинара.

Вот пока и все новости. А теперь - наш традиционный

Разговор в письмах

Интересно узнать ваше мнение о массовом увлечении большей частью молодежи, дешевым фраеризм-бандитством (в недавнем прошлом).

Очень заинтересован в участии в Семинаре в Репино. Я нахожусь вблизи от данного поселка. Вопрос: Могу ли я участвовать, не приобретая проживания и питания.

Спасибо. Олег

1 Блатная "романтика" целенаправленно пропагандировалась на протяжении 70-х и 80-х годов так называемой интеллигенцией, крайне недовольной "скучным" порядком, установленном при Брежневе, когда уровень преступности был одним из самых низких в мире, а общественная стабильность - одной из самых высоких. Этому порядку вещей и противопоставлялась блатняга.

В 90-е годы эти посевы дали всходы. Кроме того, в условиях дестабилизации и слома социальной структуры блатные, которые были на самом дне при старом режиме и потому ничего не потеряли, в отличие от среднего класса, а только приобрели, оказались самой выигравшей группой и стали основной опорой режима Ельцина. Вместе с пропагандой блатного образа жизни это и сделало их образцом для молодежи.

Это было совершенно естественным, так как объективно установленные ельцинистами правила игры создавали привилегии именно криминальным элементам. В частности, именно им сознательно была передана вся экспроприированная у государства собственность с целью создать класс крупных собственников - опору режима Ельцина. Так что ориентация на принадлежность или подражание этой социальной группе у молодежи была инстинктивно верной.

Правда, объективные закономерности привели к тому, что эти ребята так и не смогли стать эффективными собственниками и быстро растеряли все, что им роздал Чубайс. В силу этого они быстро опустились. В последнее время они возвращаются к своему изначальному месту - на дно, а новая элита формируется из образованных, предприимчивых и решительных людей новой формации, крайне враждебно настроенных к ельцинизму. Эти реалии быстро усваивает новое поколение молодняка, формируя соответствующий стиль поведения. А блатняга остается ребятам из нижних слоев, у которых в новом обществе никакой перспективы нет.

2 Если Вы живете недалеко от места проведения семинара, для Вас наверное нет необходимости поселяться в ДТК. Вы можете принимать участие в семинаре, ночуя и питаясь дома, хотя это и создаст существенные неудобства. Цена участия без проживания и пансиона составит $160.

--------------------------------------

Я работаю в школе и меня очень интересует проблема манеры поведения в этой ситуации. Я опросила учителей нашей школы: проблемы в процессе общения - донесения информации в системе учитель - ученик не возникают (возникают значительно реже) только у директора школы и завуча. Какая манера поведения может оказаться выигрышной в данной ситуации?

Часть детей имеют уголовное прошлое. Как увлечь их школьными предметами (используя манеру поведения)?

Спасибо. Наталья.

Может быть, прежде чем раздумывать о том, как увлечь детей с уголовным прошлым школьными предметами, следует задаться вопросом - а все ли эти предметы им нужны? Например, физкультурой они увлекаются без специальных усилий с Вашей стороны.

Думаю, имеет смысл адаптировать предметы к реалиям их жизни. Тогда и интерес появится. дети всегда остро чувствуют, что им нужно, а что нет, хотя и не могут объяснить. Что не нужно - то и не вызывает интереса.

Помнится, в детстве я с достойным лучшего применения упорством заставлял младшего брата изучать математику и придумывал способы сделать ее интересной. А он все время требовал объяснить, зачем нужны эти квадратные уравнения?

С тех пор прошло много лет. Я за эти годы сделал множество математических и имитационных моделей, верстал бизнес-планы, региональные бюджеты и даже участвовал в разработке федерального. И за все эти годы мне ни разу не подвернулось решать квадратное уравнение. Что же говорить о моем брате, который занимается концертным продюсингом?

Подумайте, может быть Вашим ученикам нужно нечто другое, чем то, что Вы им втюхиваете по разработанным в позапрошлом веке гимназическим программам, претерпевшим с тех пор лишь несущественные косметические изменения (не в лучшую сторону)?

А что касается манеры поведения - не пытайтесь манипулировать, будьте искренни. У детей еще слишком сильны инстинкты, они интуитивно чувствуют и отторгают всякие попытки ими манипулировать.

------------------------------

По поводу истории. В Вашей рассылке проскальзывала тема, что в наших ВУЗах преподают то, что был известно еще в прошлом веке. Вот я и подумал, что история то одна и та же - следовательно нет разницы когда ее преподавать.

С уважением, Николай.

Подумав так, Вы серьезно ошиблись. История есть не наука в чистом виде, а часть идеологического аппарата общества. История имеет дидактическую и политическую цель. Первая заключается в привитии ученику традиционных ценностей, а вторая - в обосновании интересов правящей династии или правящей группировки. В связи с этим фактура отбирается весьма тщательно "под концепцию".

Поскольку поколения меняются, меняются и интересы. В результате никому особо не интересно оспаривать устоявшиеся клише. История оказывается свалкой использованных и никому не нужных отмычек - искажений. Но стоит лишь чуть-чуть копнуть. как выясняется, что все было совсем по-другому.

Например, стоит почитать работы профессора Робера Амбелена, который порылся в архивах и обнаружил, что многие "общеизвестные факты" французской истории есть следствие династической фальсификации. Я, кстати, тоже в начале 90-х, когда было чуток полегче с доступом в архивы, а я был советником вице-президента, воспользовался моментом. И обнаружил, что существующая версия новейшей истории, восходящая к "Краткому курсу истории ВП(б)", не просто искажена, а вовсе не имеет отношения к реальности, является чистейшим каноническим произведением. После XX съезда версия эта не была изменена, изменились лишь оценки - шестидесятники-дерьмократы в отличие от Сталина неспособны создать целостную концепцию, а потому пользуются сталинской, меняя лишь оценки и добавляя мифы, чтобы обосновать свои политические претензии.

Аналогичным образом и "Карамзинская" концепция русской истории, на самом деле сочиненная не Карамзиным, а лично Екатериной II в сотрудничестве с рядом крупных специалистов по PR (Вольтером, в частности) не имеет НИКАКОГО отношения к реальности. Романовы вынуждены были фальсифицировать историю с первого дня, чтобы обосновать свои династические претензии. В силу этого Алексей Михайлович провел самую грандиозную в истории кампанию по уничтожению исторических документов (уничтожение "поместных книг" - то есть родовых историй, приказных архивов и т.п. - общеизвестный факт). Затем уже Петр I нашел в Кенигсберге некую "летопись", фальсификация которой доказана уже столь очевидно, что верят в нее только те, кто очень хочет верить или обязан по долгу службы. Но и в этой летописи при ближайшем рассмотрении обнаружился один лист на другой бумаге, явно вставленный позднее - на нем-то и изложена та самая история о призвании варягов на Русь, которую Вам в школе подают как факт.

Затем были "обнаружены" еще летописи, повторяющие текст этой и все его ошибки. К началу XIX века появилась "древнерусская литература". В частности, известный анекдот о найденной Мусиным-Пушкиным рукописи некоего "Слова о Полку Игореве", которую никто, кроме него не видел (якобы он сию драгоценность оставил в Москве, где ее пожег Наполеон), но зато написанной рукой этого господина список теперь почитается не его сочинением, а подлинником незапамятных.

Кстати, Карамзин, при всем его дилетантстве, был человеком добросовестным, но пользовался источниками периферийными. Представьте, что напишет историк через 300 лет об СССР, если будет пользоваться исключительно львовскими источниками? А Карамзин использовал летописи маленького пограничного городка, вообразившего себя пупом земли, а собственно Россию - диким полем. так и появился миф о "Киевской Руси", которой никогда не было. Собственно, Екатерина заказала этот миф, чтобы "обосновать" свои претензии на аннексию восточных польских земель, ранее никогда в состав России не входивших. Для этого же был сочинен и миф о славянском происхождении русских, в который после сожжения поместных книг многие поверили (но, конечно, не элита, смутно историю своих родов знавшая).

Общеизвестно, что каждый исследователь, который начинал заниматься хронологией - от Ньютона до Морозова и Фоменко, в конце концов приходил к выводу, что она глубоко фальсифицирована, по крайне мере до XIV века включительно. Верят в нее лишь те, кто никогда всерьез хронологией не занимался, или те, кому усомниться погоны не позволяют. Почитайте Фоменко - при крайней спорности его собственных реконструкций нестыковки канонической версии он очень хорошо описывает.

Так что История куда переменчивее, чем естественные науки. Она очень сильно изменяется с приходом каждого нового начальства.


13 Декабрь 2001

Разговор в письмах

Мне 21 год, я начинающий бизнесмен. С интересом читаю вашу рассылку. Недавно узнал о способе снятия своих комплексов "Постреляй по 2 руб на улице". Я попробовал, ЭТО работает! А есть ли ещё какие то способы избавления от внутренних комплексов, чувства неуверенности в себе? Хотел бы научиться управлять собой: своими эмоциями, обрести больше уверенности в себе, однако на разные модные тренинги денег не имею.

С уважением, Лапкин Александр

Тренинги - действительно дорогое удовольствие. Велики затраты, связанные с их организацией, а потому и цена высока. Как я уже объяснял в прошлом году, для того, чтобы преодолеть эту проблему, мы и создали наш проект дистанционного образования - Школу эффективных лидеров, которая позволяет обучать необходимым навыкам на порядок дешевле.

В рамках курса Школы предлагается целая система методик, которые позволяют и раскрепостить свою личность, и научиться эффективным методам общения и влияния на других, и устранить внутренние конфликты, повысить свою личностную эффективность. Наши курсанты узнают и множество вещей, которые необходимы для ведения успешного бизнеса.

Думаю, поступив в нашу Школу Вы сможете не только освоить все эти методики, но и встанете на путь очень существенного личностного роста, на путь успеха.

---------------------

В плане повышения личной эффективности мне не понятна тема секса. Нормально это когда он есть или нет? Как Вы отноститесь к появившемуся в последнее время течению Анти-Секс? Где-то в сети у них есть конференция, я точно не знаю, читал про это в книже "Безопасность". Привожу цитату.

. . .{Цитата исключена как оверквотинг}. . .

Что Вы думаете по поводу этого? Боюсь ошибиться, но вроде бы в Вашей рассылке, я как-то видел фразу, смысл которой состоит в том, что от сексуальности нужно лечиться. Прокомментируйте, пожалуйста. Что есть расширение своей сексуальной раскрепощенности?

С уважением, Николай.

ЗАКОН ЧИЗХОЛМА: Любые указания люди понимают иначе, чем тот, кто их дает. СЛЕДСТВИЕ: Даже если ваше объяснение настолько ясно, что исключает всякое неверное толкование, все равно поймут неправильно.

Я говорил, что лечиться нужно от сексуальной ориентации, которая есть невроз.

Что касается этого течения сексофобов, то я сначала думал, что это шутка типа "Броуновского движения", но когда понял, что они всерьез... Полагаю, что это форма проявления невроза "Бегства от свободы", описанного Фроммом в одноименной книге.

Сексуальность составляет важнейшую часть изначальной инстинктивной энергетики организма, базы мотивации. В силу усвоенных в процессе социализации ограничений и запретов она крайне подавлена, что и порождает неврозы. Чем больше запретов Вам удастся осознать и снять, тем меньше будет эта подавленность и напряженность, тем меньше будет у Вас неврозов, внутренней борьбы, и тем больше мотивационной энергии высвободится для утверждения себя во внешнем мире.

---------------------------

Когда будет программа семинара? и что в ней будет?

В.Т.

Программа семинара как обычно окончательно будет сверстана только в январе. Предполагаю туда включить коммуникативный тренинг, свой групповой тренинг, тренинг "актерское мастерство в повседневной жизни". Собираюсь привлечь нескольких очень интересных тренеров, но по техническим причинам смогу с ними договориться только после своего возвращения в Россию в конце января, а потому не буду объявлять заранее. Как всегда будет Толкачев с парой новых разработок и Ольга Всеволодовна с новым психосоматическим материалом. В сумме все это должно дать большое продвижение.


14 Декабрь 2001

Разговор в письмах

Если я правильно понял, то Вы за так называемый аналитический тип мышления. При этом Вы против оперативно-тактического вида мышления. Но вот в чем вопрос. Где заканчивается бытовой уровень, на котором возможен оперативный тип мышления? Пришел в кинотеатр, а он закрыт. Тут вариантов то немного. Или развернулся, или сломал дверь. При этом - если от Вас не ждут последнего, то лучше так и поступить, так как это будет нестереотипно? А помочь бабушке перейти через дорогу? Это бытовой уровень? Я думаю, что дальше уже все будет довольно абстрактно.

С уважением, Николай.

Я - за стратегический тип мышления, а не за аналитический. Аналитика без интуиции мало стоит.

Человек со стратегическим типом мышления просто не может оказаться в описанной Вами ситуации. Во-первых, прежде чем пойти в кинотеатр я поинтересуюсь режимом его работы. Во-вторых даже несмотря на точное знание, что кинотеатр открыт я на случай катастрофы всегда имею резервный вариант, то есть точно знаю, куда пойду, если кинотеатр окажется закрыт по причине стихийного бедствия.

А если кто-то себя и жизнь свою не контролируя бежит незнамо куда наобум, катается как колобок или болтается по проруби, то неожиданностей на его пути будет уйма, будет он ломиться в закрытые двери или обламываться и отваливать - в обоих случаях не получая ничего.

-------------------------------

Здравствуйте, скажите пожалуйста, а насколько умение и желание прощать характерно для лидера, и характерно оно ли вообще?

С уважением, Илья

Лидерство - социальная роль, а умение прощать относится к индивидуальному поведению. Прямой связи между ними нет. В одних случаях умение прощать способствует авторитету, в других - нет, но определяющим для выдвижения на лидерскую позицию оно не является никогда.

-------------------------

Поясните, пожалуйста, возможно ли ярко выраженное ослабление промежуточной памяти на фоне резкого отказа от курения табака или "это нервное, расслабляться надо"?

С уважением, Георгий

Что Вы называете промежуточной памятью? Если речь идет о среднесрочной памяти, в которой накапливаются впечатления дня для последующего встраивания в структуру личностной памяти (в процессе сна), то ее нарушение может быть связано с расстройством сна, которое может быть спровоцировано связанной с отказом от табака ломкой.

Для профилактики этого явления следует пить на ночь корвалол и пустырник. Если не помогает - можно пару недель попить тазепам. Это позволит вернуть сон на период ломки.


17 Декабрь 2001

Разговор в письмах

Именно, с тех пор как я подписался на Вашу рассылку, в моей жизни произошли существенные изменения.

{. . . }

Но ближе к делу. Жизненный опыт в мои 19 только подтверждает трактат Протопопова.

Я не вижу другого пути, иначе как агрессивной борьбы за выживание. Но я не на этом пути.

Напротив, занятия Айкидо мне помогают, но я чувствую себя оторванным от общества ровесников. У меня мало друзей, несмотря на мою общительность, и как говорят девушки привлекательность.

С другой стороны, друзьями можно назвать людей не с которыми постоянно общаешься, а порой, но общение полноценное, таких людей к счастью много.

Ищу в себе силы найти путь "воспарить" над этим мудаковским сообществом российского быдла, всех этих братков и пацанчиков. Есть путь покинуть Россию, но не думаю, что подобного эквивалента нет за границей. Изучаю манипулятивные техники, в частности НЛП. К сожалению не могу достать информацию по упоминавшихся Вами "Хеппининг технологиям". Может Вам известны источники, от куда можно почерпнуть знаний об этом?

В итоге: вся эта ранговая борьба(раз начал выражаться Протопоповым так и закончу), отнимает силы, а главное время, на достижения большего, повышения личной эффективности. В конце концов, МЕШАЕТ мне самореализоваться в жизни.

"Студент на перепутье" Д.A

Прежде всего от установки борьбы за выживание следует перейти к более независимой в отношении среды позиции. Эту независимость дает не смена места жительства, а психологическая отстройка от среды.

Вторая неверная установка заключается в том, что Вы ищете ТЕХНОЛОГИИ эффективного поведения, в то время как оно является продуктом только ЛИЧНОСТНОГО РОСТА. Эффективное поведение является в первую очередь результатом бОльшей, чем у окружающих, внутренней свободы и уже потом - результатом владения теми или иными прихватами (что в конце концов и не обязательно).

Третье - ранговая борьба означает принятие Вами правил игры, навязанных внешней средой. Дело же заключается всегда в том, чтобы навязать среде свои правила игры.

В конечном счете необходима СИСТЕМАТИЧЕСКАЯ работа над собой в плане смены установок и расширения взглядов на окружающую социальную среду, работа по расширению своей внутренней свободы. Именно этому и посвящена вся первая половина курса нашей Школы.

p.s. Кстати, а что такое трактат Протопопова?

Меня очень радует, что вы освещаете некоторые исторические моменты нашей истории, упомянув Фоменко можно ли узнать насколько много по вашему у него выдумки, а насколько вы с ним согласны в интерпретации фактов Российской истории. Лучше даже если вы дадите ссылки, на источники в литературе и интернете, которые по вашему больше соответствуют истории как науке, а не как идеологическому придатку государства. А может быть, сделать ТОП-10 История от Гильбо.

Удачи, lsp

Если у Вас сложилось из моих высказываний мнение, что "оппозиционная" история ближе к истине, нежели официальная, то это мнение ошибочно. Истина, к сожалению, заключается в том, что никто до кона не знает истины. Я же говорил, что по повелению Алексея Михайловича были тщательно уничтожены ВСЕ исторические источники - поместные книги и приказные архивы. Поэтому можно только догадываться о том что было на самом деле - из неких общих соображений, а не на базе источников. В силу этого даже цари XVI века уже оказываются легендарны и часто, как Иван Грозный, оказываются "сборным персонажем" из четырех разных царей.

При чтении исторических трудов надо всегда отдавать себе отчет, что имеешь дело не с фактом, а с мнением, с полухудожественным сочинением. Источники содержат крайне мало информации, прочее есть домысел.

Допустим, в источники написано что-то типа "Царю Бахчее ходимши по морю на фарс побиваше фарс добычею возвратясь". Историк Пердищев, имея свои представления об эпохи трактует, будто царь Бахчей предпринял поход в Персию и имел там успешный поход. На самом деле летописец, скажем, имел в виду, что тот ходил на Форос, пограбил окрестности, взять не смог и вернулся. Но для последующих историков, для которых Пердищев авторитет (так как в его время не все еще документы были пожжены), уже считают персидский поход Бахчея очевидным фактом и накручивают на него дополнительные подробности, "выявленные" путем сопоставления с другими "фактами" того же посола.

Кроме того, играют роль конкретные интересы. Даже история недавняя, которая на моей памяти, фальсифицирована весьма глубоко. Например, утверждается, что в октябре 1993 года имело место какое-то "столкновение ветвей власти", в то время как на самом деле отставленный от должности в связи с должностным преступлением решением Конституционного суда бывший президент произвел при поддержке изменивших Родине офицеров переворот против законного президента, парламента и Конституционного суда, то есть совершил путч с целью уничтожения государства Россия и заменой его государством РФия.

Хотя любой юрист, ознакомившись с документами, без сомнения изложит Вам это положение дел, версия о столкновении ветвей власти, коммунистическом путче и борьбе с баркашами фигурирует во всех учебниках и будет фигурировать, так как режим смертельно заинтересован в сокрытиии факта своей нелегитимности.

История СССР 70х-80х сфальсифицирована еще больше. Кочуют россказни о каких-то пустых полках и колбасных поездах (реалии времен горбачевского дефицита опрокидываются в брежневское время), о преследовании диссидентов (хотя при Брежневе было меньше политзаключенных во всем СССР, чем сейчас в одной РФ и намного менее, чем в США) и т.п. Россказни же о сталинском времени или революции трудно назвать икажением истории потому, что они вообще уже не имеют ничего общего с реальностью.

Что же Вы после этого хотите от россказней о временах более ранних? О времени Николая II существуют целых четыре взаимоисключающих версии - а ведь документов осталось очень много. Зато о временах более ранних существует одна каноническая версия, но она не выдерживает никакой критики.

Что касается Фоменко, его заслуга в том, что он привлек общественное внимание к проблеме абсолютной фальсификации русской истории и европейской хронологии. Правда, все это было известно и до него, но не было предметом широкого общественного обсуждения. Что же касается его собственных исторических версий - они ничем не лучше канонических, а в ряде случаев вообще не выдерживают критики.

Что касается топ-десятки, я могу дать список историков сочинения которых мне нравятся, но это не означает, что я считаю их версии истиной в последней инстанции.

Томас Карлейль "История французской революции"

Евгений Тарле "Континентальная блокада"

Робер Амбелен "Тайные секреты истории"

Лев Гумилев "Русь и Великая Степь", "Хунну" и др.

Василий Ключевский "Лекции по русской истории"

Карл Маркс "Восемнадцатое брюмера Луи Бонапарта"

Лависс и Рамбо "История XIX века"

Тураев "Классический Восток"

Теодор Моммзен "История Древнего Рима"

Плутарх "Жизнеописания"

Меня вынудило вновь потревожить Вас упомянутое вскользь "неславянское происхождение русских":-!? Воистину, было бы смешно, если б не было так грустно, особенно после того, что Вы пишете об истории. Есть ли вообще смысл ее изучать? Ведь неизбежно попадешь под влияние подлых манипуляторов :-)

И последнее - если коротко - что такое PR?

С уважением, Сергей Юрьевич

Думаю, достаточно посмотреть на карту, чтобы обнаружить, что великорусский этнос возник в землях, которые не входили в ареал расселения древних славян. Судя по языку он имеет могольско-угорское происхождение, но впоследствии ассимилировал славянский элемент, после завоевания смоленской окраины славянского ареала. После аннексии в XVI веке ингерманландских земель и инкорпорации их угорско-славянской элиты в состав великоросской и последовавшей за этим смуты (борьбы за власть между ордынцами и ингерманландцами, закончившейся победой последних с воцарением Романовых, переносом столицы в Ингерманландию и навязыванию стране ингерманландского диалекта в качестве русского языка) сложилась современная форма великорусского этноса. В XVIII-XIX веках Империей были аннексированы восточные славянские земли и начался процесс ассимиляции славнского элемента, почти завершившийся к концу XX века. К этому времени относится и складывание мифа о "Киевской Руси" и славянском происхождении русских как наследников не Орды, а именно этого окраинного княжества.

Что же касается изучения истории, оно полезно только тогда, когда все время имеешь в виду, что изучаешь одну из возможных версий. Чем больше версий ты узнаешь, тем больше будет диапазон твоего понимания и тем более адекватно ты сможешь принимать решения в реальной жизни (а изучать историю надо ведь только ради этого - для чего еще?).


18 Декабрь 2001

Разговор в письмах

Не кажется ли Вам опубликованная программа семинара слишком насыщенной? Как Вы все это рассчитываете впихнуть в одну неделю? Крыша у народа не поедет?

Андрей

Программа, конечно, очень насыщенная. Я долго ломал голову, как впихнуть это в формат семинара. Пришлось как и на Клязьме отказаться от культурной программы (а здесь это было не так легко, поскольку отказываться прищлось не от народных промыслов, а от посещения комаровских мемориалов и репинских Пенатов). Кроме того, избыточность программы есть некоторая страховка: по опыту семинаров можно быть уверенным, что кто-то из преподавателей в последний момент откажется и вопрос решится сам собой. Если никто не откажется, тогда что-то сокращу. Но в любом случае я считаю, что семинар должен быть на всю катушку - не так часто можно себе позволить участие в таком семинаре, так что его участники должны получить по максимуму.

Мне всегда казалось, что дом творчества кинематографистов, также как композиторов и писателей, расположен в Комарово, а не в Репино. Кто из нас ошибается?

Мария Николаевна

Репино и Комарово - два практически слившихся поселка. ДТК находится на их границе. Но его официальный адрес - Репино.

Вы уже неоднократно неодобрительно высказывались об СПС - самой прогрессивной партии, защищающей интересы российской демократии. Вы член КПРФ? Не состояли ли Вы членом КПСС? Вообще, Вы какой-либо партии состояли? Откуда у Вас такое непонимание прогрессивной сущности этой партии?

Александр

Бог миловал, я не член КПРФ и не был членом КПСС, как Немцов, Чубайс или Хакамада. Не был и секретарем обкома комсомола, как Кириенко. Не был я и редактором журнала "Коммунист", как Гайдар. Может быть, именно поэтому у меня нет достаточного понимания прогрессивной и демократической сущности партии партии комсомолько-партйной номенклатуры второго эшелона.

В юные годы я состоял в партии "Демократическая Россия" и возглавлял ее межрайонное северо-западное отделение в Петербурге. После раскола партии в октябре 1993 года я из нее ушел вместе со своим отделением. С тех пор беспартийный и скорее всего буду таковым уже до конца. После Демроссии мараться еще обо что-то не хочется - подрос, поумнел.

Вам бы я тоже советовал жить своим умом, а не коллективным разумом партии. Все равно какой. Впрочем, жизненный опыт каждый набирает в свой срок:


19 Декабрь 2001

Разговор в письмах

В пилотном номере журнала "Справочник по управлению персоналом" ╧0 за октябрь 2001 года, выпускаемого ЗАО "Международный центр финансово-экономического развития" г.Москва, в статье Т.Н. Лобановой, кандидата психологических наук, начальника Центра развития и обучения персонала "Компания КФТ", г.Москва (я помню Вы как-то говорили в рассылке, что вопросы про конкретных личностей будут удаляться, поэтому здесь подробное описание автора необходимо для возможно лучшего ориентирования), которая называется "Что такое HR-профи?"

последний абзац:

По мнению многих директоров по управлению персоналом, эффективность HR-директора зависит от:

-уровня самоорганизации личности HR-директора и самоопределения;

-личностных качеств, широты интересов и любознательности;

-системности мышления;

-умения дистанцироваться от позиции психолога;??????????

-умения смотреть с разных точек зрения (от интересов людей к интересам организации).

Строка, помеченная как цитата, ввела меня в некий ступор, типа: а мы тут чем все это время занимались? Два дня перечитывал статью, другие и думал, ни фига не надумал и вопроса как такового нет. Наверное просьба: прокомментируйте абзац и строку, может это позволит снять ступор?! :-(

С уважением, Анатолий!

Я не знаю, что именно имела в виду эта дама, но могу предположить здесь следующую логику:

1 Знание психологии является необходимым, но не достаточным для руководителя персонала.

2 Позиция психолога, вызванная неизбежной профессиональной деформацией, заключается в том, что групповые и иные чисто психологические феномены являются для него самоцелью, то есть он сводит сущность работы в коллективе к формированию соответствующего климата, групповой солидарности и т.п. По сути, в пределе коллектив превращается для него в подобие экспериментальной группы.

3 Для конкретного бизнеса психологический климат в коллективе не является самоценностью и самоцелью, он есть средство достижения целей, ВНЕШНИХ по отношению к самому коллективу.

4 Профессиональная деформация психолога может привести к неверной иерархии приоритетов его деятельности, когда он недостаточно будет ориентировать свою деятельность на достижение внешних целей, бессознательно приписывая бОльшую ценность целям внутригрупповой солидарности. В силу этого его деятельность становится глубоко консервативной, он начинает препятствовать деятельности, которая угрожает групповой солидарности. По сути, он становится выразителем корпоративно-групповых интересов в ущерб интересам бизнеса. А в силу его высокого административного положения его деятельность становится деструктивной для интересов бизнеса.

5 Для избежания подобного положения дел директор по персоналу должен осознавать эту проблему, понимать, что вся его деятельность имеет смысл не сама по себе, а лишь как средство достижения внешних целей. То есть он должен расширить свой взгляд на вещи и тем отстроиться от узкопрофессиональной позиции психолога.

Суммируя, можно сказать:

Знание психологии необходимо для деятельности директора по гуманитарным технологиям, но недостаточно. Оно должно дополняться высокой компетентностью в основной деятельности компании или структуры. Это же - условие эффективности администратора и бизнесмена вообще.

Исходя из этого, кстати, курс нашей Школы включает в равных пропорциях психологические, социологические и специфические бизнес-знания и умения, необходимые эффективному лидеру.

-------------------------------------

В той же статье, напротив процитированного ранее абзаца на полях курсивом:

По данным опроса Санкт-Петербургского международного института менеджмента, среди 123 перспективных руководителей из резерва на высшие руководящие должности передовых предприятий никто не выразил желания профессионально работать в области управления персоналом. При этом все считали эту работу крайне важной для обеспечения высокой эффективности и конкурентоспособности их фирм.

Положение дел на данный момент: недостаток знаний в экономике предприятий пока закрывает мне обзор работы руководителя, но как специалист по управлению персоналом, на нашем уровне и на мой взгляд, я даже очень неплох.

Вопрос:

1. верны ли мои рассуждения о том, что эти 123 чела возможно сразу метят в первые лица предприятий и нафиг им заморачиваться со службой персонала (маркетинга, технической) и что институт не там спрашивал?

2. с другой стороны, не является ли это показателем наплевательского отношения совковских времен на прошлых кадровиков, как на стукачей и оформителей бумаг?

3. в связи с моими планами "взятия столиц" сейчас я уделяю много времени упрочению своих позиций в PR и HR (кем работаю и что мне нравится). На Ваш взгляд, на что нужно уделить больше внимания?

С уважением, Анатолий!

1 Думаю, это скорее всего связано с тем, что наши менеджеры не имеют достаточной подготовки в гуманитарных технологиях и боятся работы, связанной с ними. Это связано с низкой коммуникабельностью и высокой невротичностью этих ребят (говорю по собственному опыту, думаю, что среди опрошенных немало моих - или моих друзей - клиентов по консалтингу в СПб).

Опрос показывает, что все они понимают, насколько в ближайшем будущем карьера будет зависеть от владения гуманитарными технологиями. Однако, они готовы скорее поделиться властью или даже уступить первую позицию и карьерные перспективы в обмен на возможность и дальше работать в тех рамках, в которых они компетентны, то есть в бухгалтерско-административных.

При такой позиции нынешнего поколения топ-менеджмента те ребята из молодежи, которые умеют обходиться с людьми, имеют весьма хорошие карьерные перспективы. По сути, им будет достаточно легко прибирать власть к рукам, эксплуатируя желание руководства избегать ответственных контактов и принятия человеко-ориентированных решений.

2 Насколько я понимаю, нынешнее поколение менеджеров не воспринимает менеджеров персонала как кадровиков. По сути, они сегодня выполняют не обязанности отдела кадров (который был чисто техническим подразделением), а обязанность парткома-профкома советских времен.

3 Тут мой совет традиционен: поступить в нашу Школу. Если бы я считал, что в других местах этому могут научить лучше, я бы не стал этим заниматься.

--------------------------------

В вашей рассылке от 12/12/2001 было упомянуто о том, что славянское происхождение русских - это миф.

Если русские - не славяне, тогда кто?

С уважением, Светлана

Согласно современным этнографическим воззрениям великорусский этнос сложился из угорских, тюркских и - позже - славянских элементов. Во всяком случае, изучение Л.Н.Гумилевым истории боярских родов показывает, что все они произошли от татарских мурз, за исключением трех, произошедших от прусского рыцаря.

Подробнее рекомендую труды Л.Н.Гумилева.

В широком смысле русский этнос включает кроме великорусского также малоросский и беларусский субэтносы. Беларусы имеют несомненно славяно-балтское происхождение и составляли основной этнос Великого княжества Литовского (нынешние литовцы были там нацменьшинством и звались жмудью), но в XIX-XX веке практически полностью ассимилированы русскими. Малороссы же являются субэтносом, сложившимся на основе тюркского (половецкого и татарского) населения приазовской Степи и русских переселенцев. Кстати, попытка нынешних киевских идеологов приверстать малоросский субэтнос к галицийскому этносу и провозгласить таким способом "украинский народ", принципиально ненаучна и имеет чисто идеологическую основу. Галицийский этнос имеет славянское происхождение, но именно поэтому они русских и ненавидят, подобно всем прочим западным славянам.


20 Декабрь 2001

Разговор в письмах

Насколько я знаю, 20 декабря Ваш день рождения. Заранее поздравляю. Желаю и дальше быть нашим самым любимым, мудрым и сексуальным.

Наташа

Спасибо за поздравление. Повод немного грустный: когда тебе уже 36, начинаешь задумываться, что экватор уже пройден. Вспоминается есенинское

Как мало пройдено дорог,
Как много сделано ошибок:

Правда, он написал это еще в 29: В принципе, повод для мировой скорби можно найти и в более раннем возрасте. Скажем, когда мне было 18-20, я значительно больше задумывался над тем, как уже много лет и как мало я успел. Галуа уже открыл теорию групп, Рембо уже бросил писать стихи, Моцарт уже был знаменит, Таль был гроссмейстером, Гайдар командовал полком (тот, который сочинил про Мальчиша-плохиша, а не тот, который его изображает): Потом это беспокойство постепенно куда-то ушло.

---------------------------------------

Я внимательно прочитал Ваши ответы о неврозе сексуальной ориентации и полиморфном характере сексуальности. У меня у самого никогда не было сексуальной ориентации, мне одинаково нравится близость и с женщинами и мужчинами. Тут дело не в поле, а в человеке. НО!

Но с другой стороны мне совершенно претит анальный секс. То есть мне совершенно не нравится секс через задницу. Проявляется ли тут какой-то запрет на гомосексуальность или в чем тут дело?

Сергей, Москва

Анальный секс не имеет прямого отношения к гомосексуальности. Женщин пользуют таким образом гораздо чаще, нежели мужчин.

Жесткая связка анального секса и гомосексуальности в России является чисто культурной аллюзией и связана с особенностями архаической национальной культуры, в которой сексуальные по форме отношения на самом деле часто являются средством самоутверждения или выстраивания статусной системы - особенно в криминальной среде и в вооруженных силах, где архаика отношений преобладает по причине преобладания соответствующего контингента.

Поскольку Вы явно принадлежите к модернизированной городской субкультуре, у Вас подобные мотивы отсутствуют. Что же касается анального секса как варианта сексуальных отношений, то это вопрос вкуса. Если Вам не нравится - ну и не нравится. Формы самовыражения в сексе крайне индивидуальны и отсутствие желания самовыражаться таким образом вовсе не означает наличие запрета. Хотя в ряде случаев причиной отказа от такой форм удовлетворения может быть и некий запрет - но неглубокого характера.

К слову, анекдот. Работники морга подходят к вдове, сообщают, что у ее покойного супруга стоит столбом и спрашивают, что с этим делать? Вдова отвечает:

- Отрежьте и засуньте ему в зад!

Мужики, конечно, удивляются, но деньги уплачены и воля клиента закон - исполняют. Вдова подходит к покойному, наклоняется и нежно спрашивает:

- Ну что, не нравится, да? Больно, да?

----------------------------

Пояснения/замечания по рассылке "Наука лидерства" понедельник 17.12.2001

[. . .]

Эти россказни на самом деле были реалиями. До 85 года (когда мне исполнилось 11 лет) я уже три или четыре раза съездил с родителями в Москву (живем в Твери) и всегда возвращались с полными сумками колбасы, сыра, растворимого кофе и т.д., родители же ездили еще чаще.

Другое воспоминание - в 80 (или 81) к какому-то событию в ближний к нам магазин завезли колбасу, причем отпускали только по одной палке колбасы в руки, для чего и понадобилось мое непосредственное присутствие. Так вот, собралась довольно большая толпа и меня дольно сильно помяли в дверях (ничего серьезного, но было жутковато - вдруг задавят)

Вообще, воспоминания тогда уже взрослых людей о тех временах разнятся в зависимости от того, как они тогда жили. Например, один мой хороший знакомый утверждал, что в Твери колбаса при Брежневе всегда была. После долгих расспросов выяснилось, что где-то до 75 года, когда он обучался в Твери, она была, после чего в самой Твери он бывал проездами и по магазинам особо не ходил, а бывал в деревне, откуда он родом (там рядом был колбасный завод) и в Москве. Кстати, эти знакомые постоянно говорят мне - да что я мог помнить в таком возрасте - а вот помню таки эти эпизоды и радостное ожидание - сейчас приедет папа из Москвы и привезет колбасы. Конечно, все не так мрачно - народ не голодал и по минимуму был обеспечен, но вот колбасы с начала 80х у нас не было.

[. . .]

С уважением, Сергей Суханов

Рональд Рейган обожал русские анекдоты, и некоторые из них рассказывал Горбачеву. Один из анекдотов звучал так:

"Что такое логистика по-русски? Это когда все товары свозятся в Москву, а затем население само развозит их по домам."

Этот анекдот очень хорошо отражал сложившееся в СССР представление о системе снабжения (логистикой на западе, а теперь и у нас называют материально-техническое снабжение). Кстати, в этом плане система не изменилась и теперь, только из области розничной торговли она перешла в мелкооптовую. Весь товар свозится на московские оптовые рынки, а затем фургончики развозят его по точкам на всей необъятной европейской части России. Даже в главный порт страны (!) Петербург товары везут с московских оптовых рынков, куда их через Петербург же и доставляют.

Недостатки советской системы снабжения общеизвестны. Товарный дефицит был с одной стороны следствием недостаточного внимания к снабжению товарами народного потребления, а с другой - со скрытой инфляцией: за годы правления Брежнева обеспеченность денежных доходов населения товарами упала с 98% до 90%. Частично это компенсировалось ростом сбережений и спекулятивным рынком, где были завышенные цены (но сверхприбыль получал через торговцев милицейский рэкет, что и повлекло в конце концов коррупцию системы МВД). Но сама ситуация избыточности денег, их "деревянности", заставляла домохозяйства держать избыточные запасы, что усугубляло дефицит. По сути, дефицит был в магазинах, но не в холодильниках. К концу 70-х стало нормой иметь дома два холодильника. У нас в 80-е было даже три, я их раздарил в 90-е, когда купил себе современный.

То же самое, кстати, имело место в производстве, где запасы выросли в грандиозных масштабах и составляли уже годовой объем производства - то есть из 15 лет (1972-1987) один год страна работала исключительно на накопление этих ржавеющих запасов. Это хорошо описано у Гайдара и Мау, в их критике экономики "дешевых денег" или "мягких кредитных ограничений".

С переходом в 1992 году к экономике жестких кредитных ограничений дефицит в России никуда не исчез. Просто ослабление дефицита товаров произошло за счет возникновения дефицита денег. На сегодня нет видимого товарного дефицита на рынке, по крайне мере в больших городах, но имеет место дефицит в холодильниках.

Товарооборот в сравнении с временем "колбасных поездов" сократился три раза. Если раньше более высокий уровень жизни в Москве, на северах и в Прибалтике поддерживался за счет лучшего снабжения, и провинциальное население могло его компенсировать, отправляясь в Москву или Нарву за покупками, то теперь у провинциалов просто нет денег и они дальше ларька на углу не высовываются.

Так что, хотя дефицит в брежневские времена и имел другую, более очевидную, чем сейчас, форму, но общий уровень жизни был выше примерно в три раза. Фальсификация истории заключается в том, что общеизвестные недостатки старой системы выпячиваются с целью сокрытия этого очевидного факта.

----------------------------------------

Вы писали, что если число заявок на семинар станет больше 40, то цена будет снижена. А сколько сейчас заявок на семинар? И сколько вообще Вы примете заявок (прошлые разы говорилось, что число мест ограничено).

Андрей Валентинович

На 18 декабря поступило 22 заявки. Если они и дальше будут идти в том же темпе, то через пару недель их будет 40. Если это случится, цены действительно можно будет снизить за счет сокращения удельных издержек.

Ограничением является число мест в ДТК. Их там 53. Учитывая необходимость постоянного проживания 6 или 5 преподавателей, для участников семинара остается 47-48 мест. Правда, директор может изъять несколько мест, если у него будут заявки от "целевого контингента". Он нам вообще твердо гарантировал лишь 30 мест, но это перестраховка: в феврале "целевой контингент" (киношники) обычно не ездит.


21 Декабрь 2001

Разговор в письмах

Как я понял, с 1 января вступительный взнос в Клуб опять вырастет и существенно. Хотелось бы успеть поступить до 1 января. Как это сделать?

И еще. Как я понял, взнос оплачивается переводом. Но деньги у нас идут долго. Допустим, я их переведу до 1 января, а получите Вы их уже в новом году. Как это будет считаться?

Михаил

1 Все очень просто. Зарегистрируйтесь в качестве кандидата на www.leaderschool.org. В течение суток после этого Вы получите приглашение ко вступлению в Клуб, где будут изложены способы оплаты вступительного взноса. Оплатив взнос одним из предложенных способов Вы станете членом Клуба.

2 Моментом оплаты членского взноса считается момент перевода денег. Если в Вашей квитанции написано, что Вы их перевели 29 декабря, то этот день и засчитывается как день оплаты. А придут ли они на счет Клуба 5 января или 15 - это уже технические вопросы. Правление принимает решение о приеме в члены Клуба на основании Вашего уведомления об оплате (желательно с отсканированной квитанцией), а не по факту поступления денег. Если потом возникают заминки с прохождением перевода, мы их решаем в рабочем порядке и не ставим в зависимость от них Ваше членство в Клубе.

Кстати, взнос оплачивается не только переводом, можно внести деньги и наличными в кассу Клуба - самому или через доверенное лицо.

--------------------------

случайно нашед Вашу рассылку.

С интересом читаю ее в течение некоторого (небольшого) времени.

Совокупность пропагандируемых Вами подходов и взглядов представляется одним из способов некоего упрощения многообразия жизни (это утверждение не носит негативного характера).

Вы резонно выдвигаете эффективность и результат в качестве критерия целесообразности тех или иных взглядов и действий.

В этом контексте был бы признателен за ответ на вопрос о том, насколько эффективным средством личностного роста является Ваша Школа и семинары.

В той мере, в какой это вообще можно измерить существует ли какая-нибудь статистика? Есть ли наглядные примеры .

Есть ли случаи, демонстрирующие явное возрастание эффективности Ваших курсантов?

Особенно интересно есть ли примеры объективных достижений (в смысле чего угодно - денег, карьеры, общественного признания и т.д.)

Заранее спасибо. Сергей

Тот прогресс, который я вижу по обратной связи, в среднем соответствует моим ожиданиям. Количественную оценку дать труднее: с моей точки зрения ей могла бы быть статистика роста личных доходов выпускников Школы, но собрать ее я не имею возможности в силу приватности подобной информации.

По беседам на одесском семинаре я увидел у многих очень существенный прогресс в решении интересовавших их проблем: для одних это были проблемы финансовые, для других карьерные, для третьих личные и т.п. В частности, один из курсантов сообщил, что с момента поступления в Школу его доходы выросли ровно на порядок (в десять раз), но это самый яркий случай, обычно так быстро сдвигов не бывает.

Набранный в школе потенциал будет реализовываться в социальное продвижение весьма долго. По моим представлением продвижение выпускников на уровень, когда их влияние станет существенным в масштабе региона\страны, займет лет шесть-семь, вне зависимости от выбранной сферы деятельности.

Пока Школа существует чуть больше года. Окончить ее успели лишь те, кто поступил в прошлом и начале уходящего года. На уровень реального обсуждения возможностей совместного бизнеса на форуме вышли лишь в последний месяц.

Не со всеми учениками у меня одинаково хороша обратная связь (через переписку и интерактивные процедуры). Скорее всего, это вызвано чисто техническими проблемами (дороговизной доступа в интернет в отдаленных районах). Из тех, с кем мне все в основном ясно, наиболее существенное продвижение я вижу у своих европейских учеников. Думаю, это связано либо с большей их собственной продвинутостью, либо с более благоприятной для самореализации средой.

Были и срывы. Например, из первой сотни четверо бросили занятия после нескольких месяцев. Однако, двое из них вернулись к занятиям после семинаров (один - после одесского, второй - после московского).

В целом я доволен результатами. С разно скоростью, но прогресс идет у всех курсантов. Их собственные мнения я несколько раз публиковал в рассылке - посмотрите в архиве. Если кто-либо пришлет еще - опубликую.

Что касается эффективности семинаров, лучше задавать вопрос не мне, а их участникам. Внизу HTML-оформления рассылки есть ссылка на сайт, который участники семинаров сделали независимо от Клуба. Можете там задать вопросы - надеюсь, ответят. А еще лучше приезжайте на один из семинаров - свое впечатление всегда лучше чужих мнений.

--------------------------------------

1.После того как я месяца полтора почитал вашу рассылку, у меня возникла мысль (достаточно бестактная вообще, а в день рождения в особенности) - "а почему этот человек еще жив?". Вы, с Вашим интеллектуальным и организационным потенциалом и ясно заявленной политической позицией представляете несомненную "болячку" для властей России. И, поскольку у Вас нет ресурсов Березовского-Гусинского, достать Вас несравненно легче. Пошарив после этого в Инете, я нашел информацию о покушении на Вас в августе. В связи с этим - вопросы:

1.Как Вы расцениваете степень угрозы для Вашей жизни и деятельности в России? Не считаете ли более целесообразным эмиграцию в какое-нибудь спокойное место?

2.Если я правильно понимаю, Вы являетесь противником глобализации, поскольку она, мягко говоря, не несет России ничего хорошего. В то же время соотношение сил как на мировой арене, так и внутри российской правящей элиты явно не в пользу противников глобализации. Что делать и как быть в этой ситуации тем немногим здравомыслящим россиянам, которые видят эту опасность?

3.По поводу проекта "Русский транзит" ("Новый Петербург" ,25.02.99).Выглядит заманчиво, но, во-первых, слишком высоки политические риски (иными словами, сопротивление этому проекту как внутри, так и вне России), а во-вторых, не перевесят ли негативные последствия реализации проекта (буде такое случится) положительные? Ведь его реализация - это как раз, на мой взгляд, развитие России в рамках парадигмы глобализации.

С уважением, Михаил

1 Мне кажется, Вы несколько преувеличиваете мою "болезненность" для нынешнего режима. Думаю, что она осталась в прошлом: последние годы я практически не участвую в политической борьбе. У меня были резко негативные отношения с прошлым президентством, когда я отстаивал другой вариант развития. Но я проиграл в 1993 году и окончательно - в 1995, после чего реализация того, чего я хотел, стала невозможна и интерес к политической деятельности у меня пропал. Конечно, в те годы (1994-95) служба безопасности президента сделал мне серию гадостей. Уезжая из Москвы я по-своему сквитался, так что к середине 1996 в этой структуре у меня врагов не осталось, да и сама она уже не играет заметной роли в политике.

Что касается нынешних кремлевских властей, их отношение ко мне совершенно безразлично, поскольку я не занимаюсь ничем, что бы серьезно пересекалось с их интересами. Мое отношение к ним также совершенно безразлично, такой враждебности к ним, как к прошлым, у меня нет. Скорее, я с сожалением наблюдаю их ошибки и приближение краха, поскольку альтернатива мне представляется худшей. Но и сотрудничать с ними у меня никакого желания нет. Как впрочем и у них: даже те мои бывшие друзья, которые занимают сейчас ключевые посты в администрации и поначалу активно меня туда тянули, последнее время меня там уже видеть сами не желают. И вообще, по-моему, видеть не желают.

Так что я не вижу, за что мне могли бы мстить власти. А уж если такое случится, тут эмиграция никак не поможет - достанут и в Мексике. Тут уж придется по-другому о своей безопасности заботиться.

А что касается угрозы для жизни и деятельности, то она у меня такая же, как у всех. Улицы переходить в России довольно опасно. И вообще по улицам ходить. На днях прямо на одной из центральных улиц города на соседского мальчика налетела группа хулиганов, попинали и дальше побежали. С любым может случиться - подросли дети ельцинизма, основной продукт его реформ. От них, если не придет режим, способный навести порядок, придется спасаться эмиграцией. Но я еще не в том возрасте, чтобы об этом задумываться всерьез.

2 Глобализация - объективное явление, нечто наступления зимы. Быть его противником - занятие бессмысленное. Она будет идти и дальше. Я противник нынешнего варианта глобализации, который чреват существенными кризисами и крайне неблагоприятен для России.

Что касается здравомыслящих людей в России, я рекомендовал бы им подумать о себе лично, а не о глобальных проблемах. Личный социальный рост, личный успех - финансовый, карьерный, любой другой - будет Вашим лучшим вкладом в рост России. Пока в России элита столь малочисленна и столь ублюдочна, как ныне - вряд ли можно рассчитывать на более почтенное место для России в мире.

3 Вне зависимости от реализации проекта "Русский транзит" Россия будет частью все более глобализирующегося мира. Разница лишь в том, какой частью - контролирующей львиную долю мировых торговых оборотов или сырьевым придатком.

------------------------------------------

Здравствуйте. На главной страничке ШЭЛ есть ссылка на архив рассылок. Я скачал этот файл - LeaderSchool.сhm , тот, что по адресу http://www.leaderschool.org/not.html , но разархивировать его через Winrar не могу. Как просмотреть этот архив?

Виктор.

Файл с расширением .chm - это не архив, а формат файла справки Windows и должен просматриваться стандартными виндовыми средствами.


25 Декабрь 2001

Разговор в письмах

Вы очень самоуверенный тип - говорит моя девушка, вы вызываете у нее неприязнь, (что же плохого находишь ты, моя девушка, в свободной уверенности в себе), пугает это - говорит она.

Я думаю что большинство читающих проникаются к вам уважением ,любовью и столько же громадным отвращением, злобой. Так и должно быть.

Но суть: могли бы вы вызывать подобное не будь вы на столько в вашей доле Эрудированны.

Как относитесь вы не к личной свободе, а к интеллектуальной развитости. Будет ли толк в моей личной свободе?

(Наиболее кто нравился мне в моей группе Лицея, был забитый, но эрудированный парень, который получал постоянно от всех по голове, меня ужасно не понимали как я могу вообще общаться с ним), (в последствие парнишка во многом помог мне)

С уважением Олег

(И все же литературу вы мне не посоветовали)

1 Если бы Ваша девушка испытывала ко мне прямо противоположные чувства, тогда бы следовало побеспокоиться (приревновать, что ли), а так - все в порядке, беспокоиться не о чем J .

2 Не думаю, что сильные чувства внушаются эрудицией - скорее личностной силой партнера. Эрудиция может вызывать в ряде случаев уважение - но вряд ли что-то большее.

3 Личная свобода полезна в любом случае - она повышает конкурентоспособность в социальной среде. С ней лучше, чем без нее. Но и другие инструменты достижения конкурентных преимуществ нельзя игнорировать. Например, наша Школа кроме личностного роста предлагает большой объем специфических знаний и умений в сфере бизнеса, менеджмента, психологии, PR-технологий и гуманитарных технологий вообще.

Но эрудиция в других сферах, прежде всего общегуманитарного плана, также крайне полезна. Чем больше объем знаний, которыми Вы обладаете и чем больше Ваша способность связывать их с реальностью, тем больше Вы можете увидеть вокруг каналов для карьеры и делания денег, тем больше Ваша гибкость в принятии решений, тем больше Ваша способность подать себя так, чтобы с Вами желали иметь дело и т.п.

Кроме того, уровень образования с возрастом сказывается в большей адаптивности к быстро изменяющейся социальной среде. Сейчас очень быстро устаревают профессии, навыки, бизнес-темы и т.п. Освоение нового с возрастом становится тем сложнее, чем меньше уровень полученного в юности образования. Скажем, человек с (настоящим) высшим образованием сохраняет способность осваивать новые профессии аж до 70-80-летнего возраста, человек с обычным высшим образованием теряет эту способность уже к 50-ти. Для человека со средним образованием неимоверно трудно осваивать новые профессиональные навыки уже после 40-ка. Для человека с неполным средним уже после 30-ти возникает реальная опасность выпасть на обочину жизни.

Ваше поколение, к сожалению, очень сильно ограблено в плане образования. Ленин когда-то писал, что в Европе нет другой страны, кроме России, где население было бы так страшно ограблено в плане образования. Его последователи это дело ликвидировали, но в 90-е его политические противники вернули все на круги своя.

Думаю, Вам в плане повышения общей эрудиции имело бы смысл заняться потихоньку гуманитарным самообразованием. Кругозор расширяет хорошая фантастика, мемуарная литература. Выберите себе книги из моей топ-тридцатки - я же публиковал ее в рассылке. Имеет смысл почитать хорошие книжки по психологии - В.Леви, например. Хороший развивающий эффект дают популярные книжки Перельмана типа "Занимательной математики" и "Занимательной физики". Кстати, всем, у кого есть дети, советую эти книжки им подсовывать с самого раннего детства. А еще лучше достать подшивку "Кванта", "Знание-сила" и "Химии и жизни" за 70-е и 80-е годы и почитать там то, что покажется интересным. Если удастся достать, почитайте "Генератор Чудес" Ю.Долгушина, романы Георгия Мартынова, "Аэлиту" А.Толстого и "Гору Звезды" В.Брюсова. Почитайте стихи, найдите того поэта, который Вам ближе. А начните все с того, что почитайте Вадима Шефнера, сначала "Сестру Печали" и "Имя для птицы", а потом стихи все остальное.

-------------------------------

Сейчас я читаю книгу Брайана Трейси. Это бизнес-тренер. Он пишет, что для того чтобы добиться успеха нужно работать намного больше чем остальные. Согласны ли Вы с этим? Или все же дело в том как именно работать? (как мне кажется).

Спасибо. Елена

Работать надо больше. Но головой.

В советское время утверждали, что труд сделал из обезьяны человека, ссылаясь при этом на Энгельса. Я не поленился почитать первоисточник. Энгельс утверждал совсем другое: что человека из обезьяны сделал УМСТВЕННЫЙ ТРУД.

Думаю, тут та же аберрация. Важно не количество затраченных усилий, а их производительность. А она зависит от оптимизации собственной деятельности. В первый месяц обучения в нашей Школе мы осваиваем некоторые способы такой оптимизации.

-----------------------------------

Здравствуйте, у меня дочь учится в пятом классе, исходя из этого хотелось бы услышать Ваше мнение.

1. Как по Вашему в ближайшие пять-десять лет будет развиваться обучение молодого поколения в нынешних академиях "широкого профиля" (бывших техникумах или в лучшем случае институтах, купивших лицензии и нанявших вроде бы как преподавателей и не имеющих не только серьезных планов обучения, но и соответствующей материальной базы) в контексте мотивации выбора молодежью будущей профессии?

2. Как может трансформироваться профессиональная деятельность человека с вступлением в ближайшем будущем сегодняшнего постиндустриального общества в эпоху информационного общества?

Я понимаю, что сейчас готовиться к конкретной будущей профессиональной деятельности нет смысла, но тенденцию то нужно улавливать. Наверное мало воспитать ХОРОШЕГО ЧЕЛОВЕКА.

С уважением, Виктор

1 Система образования в СНГ сегодня трагически не соответствует своей функции. В 50-е-60-е годы она действительно была одной из лучших в мире, затем серьезно деградировала, а в 90-е еще и утратила связь с новой реальностью, оставшись в прошлой индустриальной эпохе. Плюс к тому все сколь-нибудь стоящие люди из нее ушли по причине безденежья.

В ближайшие годы, думаю, будет резко усиливаться наметившаяся дифференциация между несколькими идущими за временем вузами и сотнями подыхающих ублюдочных технических училищ, по недоразумению все еще называющихся вузами. Кроме того, неизбежно расширение сферы дистанционного образования, которое к концу первой четверти нынешнего века должно охватить порядка 70% мирового образовательного рынка. Очное образование останется уделом элитарных университетов-клубов-научных центров, провинциальные университеты конкуренции с дистанционкой не выдержат.

Через шесть лет, когда у Вас реально встанет вопрос о том, куда отдавать дочь, ситуация с образованием в России существенно изменится. Тогда и имеет смысл ее обсуждать конкретно.

2 Думаю, что в трансформации профессиональной деятельности будут нарастать проявившиеся в последнее десятилетие тенденции: рост потребности в специалистах по информационным и гуманитарным технологиям, необходимость владения этими технологиями для успешного бизнеса в любой сфере. Выбор сферы деятельности - дело будущего, а ориентация образования в сторону овладения элементами этих умений - дело дня сегодняшнего.

Конкретно, уже сегодня ребенок может овладевать элементами интернет-маркетинга, web-строительства, технологиями самоорганизации, совершенствовать коммуникативные способности, нарабатывать тезаурус гуманитарных знаний, прежде всего связанных с текстовой компетентностью (изучение литературы, заучивание стихов, риторика, иностранные языки, написание сочинений, журналистика и т.п.).


26 Декабрь 2001

Разговор в письмах

Вы знаете, я тоже думал до недавнего времени, что логистика -- это материально-техническое снабжение. а потом все-таки спросил у профессионального образованного логистика и оказалось, что это в первую очередь оптимизация затрат. Так что логистикой является не само материально-техническое снабжение, а его оптимизация, да и то это не вся логистика. Речь идет о любой оптимизации. В том числе, если я увольняю плохого сотрудника и беру на его место хорошего, то это, как оказалось, тоже есть логистика.

Всего доброго, с наступающим Новым Годом! Валерий Герасимов

Суть материально-технического снабжения и заключается в оптимизации потоков. Если пустить все на самотек и оставить на волю рыночной стихии, то материальные потоку никуда не денутся, но будут идти неоптимально. Неспособность рынка обеспечить оптимальность потоков и породила эту дисциплину, а также соответствующие подразделения на уровне фирм (во всем мире) и на уровне государства (в СССР и других развитых странах - Японии, Европе, США, Канаде, Корее).

Что касается расширительного толкования логистики как оптимизации вообще, то оно достаточно спорно, но имеет право на существования. Однако, в рамках учебных программ и традиционной западной экономической науки принята та трактовка, которую я дал.

--------------------------------

Спасибо за прекрасную рассылку,и,пожалуйста,постарайтесь не закрывать её. Вы прекрасный психолог и просто очень умный человек. Ежедневно заряжаете своей энергией неуверенную в себе девушку,которой столько же,сколько и Вам. Но,в отличие от Вас,оптимизма уже нет. Как говорится, пройден определённый этап в жизни, нового ничего не предвидится. И ещё очень закомплексована.Все говорят, с твоей внешностью можно.... и т.д. А я даже работу не могу набраться решительности поменять, не говоря уже о том, чтобы устроить личную жизнь. Помогите!!!

С уважением, Ирина

Вам стоит разобраться в причинах собственного пессимизма. Реальных причин для него вокруг нет, они внутри Вас. Причинами пессимизма и депрессии могут быть сексуальная неудовлетворенность, гиподинамия, гормональные проблемы и т.п. Решение их лежит в сфере гигиены. Могу порекомендовать попробовать походить в бассейн (2-3 РАЗА В НЕДЕЛЮ), изменить свой рацион, сократив количество мясного и вообще введя раздельное питание, ежедневно принимать сильный душ, раз-два в неделю пить витамин С порошками по 2.5 грамма. Дома надо ввернуть более яркие лампы.

Через некоторое время и оптимизм появится, и силы и желание что-то менять.

Ну и традиционный совет - поступайте в нашу Школу. Для того она и создана.

-------------------------------

Очевидно, прошли времена ученых-энциклопедистов. Это связано с ограничениями скорости усвоения новой информации, не так ли?

Сформулирую проблему: мне необходимо( это однозначно) получать информации больше, чем я в данный момент могу переварить. Поэтому хотелось бы узнать методику сверхобучения. Что такое сверх? - Это выполнение умственной работы либо значительно быстрее среднего уровня, либо значительно сложнее. Незначительно - уже пройденный этап.

Самым лучшим подарком к Новому Году для меня будет Ваш ОБЗОР известных Вам методик такого рода.

О личном: полтора года назад я сделал устройство, которое аналогично обучающему с помощью электрических разрядов устройству, описанному Суворовым. Оно сопрягается с компьютером и имеет скважность и форму импульсов аналогичные физиотерапевтическому миостумулятору. Работает оно хорошо но пользоваться страшно: вреда можно получить больше пользы. За это время не нашел ни одного толком знающего об этих вещах человека (после чего, кстати, разочаровался в фодошных психологических эхах). Мне 22 года - погибать страшно :-). Известно ли Вам что-либо о применении подобных устройств?

Интуитивно, на уровне мыслеформ, я вижу, что человек имеет возможность получать информацию на подсознательном уровне от других людей (хотя и здесь объемы ограничены), но КАК вывести ее на уровень осознанного восприятия.

Илья

Я не думаю, что ученых-энциклопедистов сейчас меньше, чем в XVI или XVIII веке. Но наверное и не больше. Думаю, что никто из них не пользовался разрядником для получения образования.

Вообще, энциклопедизм получается не вследствие накопления информации и сверхвозможностей по ее обработке, а в результате тщательного отбора информации. Читать и усваивать надо не все, а то, что действительно ценно. А для того, чтобы отличать зерна от плевел, необходимо выработать у себя интуитивную способность к различению. Если такой способности нет, то усвоение любых объемов информации никакого качественного эффекта не даст.

Единственное, к чему приводит информационная перегрузка - к неврозам. Ни техники быстрого чтения, ни прочие методики никакой пользы не приносят, а вред может быть очень заметным.

Что касается сделанного Вами прибора, то он годится для научения собаки Павлова, а самого Павлова таким образом получиться не может. Его применение крайне опасно. Нечто подобное применялось в разведцентрах для быстрого обучения языкам и усвоения оперативной информации. Однако, это крайне вредно для здоровья и чревато быстрым срывом в паранойю. Так что и там это применялось лишь в крайних случаях и под наблюдением врача. Советую спрятать агрегат подальше и не превращать себя в подопытного кролика. Тем более, что результат опытов для кролика плачевен.

Что касается "подсознательного" получения информации, то оно идет в форме фасцинации и подпороговой перцепции (об этом говорится в рамках наших курсов), но не имеет ничего общего с мифической телепатией. На уровень осознанного восприятия она выводится в препарированной форме, если Вы выработали у себя достаточную интуицию. В исходной форме она не нужна, так как ее сознательная обработка крайне затратна.

А насчет сверхвозможностей - приезжайте к нам на семинар в Репино. Там обещает быть Вадим Вадимович Шлахтер, который занимается этим вопросом весьма пристально. Думаю, он Вас проконсультирует весьма подробно.


27 Декабрь 2001

Разговор в письмах

В качестве реакции на письмо Ирины из вчерашней рассылки пришло письмо от одного из участников семинара:

Уважаемый Евгений Витальевич!

Пока собирался с мыслями о семинаре, уж зима.

Поздравляю с Новым Годом!

Ну а теперь о семинаре.

Первый семинар в Одессе вывел меня (я был обычный совковый технарь) в совершенно другое ментальное пространство. Детально описать впечатления затрудняюсь, в силу ничтожно малого пока количества "гуманитарного гумуса". Основная мысль - прежние представления об окружающей реальности в стиле "бытие определяет сознание", а все "неувязочки пофиг" следует заменить на что-то другое. На что - тут помогает Школа, форум и общение с авторами школы.

После Одессы мотивация участия в следующих семинарах превышает материально- технические трудности значительно. Сначала показалось, что впал в некритическое восприятие, в Клязьме появилась мысль, что размышления "надо-не надо" появятся лишь при определенном слое "гуманитарного гумуса". А пока настолько мало знаю и умею, что мысль пропустить (!) семинар ужасает. ("кто мало видел - много плачет")

В Клязьме очень важным для меня были тренинги Грищенко и Толкачева, то есть непосредственное участие в событиях, "action".

Большое впечатление произвел Пайдиев. Тут хочу заметить, что ранее попытки почитать финансовую литературу заканчивались, не начавшись. Считал это неспособностью к данной области. Пайдиев внушил мне определенный оптимизм.

Выступление Ваше - описать не могу, впечатление посвящения. Ольгица дает очень много материала для размышлений. В Клязьме реально увидел и убедился в возможности того, что Вы называете "экологической нишей". В преддверии Нового года ясно видно различие между тем, как я праздновал праздники последние годы и как бы это могло быть, если б была возможность это сделать в компании "семинаристов".

Вот.

Передайте девушке Ирине(из последней рассылки), которой столько же как и Вам, поскольку мне аналогично, пожелание скорее вступить в Школу, а лучше приезжает на семинар, тем более был многообещающий намек на внешность...

С уважением, Леонид

Передаю:

------------------------------------

в который раз перечитывая рассылку натыкаюсь на собственный вопрос самому себе: а в чем, собственно, такой интерес к сексуальности, почему люди так рьяно стремятся к понятию этой функции человеческого мировоззрения, и не могу ответить.

если не сложно, дайте пару строк в эфире, о макромасштабности интереса, с первой позиции, и незаинтересованности, в другом ракурсе. Хотя, думаю: вопрос интересен всем, а некоторые вытесняют его по причине неких зажимов.

Заранее благодарен. -- С уверенностью в будущее, T.Konstantin

Интерес к сексуальности неизбежен в силу той ключевой роли, которую сексуальность играет в человеческой жизни. В начале прошлого века Фрейд впервые за тысячу лет ввел обсуждение этих вопросов в цивилизованное русло - хотя бы в некоторой степени. Но и сегодня очень распространено далекое от цивилизованного отношение к этим вещам.

------------------------------------

Как следует расценивать (может с психоаналитической точки зрения) остроумие в разговорах? Порою кажется, что некоторые люди не успокоятся, не вставив в разговор свои остроты. Как вообще следует реагировать на шутки в свой адрес? Посредственно, убого улыбаясь? И вообще, что скажете о пессимизме и оптимизме? Что продуктивнее? Как сложно бывает "откинуть" прочь задумчивость и безотчетно радоваться жизнью. Конгениальные слова вычитал недавно: "Задумчивость вовсе не обязательно влечет за собой уныние, а скорее даже наоборот, позволяя заметить и постичь, насколько мир прекрасен. Но задуматься означает рискнуть весельем. И поэтому религия радости-это религия бездумия, забвения и слепоты. Это удел слабых, тех, кто не может выстоять без улыбки. Только сильный знает: ничто не приносит столько радости, как созерцание жизни с точки зрения крайнего пессимизма."

max

У Фрейда есть целая работа "Об остроумии", где он проводит концепцию, что остроумие является социально приемлемой формой реализации взаимной агрессии. В основе остроумия лежит либо подавленная сексуальность (по Фрейду), либо другие подавленные первичные инстинкты.

В плане физиологии смех является сбросом нервного напряжения, неким катарсисом. Он крайне полезен для организма, поскольку активизирует энергетику.

Остроумие провоцирует смех, поскольку обычно обыгрывают те запреты, которые являются источником подавления энергии инстинктов. Осмеяние запретов есть та агрессия против надсмотрщика или общества, которая приводит к их преодолению и некоему расширению свободы - что и порождает небольшой катарсис.

-----------------------------

Mne 16 let i ia provozhu etot god v USA. Tak vot vi tut govorili ob obrazovanii i o ego nizkom urovne v Rossii, a znachit i u nas na Ukraine. I mne stalo interestno, kak eto u nas mozhet bit' nizkii uroven' obrazovania, esli ia priehav siuda vizhu chto srednui uroven' obrazovanii i erudirovannosti nizhe chem u nas, ludi ni o chem osobo ne zadumivaiutsia i ne bespokoiatsia chto im nado uchitsia i naiti horoshuiu rabotu t.k. oni znaiut, chto dazhe rabotaia na zavode ili fabrike, oni smogut poluchat' dostatochno deneg, chto bi zhit' bez problem.

Drugoi vopros voznik v etoi zhe tonal'nosti. Kak vi schitaiete izmenitsia li zhizn' k luchshemu v nashih stranah, kogda nashe pokolenie, kotoroie virastaiet ne pri kommunizme, a pri sovershenno drugoi zhizni, bolshem stremlenii poluchit' obrazovanie, naiti horoshuiu visokooplachivaivaimaiu rabotu, nakonec dobitsia bol'shego v zhizni...

S uvazheniem, Anton

1 Вы сравниваете не совсем корректно. На Украине круг Вашего общения составляли ребята из среды если и не сказать элитарной, то во всяком случае вовсе не пролетарской. Да и школа, как я подозреваю, была у Вас не муниципальная, а специальная или частная... В США Вы скорее всего попали в муниципальную школу, где преобладает пролетарский контингент. Естественно сравнение не в его пользу.

Если Вы присмотритесь к американской системе образования, то она существенно уступает советской и вообще европейской по уровню общекультурного образования, обучения основам наук. Зато посмотрите, как много там предметов ПРАКТИЧЕСКИ полезных, как готовят к реальной жизни даже этих третьесортных лохов, как много им объясняют того, что связано с тонкостями защиты своих имущественных и гражданских прав, ведения бизнеса, домоводства и т.п. То есть при меньшем объеме образования его практически полезная часть несравненно выше, чем в лучших русских школах.

А уж что говорить об элитарном образовании в США, о частных школах, где эта практическая ориентированность сочетается еще и с глубокой теоретической подготовкой и с высокой дифференциацией и практической ориентированности этой теоретической подготовки. Эта система позволяет каждому получить образование в точном соответствии с уровнем его способностей.

Недостатком американской системы, которое оказывается продолжением ее достоинств, является недостаток систематичности и энциклопедичности, свойственной традиционной европейской гимназической системе. Этот недостаток начинает преодолеваться только начиная с уровня высшего образования, и то при желании со стороны студента. В силу этого, кстати, в США зависимость уровня доходов и творческого долголетия от уровня образования наиболее очевидна и жестка. В Европе она чуть ниже в силу сохранения традиций гимназического энциклопедизма и классического образования, в СССР и Японии еще ниже в силу ориентации всей системы образования на общекультурное развитие, а не на практическую подготовку.

По сути, достоинства каждой из систем образования есть продолжение ее достоинств и наоборот. Но несомненным преимуществом американской системы последних лет является лучший уровень технического оснащения, финансирования, информационного обеспечения и т.п.

2 У Вашего поколения действительно очень велика тяга к образованию, поскольку в последние годы четко выявилась связь между уровнем образования и жизненным успехом. Кстати, еще 5-10 лет назад она была вовсе не очевидна в силу резкой деструкции общества.

С другой стороны, Ваше поколение имеет меньше возможностей для спокойной реализации этой своей тяги к образованию, чем, скажем, мое. Хотя моя семья жила весьма скромно по советским понятиям и мои родители относились скорее к низкооплачиваемому слою (отец был инженером, а мать врачом), у меня не было в студенческие годы необходимости думать о деньгах. Развлечений было мало, на корм хватало, никаких карьерных перспектив не наблюдалось в силу абсолютного застоя социальной структуры накануне перестройки. Оставалось одно - учиться. К этому не было помех, зато были все возможности - библиотеки, люди, структуры. Кто не лоханулся, тот очень много набрал тогда. Мои ровесники сейчас успешно делают свой бизнес и в России и в Америке именно благодаря накопленному тогда потенциалу. Но почему-то благодарности к тому режиму, который такие условия создал, не испытывают - ну да Господь им судия.

Преимуществом Вашего поколения перед моим я считаю то, что у вас есть возможность изначально сообразовывать набираемое образование с практикой, более адекватно оценивать практическую применимость набираемых знаний. У нас еще слишком много оставалось от интеллигентской традиции, "факультетов ненужных вещей". Хотя неизвестно, что и когда может понадобиться. Японские фирмы с удовольствием берут к себе выпускников специальностей типа "классическая филология", потому что профобразование в любом случае считается делом самой фирмы, а общее образование считается ценностью в качестве потенциала для последующего обучения.

Если Ваше поколение (я имею в виду элиту, потому что в СНГ 7-8 миллионов беспризорников, что составляет 35% Вашего поколения и у них другие перспективы) сумеет соединить практичность и образованность, выработает умение быть хозяевами, умение делать дело, то перспектива мне представляется такой же радужной, как была в 50-е годы у Японии или в 60-е у стран ЮВА. А если Вы будете похожи на своих родителей или, не дай Бог, дедов-шестидесятников - тогда нас ждет аргентинский вариант (в начале прошлого века Аргентина была одной из самых богатых стран мира, а сегодня она в числе стран третьего сорта).

---------------------------------

С большим интересом читаю Вашу рассылку. В последнее время много вопросов задается по поводу того, что стоило бы читать. И хотя Вы уже опубликовали свои топ-листы того, что с Вашей точки зрения стоит почитать, написать Вам письмо меня заставило следующее.

Среди психологов, которых стоит почитать, Вы упомянули Леви. В то же время, среди моего окружения довольно популярны Жикаренцев и Назарбеков. Лично мне эти авторы понравились, во всяком случае тем, что заставляют думать и брать свою жизнь в свои руки, отсекая пути бегства от себя самого. Учитывая, что Школа тоже предполагает личностный рост курсантов, как Вы относитесь к указанным авторам, и что из похожей литературы Вы порекомендуете (Из того, что не вошло в топы :)) или не порекомендуете.

-- С уважением, Василий

Я не знаком с работами популярных в Вашем окружении психологов, но думаю, что не будет ничего плохого, если Вы ознакомитесь с их работами и выработаете собственное мнение. Всегда лучше ориентироваться на свое собственное мнение, чем на мое или чье-либо еще.

А рекомендации по тому, что считаю полезным из психологических текстов, я давал пару недель назад. Не думаю, что Вы уже успели все это освоить:


4 Январь 2002

Разговор в письмах

Скажите, пожалуйста, как Вы относитесь к такой стороне нашей жизни как сглаз, предсказание судьбы, порча, "кошка дорогу перебежала" и другие суеверия? Много людей в большей или меньшей степени верят во все это, а ведь это дикое ограничение внутренней свободы. Что же заставляет людей верить? Может в подобных понятиях проявляется предрасположенность к религиозности или слабодушие? И как переубедить человека или хотя бы самого себя?

С уважением, Виктор.

Что касается сглаза, то под этим названием мистифицировано явление, связанное с остаточной суггестией, то есть психосоматические изменения или снижение интеллекта и личности в результате негативного гипнотического воздействия. Сглазу часто подвержены дети, обладающие слабой критичностью восприятия и в силу этого подверженные внушению. Правда, постгипнотическое внушение, кодирование, само по себе не держится более года, но сам процесс внушения у ребенка может быть сопряжен с психической травмой, вытеснение которой в дальнейшем служит источником невроза. Эта травма может сопрягаться с натальными и инфантильными психическими травмами, наслаиваясь на некий более глубокий невротический комплекс и усиливая его.

Этот невроз, собственно, обычно и называют сглазом. Соответственно, его лечение возможно лишь путем вскрытия этой травмы - через психоанализ, гипноанализ и т.п. Существуют и методы частичного, паллиативного снятия невротических симптомов путем того или иного суггествиного воздействия, то есть белой магии. Обычно их используют сякого рода знахари и шарлатаны, часто имеющие и медицинские дипломы, но предпочитающие мистифицировать свою практику.

Порча также является феноменом внушения, суггестии.

Что касается предсказания судьбы, то судьба человека ведь - его характер. Я довольно много могу обычно сказать о будущем моих клиентов в результате анализа их поведения. Кроме того, существует генетическая предрасположенность к возникновению различных заболеваний и психосоматических изменений, индикатором которых служат состояние ладони, ушной раковины, роговицы глаза, пятки и т.п. На этих индикациях основана хиромантия, ауреодиагностика и т.п. При этом хиромантия наиболее мистифицирована. Как, кстати, и астрология, хотя зависимость определенных черт характера от даты рождения является научно устанволенныым фактом.

Насчет перебегания дороги кошкой ничего сказать не могу, наука сей вопрос не изучала.

Предрасположенность к религии является формой психической защиты слабых людей. Свобода же - удел сильных, не всем дано быть свободными. Поэтому озаботьтесь расширением сферы своей совбоды, а других оставьте их судьбе, не пытайтесь переубеждать и насильно делать счастливее и свободнее. Человек имеет право на предрассудки.

----------------------------------

Уже несколько недель читаю вашу рассылку и чем больше читаю, тем больше возникает желание приехать к вам на семинар в школу эффективных лидеров. Несколько вопросов: 1-это разовый семинар или это программа семинаров, рассчитанная на определенный срок, 2-кто становиться членом клуба и что дает участникам это членство?

И буду признательна , если дадите информацию по семинару "Вводный курс в системный психоанализ для бизнеса", которому посвящена ваша рассылка от 29.12.01г. Точнее где, когда и будет ли вообще проходить этот семинар в Москве или куда можно обратиться за подобной информацией.

Заранее благодарна, Березовская Елена

1 Каждый наш семинар уникален, имеет свою тематику. Они не составляют цикла и каждый может начать с любого. Мы проводим семинары Клуба эфективных лидеров раз в квартал. Кроме того, параллельно проводит семинары-тренинги IsfPP (международная интернатура практческой психологии), их анонсы я тоже даю в рассылке.

2 Главная привилегия членов Клуба - возможность учиться в Школе эффективных лидеров, пройти ее полный курс. По сути, Клуб является Клубом выпускников и курсантов этой Школы. Школа является сетевым проектом Клуба и осуществляет дистанционное обучение в целях повышения личной конкурентоспособности. В программе школы - материалы из практической психологии, бизнес-психологии, основы постиндустриального бизнеса, элементы социологии постиндустриального общества, элементы экономической разведки, элементы дифференциальной психологии, массовой психологии и PR. Основной курс рассчитан на 800 условных часов, его расширяет большая масса дидактических материалов для углубления понимания интересующих курсанта сфер, все это дополняют интерактивные проедуры - сетевые консультации и форумы по тематике материала и жизни Клуба (сейчас уже стали обсуждаться не только материалы, но и общие бизнес идеи, бизнес-сотрудничество и т.п.).

3 В рассылке ясно говорилось, что тренинг-семинар IsfPP будет проходить в феврале в Тольятти. В Москве он проходил в ноябре, накануне семинара Клуба. Думаю, что он будет повторен весной в рамках нашего сотрудничества с Академией информационных технологий на ее базе. Сроки пока не назначены. Как только со сроками прояснится, я дам объявление в рассылке.

-------------------------

Посмотрел я объявления и у меня есть вопрос. Ваш семинар в Репино стоит 320 долларов, а такой же (по времени) семинар в Тольятти стоит 167 долларов. Откуда такая разница? Я бы понял раза в полтора дороже, но чтобы вдвое - это уже слишком.

Иван С.

Было бы полезно внимательнее читать объявления. Цена семинара в Тольятти указана БЕЗ ПРОЖИВАНИЯ. Ниже дана цена с проживанием - $287. У нас цена сразу дана с проживанием, так как семинар рассчитан на преобладание иногородних участинков.

Чтобы было яснее, из чего складывается цена, приведу ее постатейную калькуляцию. Стоимость обычной путевки в пансионате стоит за неделю $100, еще примерно $8-10 необходимы для докомплектации номеров до обычного стандарта двухзвездной гостиницы, который нигде в СНГ не выдерживается, $14-16 предусмотрены для доведения процесса питания до приемлемого оформления, около $15 будет стоить доставка из СПб до места проведения семинара и обратно и $15-20 предусмотрено на банкет. Итого эти затраты составляют $154-159. Они неснижаемы.

Затраты на организацию семинара складываются из наема помещений и прочих допуслуг пансионата ($20), закупки расходных материалов($2-4), предварительных организационных расходов($12-15), доставки ($16), проживания ($33) и зарплаты ($70) преподавателей и составляют в сумме $155-165, то есть мало отличаются от тех, что получились в Тольятти.

Эти расходы зависят от числа участников, с ростом числа участников они растут гораздо медленнее этого числа. Приведенные выше суммы рассчитаны, исходя из численности не более 30 человек. С ростом числа участников стоимость собственно семинара для каждого участника будет снижаться, в то время как первая часть суммы, конечно, остается постоянной. Так что если у нас будет больше 40 участников, мы сможем снизить цену.

Исходя из этих цифр, мы и установили стоимость участия в семинаре вместе с проживанием в $320. Цену проживания сопутствующих персон мы установили, с учетом участия в расходах по организации тусовки, в $185 (но может быть снизим, в случае роста числа участников). Соответственно, участие в семинаре без пансиона будет стоить $160-$165, но с ростом числа может быть меньше. Наверное, таким участникам придется еще отдельно оплачивать пансионату обед и ужин, если они не захотят питаться консервами.

Недавно мы получили предложение от ДТК сдвинуть на неделю сроки проведения семинара при некотором снижении цен. Если нам удастся достигнуть договоренности на новых условиях и не менее 40 участников подтвердят свое согласие на сдвиг сроков, мы сможем снизить цены на $30-$40.

В целом мы стараемся минимизировать затраты на проведение семинаров, чтобы сделать их доступными максимально большому числу участников. Московский семинар по причине низкого числа участников был убыточен, но в этот раз мы надеемся свести концы с концами.


7 Январь 2002

Разговор в письмах

С удовольствием читаю Вашу рассылку, импонирует Ваше понимание жизни, тем более с учетом Вашей молодости. Интересна связь сексуальной потенции человека с его потенцией лидера, а также реализацией того и другого. Мне 26, я юрист уже с серьезным стажем, определенным признанием и амбициями. Наблюдаю за собой забавные вещи, когда, на мой взгляд, налицо проявляется жесткая взаимозависимость секса и лидерства.

Так, всякий раз, когда жизнь сводит меня с сильными и активными личностями, добившимися серьезных успехов в управлении людьми и бизнесе (например, клиентами), я во сне занимаюсь сексом с этим человеком. Иногда в качестве партнеров (партнерш) мне снятся реальные президенты и даже вымышленные королевы (тогда я - мужчина). Следует заметить, что в жизни мне никогда не приходилось решать вопросы карьеры через постель.

Появившись недавно в адвокатском бюро, я почти сразу заняла место первого партнера руководителя бюро, а это лучшие клиенты и деньги. По признанию сотрудников имею "имидж успеха". Но некстати воспылала страстью (поначалу взаимной) к одному из наших юристов (умный и чувственный мужчина, 35, правда, несмел). Заметив однажды его пассы в отношении секретарши (такое никакое существо! Похоже, это было в пику мне), я ей, а потом ему, сообщила, что она либо становится также и моей любовницей, либо боится моего объекта как черт ладана, либо больше не работает в бюро. И это не был блеф, девушки в качестве экзотики мне нравятся. Это все похоже на грязный бред, но, как ни странно, мою решимость оба вполне серьезно впитали. Теперь у меня ощущение, что я главный самец в этой стае (не считая шефа).

Где здесь лидерство, а где животное доминантное поведение? Не являются ни ассоциации лидерства и сексуального доминирования слабым звеном лидера?

Елена

Разберем ситуацию. В какой-то момент жизни (оставим за скобками, в какой - это дело индивидуального психоанализа) Вы выбрали для себя доминантный, мужской, самцовый тип поведения. Нечто подобное мы рассматривали на клязьменском семинаре. Занимая позицию доминантного самца в жизни, Вы остроконкурентно реагируете на окружающих, проявляете жесткую активность, уступка для Вас оказывается в реальной жизни невозможной. Однако, такой тип поведения, необходимость неукоснительного соответствия этому имиджу, формирует аффективный дисбаланс, асимметрию психической энергии, когда на экспансию расходуется больше энергии, чем допустимо физиологически. Для того, чтобы это не перешло в устойчиво-болезненную форму, Вы нуждаетесь в компенсации.

Компенсация дисбалансов энергетики в жизни обычно достигается в сексуальной сфере. Здесь Вам необходимо играть роль, занимать позицию, прямо противоположную той, что Вы занимаете в реале. То есть Вам нужен самец, который бы давал Вам почувствовать себя рабыней, жертвой и т.п. Пребывание в этой роли позволяет восстановить энергетический баланс и избежать кризисов, связанных с возможным недостатком энергетики для поддержания имиджа.

Это и предопределяет выбор Вами партнера - по дополнительности. С одной стороны, Вы ищете того, кто в реале занимает однозначно подчиненную к Вам позицию. С другой, Вы ожидаете от него в сексуальных играх прямо противоположного, доминантного поведения, которое, кстати, также является компенсацией его подавленного положения. Инстинктивно такие женщины, как Вы, выбирают себе забитых пепельных блондинчиков, которые в постели звереют и превращаются в белокурую бестию (кстати, Ваш избранник в конторе подходит под сие описание?).

Понятно, что поначалу Ваш избранник полностью ведется и готов делать все, что Вы пожелаете, следуя своей социальной роли. Вы восприняли это как взаимность, а не как слабохарактерность. Затем бедняга начинает чувствовать, что ему открывается возможность побыть зверем. Тут он пугается, так как ему в этой ипостаси нужен объект изнасилования слабый, а не конкурент. Представить Вас в качестве объекта своей агрессии бедняга не может - у него прочно засел в башке Ваш самцовый имидж. Испугавшись, он начинает Вас избегать и ищет, куда сбросить пробуждающуюся сексуальную агрессию. Для этого самым подходящим объектом и кажется секретарша, играющая по жизни в игру "я женщина слабая, беззащитная".

Для Вас было бы очень просто взять за жабры этого типа. Для этого Вам следовало в интимной обстановке поплакаться ему в жилетку, как трудно изображать "железную леди", когда ты всего лишь слабая женщина, как плохо, одиноко, беззащитно, все обижают, пореветь, расклеиться и т.п. Он бы не удержался, взбесился и трахнул бы сразу здесь же зареванную так, что искры бы полетели. Почувствовав в Вас жертву, он бы никуда уже не делся. Вспомните фильм "Служебный роман" - поревела Калугина пять минут на балконе своего кабинета, и забитый лох из отдела легонькой промышленности на нее стопроцентно запал, нашел средство самоутверждения.

Вы же поступили прямо противоположным образом, проявив повадки самца, то есть вступив в конкурентные отношения за обладания самкой. Самка, может быть, после этого на Вас и западет. А вот блондинчика Вы спугнули.

Здесь Вы стали жертвой собственного стереотипа поведения, точнее, ограниченности собственного имиджевого набора. Эффективные в одних условиях стратеги самопрезентации оказываются неэффективными в других. Более широкий набор имиджевых наработок, поведенческих стереотипов позволяет более гибко строить свое поведения и приспосабливаться к ситуации. Очень советую в этом плане посетить наш Репинский семинар, основной темой которого будет как раз презентация себя другим. Кроме того, необходимо более точно учитывать ситуацию и партнера. Этому посвящен ряд курсов нашей Школы и тренинг В.К.Толкачева.

Что касается ассоциирования сексуального доминирования с лидерством, то оно является слабым звеном не столько лидера, сколько слабым звеном людей вообще. Из курсов нашей Школы становится ясно, что лидерство вообще не имеет прямой корреляции с доминированием, не только сексуальным. Эффективное лидерство вообще невозможно без гибкой подстройки к ситуации и способности эту ситуацию всегда разворачивать в свою пользу. Очень рекомендую Вам пройти полный курс Школы - у Вас неизбежно возникнет совершенно новый взгляд на деловые и житейские ситуации, сложится умение управлять ими.

--------------------------------

Dobrui den'! Skazhite pozhaluista, slishali li vi kogda nuibud' o takoi sisteme chtenia kak PhotoReading i esli slishali, to rasskazhite pozhaluista, v chem zakluchaietsia ee osnovnaia ideia i voobshe kak eto vozmozhno chitat' so skorostiu 5000-10000 slov minutu s ochen' visokim procentom ponimania i zapominania.Esli vi mozhete posovetovat' kakuiu libo druguiu sistemu takogo tipa, to ia vam budu ochen' blagodaren.

S uvazheniem, Anton

Вместо рекомендации я хотел бы Вас предупредить от увлечения системами такого рода. Они весьма опасны, так как пытаются иллюзорно компенсировать качественные недостатки личности избыточным количеством информации. Человеку не нужно так много информации. Его обычные способности позволяют усваивать ее не меньше, чем необходимо. Вопрос в качестве, в умении отбирать и обрабатывать. Избыточные же количества информации, накладываясь на неумение управлять ее потоком, порождают только неврозы и психозы.

-------------------------------------

С большим желанием настроен на принятия участия в семинаре, без приобретения жилья и питания, предложите мне способ регистрации с такой позицией. Насколько я помню вы говорили о цене 160 $.?

С уважением Олег

Для этого достаточно направить соответствующее письмо по указанному в объявлении адресу. В электронной анкете такой позиции нет, она будет позже переделана. Но заявки на такое участие принимаются без ограничения. Цена может оказаться и меньше $160 - все зависит от количества заявок. Кстати, если Вы пожелаете иметь в пансионате обед и ужин (они приходятся на период между занятиями) - сообщите. Оргкомитет договорится, там обеды стоят недорого и неплохи. Впрочем, там есть и буфет.

-------------------------------------

Будут ли проводиться семинары Клуба в Европе? А то у меня трудности с визами в Россию да и вообще здесь удобнее.

N

Сам Клуб может взять на себя организацию семинаров только в Петербурге. Семинары в Москве, Одессе, Тольятти организуют наши партнеры. Семинар может состояться и в Европе, если его кто-то организует. Вопрос еще в том, сколько наберется желающих - при малом числе участников получается очень дорого. Кроме того, в Европе вообще будет дороже, так как там значительно выше цены пансионатов в силу более высокого их качества. Относительно дешево можно было бы сделать, наверное, в Испании или на Кипре. Короче, если найдется организатор - почему бы и не провести:


8 Январь 2002

Разговор в письмах

Мой вопрос может показаться провокационным, ведь Вы в большой степени отстаиваете западный образ жизни. И все же. Посмотрите западные комедийные шоу - там за кадром "подсказывают", где надо смеяться. Ихние фильмы в основном низкохудожественны, сняты так, что зритель как болван смотрит и ни о чем не думает. По словам многих моих знакомых, работавших в Штатах, средний русский на голову выше среднего американца. Действительно натуральные продукты - дороги даже у них. Судя по действиям ихних правительств любое мероприятие (выборы или война) - это то же шоу. Россия стремится идти по западному пути, значит у нас ихняя перспектива, они сейчас - это мы в будущем?? Или все же следует думать своей головой, т. е.у России свой путь развития?

Спасибо, Виктор

1 Думаю, мнение о том, что я отстаиваю западный образ жизни, является результатом недоразумения. Во-первых, этот образ жизни, как и любой другой, в отстаивании не нуждается - это не идеология. Каждый живет, как умеет. Во-вторых, мой собственный образ жизни далек от западного. В-третьих, предлагаемая мной самоактуализация является антитезой в равной мере и западному и российскому рабскому образу жизни и предназначена для хозяев жизни.

2 Мнение о превосходстве среднего русского над американцем является, во-первых, проявлением комплекса неполноценности - сразу хочется спросить: если такой умный, почему такой бедный? Во-вторых, это происходит от естественного разочарования у людей, бывших жертвами ельцинистской пропаганды, изображавшей американцев людьми первого сорта. Когда они попали в американскую среду и увидели такое же быдло, как у нас, это настолько огорошило их интеллигентские мозги, что они тут же сменили мнение на прямо противоположное, но столь же далекое от реальности. Так было в свое время с попавшими в Европу приверженцами сусловского "коммунизма" .

На самом деле американцы по большей части представляют собой обычное провинциальное быдло, какое почти везде составляет подавляющее большинство. Лучше всего это описал Сергей Есенин в своих мемуарах об Америки, которые он назвал "Железный Миргород". Почитайте.

Но по сути следует обращать внимание не на рабскую массу, а на элиту. И здесь выясняется очень важная вещь: американская элита на порядок многочисленней и существенно активнее, чем русская. А поскольку мощь нации определяет именно численность и активность элиты, а не количество рабов, то сила и богатство США на порядок превышает русские силу и богатство.

Поясню на примерах. Бангладеш имеет население 140 млн. человек, как и Россия. Но ее сила, богатство и значение для мира меньше, чем, например у Швеции (8 млн), Израиля (6 млн вместе с арабами), Сингапура (1,8 млн) или Финляндии (5 млн). Индия с миллиардным населением даже близко не может быть сопоставлена с Германией или Францией, имеющих 80 и 55 миллионов населения. Этот ряд можно продолжить.

Дело не в количестве рабов, а в количестве хозяев. Если хозяев недостаточно, рабам очень плохо, они мечутся от невостребованности, инстинктивно ищут любого хозяина - пусть самого дерьмовенького, они вымирают от голода, они несчастны. Лучше всего рабам, когда хозяев в переизбытке, что делает раба дефицитным ресурсом, за него начинается конкуренция, его начинают задабривать и прикармливать и создают ему европейские (американские) условия жирования. Тогда хозяева готовы вкладываться в улучшение качества раба, рост его квалификации и т.п.

В Америке хозяев в переизбытке. Они туда долгое время сбегались со всего мира и теперь составляют почти 0,5% активного населения. При таком переизбытке неизбежна их экспансия вовне, потребность в контроле за внешними массивами рабов.

В России ситуация прямо противоположна. Если в конце 80-х количество хозяев можно было оценить в 0,05-0,1% активного населения, то после ельцинской волны эмиграции их осталось 0,01-0,03%. То есть они стали штучным товаром. Учитывая же крайнюю неравномерность их распространения по России (генерация в Петербурге, сосредоточение в Москве, Владивостоке, Западной Сибири), то в каждой области таких людей можно перечислить поименно и все они оказываются сосредоточены в рамках администрации или рядом с ней, что и предопределяет тоталитарный характер нашей провинциальной политической жизни.

Качество российской элиты также оставляет желать лучшего по причине отсутствия элитарной системы образования в СССР. Вкупе эти два фактора и лежат в основе того грустного состояния, в котором находится Россия.

Так что Вы пытаетесь оценить различия между Россией и США не по тому параметру, который существенен. Не надо сравнивать качество рабов - дело не в них.

3 Между прочим и качество "среднего" русского в сравнении с американцем Вы оцениваете неверно. Русским (особенно учившимся в советское время) свойствен более широкий кругозор в силу особенностей системы образования, но зато меньшая практичность. Но самое важное - у русских отсутствует трудовая дисциплина, а уж договорную дисциплину без паяльника обеспечить вообще не представляется возможным. В силу этого качества русских как рабочей силы (под русскими я здесь понимаю весь бывший "советский народ" вне зависимости от этнической принадлежности) очень сильно уступают американцам. И более высокая квалификация этого не искупает.

-------------------------

Я, выбрав профессию по душе, третий год работаю в школе педагогом-психологом, сейчас поняла, что - хватит! Я работаю не в самой плохой школе Санкт-Петербурга, но по-моему нужно очень поискать место, более отсталое от жизни, более бесперспективное, отличающееся отсутствием элементарных условий для работы, низкой зарплатой и плохой организацией, чем ШКОЛА (поверьте, с болью в сердце это говорю). Изменяется всё в нашем мире: жизнь, менталитет, взрослые, дети - не меняются только учителя и наша система образования! Школе и директору нужен раб, который из-за нехватки помещений урок проведёт в коридоре, проведёт десяток замещений (по 5 рублей за урок), свои уроки не забудет, документы в комитет по образованию свезёт и отчёт (трактат) о своей деятельности напишет, разработав за одно несколько развивающих программ.

В общем, я себя чего-то зауважала, решила - хватит, ещё и рассылки вашей начиталась)

Вопрос: Какие у меня перспективы, у детского психолога с неким опытом, или стоит переквалифицироваться в работу с персоналом, или рекламу? Если переквалифицироваться, то где целесообразнее поучиться?

Наталья, 25 лет

Работа ШкРабом - дело в нынешней российской ситуации малоперспективное. Если Вы хотите реализоваться, Вам, конечно, необходимо менять работу.

НО! При чем здесь переквалификация? Вам же профессия-то Ваша нравится, не устраивает лишь социальное положение. Значит, так и нужно формулировать проблему - как изменить социальное и материальное положение при сохранении (и повышении) нынешней квалификации.

Ответ здесь очевиден.

Ваша проблема заключается в том, что Вы не занимаетесь продажами, продвижением своей услуги на рынке. А между тем платежеспособный спрос на услуги квалифицированного детского психолога огромен. Сейчас почти все дети нуждаются в коррекции если не дефектологического, то хотя бы психологического свойства. Огромный спрос на развивающие программы. Родители заинтересованы не только в коррекции патологии, но и в коррекции нормы, в личностном росте и более гармоничном развитии своих детей. Необходимо только презентовать им полезность того, что Вы можете делать.

Прежде всего определите целевую аудиторию - тот социальный слой, который может предъявить платежеспособный спрос на такие услуги, то есть мамаш и бабушек из среднего класса. Далее определите, в чем нуждаются их дети и что из этого сегодня дефицитно на рынке. Затем разработайте соответствующий продукт (программу развития способностей и т.п.) и начните его рекламировать. Лучше всего туту работает сарафанное радио. Не стесняйтесь тратить большую часть времени на доказывание всем и вся полезности вашего продукта.

После месяца-двух такого трепа созреют первые клиенты и Вы сможете заниматься с их детьми. Одновременно будут идти заказы и на индивидуальную работу. Через некоторое время созреет постоянная клиентская база. Чем успешнее будут развиваться дети под Вашим контролем (а это неизбежно, так как дети ныне крайне запущены и даже минимальное вмешательство психолога дает очень заметный результат), тем более устойчивой и многочисленной будет клиентская база.

Даже если Вы будете довольствоваться минимальными ставками за занятия и консультирование, Ваши доходы вырастут на порядок, а Ваше социальное положение изменится кардинальным образом - от мелкого служащего до владельца собственного успешного бизнеса.

Не могу в рассылке подробнее излагать методику продаж и организации бизнеса - этому посвящены соответствующие курсы нашей Школы. Но в любом случае, в каком городе бы Вы ни жили, каковы бы ни были исходные условия, предлагаемая мной стратегия даст при минимальной настойчивости результаты в весьма короткие сроки. Через год Вы войдете в число авторитетных людей своего города.

----------------------------------

Здравствуйте. Я юрист, в основном моя деятельность связана с заключением договоров на предприятии. Живу в ЯНАО, г.Ноябрьск. Нет ли у Вас каких нибудь курсов для юристов-практиков?

С уважением, Яков

Мы рассчитываем в перспективе сделать ряд факультетов профессионального дистанционного образования. Будет и юридический факультет повышения квалификации юристов-практиков. Мы рассчитывали запустить первые факультеты этого рода уже к началу этого года, но в связи с нехваткой организационных ресурсов дело существенно отодвинулось. Думаю, однако, что уже в этом году такие факультеты откроются. Авторами курсов будут известные московские юристы.


9 Январь 2002

Разговор в письмах

Давно получал вашу рассылку но не хватало времени почитать. Наконец прочитал все "оптом" и появился интерес к предмету в целом и к семинару в частности. Планируется ли проводить подобные семинары поближе к Москве? Все таки до Питера далековато ехать.

Алексей

Наши семинары проходят в разных местах. В частности, в Подмосковье мы проводили наш осенний семинар. Летний проводился в Одессе, и кстати, многие москвичи не поленились поехать и туда - а это Вам не одну ночь ехать, как в СПб, да и подороже намного и поездов столько нет. Приезжают и из мест более отдаленных - от Норильска до Израиля. Так что дело не в расстоянии.

Вряд ли мы будем проводить ближайшие семинары в Подмосковье: они приходятся на теплое время года и потому естественно проводить их в местах более курортных - где-нибудь на Волге, в Сочи, на Кипре, в Одессе, в Мальграт-де-Мар, в Смолячково, в Лаппенраанте, в Юрмале, на Куршской косе, в Лангедоке и т.п. Тем более, качество подмосковных пансионатов нас не устроило. В Одессе при ценах вдвое ниже условия были в среднем такие же, а обслуживание на порядок доброжелательнее.

-----------------------------

Вы писали, что у Вас будут курсы финансовых менеджеров, PR-менеджеров, информационных менеджеров. Когда Вы запустите эти проекты? Нет ли подобных проектов дистанционного образования или хотя бы очного? В смысле Ваших конкурентов, которые успели раньше Вас?

Анатолий К

К сожалению, запуск этих проектов в рамках Нью-йоркской Высшей Школы бизнеса и в рамках нашего сотрудничества с Академией рынка труда и информационных технологий затягивается, поскольку у нас чувствуется дефицит менеджерских ресурсов и мы вынуждены полностью сконцентрироваться на англоязычных проектах, как более перспективных. Однако, надеемся со временем запустить и русскоязычные. Реальных конкурентов в дистанционке пока нет, но в очном образовании кое-что появляется.

Например, компания "АйТи" и АНХ при правительстве РФ запустили программу переподготовки менеджеров - "Мастер информационного менеджмента" (или Chief Information Officer - CIO). Старт намечен на февраль этого года. Программа CIO рассчитана на две основные категории слушателей - компьютерщиков, которые хотят стать топ-менеджерами, и руководителей предприятий, желающих изучить информационные технологии. Преподаватели АНХ будут читать "менеджерские" дисциплины ("Общий и стратегический менеджмент", "Управление проектами и инвестициями", "Оргструктура, система управления персоналом, психология, мотивация", "Финансовый менеджмент и анализ" и др.). Специальные дисциплины ("Автоматизация в управлении предприятием", "Стратегическое планирование развития ИС и анализ", "Программно-аппаратные платформы управленческих информационных систем" и т.д.) будут вести преподаватели "Академии АйТи".

Обучение - 600 часов - продлится один год. Стоимость - $7200 у.е. После сдачи госэкзамена выпускники получат государственный диплом АНХ с присвоением степени "Мастер информационного менеджмента" со специализацией CIO (Chief Information Officer) или MIS (Management Information Systems).

Наш аналогичный проект после запуска будет также рассчитан на 600 часов, но дистанционного образования, то есть будет доступен не только москвичам и тем, кто может переехать в этот город на годик. Кроме CIO он будет включать еще несколько перспективных специальностей. После сдачи госэкзамена выпускники получат государственный диплом Академии РТИТ, а также и диплом NYBS (после завершения ее аккредитации). Стоимость обучения у нас предполагается на порядок ниже, чем в АНХ, то есть где-то $600-$800, в силу более низких издержек дистанционного образования.

-------------------------------------

В Ваших рассылках часто упоминается сексуальность человека и психологические последствия ее ущемления. Но я, например, панически боюсь заразиться СПИДом. Насколько реальны мои опасения? Существует ли эта болезнь в действительности?

С уважением,Сергей

СПИД (AIDS) существует в действительности и представляет собой вирус, поражающий иммунную систему человека. У значительной части вирусоносителей развивается иммунодефицит, у других этот вирус не проявляет себя вообще никак. Предполагается, что это зависит от генетики человека, его расовых характеристик и т.п. В меньшей мере ему подвержены представители нордической расы, в крайне высокой степени чернокожие. Из населяющих Россию народов он оказывается наименее опасен для угорских народов и северной ветви русских, наиболее опасен - для кавказцев и казаков. Стройной теории, объясняющей эти вариации, нет, но есть много спекуляций.

Заражение СПИДом происходит в случае попадания крови, реже - лимфы вирусоносителя в кровь заражаемого. С момента, когда кровь покидает тело вирусоносителя до момента, когда она попадает к жертве, должно пройти не более 3-9 минут, иначе вирус гибнет. В связи с этим риск заражения бывает в следующих случаях:

1 Наиболее рискованным является внутривенное введение лекарств, наркотиков, и т.п. шприцом, который незадолго до того побывал в вене другого.

1а При переливании крови

2 При бритье бритвой, которой незадолго до того брился другой.

3 При попадании крови другого в рот или на пораненную кожу.

4 При половом контакте без презерватива, когда есть опасность попадания крови в рот или на пораненный член.

Отсюда правила гигиены:

1 Пользоваться только одноразовыми шприцами и самому надрывать упаковку.

1а Вот тут от тебя мало что зависит.

2 Пользоваться индивидуальной бритвой (а заодно полотенцем, расческой и всем прочим)

3 Заклеивать ранки на коже пластырем до заживления - мало ли что:

4 Использовать презерватив. А если есть желание развлечься без оного, не полениться прокатить свою пассию до ближайшего пункта анонимного обследования на СПИД и сдать анализ крови.

---------------------

1. Вы утверждаете, что посмотрев на поведение своего клиента можете предсказать его судьбу, т.е. ряд событий в его жизни, которые неминуемо, рано или поздно, произойдут. Стало быть, вы разделяете точку зрения, что человек - это его поведение? Предположим, я изменил свое поведение, на более "успешное", но ранее мне не свойственное, не вызовет ли это во мне душевного истощения или даже невроза - изображать из себя высокорангового, когда мой привычный (а может и врожденный) ранг гораздо ниже? Сколько времени я смогу поддерживать такое поведение пока не сорвусь?

2. Недавно я посетил семинар по НЛП. Кажется, Вы не очень высоко оцениваете эту технологию, но тем не менее, задам вопрос.

Если тренинг ведет хороший ведущий, то передача происходит еще и на бессознательном уровне. Вот у меня проблема: теоретически я представляю что такое "откалибровать" реакции партнера на "да и нет", на "нравится - не нравится". Практически же это у меня пока не получается - я вижу набор определенных реакций, но не могу в них разобраться. Как по-вашему, стоит ли мне прилагать "особое старание" в своих попытках калибровки людей, или можно расслабиться - рано или поздно понимание придет само, на бессознательном уровне?

Остаюсь Ваш преданный читатель,Павел

1 Устойчиво изменить поведение нельзя без изменения личностных характеристик, то есть без личностного роста. В курсе нашей Школы вначале дается много манипулятивных техник. Овладение ими дает существенный и довольно быстрый результат. НО! Без личностного роста накапливается вызванная аффективными и когнитивными диссонансами невротизация и человек очень дорого платит за такое улучшение своего поведения.

Поэтому на следующем этапе мы и сосредоточиваем усилия на личностном росте - актуализации личности, расширении кругозора и совершенствовании жизненной концепции. Кроме того, с самого начала мы осваиваем основы саморегуляции. Все это вместе и дает те личностные изменения, которые уже сами по себе формируют успешное поведение.

То есть дело заключается не в том, чтобы изменить поведение, а в том чтобы измениться самому - поведение будет выражением этих внутренних перемен.

2 НЛП является традиционной манипулятивной техникой, хотя и значительно более мощной, чем ранее существовавшие: она включает в себя большинство достижений второй половины прошлого века в этой сфере. При высокой эффективности она обладает и общим для всех манипулятивных техник недостатком, о котором я только что говорил. Освоение НЛП полезно, но чтобы устойчиво и практически использовать ее возможности необходимо сделать следующий шаг: вступить на путь личностного роста.

Например, В.К.Толкачев дает свою систему - аналог калибровки - сразу в контексте личностного роста, что позволяет избежать излишней теоретичности и сразу интериоризирует способность к такой классификации на бессознательный, интуитивный уровень.


10 Январь 2002

Разговор в письмах

Меня очень заинтересовал фрагмент из рассылки от 08.01.02, где Вы рассуждаете по поводу количества и качества национальных элит. Хочу сказать, что концептуально я с Вами практически согласен, но возникает ряд встречных вопросов:

1.Какое содержание Вы вкладываете в понятие "хозяева" (т.е. можете ли привести исчерпывающий набор характеристик, достаточный для описания социального наполнения этого понятия)?

2.(Логично вытекающий из предыдущего). На чем основываются Ваши количественные оценки численности прослойки "хозяев" в России и США? Насколько методологически корректно утверждать эти цифры с подобной точностью? Ведь для России 0,01 -0, 03% активного населения (если под ним понимать взрослое население трудоспособного возраста) - это всего лишь 10 - 20 тысяч человек. В таком случае в провинции (в частности, Западной Сибири, где я живу и которую Вы тоже относите к ареалам обитания "хозяев") численность элитной популяции будет действительно исчисляться единицами - может, Вы тогда их просто перечислите поименно ( шутка)?

3.Как Вы расцениваете ситуацию с дальнейшей эволюцией элит в глобальном масштабе?

В частности, сможет ли русскоязычная диаспора вписаться в мировую элиту и отвоевать себе нишу?

С уважением - Михаил

1 Я не формулирую строго понятие "хозяин", так как ввел его не в научно-социологических целях, а в интересах расширения Ваших интуитивных представлений о жизни. Разумеется, я мог бы строго определить это понятие и сформулировать строгую теорию социодинамики с точки зрения влияния на нее отдельных страт общества. Более того, на протяжении прошлого века был сформулирован целый ряд таких теорий, начиная от теорий Парето и Ломброзо до теории этногенеза Гумилева. Все они отражают ту или иную сторону социальных отношений.

Я рассматриваю эту проблему с точки зрения большей или меньшей внутренней свободы личности, расширение которой влечет расширение социальной активности, социальной успешности и рост конкурентных преимуществ личности. Соответственно, влияние личности, группы, социальной страты на динамику общества пропорциональна произведению ее компетентной активности на ее численность. Аналогично и вклад личности в производство национального продукта пропорционален прежде всего ее свободе и социальной активности (в том числе творческой, но еще в большей степени - организационной). В современных США 1% всех занятых создают 50% ВВП (верхушка специалистов финансовой сферы, трейдеры и аналитики, создатели новых технологий, топ-менеджеры и т.п.). В России соотношение аналогичное, если исключить из рассмотрения нефтегазовый комплекс, где в силу особенностей статистики допускается существенное искажение (в производимую отраслью стоимость включается стоимость нефти в земле). По сути, в США этот 1% кормит или подкармливает большую часть населения - не только через вэлфер, но и через завышенные зарплаты в отраслях старой, скрыто дотируемой индустрии. В России пока еще население подкармливают впроголодь за счет остающейся от разворовывания нефтяной ренты. Но ее уже явно не хватает и государство хотело бы постепенно найти способы заставить делиться постиндустриальных производителей. Однако, для этого государство должно было бы создать им такую же удобную крышу, как в США или Швеции. Иначе наши будут платить налоги тем.

2 Поскольку нет строго определения и соответствующей статистики, оценки могут быть весьма приблизительными и потому даются в широком доверительном интервале. В некоторых областях хозяев жизни можно перечислить поименно. Если не я, то начальник фининспекции или местной ФСБ перечислит их Вам поименно.

3 Я бы не стал делить русский мир на диаспору и живущих в СНГ. Дело не в месте жительства. Везде среди русских есть и хозяева и рабы. В одном Нью-Йорке живет больше представителей русской элиты, чем в Москве. Может ли русская элита вписаться в мировую? Несомненно. По сути уже вписалась. Проблема заключается в более высоком барьере, связанном с языком и малочисленностью.

Русские составляют меньшинство в экономически активном мире. Достаточно сказать, что русскоязычный интернет составляет 0,5% мирового, а англоязычный - 53%. Это и есть показатель экономической мощи страны (экономика ныне информационная). Русские существенно уступают по численности экономически активного населения голландцам или датчанам. Соответственно без емкого национального рынка русская элита вынуждена ориентироваться на рынки инокультурные, барьер выхода на которые выше.

-------------------------------

Если хозяева ВЫНУЖДЕНЫ искать рабов и ЗАВИСЯТ от них, то кто есть раб? Но это не главное, а главное в том что НАСТОЯЩАЯ СВОБОДА лежит в далекой от экономического положения стороне. Есть хороший пример: заключенного и начальника тюрьмы, и тот и другой вынуждены находиться в тюрьме, хотя у первого свобод побольше, но это не делает его свободным. Так и с рабом и хозяином в вашей терминологии - оба они находятся в одной тюрьме.

MW

Хозяева вовсе не вынуждены искать рабов. Они могут обойтись и без оных. А вот рабы без хозяев - нет. Рабы являются одним из возможных ресурсов для бизнеса. При их дефиците или дороговизне нет проблем заменить их другим ресурсом или заняться делом, в котором нет потребности в рабах. Рабы же сами по себе неспособны проявлять высокопроизводительную экономическую активность, неспособны сорганизоваться и часто даже просто получить заработанное. Я видел множество примеров, когда весьма высококвалифицированные рабы влачили нищенское существование, пока не приходил хозяин, который умеет продать и организовать производство. Тогда заработки их вырастали часто в 100 раз при той же затрате усилий.

Так что в тюрьме находится раб, а не хозяин. Хозяин прежде всего хозяин сам себе, он способен организовать свою жизнь и свой бизнес вообще в одиночестве.

----------------------------------

Считаете ли Вы, что идеальное владение иностранными языками сильно увеличивает личностную конкурентоспособность в этом все более "глобализирующемся" мире? Какими языками Вы владеете? На каком уровне? Может посоветуете, как эффективнее, быстрее освоить новый язык: на спец. курсах, самообразованием, проживая некоторое время за границей?

max

1 Владение иностранным языком, даже и не идеальное, существенно повышает личностную конкурентоспособность, расширяет потенциальную клиентуру и круг партнеров, существенно снижает барьер выхода на рынки.

2 Лично я владею иностранными языками крайне недостаточно, что считаю главной своей проблемой. Учитывая характер моего бизнеса (консалтинг) более свободное владение английским и немецким могло бы повысить мои доходы порядка на два. Но нет склонности.

3 Есть множество методик овладения иностранными языками, но дело не в них, а в мотивации к этому. При наличии достаточной положительной мотивации овладение происходит легко, между делом, тем более если Вы действуете в иноязычной среде. Если же у Вас есть барьер отрицательной мотивации, то ничего не поможет.


11 Январь 2002

Разговор в письмах

Не так давно я познакомилась с мужчиной старше меня на 19 лет. Он хорошо обеспечен, очень красив и выглядит намного моложе своих лет. Пока он за мной неделю ухаживал меня все устраивало, все шло по сценарию "Я - Джейн, он - Тарзан", я крошка-малышка и прочее. Когда мы выпили, дело стало подходить к постели он стал себя достаточно странно вести. Стал разговаривать со мной как маленький мальчик с мамой. Меня это повергло в полный шок и не смотря на то что секс был отличным его поведение вызвало какое-то брезгливое отношение. С утра я вообще не могла с ним разговаривать, ощущение как будто меня капитально надули..:-) И вместо мужика на джипе подсунули пацана на горшке. Потом неделю мы не общались..я не брала трубку и прочее...потом была случайная встреча..он был пьян..объяснялся в любви..кошмар. С тех пор прошло пару месяцев. Я решила что это было случайно и забыла.

Уже две недели за мной ухаживает мой потенциальный партнер по бизнесу. Ему 28 лет, у него свой бизнес, живет за границей, но сам русский. Мужчина успешный и очень привлекательный. Он мне нравится, я задумывалась о том что было бы здорово если бы мы были вместе если не всегда то достаточно долго. Он должен прилететь в Россию через неделю. Неожиданно он звонит и спрашвает может ли он прилететь завтра ко мне..скучает..то-се. И я холодея чувствую у него те же интонации..как будто он говорит не с юной девушкой, а с мамой. Скажите, что это такое? Почему они разговаривают со мной как с мамой? Причем только в пьяном виде..в трезвом все нормально. Если это "не лечится" то наверное на романе нужно ставить крест уже сейчас. Или это поползли мои комплексы? Я всегда встречалась с успешными мужчинами, но никогда с таким феноменом не сталкивалась.

Спасибо. Елена

Очень многие мужчины крайне нуждаются в компенсации агрессивного поведения в жизни беззащитно-детским поведением в постели. К сожалению, субкультура, в которой они вращаются, требует жесткого и неуступчивого поведения, не поддержанного внутренней мотивацией (так как далеко не все они генотипически могут быть отнесены к "доминантным самцам" по Толкачеву). Это порождает дисбаланс энергетики, а такие дисбалансы люди обычно и компенсируют в сексуальной жизни, поскольку не имеют других каналов компенсации.

Отсюда, например, часто встречающееся стремление к мазохизму, поиск себе "Венеры в мехах", в явной или скрытой форме. Другим вариантом является жгучее желание стать жертвой педофила, что в их возрасте уже совершенно недостижимо. Наконец, более мягким вариантом компенсации является игра "моя вторая мама", то бишь вариант, к которому прибегают Ваши партнеры - желание "уматерить" некую самку и воспроизвести в отношениях с ней отношения зависимости, которые имелись в детстве в отношениях с матерью.

Многие известные мне дамочки, которые занимаются куртизанством вокруг новых русских и их клубной жизни, очень эффективно используют сей тип мужчин. Бывает, что у бабы ни кожи, ни рожи и возраст уже забальзаковский, а таких орлов отхватывают, и годами пользуют, а то еще и женят на себе. А все через механизм уматерения. Эксплуатируют их потребность в зависимости, превращая ее в конкретные материальные блага.

Этот механизм потребности в компенсации доминантного поведения зависимостью и мазохизмом используется ныне и попами разного толка. Например, некий знакомый мне "старец" с уголовным прошлым в виде "искупления грехов" унижает приходящих к нему новых русских всяческими способами, пинает их ногами, сечет розгами, трахает во все отверстия (в прямом смысле-с) и совершает тому подобные деяния для "очищения". Причем келью для этих процедур оборудовал в женском монастыре под крышей загорского патриархата. И клиентуры у него на очищение хоть отбавляй - на месяц вперед запись. Просил подыскать пару ассистентов (пришлось переадресовать сию просьбу знакомому психиатру: у меня другой круг общения).

Возвращаясь к Вашему случаю, могу дать прежде всего совет - определитесь. Разберитесь с тем, что Вам от них нужно. И по жизни и в сексе. Если Вам нужен лев в постели, то поищите мужчину, для которого постель является средством самоутверждения. И вообще есть потребность в самоутверждении. Боюсь, что оба Ваших партнер в самоутверждении давно не нуждаются, а наоборот. Поищите помоложе и понаивнее, который бы Вас уважал по жизни, тогда в сексе будет изображать супермена со всей потребной Вам искренностью. Имеет смысл поискать генетический тип доминантного самца, нереализованный по жизни.

Второй вариант - поговорите начистоту с парнем, который Вам нравится, объяснитесь с ним по поводу имеющейся между Вами проблемы. Думаю, как только Вы обратите его внимание на его подобное поведение, он сможет его контролировать и перенести потребность в компенсации в другую сферу жизни. С Вашей стороны было бы полезно такое средство компенсации ему подыскать.

----------------------------

У меня вот еще какой вопрос возник. По поводу боязни собак. Проблема в том, что я довольно сильно боюсь собак, иногда они заставляют меня менять маршрут своего следования. Как бы я себя не уговаривал, я не могу отделаться от этого страха. Уже все себе объяснял, ставил под контроль, представлял себе худший вариант. Ничего не помогает. Что делать?

С уважением, Николай

Когда я вижу собак, особенно бродячих, то тоже не испытываю страстного желания вступить с ними в контакт и обхожу их стороной. Особенно ротвейлеров. Хотя и не испытываю страха, но вероятность опасного их поведения предполагаю.

Что касается страха, то он может порождаться неврозом, возникшим в результате той или иной инфантильной травмы, острого впечатления раннего детства. Такие травмы вскрываются индивидуальным анализом. Рекомендую обсудить эту проблему с хорошим психотерапевтом.

----------------------------

В последнее время получили распространение различные тренинги типа "фиолетовых" Билла Ридлера, "молодых американских психологов", "прорыв" и т.д. Темы семинаров вращаются вокруг понимания себя и других, стратегии совершенства, науки лидерства. Я проходил один из таких семинаров-тренингов. Суть их в том, что нужно прилюдно рассказать о волнующих тебя проблемах, а после коллективного обсуждения почувствовать облегчение и радость жизни. Мне не понравилось. Думается, что кроме "вскрытия залежей " ничего не происходит, а методики дальнейшей работы над собой или самоочистки никакой не дается.

Я уже давно читаю Вашу рассылку, не со всем безусловно согласен, но меня очень увлекает тот уровень и направление обсуждения, подчас весьма затейливая и неожиданная трактовка ситуации. У Вас мне было бы интересно поучиться, но, к сожалению, дорого, может, позже.

Скажите, как Вы относитесь к вышеописанным семинарам.

С уважением, Олег

Ничего не могу сказать конкретно об этих тренингах, так как не знаком с ними. В целом мое впечатление от привозимых в Россию американских тренингов крайне удручающее. 40-50 лет назад, во времена Шепарда и Салливена, американские тренинги были лучшими в мире. С тех пор прогресса в этой сфере не было, скорее была деградация, вызванная засильем эпигонов и массовизацией. К том же в Россию возят не лучшие образцы, а в соответствии с платежеспособностью клиентов.

Тем не менее любой тренинг полезен. Если нет другой возможности, почему бы не пройти и эти?


14 Январь 2002

Наши новости

Академик В.К.Толкачев сотоварищи начинает свою рассылку "Основы системного мышления (анальный тип характера)". Зачем добавление в скобках, я не знаю, наверное автор намекает, что в России все делается исключительно анально. Надеюсь, это не коснется самой рассылки :). Место рассылки в каталоге для желающих подписаться http://subscribe.ru /catalog/psychology.analnik. Переписку с Толкачевым можно устроить по адресу info@internatura.ru

В связи с выпуском рассылки ее авторы публикуют следующее приглашение:

Наше приглашение адресовано тем, кто так или иначе знаком с работами академика Виктора Константиновича Толкачева или просто знает, что такой человек существует. Благодаря сервису Subscribe.ru мы открыли рассылку, в которой полагаем освещать ряд вопросов, связанных с системным мышлением. Мы планируем публиковать главы из будущей книги академика Толкачева, которая, впрочем, может стать плодом коллективного обсуждения предлагаемого материала. Кроме того, вам будут предложены материалы известного многим из вас по лекциям и консультациям врача-кардиолога, психотерапевта Ольги Всеволодовны Ковалевой, касающиеся системной медицины и оздоровления организма. Предполагается, что будет разбужена и ваша собственная творческая мысль в области системного мышления.

Так не тушуйтесь! Пишите - опубликуем, спрашивайте - ответим. Итак, рассылка наша находится по адресу http://subscribe.ru/catalog/psychology.analnik . В добрый час!

*****

А теперь - наш традиционный

Разговор в письмах

1. Хотелось бы более подробно узнать о том, как лично Вы применяете методики, предлагаемые в ШЭЛ. То есть насколько высок Ваш личный успех, в т.ч. финансовый успех?

2. В истории Вашей жизни сказано, что Вам пришлось уехать из Москвы, так как на Вас оказывала мощное давление Служба безопасности президента. То есть при всем арсенале средств, располагаемых Вами, нет таких, какие могли бы эффективно справиться с подобного рода оппонентами?

Я спрашиваю это постольку, поскольку хотелось бы узнать, насколько умения, приобретенные в ШЭЛ, могут помочь в авторитарном обществе? Мне кажется, в последние годы в России складывается достаточно опасная ситуация, связанная с незащищенностью прав человека. Нарастает беспредел со стороны гос. чиновников, силовых органов. Несмотря на постепенное принятие прогрессивных законов (например, законы в рамках судебной реформы), правоприменительная практика нередко противоречит положениям права. Также обращают на себя внимание действия властей по взятию под контроль независимых СМИ.

3. В одной из рассылок, посвященных постиндустриальному обществу, Вы упоминали, что появляющийся сейчас новый тип общества, четвертый по счету, включает в себя производство фундаментальных результатов и производство услуг в образовании. Не могли бы Вы пояснить, что такое фундаментальные результаты?

Владислав

1 Как говаривал Ницше, "тысячу полезных советов меняю на один-единственный: как мне самому все их исполнить?". И тем не менее я довольно успешно всегда применял свои знания из сферы практической психологии и экономики в реальных делах. Особенно незаменимы они в политике, да и в бизнесе без них никак. Конечно, далеко не всегда это были именно те методы, которые преподаются в ШЭЛ, но все же из близкого арсенала.

Что касается моего финансового успеха, то обсуждать его публично я не готов - фининспектор тоже может рассылку читать :). Я его считаю не слишком впечатляющим и как раз сейчас раздумываю - а не заняться ли мне в предстоящие десять лет зарабатыванием денег. Много лет смотрел на них свысока, а они ведь тоже штука интересная: Но для этого надо будет сваливать из России и много пахать, кончить развлекаться консалтингами и делать реальный бизнес. А мне все лень. В общем, я на распутье и оценить уровень своего личного успеха затрудняюсь. Если оглядываться в прошлое, то первую свою политическую игру я по-крупному проиграл, хотя со стороны казалось, что я делал успешную карьеру (но цели у меня были другие). В другом был успех, но это что-то типа переквалификации в управдома, когда не вышло Монте-Кристо: Так что не могу считать свой путь до сего дня успешным. Когда твоя страна опускается по всем параметрам, личный успех может быть только у того, кто по большому счету работает против нее:

2 Не знаю, где Вы нашли историю моей жизни, но на самом деле все было немного по-другому. Мне действительно досаждала служба безопасности президента, но уехал я из Москвы потому, что счел победу противоположной стороны необратимой и окончательной, а труп убитой ими России не подлежащим реанимации. Так что пришло время признать свой проигрыш и заняться другими делами. С теми ребятами, что мне гадили, я сквитался позже, о чем жалею, так как с их уходом политическая ситуация только ухудшилась: ослабление и последовавший с их уходом развал СБП оказался на пользу самой отмороженной группировке, которая взяла контроль над ЕБНом в его второй срок. Верно говорит заповедь - не мсти, хуже будет..

Что касается роста уровня произвола, Вы его оцениваете правильно, и он неизбежен просто потому, что социально-экономические условия делают неизбежной фашизацию России. Но методы противостояния наездам одинаковы что при либерально-бандитской, что при тоталитарно-бандитской структурах организации власти. В нашем курсе бизнеса говориться о той позиции, которой следует придерживаться, чтобы не попасть в зависимость от криминального и государственного рэкета. Да и вообще обсуждаются темы, которые позволят Вам выйти в реальный мир с разутыми глазами и во всеоружии.

3 Фундаментальным результатом называется результат фундаментальных исследований, представленный в форме, в которой он может быть включен в рыночный оборот в качестве товара или иной формы интеллектуального имущества.

-------------------------------------

Очень давно получаю Вашу рассылку, мне она очень интересна. Но сегодня в рубрике "Разговор в письмах" прочла интересное для меня письмо. . . skip . . . У меня та же проблема. То есть, обычно я в интимных отношениях тоже хочу быть ребенком. Кроме того,в отношениях с мужем вообще, я хочу быть вечной маленькой девочкой,хочу,чтобы обо мне вечно заботились,любили, укладывали спать,накрывали одеяльцем и т.д. Причем хочу быть в зависимости от него и редко хочу проявлять самостоятельность. Обычно ему это не нравиться, он часто указывает мне на и ставит в пример самодостаточных и взрослых женщин.Но иногда бывают ситуации, когда он сам впадает в детство и тогда мы ведем себя как малые дети, сюсюкаемся и т.д.Нормально ли это, почему у меня возникают такие побуждения и есть ли перспективы у такого брака?

Буду благодарна за ответ, С уважением, Наталья

Подобное поведение является вариантом нормы не только для сексуального поведения, но и вообще в отношениях с близким человеком. Тот факт, что Ваш супруг отрицательно воспринимает подобное поведение связано с его высокой зависимостью от навязанных обществом стереотипов "солидного" поведения. По сути отрицательные санкции исходят от его надсмотрщика, а не от его сознательного я.

Думаю, что для успеха Вашего брака Вам нужно уделить внимание прояснению этих проблем, расширению внутренней свободы - не только своей, но и супруга, расширению понимания сексуальности Вами обоими. Для этого полезно походить в семейную консультацию к хорошему сексологу или психотерапевту. Можете также использовать материалы этой рассылки и Школы.

-------------------------------

отвечая на письмо Елены в выпуске от 11 января, Вы говорили о компенсации в сексуальной жизни дисбаланса энергетики, возникающего вследствие излишней агрессивности в деловой сфере. Раз это производит на женщин настолько отталкивающее впечатление, было бы полезно узнать об альтернативных каналах этой компенсации, поскольку избежать такого дисбаланса удается не всегда.

Спасибо. Максим

Решают по-разному. У меня подобная проблема была в подростковом возрасте, лет в 12 и позже, когда надо было жестко поддерживать статус, а достаточной энергетики для этого от природы мне не дадено. Так что агрессивность и неуступчивость могла держаться лишь в случае компенсации дисбаланса в другой форме. О сексуальной жизни я тогда представления не имел - времена были весьма викторианскими. Это теперь с 10 лет трахаются на всех углах, а тогда только лет в 14-16 в подворотне узнавали, что этой штукой можно не только орехи колоть. Так что компенсация в сексуальной жизни для меня не существовала.

Я тогда инстинктивно (отрефлексировал намного позже) нашел способ восстановления дисбаланса. Записался в борцовскую секцию, на классическую борьбу. И всегда старался выбирать противников более сильных и из более высокой весовой категории, обосновывая это тем, что после этого будет легче побеждать на соревнованиях в своем весе. На самом деле на тренировках я всегда проигрывал, а соревнований избегал. Потому что когда заставляли в них участвовать, я уже не мог уступать и вынужден был выкладываться и бороться во всю силу, что удовольствия мне не доставляло - как я понимаю теперь, именно из-за затрат энергии там, где я рассчитывал ее получать. Но зато тренировки, где меня все время клали на лопатки, доставляли необходимое удовольствие.

Это давало мне необходимую компенсацию. Надо было до сих пор продолжать. Я после 25 лет бросил, так стал толстеть:

Вообще, насколько я понимаю, тот же психологический механизм, хотя и с обратным знаком, приводил в секцию других ребят. Борьба была для них средством самоутверждения, компенсацией уступчивости в социальной жизни. Здесь было можно применить силу, силой поставить себя выше другого и т.п. Это было легализовано и даже поощрялось. В жизни же утверждение себя наталкивалось на внутренние запреты. Победы на ковре компенсировали низкий социальный статус. У многих запрет распространялся даже на победы на соревнованиях: очень сильные ребята, которые на тренировках всегда клали всех на лопатки, на соревнованиях любого уровня выше третьего места не поднимались. Позже я видел похожие вещи везде, когда в 80-е консультировал спортивные группы. Но там я уже нашел методику эти вещи быстро снимать и освобождать волю к победе.

Бывают другие способы компенсации успешности. Один мой хороший знакомый, крупный математик с мировым именем, в свое время очень любил играть в шахматы, но всегда проигрывал. Я быстро рюхнул, что все дело в неких внутренних запретах на выигрыш, но по тогдашней своей неопытности не понял, что это компенсация, и предложил снять все препоны к победе. Он по глупости согласился. После пары сеансов анализа он стал играть в силу гроссмейстера, но через год бросил шахматы, так как перестал получать от них удовольствие:

Что касается сексуальной жизни, то и здесь путь к компенсациям не закрыт. Вполне можно найти себе подругу с наклонностями Венеры в мехах и развлекаться с ней, причем совсем не обязательно в извращенно-мазохистских формах, а в форме обычного уматерения с распусканием соплей. Диапазон гомосексуальных игр еще более широк и предоставляет еще больше возможностей для компенсаций.


15 Январь 2002

Разговор в письмах

Я чегой-то не понял. Человек, назвавший себя Виктором, а я его по почерку узнал, :) никакой он не Виктор, :) спросил недавно у вас, насколько я понял, вы, мол, кто западник или русофил.

Вы сказали, опять-таки, насколько я понял, что вы ни то и не другое.

Но как с этим коррелирует ваше давнее высказывание о том, что Питер ближе к границе и поэтому его жители намного продвинутее москвичей?

Я, например, живу в Петрозаводске, который в три раза ближе Москвы к западной границе. Можно ли из этого сделать вывод, что Петрозаводчане в три раза продвинутее москвичей?

И заодно уж. В ихней, ну российской конституции, в статье 13 написано, что в России мол, никакой одной на уровне государства идеологии нет, а есть там разные, типа, мнения по этому поводу.

А разве принцип демократии, правового государства и рыночной экономики - не есть идеология?

Так что же выходит, авторы Конституции дураки или же враги, как вы думаете?

Разъясните, пожалуйста. У вас там до Запада рукой подать и все новые веяния быстрее доходят, чем в нашу провинцию.

Провинциальный мыслитель Юрий Мороз

Ну вот, опять вопросы оптом. Отвечаем по пунктам.

1 Я почерка Виктора не знаю, как подписался, так и подписался. Я бы ответил, даже если было бы вообще без подписи. У нас с этим свободно, полнота подписи определяется лишь тем, насколько автор вопроса заинтересован в утверждении своего авторства. А Викторов среди подписчиков, наверное, немало.

2 Хорошо, что Вы помните давние мои высказывания. Для России являются традиционными заимствование из других стран и интериоризация полезных технологических и гуманитарных инноваций. Русская культура по способности к такой интериоризации занимает третье место в мире после японской и индонезийской. Очевидно, это связано с тем, что Россия является в культурном плане наследницей эллинистической традиции. А эта традиция сложилась как раз на базе усвоения Азией западных ценностей без отказа от своей самости.

Западники в России - экстремисты, отрицающие ценность культурного ядра и сводящие культуру только к заимствованным элементам. В силу этого их рецепты оказываются всегда ошибочными и антирусскими, поскольку заимствование идет не с адаптацией к национальным условиям, как в русской традиции, а насильственно, через разрушение культурного ядра, что порождает неизбежную фундаменталистскую реакцию.

Аналогично фундаменталисты, которые считают себя русофилами, также являются экстремистами, антирусскими по существу, поскольку отрицают ценность открытости русской культуры, являющуюся одним из важнейших ее адаптационных свойств. Их рецепты препятствующие интериоризации полезных иноземных достижений, также контрпродуктивны.

Я не являюсь ни тем, ни другим, поскольку целиком остаюсь в русле эллинистической традиции, являющейся базой собственно русской культуры. В силу этого я адекватно оцениваю ценность иноземных достижений, прежде всего европейских, поскольку хорошо знаю Европу изнутри, но всегда считаю нужным адаптировать их к специфике моей страны.

Подробнее смотрите мои работы по эллинистической традиции - они публиковались в интернете еще в середине 90-х.

3 Петрозаводск, несмотря на свою провинциальность, несомненно более западный город, чем Москва. Но связано это не с расстоянием до границы (хотя в косвенном смысле - да, с географическим положением), а с принадлежностью его к нордической зоне, Ингерманландии в широком смысле, которая является в этнокультурном плане частью Скандинавии, то есть нордической талассократией. В силу этого характер ментальности в этом регионе существенно отличается от континентальной ментальности основной массы русских земель.

Подробнее смотрите мои работы по геополитике.

4 Политическая практика сегодня несомненно более идеологизирована, чем в конце Брежневской эпохи, когда окончательно увял советский агитпроп и снизилось давление на население. 80-е годы были редкой в истории России краткой эпохой относительной свободы мысли. С конца 80-х промывание мозгов и насаждение идеологии пошло по нарастающей, и на сегодня мы имеем трагическую ситуацию, когда элита сама верит в истинность навязываемой народу идеологии. Да и народ, сознавая на уровне практической смекалки дикость всех этих либерально-рыночных идей, считает, что кроме них и надоевшего марксизма в мире ничего нет. Это весьма трагичное положение.

Что касается ребят, которые писали Конституцию, то я большинство из них знал, тем более что и сам существенно приложил руку к исходному проекту (сильно потом попорченному Шахраем, Собчаком и примкнувшим к ним Филатовым). Так вот, зная их, я не склонен считать, что они делали все это из сознательного желания нагадить. Как говаривал Ницше, "пора уже с человеческой глупостью считаться, как с реальной силой". Они искренне верили во все эти благоглупости. Да что они - я сам в те времена, хотя и очень скептически относился ко всем эгалитарным и либеральным учениям, считал необходимым принимать их как неизбежное зло. На самом деле Конституция - продукт длительного интеллектуального развития, начавшегося еще до моего рождения, в конце 50-х. Она была выношена тем поколением и так же неадекватна жизни, как и все его травматические представления о ней.

---------------------------------

Вопрос о снах, но не о тех, что дерьмо снится - это к деньгам или голый человек - то это к болезни, я в это не верю. Вопрос за пределами сна, в области психологии. Иногда мне снится, как, наверное, и любому другому, что я участвую в какой-либо ситуации, которая требует решения моего непосредственно. Например, требуется совершить поступок или подсказать как надо действовать другим людям (все это во сне). Но так как во сне обнажается вся суть человека, его внутренняя сила духа (или слабость), во сне человеку некуда спрятаться или увильнуть, то я как бы реально переживаю ситуацию во сне и усилием воли, переступая через что-то, нахожу решение (или же не нахожу).

Вопрос. Можно ли косвенно судить по этому о реальных своих способностях находить (или не находить) выход в непростых случаях, встречающихся в повседневной жизни? Мало того, можно искусственно создать себе такой вот тест на свои внутренние способности во сне - выпить много жидкости перед сном или лечь на неудобное ложе - тогда "страшный" сон к утру гарантирован :-) Может таким образом можно тренировать свое подсознание на "выживаемость" и лучше познать себя?

Виктор.

Грубо говоря, поскольку во сне ослаблена цензура, внутренний Ваш надсмотрщик отдыхает и происходит символическая реализация нереализованных наяву мотивов, то разрешение проблемных ситуаций является моделью более свободного Вашего поведения, то есть в какой-то степени показателем Ваших потенций. Но тренировать свое подсознание во сне не получится - лучше наяву. В курсе Школы дается целый ряд методик расширения сферы Вашей свободы наяву, а не во сне.

Но на самом деле все сложнее. Механизм сна - дело тонкое. Фрейд о нем несколько книг написал. Если Вас интересует сей вопрос, то для начала могу порекомендовать книжку "Как заказать сновидение", которую в середине 80-х написал академик А.Н.Шеповальников, у которого я делал свой дипломный проект. Книжка очень интересная и по делу. А уже для углубления материала стоит почитать "Толкование сновидений" Фрейда или "Лекции по введению в психоанализ" того же автора.

-------------------------------------

У меня два вопроса, касающихся повышения личной эффективности.

1. Физическая культура. Это ведь тоже важно. Как Вы относитесь к утренней зарядке? Что вообще минимально должен делать в этом плане человек.

2. Математика. Какое место в Школе эффективных лидеров ВЫ относите этой науке. Есть ли у Вас дидактические материалы по этому поводу?

С уважением, Николай

1 Потребность в физической культуре индивидуальна. Утренняя зарядка одним нужна, другим индифферентна, третьим вредна. То же и с физическими упражнениями. При одном типе телосложения желательно подкачиваться, при другом это опасно. Кому-то лучше налечь на легкую атлетику или каратэ, а кому-то желательно на статическую гимнастику или йогу.

В силу такой дифференциации я не счел нужным давать прямые рекомендации в курсе Школы, тем более, что информация по этой теме не дефицитна и легко доступна. С другой стороны, существуют рекомендации достаточно универсальные, полезные практически всем. Например, плавание, контрастный душ и т.п. Кроме того, в понятие физической культуры мы включаем поддержание оптимальной среды организма, чему посвящен небольшой курс.

2 Знание математики вещь полезная, но учат ей в несколько иных местах, нежели наша Школа. Лично я, правда, считаю содержание образования в этой сфере, которое дается в наших вузах, крайне неадекватным и со временем, если дойдут руки, хочу сделать небольшую Школу для расширения кругозора в это сфере, часов на 400-800. Я бы обязательно включил туда следующие курсы:

- модальные логики и анализ контекстов

- логика размытых классов и построение стратегий

- логика обратных связей

- логика целеустремленных систем

- логика систем с многими независимыми переменными

- алгоритмы и теорема Тарского

- логика распознавания

- теория структур и элементы высшей алгебры,

- построение имитационных моделей и преодоление сингулярностей в невычислимых моделях,

- теория бифуркаций, имитационные модели с бифуркациями

- сети Петри и логики вывода + Пролог

- формирование тезаурусов в среде Пролога

- многофакторные вариационные модели

- эвристические логики

- рекурсивные имитационные модели

- фильтры и накопление информации в потоках данных в реальном времени

- линейное и нелинейное выпуклое программирование

- логика управления в задачах с неполными параметрами и неполной информацией

- модели массового обслуживания

Кроме того, я хотел бы написать новые по содержанию и особенно по способу изложения учебники обычной высшей математики. Прежде всего, я бы более понятно и естественно изложил суть основных понятий ньютоновой математики - дифференциалов и интегралов, которая сегодня остается весьма темной даже для выпускников технических вузов. При этом я бы сразу параллельно вводил понятия дискретной математики. Я считаю необходимым вводить раньше анализа понятия общей алгебры и излагать ньютонов анализ через их посредство, как стали с 80-х годов делать с линейной алгеброй. Кроме того я бы в самом начале вводил элементы высшей логики и вообще неаристотелевых логик, а также стохастической математики.

При хорошем изложении все это могло бы быть легко доступно уже начиная с 12летнего возраста. К сожалению, учебники математики пишут математики, а не психологи, и из-за стремления к своей псевдострогости пишут так, что разобраться в этом можно только пожертвовав изрядной долей психического здоровья. Я имею диплом математика, но читать произведения коллег мне также тяжело, как китайский роман со словарем. Если бы у меня было время, я бы обязательно написал эти учебники так, что все бы поняли, как в математике все просто, очевидно и удобно для использования в повседневной жизни. Но боюсь, такой объем мне не переварить:


16 Январь 2002

Разговор в письмах

Скажите пожалуйста, что вы понимаете под фразами Личностный рост и самоактуализация. Это довольно широкие термины и на уровне определения они ясны, но если посмотреть вглубь, то ничего не понятно - чего делать то нужно, расти как, куда, освобождаться как ?

Для меня, свобода и эффективность является основной темой по жизни, и я изучаю это уже несколько лет, но не всегда получается внутри иметь то состояние, которое нужно. Разумом я понимаю многое, например то, что я являюсь свободным, я индивидуальность, я делаю что я хочу, я никому ничего не должен, Я никому не должен быть хорошим, не должен бояться, не должен ни перед кем прогибаться, я могу быть тихим, могу громким, могу спокойным или бурным - только мне выбирать, поскольку все эти выборы лежат не снаружи, не в окружающих людях или жизни, а внутри меня и только я решаю как мне прожить эту жизнь.

Это от мозгов, а в реале, иногда случается что то, какая то ситуация и понимаешь - опять говорил как проситель а не как хозяин, опять прогнулся, опять был НЕ ХОЗЯИНОМ СЕБЕ.

Хочется вырасти из всего этого, и как говорил Дейл Карнеги - перестать беспокоиться и начать жить. Но это все хорошо на уровне лозунгов, а что делать то нужно для этого ??

Сергей

Давать определения понятиям не всегда возможно. Есть вещи, которые можно только почувствовать, а потом назвать.

Вы пытаетесь решить эти вопросы чисто рационально, оставаясь только на уровне сознательного Я, оперируя рациональным содержанием понятий. А дело не в понятиях.

В курсе нашей Школы существует целая система методик, которая позволит Вам договариваться со своим бессознательным, общаться с ним на его языке. Тем самым Вы поставите свое поведение под сознательный контроль, сможете рационализовать его. Например, это методики иерархизации и упорядочения собственных мотивов, методики планирования, аутотренинга, медитаций, самовнушений, выявления и замены бессознательных установок и т.п., входящие в курс "Сделать себя". Это и тренинг актуализации, где через упорядочение коммуникативного процесса происходит внутренняя перестройка личности, ее ориентация на более эффективные стратегии поведения.

Личностный рост не достигается словами - только через методичную и грамотную работу над собой.

-------------------------------------

Я, к сожалению, недавно подписан на вашу рассылку и может что-то не правильно понимаю. Поэтому чтобы задать следующий вопрос я хотел бы выяснить кто в вашем понимании лидер? Ориентироваться на кого вы учите?

MW

1 Определения лидера:

a Человек, обладающий бОльшей внутренней свободой, чем окружающие, и в силу этого большими конкурентными преимуществами (психологическое).

b Человек, который выполняет в группе комплементарную функцию, то есть замыкает на себя разрешение проблем, имеющихся в отношениях группы с окружающей средой и самим собой (социально-психологическое).

c Человек, достигший в своей профессиональной сфере наивысших успехов (социологическое)

На самом деле эти определения отражают разные уровни деятельности. Внутренняя свобода является необходимым (но не всегда достаточным) условием выдвижения на лидерскую позицию в группе и для достижения наибольших успехов в профессиональной деятельности.

2 Мы учим ни на кого ни ориентироваться, а наоборот навязывать себя и свои представления о жизни окружающему миру. Как говаривал Ницше, самому творить свое добро и свое зло (имея в виду моральные критерии).

----------------------------

Давно являюсь читательницей Вашей рассылки, более того - ярой сторонницей и почитательницей проповедуемых Вами идей. В неком роде это для нас корпоративная рассылка, ибо заставляю подчиненных кое-что из Вас почитывать:) Вполне возможно, понимание это вызвано тем, что по жизни я лидер, и степень моей уверенности в себе варьируется лишь от количества прибыли, которую я смогла принести своЕй компании.

А вопрос мой о простом и вечном:)... Возможно ли, на Ваш взгляд, чередование влюбленностей по жизни в зависимости от общих ее обстоятельств: почему в успешном окружении я желаю все более труднодостижимого, при неудачах - прислониться к чьей-то широкой груди? Прочитав кое-что из книг, упоминаемых Вами в рассылке ( как то Фрейд, Шостром, Тарасов и пр.), не нашла я конкретного ответа на простой вопрос. Перефразируя известного поэта, вопрос можно озвучить так:"Что есть любовь, и почему ее обожествляют люди?" - удовлетворение психофизиологических потребностей и сосуществование с человеком, рядом с которым удобно и комфортно, или нечто большее, "родство душ",как утверждает мой нынешний бойфрэнд, которого я в свое время подобрала за физические данные и проблески интеллекта?

Пожалуйста, ответьте на обе части вопроса:) Можно в рассылке.

С уважением, Ольга

Вопрос, который Вы задаете обсуждается на протяжении тысяч лет и до сих пор никто не дал на него внятного ответа. Наверное, это потому, что нужды в таком ответе нет. Как верно заметил известный украинский философ Сковорода, "Велик Господь, создавший все ненужное сложным, а все сложное ненужным". Наверное, сложность ответа на Ваш вопрос проистекает из ненужности такого ответа.

Любовь не относится к числу понятий, которым можно дать конструктивное определение и построить внятную теорию вокруг него. Граф Калиостро, говорят, пытался найти формулу любви, но в этом не преуспел. Фромм пошел по несколько более удачному пути, пытаясь прояснить смысл хождениями вокруг да около, которые описал в книге "Искусство любви" (почитайте). Недавно некий немецкий доктор "неопровержимо" доказал, что любовь - это болезнь. Его логика заключается в том, что он установил некую "норму" содержания в крови неких веществ и обнаружил, что у влюбленных есть отклонение от этой нормы. А поскольку бедняга отождествляет всякое отклонение от нормы с патологией, то и выводы его были соответственны.

Ваш бойфренд несколько ближе к истине, чем немецкий профессор. Очевидно потому, что он предпочитает теории практику. Рекомендую и Вам больше уделять внимания именно практике. Тогда без всяких посторонних объяснений станет ясно, почему люди обожествляют любовь.

--------------------------

Все чаще наталкиваюсь на мысль о том, что любой человек, если он хочет добиться чего то значительного в жизни, вначале должен обеспечить себе содействие со стороны успешных людей. Мои цели в основном материальны, осязаемы. Я думаю, двигаться в любом направлении проще, если есть некая масса, или группа людей, объединенных общей целью, Команда. Однако, к сожалению, не знаю ответов на вопросы:

  1. как найти таких, кто имеет цели в жизни и осознанно движется к ним?
  2. Как создать сплоченную, мобильную, работоспособную команду ?
  3. Самое главное, как выстраивать отношения в группе и управлять ей?

Думаю, что в письме всего не рассказать, однако должна быть литература с информацией на эту тему:посоветуйте пожалуйста.

С уважением,

Александр

Постарайтесь вдуматься в логику Вашего вопроса. Вы хотите найти успешных людей, сбить их в команду, затем выстраивать в ней отношения и управлять этими людьми. И это при том, что Вы признаете, что без них, сами по себе, Вы достигнуть успеха не можете. А они уже достигают без Вас. На фиг им при таком положении дел сбиваться вокруг Вас в команду? Да еще и позволять управлять собой?

Поставленные Вами вопросы неразрешимы. Потому что на самом деле получается всегда по-другому. Обычно люди успеха собирают команду из тех, кто не может добиться такового сам по себе. И занимают в ней лидерскую позицию именно потому, что объективно группа без них добиться успеха не может. И именно этот факт дает им тот авторитет, благодаря которому они могут выстраивать в группе отношения и управлять ей.

Так что заходить надо с другого конца. Сначала надо расширить пределы своей внутренней свободы, снять те ограничения, которые препятствуют достижению Вами успеха. Большая внутренняя свобода будет создавать Вам конкурентные преимущества перед другими людьми и вызывать у них желание найти в Вашем лице хозяина. Так и только так - не иначе.

Именно в такой последовательности и строится обучение в нашей Школе. Сначала - личностный рост. Затем - формирование и развитие коммуникативных способностей. Затем - лидерство в малой неформальной группе. Затем - власть. Затем - управление в организациях, менеджмент, метаменеджмент, политические методы управления, построение бизнеса. И под конец - массовая психология, PR и косвенные методы манипулирования.

-----------------------

На днях я была на курсах гадания и магии. Там преподаватель рассказывала, что можно при нумерологического анализа имен можно предсказывать судьбу людей, учреждений и даже авиарейсов. По номеру можно сказать, например, на какой рейс нельзя садиться. Но ходить каждый раз к гадалке и сложно и дорого. Я у нее спрашивала, нельзя ли сделать компьютерную программу для гадания. Но она ничего не понимает в компьютерах. Вы как психолог должны знать, как предсказывать судьбу и вообще. Не знаете ли Вы, существуют ли компьютерные методики гадания для авиарейсов. А то у меня муж по работе часто летает, мне это необходимо.

Марина

Вообще-то психологи гаданием не занимаются. Даже астрологией не занимаются (в смысле предсказания судьбы).

В плане компьютерного гадания дам один совет. Возьмите номер рейса и наберите его в редакторе word под windows. Затем выделите его и установите для него шрифт wingdings. Получится маленький ребус из нескольких значков. Поразгадывайте такие ребусы. Когда у Вас наберется достаточный опыт, сможете предсказывать судьбу рейсов.

Для начала имеет смысл попробовать уже прошедшие рейсы. Возьмем для примера номер рейса самолета, который 11 сентября прошлого года первым врезался в небоскреб WTC. Его номер был Q33NYC. Набираем, выделяем и устанавливаем шрифт wingdings. Получаем последовательность Q33NYC. Также проанализируйте номера других рейсов, судьба которых Вам известна. Так постепенно и научитесь истолковывать эти ребусы: :).


17 Январь 2002

Наши новости

Полным ходом идет подготовка к семинару. Две недели назад после обсуждения с зарегистрированными участниками время проведения семинара было окончательно утверждено с 25 февраля по 3 марта 2002 года. Местом проведения окончательно определился Дом творчества кинематографистов в Репино. На этой неделе мы заключили договор с ДТК.

В настоящее время зарегистрировалось 45 участников семинара. Как и объявлялось заранее, превысившее 40 число участников позволило нам снизить цену участия в семинаре. Вместе с предоставленными ДТК скидками цену удалось снизить с 320 до 280 у.е. для каждого участника. Участие без пансиона и проживания стоит теперь 140 у.е., для членов КЭЛ - 120.

Число мест в ДТК составляет 54, кроме участников там будут жить 5 преподавателей. Правда, некоторые участники из СПб и окрестностей взяли участие без пансиона, так что есть еще 8-9 свободных мест. Заявки оргкомитет принимает до 25 января. Позже можем принимать только без гарантии, на места отказавшихся по тем или иным причинам.

Предварительная программа семинара публикуется в html-оформлении каждого выпуска рассылки. Разумеется, к моменту начала семинара она неизбежно претерпит те или иные изменения, но общая тематика и направленность семинара будет неизменной.

На предыдущих семинарах сквозная тема не заявлялась заранее, хотя вся тематика одесского семинара строилась вокруг системного мышления, клязьменского - вокруг групповых взаимоотношений. На этот раз сквозная тематика объявляется в явной форме: мы сосредоточимся на проблеме презентации себя другим, построения собственного имиджа, продвижения себя во мнении других и т.п. Пользуясь близостью места проведения к СПб, я постараюсь привлечь на семинар самых сильных тренеров и преподавателей.

*****

С 20 января я переезжаю в Санкт-Петербург. В связи с этим все письма прошу мне слать на адрес moderniz@mail.wplus.net

*****

Разговор в письмах

1.Прошу сообщить текущую цену курса Вашей школы и предполагаемый график её изменения (сейчас я не располагаю необходимой суммой и хотел бы спланировать свой бюджет на несколько месяцев вперед с учетом оплаты за обучение).

2.Не кажется ли Вам, что выпускники Школы через некоторое время смогут взять власть в России (прежде всего экономическую, а затем и политическую), причем бескровно, без гражданских войн и революций?

С уважением - Михаил

1 Вступительный взнос на первый квартал 2002 года установлен Правлением в размере 22000 рублей или 700 долларов США или 760 евро. На второй квартал Правление еще не установило размер взноса, так что я не могу точно сказать, насколько он вырастет. Наиболее вероятный размер - 25000руб=$800=e900. Взнос растет каждый квартал, это общая политика проекта.

По льготной программе можно внести только 1/2 вступительного взноса, зато в течение года Вы должны будете внести половину величины взноса, действующего на момент внесения этой второй половины.

2 Думаю, что далеко не все курсанты Школы ставят себе именно такую цель. Школа - не политическая партия и не корпорация. Цель обучения в нашей школе - повышение личной конкурентоспособности. А для чего это будет использоваться - это уже решать каждому конкретно. Не думаю, что государственная власть в нынешних условиях может быть достаточно привлекательна для большинства выпускников, чтобы они стали тратить усилия для ее завоевания. Вероятнее их интерес к приложению полученных навыков в сфере бизнеса. Хотя не исключено, что кто-то займется и политикой.

---------------------------------

Насчет гадания на авиарейсы при помощи подстановки шрифтов Вы, конечно, пошутили? Издеваетесь?

Андрей К

Издеваюсь. Каков вопрос, таков ответ. Но если дамочка воспримет всерьез - появится новое направление в гадательной практике :)

Получил я на ее вопрос и вполне серьезный ответ:

Хочу сказать, что существует такая программа. Это матричный метод диагностики. Он разработана на основе запатентованного метода "Межсистемного прогнозирования и кардинальной психологии" Российской Национальной Академии Управления. (президент Поляков)

Чтобы понять смысл, достаточно изучить небольшое руководство - "Начальный курс кардинальной психологии".

Для более глубокого изучения можно приобрести СD диск (книги и статьи Полякова, Алисы Бейли, программы расчета матрицы, космограмм, программы просмотра и т.д.)

С уважением, Смирных Владимир Григорьевич, Екатеринбург health@mail.utnet.ru

---------------------------------

Уважаемый Виталий Евгеньевич, давно читаю Вашу рассылку и уже записался на семинар в Репино (неплохо было бы дать информацию для провинциалов, как туда добираться из Питера), мой вопрос в следующем. Довольно длительное время занимаюсь НЛП и во многом согласен с Вами о невозможности использования этих техник личностью без некоторой степени внутренней свободы (если я правильно Вас понял). Сам я использую НЛП в основном для работы над собой, для ослабления ограничивающих убеждений и формирования системы ценностей, обеспечивающих социальную конкурентоспособность.

В Ваших рассылках постоянно используются два понятия "лидер" и "хозяин жизни". Как я понимаю, обучение в ШЭЛ преследует цель формирование у студентов именно таких идентичностей. Не могли бы Вы ответить,каковы основные ценности и убеждения свойственны этим социальным ролям ? У меня создается впечатление, что основным убеждением "хозяина жизни", "лидера" является то, что люди не равны и нет ничего зазорного в том, чтобы один "имел" другого. Такое предположение вступает в конфликт с имеющимися убеждениями типа "поступай с другими так...", "все люди братья..." и пр. результатами воспитания, коммунистической пропаганды и др. Я сейчас обеспокоен оптимальным разрешением этого конфликта и надеюсь на помощь ШЭЛ.Если сочтете вопрос заслуживающим внимания для ответа через рассылку,предлагаю его краткую редакцию: Каковы основные убеждения и ценности лидера, хозяина жизни?

Спасибо, Александр, Киев

1 По семинару в Репино все участники получат инструкцию, как туда добираться. Кроме того, в день заезда будет организована доставка участников в ДТК от станции метро "Черная речка".

2 Ценности и убеждения у хозяев жизни могут варьироваться в очень широком диапазоне. Школа не стремится прививать определенные ценности и вообще избегает идеологизации. Главным отличием человека успеха от раба является внутренняя свобода, широта позволяемых им себе вещей, понимание закономерностей человеческих отношений и умение их выстраивать.

3 Люди действительно не равны, так уж от природы заведено и с этим ничего не поделаешь. Но признание этого факта вовсе не противоречит доброму отношению к другим. Ведь и признание факта неравенства человека с домашними животными вовсе не помеха доброму отношению к скотинке. Скорее, сильный человек даже более склонен к доброму отношению, так как ощущение собственного превосходства формирует у него снисходительность к тем, кто не может вести себя также свободно, он склонен проявлять о них патерналистскую заботу, не воспринимает их глупые выходки в личном плане и мягко корректирует их поведение вместо конфронтации. Слабый же наоборот склонен к агрессии, так как в любом неожиданном акте поведения другого склонен видеть опасность, что вызывает страх, переходящий в агрессию. Так что все гадости на свете делаются по большей части слабыми людьми от страха.


22 Январь 2002

Разговор в письмах

Здравствуйте, Евгений Витальевич! Вашу рассылку читаю примерно полгода. Некоторые письма с вопросами и Ваши ответы на них меня просто шокируют. Хотелось бы встретиться с Вами на семинаре и побеседовать лично, но пока это не реально. А сейчас у меня возникла проблема с сыном. У меня по Вашим критериям оперативный тип мышления, вследствие этого я мгновенно реагирую на все его поступки и проступки. Вначале ругаю на чем свет стоит, а потом делаю все, чтобы ему помочь. Но эта тактика не приносит желаемых результатов.

Сын хорошо учился в школе, поступил в институт, говорит, что учиться ему нравится, но на самом деле он не учится. Весеннюю сессию я сидела с ним за учебниками, и вот опять он не сдал зимнюю сессию. Придется в феврале ехать с ним сдавать экзамены. Если у нас в России была бы нормальная армия, то я хотела бы, чтобы сын вначале отслужил, а затем учился. Все друзья мужа, кто не служил, мне кажется так и остались маленькими мальчиками на всю жизнь. Я теперь не знаю, что мне сделать, чтобы сын заинтересовался учебой. Я ему говорю, что если тебе не нравится будущая специальность (тележурналист), то выбери другую, или, если не хочешь учиться, то иди работай. Но сын говорит, что ему все нравится, и что он будет учиться, а на самом деле вместо занятий лежит себе в общежитии и почитывает романы. Еще в старших классах на мой вопрос, чем он хочет заниматься в жизни, сын ответил:"Лежать на диване и читать интересные книги.", что он и делает. Что еще меня страшно расстраивает и возмущает, это то, что полгода по телефону он говорит, что у него все хорошо, лжет до самого последнего момента, даже когда я ему говорю, что мне в деканате сказали, что тебя отчислят, он отвечает, что все сдаст. В результате я сажусь с ним за учебники, и он сдает сессию на пятерки и четверки, и считает, что он все сдал сам. В деканате сыну говорят скажи спасибо маме, и извлеки урок. Он обещает, что это не повторится, но вот опять оказался в той же ситуации.

Евгений Витальевич, если сможете, то подскажите несколько вариантов выхода из данной ситуации. Как строить отношения с сыном, получается, что ему нельзя верить, и он сам не может решить, что ему нужно. Может быть взять академический отпуск, чтобы он поработал, но его могут забрать в армию.

Заранее спасибо, Ирина

Есть известная притча, как француз, немец и русский учились в аспирантуре в Кембридже. Всем дали одинаковые задания. Спустя три года француз принес сдавать два тома диссертации и сказал, что намерен в ближайшие три года на основе сделанной работы предложить новую революционную теорию. Немец принес пять томов и сказал, что всю оставшуюся жизнь намерен внедрять полученные результаты в промышленности. Русский пришел пустой и доверительно объяснил: "Профессор, у меня вчера так болела голова!"

Думаю, что ситуация с Вашим сыном скорее типична, нежели исключительна. Мальчик врет по очевидной причине: в детстве его слишком много заставляли соответствовать неким формам поведения. Попытки рассказать, как обстоят дела на самом деле, вызывали репрессии в той или иной форме. В результате у него выработалась привычка отвечать всегда то, что от него хотят, дабы избавиться от непродуктивного выяснения отношений.

Главной проблемой мальчика, которую он не обсуждает с Вами, а может быть и сам с собой не может осмыслить, является весьма распространенная в этом возрасте проблема сексуальной неудовлетворенности. Поскольку у мальчика неупорядочена, неиерархизирована мотивация (что является нормой и преодолевается лишь специфическими процедурами иерархизации мотивации, которым обучаются наши курсанты на 1-м месяце обучения), то мотивационные конфликты, конкуренция разнонаправленной мотивации (по принципу лебедя, рака и щуки) приводит в конечном счете к нулевой равнодействующей, которая и интерпретируется как лень, вялость и т.п. В условиях сексуальной неудовлетворенности энергетика связанной с сексуальностью мотивации угнетает прочие мотивы.

При такой организации психики внешнее давление может иметь минимальный успех только в условиях его перманентности и жесткости, как это бывает в армии. Там формируется сильная доминанта страха, которая перешибает сексуальную доминанту. Это позволяет добиться активности в исполнении простых действий, но порождает сильную невротизацию. По сути, желаемый копеечный результат достигается путем растраты гигантских ресурсов личности, что резко снижает ее адаптивность в будущем. По сути, нынешняя армейская система резко усиливает рабские черты психики, упрочивает имеющиеся ограничения.

Еще один важный конфликт, который парализует мотивационную сферу мальчика связан с тем, что его бессознательное не видит (и вполне справедливо) практической пользы от изучаемого материала. Учеба воспринимается его бессознательным как требующих больших затрат труда ритуал, а не полезная деятельность. Сознательная же мотивация, связанная с избежанием армии и поддержанием нынешнего удобного образа жизни недостаточна, чтобы перешибить сопротивление бессознательного и уделять минимально необходимое время исполнению ритуала, требуемого для этого. Если мальчик сможет назвать вещи своими именами, то у него существенно расширится арсенал достижения цели. Например, я избегал труда по изучению предмета путем втирания в любимчики преподавателям или наоборот, созданием себе репутации такого гаденыша, с которым лучше не связываться. В результате у меня почти не было проблем с сессиями после 2-го курса.

Думаю, Вам следует разъяснить сыну истоки его проблем. Ему будет полезно испробовать на себе те фрагменты методик из курса "Сделать себя", которые публиковались ранее в этой рассылке (см. архив).

------------------------------

Как влияет наличие/отсутствие девственности на качество семейных отношений и на детей? Каково происхождение "предрассудка" на счет девственности? Верно ли, что первый мужчина (женщина) оставляют неизгладимое впечатление и потом всегда идет сравнение с ним? Чем это плохо? Что влияет на будущую талантливость - бестолковость и пассивность детей на этапа зачатия и вынашивания (кроме очевидного курения и т.д.)? Что по этому поводу говорит Ольга?

Счастливо, Леша

Вопросы Ольге теперь можно задавать напрямую через их с Толкачевым рассылку, о которой я рассказывал на днях. Да и вообще, вопрос скорее не ко мне, а к доктору Щеглову (попробую его подбить открыть свою рассылку).

Девственность влияет на семейные отношения в зависимости от культурного контекста. В тех случаях, когда мужчине с детства внушается особая ценность сего явления, как в мусульманских странах или в некоторых глухих углах России, он будет чувствовать себя крайне некомфортно при отсутствии ее у жены к моменту свадьбы или знакомства. На этой почве возникают всякие фобии, которые часто отливаются в гуляющие по фундаменталистским тусовкам "научные" теории о мнимом влиянии прежних половых связей на внешность и характер ребенка. Утверждается, что ребенок может унаследовать черты прежних любовников матери, а не генетического отца, что ребенок может быть похож на мужика, на которого она "загляделась" и прочая чушь. Часто в подтверждение даже приводятся примеры какой-нибудь Маньки из соседней деревни, но при ближайшем рассмотрении всегда оказывается, что там не только заглядывались:

Первый сексуальный партнер действительно оставляет существенное впечатление, но его сила зависит от того, насколько сильным было впечатление, связано ли с какими-то психотравмами и т.п. Часто бывает, что первый акт был не слишком впечатляющим и со временем забывается.

Что касается влияния процесса вынашивания на детей, тут есть очень много исследований и литературы, есть много рекомендаций, в том числе по питанию, слушанию музыки, избеганию стрессов и т.п. Много ее и в интернете.

--------------------------

Мне уже немного за сорок. Произвожу вид ( по словам всех окружающих : "танк", "бульдозер" и т.п.)сильной , волевой , эффектной и веселой женщины.Но это только вид: все чаще и чаще я вхожу от своего настоящего состояния в депрессию, хотя уже была у психолога на приеме.Единственное , что удалось ему меня заставить сделать, это написать плюсы моего характера. К моему удивлению , их оказалось достаточно много , потому что в предьидущей анкете мне это было делать лень , т.к . я искренне считала, что я " такая же , как все обычные, в основной массе , люди". Но он настоял на расшифровке , чем я с неохотой занялась, постепенно вытаскивая себя "на свет". Это упражнение прибавило мне еще больше самоуважения , но в целом , мои походы на эти консультации больше никакого эффекта не дали.

Моя проблема вот в чем. Когда я была совсем молода , то имела огромную силу воли: например, я могла (и делала!), проведя часто бессонные ночи с детьми ( у меня двое детей - погодков), вытащить себя рано утром на стадион и "нарезать" по 10 кругов , ну и пр. подобные вещи. Я делала это потому, что считала это нужным! Но после многочисленных тренингов ( я очень любознательна и люблю учиться , просвещаться по вопросам ,которые мне интересны), во мне что-то сломалось...Я стала жалеть себя. Эта жалость стала выражаться в ослаблении самоконтроля , что привело в конечном счете,к определенной повторяющейся ситуации : что-то надо сделать - не могу себя заставить! Хуже всего , что все четко понимаю , от этого ухудшается мое самочуствие (душевный настрой : начинаю себя презирать , но ...ничем себе помочь не могу! ). Из - за этого страдает моя работа и дело.

Я понимаю , что бы сделать прорыв,нужно раздвинуть рамки своей комфортной зоны - а это дискомфорт на первом этапе ! И не делая этого , а осознаю , что - великая необходимость(!), вы знаете , получаю определенное горькое удовольствие от этого процесса , хотя садомозахизмом никогда не страдала! Но это "удовольствие " не настолько большое, чтобы все перекрывать, но тем не менее , осознание этого состояния вводит меня в депрессивный ступор , который начинает тормозить меня по всем направлениям! Может, это уже какой -то диагноз? Вот пишу Вам с надеждой , что кто-то даст совет или объяснение, как выйти из этого состояния. Или мне к психиатру пора? Заранее благодарю за ответ!

Елена

К психиатру Вам не нужно, Вам нужен врач совершенно иного профиля. Дело в том, что у женщин задолго до наступления климакса могут проявляться предклимактерические изменения гормонального и химического характера. На это может накладываться накопление шлаков в организме. Вкупе все это формирует астенические состояния, ослабленную энергетику, раздражительность, негативную эмоциональность и т.п.

Преодолевается это целым комплексом мер. Во-первых, нелишне почистить организм от шлаков (вкратце я публиковал в рассылке летом методику, посмотрите в архиве; да впрочем в таких методиках нет недостатка). Во-вторых, Вам следует обратиться в семейную консультацию и пройти исследование по предклимактерике. Врач выявит характер гормональной недостаточности и пропишет компенсирующие препараты.


23 Январь 2002

Разговор в письмах

В последние годы все что я находил в интернете было очень хорошо разрекламировано, а внутри красивой упаковки было откровенное г#%о. А у Вас судя по отзывам народа контент превосходит ожидания (а они после чтения рассылки должны быть немалые). Откуда взялся такой контент?

И второй вопрос. Почему Вы не уделяете внимание рекламе проекта. Только в своей рассылке вворачиваете ее иногда и все. Ни баннеров я не видел, ни спама, ни раскрутки по каталогам - ничего.

К

1 Качество контента объясняется просто. Я его основную часть двадцать лет назад собирал и делал для себя. Отсюда и качество методик и материалов.

2 Насчет рекламы Вы правы - надо ей подзаняться. А то учу эффективным методам рекламы, а сам их не использую:

-------------------------------------

В одном из выпусков вы писали о своих планах по преподаванию математики. В числе своих курсов вы указывали и язык Пролог и его приложения. Насколько актуален сейчас Пролог? Лет 8-10 назад тема баз знаний, эвристических систем и искусственного интеллекта, и средств для их реализации, таких, как LISP и PROLOG, была очень популярна. Выходило много переводной и отечественной литературы, появлялись научные исследования и конкретные системы. Такое впечатление, что сейчас все эти работы "загнулись" и потеряли актуальность. Налицо скепсис и по отношению к нейронным сетям.

С уважением, Анатолий

Я имел в виду ценность не столько ПРОЛОГа, сколько положенной в его основу логики представления данных. За логическим программированием несомненное будущее. Думаю, работы в этом направлении вовсе не загнулись, в частности ряд моих институтских друзей сейчас возглавляет кафедры по этому направлению в США. Снижение числа открытых публикаций по этой теме очень напоминает "снижение интереса" к ядерной тематике в 30-е годы и начале 40-х...

-------------------------------

Внимательно прочитал Ваш ответ на вопрос по поводу математики, где Вы давали темы, которые хотели бы задействовать, если будет желание. КАк Вы считаете, самостоятельное изучение данных тем может быть эффективным? (в частности для успешного ведения бизнеса?). Не могли бы Вы порекомендовать хорошие на Ваш взгляд книги из этой области? И второй вопрос. Математика как мне кажется сильно коррелирует с логическим мышлением. Как быть если у человека оно напрочь отсутствует?

С уважением. Николай

1 Разумеется, расширение своего математического кругозора всегда полезно. Можно почитать с этой целью "Исследование операций" Вентцель, "О целеустремленных системах" Акоффа и Эмери, "Кибернетику" Винера. К сожалению, нет приличных учебников логики. Рассел слишком объемен, Мендельсон слишком куц. По прочим темам я вообще не знаю учебников. Может и появились за последние 20 лет:

2 Отсутствие логического мышления является просто следствием отсутствия дисциплины мышления. У меня его тоже не было, но я два года поучился в начале 80-х в школе, где нас очень жестко муштровали в этом плане. Пожалуй, учительница математики в той школе была за всю мою жизнь единственным человеком, которому удалось призвать меня к дисциплине. В результате я при изначально гуманитарном складе ума стал дипломированным математиком.

--------------------------

Появился такой вот "простенький" вопрос.

А совесть можно рассматривать как разновидность невроза?

Или как?

Заранее спасибо за ответ, Валерий Герасимов

Я уже отвечал на подобный вопрос. Вообще говоря, совесть есть система нравственных принципов и норм. Нормы эти могут быть как сознательно выработанными, так и (чаще всего) некритично усвоенными, бессознательными. Первые, свободная совесть свободного человека, есть его заслуга. В усвоенной же в процессе социализации "совести" никакой заслуги нет. Более того, в той мере, в какой усвоенные запреты неадекватны реальности, они являются скорее патологией, разновидностью невроза.

Наиболее явно это видно на поведении нашей "интеллигенции", которая усвоила определенные стереотипы поведения и старается им следовать, почитая это чуть ли не подвигом и выражая свое фи в отношении тех, кто ведет себя по-другому. Но неадекватность этих понятий реальности выражается всегда в том, что с точки зрения реальной жизни поведение этих господ всегда оказывается предельно аморально. В значительной степени нравственный, а затем и экономический крах России в конце прошлого века - заслуга именно этой прослойки. Их "совесть" следует рассматривать как разновидность социального невроза.

Интересно, что все они даже и не испытывают вины за все свои подлости и их последствия, так как все время в точности следовали своим понятиям и против своей "совести" не шли - и когда поддерживали хамское обсирание памяти своих родителей, и когда поддерживали Ельцина с его окружением, и когда проглотили уничтожение их Родины ради удовлетворения карьерных амбиций десятка подонков, и когда поддержали расстрел законной власти и ликвидацию конституции, и когда оправдывали фальсификацию результатов незаконно назначенного референдума по новой, и когда голосовали за Ельцина в пику коммунистам в 1996, и когда поддержали ельцинского ставленника на президентских выборах, и когда закрывали глаза на роющихся в помойках старух, и когда не протестовали против того, что делали эти десять лет с детьми, и когда стараются не замечать, что творят выросшие в условиях ельцинизма дети. С точки зрения человека нравственного "совесть" шестидесятников уже не невроз, а откровенная низость.


24 Январь 2002

Разговор в письмах

Недавно услышал слово "самоменеджмент". Что это такое, с чем его едят? В некоторых источниках делается упор на организацию времени, и все. Но, наверное, это более полное понятие?

С уважением, Александр.

Самоменеджмент - очередной новомодный термин. В 80-е он преподавался у нас под названием "Техника личной работы". В ЛЭТИ, где я учился, его вел доцент Бушуев с кафедры научного коммунизма. Умнейший был человек. Хотя его курс и был факультативным, его лекции я посещал, хотя не посещал никакие другие, кроме, конечно, лекций профессора Варшавского - лидера нашей научной специальности.

В рамках этого курса нам читались методы самоорганизации, в том числе организации собственного времени, мнемотехнологии, организация информации (тогда еще не было компьютеров и использовались старые информационные технологии - их нам Бушуев и давал). В целом этот курс удовлетворил вчерне мой, семнадцатилетки, интерес к самоорганизации и даже несколько его подогрел. Бушуев помог мне освоить легкую и уверенную манеру публичных выступлений и всунул в Школу молодого лектора при райкоме, научил, как давать точные определения любому предмету и прочим логическим фокусам. Потом многое мне просто не понадобилось, а через год я ознакомился с фрейдизмом и понял, что чисто рационалистическая стратегия личностного роста не работает. Потом я начитался Шепарда, стал вести тренинги, а еще через год начал писать первый вариант "Науки лидерства", так что оставил весь этот самоменеджмент далеко позади.

Впрочем, в последние годы самоменеджмент как дисциплина медленно дрейфует в том же направлении, куда я тогда скакнул. В частности, появился "обогащенный самоменеджмент", где рационалистические методики разбавлены элементами фрейдизма и гуманитарной философии. Такой курс разработал, например, некий г-н Токарев и поместил по адресу http://www.ptpu.ru/issues/6_00/19_6_00.htm. Но в целом это лишь начала и дальнейшая эволюция будет двигаться, очевидно, в направлении содержания нашего курса "Сделать себя". То есть упор все равно придется переносить с техник на самоактуализацию.

------------------------------------

Я слышал, что на этой неделе в Москве была неформальная встреча членов Клуба. Почему Вы не объявили в рассылке, когда и где. Может, мне тоже прийти интересно! И многим подписчикам тоже.

Николай

Я не объявил в рассылке о встрече по простой причине: я о ней тоже слышал только нечто туманное, о времени и месте меня объявлять никто не просил. По-моему, с местом и временем они определились в последний час, договорившись по мобильникам. Наверное, отрабатывают навыки революционной конспирации:)

----------------------------------

Читаю рассылку и тащусь - вы просто врачеватель девичьих душ! Тонкой нитью черного жемчуга(С) через все ваши ответы проходит великолепное знание женской натуры! Вопрос же мой вот в чем: отчего любые неудачи в жизни личной лишь добавляют мне азарта в достижении общих целей? Как направить энергию либидо и мортидо на достижение гармонии во всем, или мы вЕчная борьба противоположностей?

-- С уважением, Дана

Все в мире есть борьба противоположностей. Точнее, конечно, такое восприятие дел есть особенность нашего восприятия, когда сначала мы моделируем живую материю логикой мертвых абстракций (чему обучил нас Аристотель), а затем, поняв, что на самом деле сущее не ложится в эту схему, пытаемся объяснить себе неизбежность противоречий.

Слово мортидо забудьте, оно из давно устаревших, да и изначально порочных теорий. Воли к смерти не существует, это ошибочная гипотеза, опровергнутая позднейшими исследованиями.

Что касается Вашего вопроса, гадать из общих соображений не возьмусь - это дело индивидуального анализа.

-----------------------------------------------

в последней рассылке Вы говорите о "дисциплине мышления", которая является основой логического и математического. Моим детям с учительницей не так повезло как Вам: математику дают как набор правил, и средние успехи в математике у детей объясняются гуманитарной направленностью мышления. Из Вашего письма я поняла, что это не "диагноз" неспособности овладеть математикой на хорошем уровне и поэтому прошу совета: как в домашних условиях развивать эту "дисциплину мышления", в каком возрасте это оптимально делать и когда уже поздно (старшему ребенку 15, младшему 4).

По поводу совести. Мне кажется, что дело не в совести, а в трусости. Я конечно не жила в то время и не знаю как это было страшно, но, говорят, люди закрывали глаза на все чтобы выжить, при этом искали отдушину в искусстве, книгах. Никакой такой совести оправдывающей общую аморальность интеллигенции 60х по-моему нет. Они живут с чувством вины, страха, потерянности. Рабский страх перед властью неверие в свою способность что-то изменить в масштабах страны - впитался в саму суть людей, и дай бог чтобы мы смогли воспитать своих детей свободнее и смелее, чем были наши родители.

И еще. Если я правильно поняла, Вы ставите в вину населению развал СССР, но разве эта страна могла существовать дальше? Я живу на Украине, когда распался Союз мне лично было очень жаль большой и сильной страны, родственных связей с республиками. Но все, что мне казалось ценным оказалось иллюзией навеянной идеологией: никакой дружбы между народами, тихая (иногда и громкая) ненависть к русским и другим народам. Возможно все республики потеряли что-то важное с распадом СССР, но людям, которых я знаю лично и которые голосовали против СССР хотелось свободы, не все они понимали, что ими просто манипулировали жаждущие власти чиновники.

А то что происходит и в России и в Украине сейчас по-моему просто страшно. Все признаки возрождения тоталитарного режима, и никто не возмущается, все как всегда не довольны и никто ничего не делает чтобы что-то менять. Может быть у 80-в, 90-в тоже плохо с совестью?

С уважением, Ольга

Снова вопросы оптом.

1 Если говорить о возрасте, когда учительница математики дрессировала меня на логические задачи, то это был возраст от 15 до 17 (9-10 заключительные классы тогдашней средней школы). Можно начинать и раньше и позже. Доджсон написал учебник логики для малолеток (8-11). По-моему, хороший: за прошедшие 150 лет не устарел. Он там напирает на сориты. Правда, после 30 обучаться логике уже сложнее: мозги начинают сохнуть. Сталин пытался обучать логике членов политбюро, нанял лучших преподавателей, но без особого успеха: до его уровня они даже близко не дотягивали.

2 Думаю, что мы не найдем истины в споре о том, что считать причиной аморального поведения элиты старшего поколения. Думаю, вообще не имеет смысла особо обсуждать ее. Я часто расцениваю произошедшее как вину, а не беду этих ребят, но скорее всего это просто нежелание сильного человека проявить снисходительность к слабости других. На самом деле отсутствие снисходительности само по себе есть признак определенной слабости. В моем случае это связано с определенной психической травмой, вызванной крахом тех планов, которые были в начале 90-х годов прошлого века. Я слишком много знаю о том, какие возможности были тогда упущены и слишком остро переживал это.

С тех пор я существенно изменился и смотрю на происходящее вокруг меня сейчас намного более снисходительно, но что касается травм такого рода, как та - они психоанализом не лечатся, только сведением счетов. Я, кстати, во многом потому и воздерживаюсь от возвращения в политику, что понимаю неминуемость того, что в конечном счете все мои действия будут бессознательно направлены именно к сведению счетов за 93-й год. А сводить счеты неохота - до сих пор каждый раз, когда я в это срывался, было слишком много крови без всякой пользы и кончалось все серьезным объективным ухудшением обстановки. Как учит история, Сулла, наказавший в аналогичной ситуации соучастников преступлений Мария, хотя и был нравственно безупречен в своих действиях, конструктивно ничего не улучшил.

3 Что касается развала СССР, то его я ставлю в вину только двоим, а вовсе не всему населению. Для населения это беда, а не вина. Конечно, мне было крайне неприятно видеть, как целое поколение офицеров изменило присяге, которую давало и имело низость принести вторую (для меня это невозможно в принципе - я один раз присягнул и никогда не присягну второй раз). Но Господь их за это наказал, а я судить не берусь. Тем более, что наблюдая нынче по ночным клубам курсантов, танцующих стриптиз и готовых отдаваться за деньги, я начал немного лучше понимать психологию русских военных и мотивы обращения с ними товарища Сталина. Наверное, мои претензии происходили просто от неадекватного понимания национальной психологии - при том, что я всегда считал, что людей надо принимать такими, каковы они есть.

Но сколько ни проявляй толерантность, все равно обидно, когда есть в мире люди, как доктор Сальвадор Альенде, которые даже в безнадежной ситуации стоят до конца, а мне пришлось иметь дело с такими, как бы это помягче выразиться, личностями, как Горбачев и Руцкой, которые в далеко не безнадежной ситуации сдавали все, даже не шкуру спасая, а пугаясь малейшей необходимости вступить в реальную борьбу, когда до нее доходило. Впрочем, также и Николай II породил своим отречением революцию и хаос, когда никаких объективных оснований к тому не было.

4 А насчет того, что у нашего поколения тоже плохо с совестью - что же тут удивительного. Да и фиг с ними, с шестидесятниками. А разве поколение 30-х, переведшее бумагу с тысячи гектар лесов на взаимные доносы, имеет серьезное отношение к нравственности? Или поколение начала века, доведшее до смертельного накала взаимное наплевательство? Или поколение победоносцевских лет с его трусостью и пошлой рептильностью? Или поколение шестидесятников прошлого века с его нигилизмом и хорошо высмеянным Толстым "народничеством"? Или "потерянное" лермонтовское поколение? Да что уж дальше лезть - ясно, что не в поколениях дело, а кое в чем в другом. И в этом надо отдавать себе ясный отчет, потому что с этим придется жить - так лучше, чтобы не было неожиданностей.


25 Январь 2002

Разговор в письмах

У моих знакомых есть мнение, что за границей, например, в Израиле, гораздо труднее стать предпринимателем и быстро "набрать обороты". Я, напротив, считаю, что в том же Израиле гораздо больше возможностей сделать карьеру, в том числе и предпринимателя. Ведь быструю карьеру у нас, по моему, можно сделать, только в составе какой-нибудь "банды" (криминальной или легализованной). Не хочется.

-- С уважением, Павел

Я не очень хорошо знаю ситуацию в Израиле, но в Европе и США барьеры для вхождения в бизнес несравненно ниже, чем в России. Во-первых, несравненно более легок и прозрачен процесс регистрации. Во-вторых, существует удобнейшая инфраструктура финансовых инструментов. В-третьих, легализована и развита инфраструктура, упорядочивающая отношения с налоговыми органами (институт налоговых консультантов). В-третьих, существует масса льгот для малого бизнеса вообще, а на начальном этапе тем более. Вплоть до того, что налоги в первый год-два могут составить отрицательную величину. В-четвертых, несравненно меньше проблем с безопасностью в силу отсутствия чиновничьего рэкета и прозрачности финансовых операций. Первый устраняется жестко конфронтационной позицией бизнес-сообщества в отношении чиновничества, второй - развитостью финансовой инфраструктуры, в связи с чем почти нет нужды в черной кассе (хотя к "серой кассе" все же прибегают, но это уже не так опасно). В-пятых, существует развитая инфраструктура страхования рисков. В-шестых, весьма доступен и несравненно более дешев кредит. Более того, привлечение кредитов не является источником физической опасности. В-седьмых, процесс лицензирования логичен и прозрачен, как и процесс контроля (санитарного, пожарного, экологического и т.п.).

Так что если у тебя нет проблем с языком, то даже отсутствие умственных способностей не является препятствием к успешному бизнесу. Условия курортные.

--------------------------------------

Интересует Ваше мнение о воспитании себя как эффективного лидера человеку в погонах. Проводя время на службе, да и в свободное от службы военный должен согласовывать свои интересы с волей высшего начальства, часто в ущерб собственной воле. Специфика такова, что не подчиниться нельзя. Насколько совместимы тогда понятия военный и эффективный лидер (речь не о генералах :) ? И может ли быть в таком случае половинчатое решение? Если да, то что такое наполовину эффективный лидер? Кусок, что ли (это я не о прапорах :) ? Думаю, данная проблема относится ко многим и на "гражданке".

Виктор

При нынешней ситуации в армии для раскрытия своего лидерского потенциала погоны лучше снять. Офицерство давно перестало быть элитным слоем российского общества, да и примеров личного успеха среди офицеров почти не наблюдается. Разве что Патрушев может служить примером. Остальные случаи успеха связаны исключительно с изменой присяге или своей корпорации. Чтобы успешно сделать карьеру, следовало сначала уйти из своей структуры туда, где делают деньги, как Путин или Грызлов.

Положение офицера есть скорее положение среднего менеджера в пирамидальной корпорации. Успех здесь есть карьера. Однако, успех в такой корпорации имеет смысл тогда, когда она имеет свою миссию, духовно спаивающую коллектив и создающую тем нормальный нравственный климат. У нынешней армии такой миссии нет, и она представляет собой гниющий труп, в смраде которого можно лишь задохнуться. Того государства, которому эта армия служила, уже нет, а всяким полуроссиям, украинам, эстониям и кыргизиям никакая армия не нужна - разве что бутафорская, как символ суверенитета. Совершенно ясно, что себя защитить ни одно из этих государств в случае внешней агрессии неспособно просто потому, что государством не является. Труп советской армии, гальванизируемый попами в погонах может, конечно, изображать дорого оплачиваемое шевеление и даже раздавить муравья, выползшего со своих гор на равнину, но серьезная военная кампания для нее уже недоступна: ни система снабжения, ни стратегический менеджмент, ни оперативные способности генштаба ее не обеспечат.

Так что лидерство и служба в силовых структурах Полуроссии несовместимы. Сколь-нибудь сильную личность будут уничтожать ежедневными ударами в спину в армии, ежечасными в ФСБ и ежеминутными в милиции, где предательство уже давно есть норма жизни.

Как говаривал Ницше, "Все, что наполовину, всегда губит целое". Нельзя быть лидером наполовину, как нельзя быть полубеременной.

--------------------------------

Евгений Витальевич как .вы относитесь к самоубийствам. И как можно увязать самоубийство и инстинкт самосохранения?

Н

Самоубийство всегда есть проявление аутоагрессии. Внешние обстоятельства, которыми она оправдываются, никогда не являются ее причиной. При другом отношении к ним любая ситуация оказывается вполне переводима в нечто положительное.

Аутоагрессия возникает, как и любая агрессия, вследствие подавления, сублимации и невротической инверсии инстинкта власти. Не находя возможностей для полноценного удовлетворения, агрессия часто обращается вовнутрь и влечет суицидальную склонность.

Особенной проблемой аутоагрессия является для скорпионов (по гороскопу). При подавленной воли к власти у них всегда возникает опрокидывание агрессии вовнутрь, причем чаще всего не в форме суицида, а в форме параноидальности (подробнее см описание различных типов скорпионов у Линды Гудмен).

------------------------------

Какова форма одежды на семинаре? Надо ли являться во фраке или можно в свитере? Будет ли какая-то светская жизнь помимо банкета?

М

Требований к форме одежды нет. Разумеется, незачем одеваться слишком вызывающе, дабы не отвлекать участников семинара от занятий. На банкет, конечно, можно взять туалеты хоть из последней коллекции Сен-Лорана. Имеет смысл запастись свитерами, так как могут быть морозы. В самом ДТК топят хорошо, столовая и залы для занятий находятся в одном здании с номерами. Не помешает, например, теплый спортивный костюм.

Для светской жизни в свободное от запланированных с 10:00 по 22:00 занятий время будет функционировать бар. В качестве элемента светской жизни по примеру клязьменского семинара будем пользовать и сауну. Какая там форма одежды, думаю, понятно:)


29 Январь 2002

Разговор в письмах

У меня такая проблема: мне сложно подбирать НУЖНЫЕ слова при выражении своих мыслей. Как писал Рембо: "Что же слово мое означает? Ускользает оно, улетает! Я - повелитель молчанья. " В уме все кажется таким красивым и глубоким, но при попытке словесно интерпретировать свои думы не хватает умственной мощи самовыразиться адекватно своим собственным представлениям о значимости своей мысли. Такое ощущение, что словарный запас не систематизирован и подходящие слова затерялись в глубинах памяти. Процесс образования предложений для меня тягостен. Доходит до того, что перед тем, как что-то сказать, я в уме проговариваю предстоящую фразу. Нет спонтанности, непосредственности. Наверно я патологически зависим от мнения окружающих , от того, как они меня воспримут. Видимо, эта напряженность и сковывает мышление. Какие есть методики решения этой коммуникативной проблемы?

SPACEBOY

Эта проблема решается психоанализом.

Вы не до конца понимаете суть проблемы. Она заключается вовсе не в отсутствии у Вас вербальной способности. На самом деле речь всегда рождается спонтанно - и у Вас в том числе. Но в том-то и дело, что Вы подавляете первую реакцию и начинаете искать "идеальное" воплощение, "идеальную" формулировку.

В то же время идеальной формулировка может быть лишь с какой-то точки зрения. В эксплицитно не можете сформулировать критерии, соответствие которым делает речевую конструкцию "подходящей" Вам. Следовательно, эти критерии принадлежат не Вашему сознанию, а бессознательному, конкретно - Вашему надсмотрщику. Попробую в общих чертах разъяснить, в чем они заключаются.

Надсмотрщик подавляет спонтанное образование вербальных конструкций и подвергает их жесточайшей цензуре. Настолько жестокой, что лучше всего было бы вообще ничего не сказать. А если сказать, то сто раз проверить, чтобы не сказать ничего лишнего. Процесс преодоления этой суперцензуры и описан Вами (точнее, его субъективная интерпретация).

Вопрос в том, что именно желает скрыть Ваш надсмотрщик. Такая жестка цензура связана с неким базовым страхом. Некий элемент Вашей психики (судя по всему - некую форму реализации сексуальности) надсмотрщик интерпретирует как крайне постыдную, жесточайше запретную и основывается на уверенности, что если о ней кто-либо узнает, неизбежно последуют жесточайшие репрессии. Им движет базовый страх, что по неосторожно оброненному слову Вас могут "разоблачить". Он паранойяльно уверен, что все только и ловят признаки скрываемого "уродства". Отсюда подавление спонтанных вербальных реакций и поиск "идеальных" формул, которые представляются ему безопасными. Сознанию же надсмотрщик подкидывает версию, что просто трудно ищутся нужные по смыслу слова...

Такова проблема. Терапия:

1 Выявляется травмирующая проблема, обсуждается и ставится под контроль сознания.

2 Анализируется происхождение негативной установки и выработка себяпринятия. На этом этапе пациент с удивлением узнает, что то, что он считал своим индивидуальным уродство и патологией, является хорошо известным и часто встречающимся вариантом нормы. Опытный психотерапевт часто может еще до начала анализа назвать эту проблему и подробно описать переживания, поскольку они давно описаны в литературе.

3 Формируется сознательная стратегия презентации себя и выявленной особенности.

4 Психотерапевт предметно разъясняет, насколько окружающим наплевать на то, что ты от них бессознательно пытался скрыть, в результате чего исчезает панический страх "большого брата", который глядит на тебя.

5 Проходится коммуникативный тренинг типа имеющегося в нашем курсе тренинга актуализации, в процессе которого вырабатывается и развивается способность спонтанно выражать свои эмоции и мысли.

--------------------------------

По поводу сегодняшней рассылки. Вы сообщаете о большой численности участников семинара, более 70- ти человек. Возникает вопрос: возможно ли эффективное обучение в таких условиях ?

Спасибо, Best regards, legal

Вообще, большинство преподавателей без проблем ведут группы в 100 человек. Некоторые тренинги возможны вообще в массовой аудитории. Если для каких-то тренингов покажется оптимальной небольшая группа, будет сделана разбивка на секции.

В Одессе было более 50 участников и проблем не возникло. А в ДТК залы для занятий на порядок лучше.

---------------------------------------

Не будет ли еще удешевления стоимости участия в Репинском семинаре, после увеличения числа желающих до 70 человек?

С Уважением, Владислав Аборнев

К сожалению, это уже невозможно. Условно-постоянные расходы убывают с ростом числа участников по гиперболе (уд.расх=РАСХ/число уч.), а как известно гипербола круто спадает на малых аргументах и медленно уменьшается на остальной части оси. Оргиздержки до 40-45 постоянны, а потом начинают расти. Минимум издержек достигается при численности в 40-50 человек, в дальнейшем нарастают издержки, вызываемые распараллеливанием групп и усложнением организации и т.п.

---------------------------------------

Я намерена принять участие в февральской программе семинаров ISfPP. Поэтому я буду в Петербурге 6 февраля. Могу ли я оплатить участие в семинаре в Репино вместе с оплатой участия в программе?

Надежда

Да, Вы можете оплатить участие в семинаре непосредственно в Петербурге. 6-го февраля еще не поздно.


30 Январь 2002

Разговор в письмах

Я недавно стал членом клуба и собирался посетить семинар в питере (и записался), но как я понял из последней рассылки этот семинар приобретает массовый характер и я боюсь как бы это не превратилось в просто одностороннюю лекцию перед толпой народа. И уж совсем бредовая мысль ставить раскладушки..

Хотелось бы узнать в какой форме будет проходить семинар? Будет ли это лекция на 60-70 человек или будет как то разбиение по группам. Потому что в первом случае практическая польза от такой лекции близка к нулю и проще найти книги или публикации этих людей и почитать дома т.к. вы должны понимать - должно быть какое то двустороннее, личное общение с человеком что невозможно в столь большой аудитории..

Я конечно понимаю что вам и с одной стороны хочется чтоб посетили семинар все желающие и с другой стороны больше людей - больше прибыль, но хотелось бы предостеречь вас от такой практики. Возможно лучше провести 2 семинара, например для участников клуба и для неучастников.. Это можно сделать в разное время или даже параллельно (как я понял рядом имеется еще один пансионат) я например готов заплатить немного больше чтоб было меньше людей..

Ну и последнее - есть ли уже мысле о тебе семинара на кипре?

С уважением, Алексей

1 Думаю, Ваши страхи мало обоснованы. Во-первых, некоторые блоки изначально рассчитаны на большое количество народа. На большую аудиторию методически ориентированы занятия мои, Щеглова, Ковалевой, Штиля - и здесь чем больше, тем лучше, благо зал позволяет. Тренинги Шлахтера также традиционно проводятся в большой аудитории. Для меня размер аудитории инвариантен - и больше даже лучше, чем меньше. Если мы решим, что какие-то тренинги предпочтительно проводить в меньшем составе, то мы их будем проводить в параллель по секциям, меняясь группами. Вдобавок частью семинара предположительно будет целый театральный спектакль, моделирующий механизмы самопрезентации с фрейдистских позиций (если нам удастся решить технические вопросы по его организации) - его-то уж точно придется давать в театральном зале.

Так что паниковать не следует. Организаторы семинара способны качественно провести его в любом формате и адаптировать к любому количеству участников, в нашем распоряжении огромный потенциал дополнительных высококвалифицированных преподавателей, который мы можем задействовать, если понадобится расширять или переструктурировать программу, вводить дополнительные секции и т.п. Я вообще имею амбицию сделать то, что в России аналогов еще не имело, и задать этим новый стандарт семинаров. Получится ли - увидим, но уж в том, что мы проведем его на высшем уровне, сомневаться точно не приходится.

То же самое относится и к способности Оргкомитета разместить ЛЮБОЕ количество участников без всяких раскладушек. Способ, каким это будет сделано, объявлен: размещение части участников в ближайшем соседнем пансионате по цене, на $2-$3 в сутки превышающей цену ДТК.

2 Как показывает практика, разделение участников на членов Клуба и прочих (как я поначалу пытался в Одессе) не имеет смысла, так как нет прямой связи между содержанием курса Школы и содержанием данного проекта - они взаимонезависимы, хотя и связаны идеологически.

3 Решение о кипрском семинаре будет окончательно принято после проведения репинского. Основной проблемой я в данном случае считаю доставку на Кипр участников. обычно тургруппы летают чартерами из одного места, а нашим придется ехать с разных мест, что технически сложно организовать. В Репино мы намерены обсудить этот вопрос с участниками семинара.

Сразу оговорюсь, что формат кипрского, весеннего, семинара будет существенно менее насыщенным, чем репинского, в плане учебных курсов, учеба будет там сочетаться с отдыхом. Кстати, аналогично будет построена наша предполагаемая летняя программа в Сочи, где несколько тренинг-курсов будут сочетаться с отдыхом и индивидуальным консультированием отдыхающих по нашей программе. Может быть, наш одесский семинар также станет частью или ядром более продолжительной и менее интенсивной программы.

Но это все будет летом, а программа зимнего, репинского, семинара строится по принципу максимальной учебной нагрузки в рамках отведенного формата времени.

---------------------------

1. Какие на Ваш взгляд на сегодняшний момент существуют перспективные направления бизнеса? Как Вы относитесь к интернет трейдингу, как к способу зарабатывания на жизнь?

2. Какие условия для вступления в клуб на льготных условиях? При занятиях в школе эффективного лидерства, какие темы предлагаются к изучению?

С уважением, Александр

1 Я считаю наиболее перспективными бизнес-темы постиндустриального характера. Подробнее о методах выявления таких тем и организации бизнеса на их основе говорится в нашем курсе "Современный бизнес".

Интернет-трейдинг - тема пока что вполне эффективная, но там уже тусуется много народу, так что конкуренция вскоре сведет ее прибыльность к средней. деньги делают на новых темах, а не на тех, где кто-то уже снял сливки.

2 В Клубе действует до специального уведомления специальная программа, направленная на облегчение вступления в Клуб для кандидатов, имеющих объективные финансовые затруднения, а также на повышение уровня доверия кандидатов к Школе. Уведомление об окончании действия программы высылается кандидатам и членам Клуба не позже чем за месяц до ее окончания. Программой могут воспользоваться все кандидаты, считающие по тем или иным причинам внесение полной суммы взноса для себя обременительным.

Программа предусматривает снижение вступительного взноса до 1/2 установленного на текущий период и затем внесение членом Клуба, вступившим по этой программе, в течение одного года взноса, равного половине вступительного взноса, определенного Правлением на момент внесения.

Кроме того, действует реферрал-программа, подробнее о которой можете прочитать на сервере Клуба www.leaderschool.org

Основные предметы, составляющие наш основной годичный курс, условно разбиты на 4 цикла - психологический, социологический, бизнес-цикл и цикл управленческих технологий. Циклы проходятся в процессе обучения в школе не последовательно, а параллельно, в связи с чем порядок их изучения не соответствует порядку в этом списке.

Общий объем основного курса составляет 800 учебных часов. С учетом дополнительных курсов и дидактических материалов средний объем индивидуальной программы достигает 1200 часов, но может быть по желанию увеличен курсантом до 2000 часов. Информационная насыщенность основного курса, достигнутая за счет жесткого отбора материала и высокого качества его изложения, примерно втрое превышает информативность традиционных учебных курсов. Информационная насыщенность дополнительных курсов и дидактики обычно не превышает традиционного уровня информативности учебных материалов.

*****

Основной курс Школы Эффективных Лидеров (800 часов)

ПСИХОЛОГИЧЕСКИЙ ЦИКЛ (400 часов)

Элементы психологии (основные феномены, базовые механизмы) - 20 часов

Сделать себя (общение с бессознательным, самоконтроль, мотивация, управление иерархией мотивов, целесообразность поведения, аутотренинг, рационализация) - 60 часов

Успех общения (коммуникативные техники, техники влияния, знакомство, построение разговора, контроль партнера, авторитет, суггестия, элементы НЛП, другие техники воздействия) - 100 часов

Актуализация (тренинг построения отношений) - 20 часов

Лидерство в малой группе (поведение группы, системные феномены, лидерство) - 40 часов

Власть (суть власти и жесткие методы осуществления) - 40 часов

Власть (тренинг, знакомство с надсмотрщиком) - 20 часов

Дифференциальная психология (типы личности, характера, темперамента, их диагностика, психопатии, акцентуации, типологии Юнга, Ганнушкина, Леонгарда, Личко, Хейманса-Ле-Сенна, Гудмен, Кречмера, Шелдона) - 100 часов

БИЗНЕС- ЦИКЛ (120 часов)

Введение в бизнес (бизнес в постиндустриальной экономике, ШЭЛ как проект постиндустриального бизнеса, риск в бизнесе) - 20 часов

Бизнес: первые шаги (Проектирование нового бизнеса, регистрация предприятия) - 20 часов

Институционализация бизнеса в разных странах (виды предприятий, процедуры регистрации) - 20 часов

Развитие бизнеса (стадии развития бизнес-идеи, становление многопрофильной корпорации) - 20 часов

Финансовый менеджмент (финансовые потоки, управление активами, резервирование, факторинг, лизинг, налогообложение, минимизация налоговых платежей, оффшорные схемы) - 40 часов

УПРАВЛЕНЧЕСКИЙ ЦИКЛ (120 часов)

Руководство (введение) (построение фирмы, работа с персоналом) - 20 часов

Элементы менеджмента (структуры, планирование, текущее управление, контроль, антистрессовая стратегия) - 40 часов

Элементы метаменеджмента (политическое управление, конфликтология, управление изменениями, кризис-менеджмент) - 40 часов

Агентурная работа (суть агентуры, вербовка, сопровождение, использование, слив агента) - 20 часов

СОЦИОЛОГИЧЕСКИЙ ЦИКЛ (160 часов)

Постиндустриальная цивилизация (социальные изменения, новая экономическая мотивация, инвестиционные критерии, суть бизнеса, перспективы развития) - 20 часов

Большие группы и манипулирование ими (виды больших групп, групповые феномены, динамика больших групп, манипулирование большими группами, PR-кампании, реклама) - 80 часов

Национальные характеры и деловые культуры (характеры основных наций, проблема несовместимости культур, особенности национальных деловых культур) - 60 часов

*****

Дополнительные курсы

Контроль среды организма - 20 часов

Цветология - 20 часов

Корпоративное управление - 80 часов

и некоторые другие

*****

Дидактические материалы

300 единиц книг, дайджестов книг, научных и популярных статей, лекций для самостоятельного изучения по собственному выбору с целью углубления отдельных тем, знакомства с точками зрения, отличающимися от нашей. Весь материал представлен в электронной форме

*****

Интерактивные процедуры

Персональная страничка каждого курсанта содержит вход в пространство интерактивных консультаций, где он может задать вопрос преподавателю и получить ответ.

Клуб имеет систему форумов для общения курсантов по темам, касающимся изучаемых вопросов и событий в жизни Клуба. Ведущиеся там дискуссии способствуют усвоению предмета. Контакты курсантов, находящихся на разных стадиях обучения, позволяют расширять контекст в рамках столкновения точек зрения, возвращения к пройденным вопросам, обсуждения их с позиций последующего материала и т.п. Иногда имеет место участие в дискуссии преподавателей.


31 Январь 2002

Объявления

В декабре 2001 года в Банковском институте проходил семинар ISfPP "Системный психоанализ, самопознание. Психологическое сопровождение бизнеса". Участникам было обещано одно занятие Е.В.Гильбо. В связи с моим отсутствием в России в период проведения этого семинара участникам было объявлено, что это занятие они пройдут позже. В связи с этим:

участники указанного семинара имеют право бесплатно посетить одно из моих занятий в рамках февральской программы ISfPP и КЭЛ - 10 или 17 февраля. Предварительно записываться для этого не нужно, участие входит в стоимость того тренинга.

*****

4 января 2002 года в 18:00 по адресу СПб, Невский проспект 34 (Учебный комбинат)? 2 этаж, ауд 19. состоится семинар кандидата медицинских наук О.В.Ковалевой "Как победить болезни силой мысли и силой воли". Стоимость участия в семинаре -$10, для членов КЭЛ - $6. Справки по e-mail olgica1@mail.ru

*****

Разговор в письмах

Во-первых, спасибо за Вашу работу - это лучшее, что можно получать бесплатно по интернету!

Во-вторых, у меня к Вам вопрос как к психологу. В моей недолгой рабочей практике (работаю 5 лет) я дважды, практически в одинаковых ситуациях, терял большие суммы денег. Причем не своих, а людей, которые мне доверяли и которых я уважал и уважаю. Терял исключительно по своей вине. Как только начинались убытки, я не мог сразу в этом признаться и до последнего момента находил способы, чтобы убытки были не замечены. Когда же, наконец, все выяснялось, у меня были (да еще частично и есть, так как приходится отрабатывать деньги) большие неприятности. В связи с этим у меня три вопроса (извините, что снова "оптом"):

1. Почему люди дважды наступают на одни грабли (я считаю себя очень развитым и грамотным человеком)?

2. Как объяснить эти мои поступки, ведь я не хотел, чтобы так произошло?

3. Что мне нужно изменить (в себе?), чтобы перестать испытывать чувство вины (ведь что было, то было, а жить-то надо дальше) и не совершить больше ничего подобного в дальнейшей жизни?

Спасибо. С уважением, Palermo

Честно скажу - случай тяжелый, и что еще хуже - для русского бизнеса традиционный. Не далее как сегодня имел дело с одним таким, который две недели тянул резину и скрывал гадкую правду, а сегодня вообще больным сказался. Я с трудом удержался, чтобы не вызвать ему реанимационную бригаду: эту болезнь я знаю, она лечится горчичниками и прогреванием простаты :). Если бы он сказал правду вовремя, потери были бы существенно меньше...

Ницше в "Генеалогии морали" рассказывает, как аналогичную болезнь лечили у европейцев. Средством воспитания деловой этики там были в свое время и раскаленные прутья в заднице и нарезание шкуры на ремни... Воспитали. А у нас еще только начали.

Еще в начале 90-х у меня сложилось впечатление, что дела можно в России вести только с кавказцами. В бизнесе всегда возникает куча неожиданностей и всегда есть необходимость корректировать договоренности. При возникновении подобной ситуации кавказец всегда первый разыскивает контрагента, приезжает с алаверды и говорит: "Ай, вот так случилось! Давай обсуждать, как могу компенсировать, что нам сделать, чтобы в этой ситуации удобнее все выстроить!" Посидим, поговрим, алаверды употребим - решение находится, потери сводятся к минимуму. А русские партнеры все время норовили в такой ситуации сховаться, тянули до тех пор, пока потери не вырастали до огромных размеров и пока контрагент не начинал его разыскивать, пуская бычков по следу. После чего продавал квартиру и всем рассказывал о том, какие жестокие эти кавказцы, тамбовцы, китайцы и т.п. - видите ли не то и не туда вставили. А то что за дело вставили - это даже и не поминалось...

Диагноз тут прост - неготовность к бизнесу, отсутствие деловой этики. И лечение очевидно - надо осознать суть бизнеса и осознанно принять деловую этику - или держаться от ответственных занятий подальше.

Надо осознать, что бизнес есть процесс, в основе которого лежит риск. И первое качество бизнесмена есть готовность к риску. Из нее вытекает умение этот риск компенсировать, страховать - формируя резервы, различные варианты стратегий или вообще адаптивную модель в размытой логике.

Надо осознать, что партнерские отношения в бизнесе есть перманентный поиск гармонии, которая неизбежно спонтанно нарушается внешними изменениями. нужна психологическая готовность к этим изменениям и обладание процедурами реагирования на них. Нужно всегда быть готовым на контакт с партнером, на прояснение отношений и поиск гармонии. Нужно перестать бояться партнера, уйти от установки на минимизацию контакта, на цепляние за иллюзию сверхценности один раз установленной изначально и давно устаревшей гармонии.

Все это достигается личностными изменениями, снятием тормозов, освоением процедуры прояснения проблем и достижения договоренностей. Этому в курсе нашей Школы посвящен специальный коммуникативный тренинг актуализации.

----------------------------------------

Я понимаю, что подготовка семинара дело хлопотное, и все уже "на мази", но у меня есть несколько вопросов для оргкомитета:

1 ДТК, где всего 53 места, конечно, очень хорошо подходит для семинара на 45 участников (остальное займут преподаватели, так ведь?). Но желающих оказалось больше. Зачем же держаться за ДТК и ставить раскладушки или селить народ в разных пансионатах? У Вас есть с администрацией ДТК что-то личное, что Вы так за них держитесь?

2 Уже вся страна знает, что в ДТК неспокойно. Если там избили Германа и его семью, где гарантии, что не учинят драку на нашем семинаре?

3 Насколько я знаю, один раз дирекция ДТК уже кинула оргкомитет и пришлось переносить сроки семинара? Где гарантия, что не кинут еще раз, в последний день, например? Неужели в окрестностях СПб нет другого хорошего пансионата?

Антон

Аргументы Ваши понятны, хотя высказать их можно было несколько более спокойно. Действительно, удобнее, чтобы все были поселены в одном пансионате, так что имеет смысл перенести семинар в более крупный пансионат, чем ДТК. Действительно, есть пансионаты не хуже и в Репино, и в Зеленогорске, и в Комарово. Однако, ДТК предлагал самые приемлемые цены, почему мы, собственно, за него и держались.

С самого начала я говорил, что у оргкомитета есть резервный вариант на случай изменения обстановки. Добавлю, что у оргкомитета этот резервный вариант не единственный. Действительно, изменение обстановки налицо: участников больше, чем ожидалось, так что есть смысл задействовать резервные варианты.

Оргкомитет сегодня рассмотрел, какой вариант будет оптимальным, исходя из новых условий. Кроме Ваших аргументов для этого были и еще причины. Например, В.К.Толкачев предполагает включить в рамки своего тренинга театральный спектакль, для чего приглашает целый театр. Сегодняшний осмотр кинозала ДТК показал, что он для этого непригоден: мала сцена. Соответственно, имеет смысл найти пансионат с театральным залом. Кроме того, от ДТК все же далековато до автобусной остановки - больше километра, что неудобно тем, кто собирается ездить в СПб или из СПб и не имеет своего автомобиля. Есть пансионаты, где остановка совсем рядом. Вдобавок, ряд номеров ДТК в ремонте и у нас нет должного доверия к клятвам директора, что ремонт к 25 закончится. Хотелось бы убедиться воочию и несколько раньше :). То же и с сауной. Так что если он не определится на неделе, подберем что-то без непоняток.

Короче говоря, Оргкомитет обеспечит для проведения семинара такое место, которое наилучшим образом подходит. Поскольку с администрацией ДТК нас связывает гораздо меньше личного, чем Вы полагаете :), Оргкомитет ограничен в выборе места проведения только финансовыми соображениями.

------------------------------------

Сегодня по телевизору показали, как на Новый Год в баре ДТК набили морду режиссеру Алексею Герману. Там не опасно? Может, сменить место?

Марина

Ага. Дошло и до РТР. Во Франкфурте об этом я слышал по радио месяц назад. Оперативно работают в РТР. . .

Эта история, действительно, подмочила репутацию ДТК. Тем более, что Герман - личный друг директора. Но я не уверен, что нам стоит особенно волноваться из-за этого: если мы будем проводить в ДТК, я потребую закрыть в бар доступ для депутатских родственников на время семинара. Да и вряд ли кто-либо будет к нашей публике заводиться - они там только с престарелыми интеллигентами смелые...

Хотя, конечно, репутацию заведения принимать во внимание надо и оргкомитет ее включит в набор критериев выбора.


1 февраля 2002

Выпуск от 01.02.2002

Если не секрет скажите, пожайлуста, плохое ли у Вас зрение, и что Вы можете посоветовать по этому поводу. Какую методику коррекции зрения можно выделить как самую оптимальную?

Что Вы думаете о возможности полного восстановления зрения(а конкретно о методе оздоровления М.С.Норбекова)?

-С уважением,К.

Плохое зрение или хорошее, можно определить лишь ситуативно. Например, пограничнику или капитану дальнего плавания необходима дальнозоркость, которая трагична для компьютерщика или профессора. И наоборот, профессору удобнее близорукость, а для охранника это - профнепригодность. Некое среднее, принятое за норму окулистами и называемое единицей, удобно прежде всего детям, танцорам, водителям и т.п.

У меня выраженная близорукость и я ношу очки. В студенческие годы меня это несколько стесняло, хотя и редко, и я даже хотел исправить себе зрения кератотомией - новомодным тогда методом академика Федорова, ныне вытесненным его лазерным аналогом. В Ленинграде этим занимался профессор Горбань, с ним дружила моя мать, которая и подсунула меня одним из первых пациентов его новой клиники. Мне даже сделали подготовительную операцию, склеропластику, но потом я все же отказался от кератотомии. Потому что без очков у меня морда совсем глупая, а в очках схожу за умного :).

Что касается Норбекова, Мирзакарим Санакулович, конечно, человек выдающийся :), но я придерживаюсь более рациональных взглядов на вещи и считаю, что шиза полезна, но в меру. А там мера существенно превышена. Лучше лечиться без суфизма, еще ведь и медицина есть:)

Евгений Витальевич, не так давно читал рассылку Владимира Львовича Леви. В одном из номеров в ней приводиться цитата из эссэ Эриха Фромма "Кредо".

"Жизнь означает постоянное изменение, постоянное рождение. Смерть - прекращение роста, окостенелость, зацикленность"

Не могли бы Вы пояснить этот момент. Что есть зацикленность в своей сути? Если каждый день, ездишь на работу, учебу? это ли зацикленность? или это поглощенность одной проблемой? А рост? душевный? умственный? физический? Постоянный поиск?

С уважением, Николай

Зацикленность есть возвращение на круги своя без изменений. По сути это движение, которого нет, имитация движения, симметрия, свойство косной материи.

Некоторое время назад меня просили пояснить онтологию жизни и смерти. отсылаю Вас к тому номеру рассылки в архиве: там я поясняю, что жизнь есть спонтанное нарушение симметрий. По сути, Фромм здесь другими словами постулирует то же самое.

Расскажите подробней о семинаре презентации себя другим. План семинара, рассматриваемые вопросы. И организационные вопросы.

Екатерина

Подготовка семинара сейчас в самом разгаре, его облик постепенно вырисовывается. Наши общие предварительные прикидки обсуждаются уже почти два месяца в рассылках, так что в основном Вы должны быть в курсе. Тем не менее расскажу подробнее по заданным Вами вопросам.

Предварительная программа семинара публикуется в html-оформлении рассылки.

Сквозной темой семинара является презентация себя другим. Вокруг этого стержня будет вертеться вся структура семинарских занятий, тренингов, тестирований и что там еще сложится. Тема очень широкая - презентация себя составляет львиную долю коммуникаций и образа жизни вообще. Предварительная программа, конечно, претерпит к началу семинар изменения и уточнения, но в целом она будет реализовать основную тематику. Заранее обсуждать ее нет смысла - есть вещи, которые следует видеть и чувствовать, а не описывать. Надеюсь, вынесенные впечатления останутся незабываемы.

По оргвопросам.

Хорошо, что на этот раз на семинар собирается приехать достаточное количество народу, хотя желательно и больше. Мы готовы были проводить его и при меньших размеров аудитории, хотя это довольно трудно: специфика тренингов требует критической массы, ее минимум достигается при 40-50 участниках, но желательно 70-100. В Одессе наличие критической массы позволило клубной встрече превратиться в полноценный семинар и положило начало нашей практике семинаров. Наоборот, малое количество участников на подмосковном семинаре очень осложнило дело. Хотя участники и остались довольны, но тренерам это дорогого стоило. Я, например, впервые вел тренинг для такой маленькой группы, энергетически это было весьма тяжело.

Большое число заявок создало некоторые неудобства оргкомитету, но зато очень благотворно скажется на качестве своего семинара. Оргкомитет же эту проблему переживет и разрешит. Как раз сейчас мы рассматриваем варианты наиболее комфортного размещения всех участников. Скорее всего, мы откажемся от услуг ДТК и проведем семинар в другом, более вместительном пансионате в Репино, где есть кроме залов для тренингов и секционных занятий еще и театральный зал, а также достаточное количество комфортабельных номеров для всех участников. Театральный зал позволит нам несколько расширить программу семинара.

Идея размещения участников в двух пансионатах признана неподходящей, поскольку оргкомитет получил множество писем кандидатов на участие, которые считают его неприемлемым. Переговоры с дирекцией пансионата позволили разрешить финансовые трудности и уложиться в объявленную цену, но последний срок оплаты придется в случае переноса в соседний пансионат передвинуть с 18 на 11 февраля, так как здесь требуют более ранней предоплаты. Надеюсь, это не будет слишком тяжелым ограничением.

Не знаю, стоит ли предавать гласности все подробности работы оргкомитета и преподавательского коллектива, но кое-что рассказывать об этой работе буду, раз уж приходят по этому поводу вопросы. Сейчас как раз идет бурный творческий процесс, дорабатывается содержание блоков, многие преподаватели хотят предложить нечто совсем новое и небывалое. Мне хотелось бы, чтобы окончательный вариант программы настолько же превосходил бы Клязьменский, насколько та программа превосходила Одесский. И даже больше. То есть чтобы в принципе задать новый стандарт проведения тренингов в России вообще. Насколько реализуется эта амбиция - увидим.

Сегодня собирался оплатить участие в семинаре. Но после прочтения двух последних рассылок, приостановился.

1. Стоит ли платить сейчас?

2. Или возможны изменения цены и сроков семинара?

3. С другой стороны, не хочется протянуть с оплатой, чтобы не оказаться в числе живущих в другом пансионате. Да и с билетами пора определяться.

4. И еще, вытекающий вопрос: Каков принцип бронирования места под участника семинара, после получения мной пакета документов или после моей оплаты?

С Уважением, Владислав

1 Если Вы получили инструкцию по оплате участия в семинаре, уже можно платить.

2 Сроки оргкомитет менять второй раз не намерен, что бы ни случилось. В объявленную цену мы тоже намерены уложиться.

3 С билетами определяться пора. Желательно приехать к утру 25 февраля, а уехать можно 4 марта и вечером.

Насчет попадания в другой пансионат опасения могут сняться, так как оргкомитет работает над переносом семинара в другой, более вместительный. Скорее всего, мы все же поместим всех в одном пансионате.

4 Места не бронируются, а предоплачиваются. Мы должны сделать предоплату где-то 12-13 февраля. Соответственно, оплатим число место, соответствующее полученному на этот момент числу оплат.


2 февраля 2002

Выпуск от 02.02.2002

Евгений Витальевич, каких авторов Вы посоветуете почитать, чтобы составить более адекватное представление о Боге?

Спасибо, Коля

Лучше всего попытаться разобраться самому, прислушаться к собственной душе - в ней живет Бог, он вездесущ и человек есть его духовный образ и подобие. Платон, Лейбниц и Гегель давали свои трактовки, Мейстер Экхарт, Лютер, Янсений и Кальвин - свои.

Лично меня до конца не устраивают все эти трактовки в силу их сложности. В рамках системного подхода божественное рассматривается как интегральное системное свойство пространства идей, составляющие которого сами являются интегральными системными свойствами материальных вещей, взятых во всех точках процесса своего становления, то есть в пространственно-временной инварианте. Такой подход позволяет объяснить все современное знание и создать непротиворечивую онтологию и теологию. Однако, изложение его выходит за пределы настоящей рассылки.

Евгений Витальевич. Вы как-то писали в рассылке, что ОРЗ есть некий вариант бегства от неприятной действительности. Проблема в том, что последнее время я стал за собой наблюдать это довольно часто. В эту сессию, например, заболевал (температура, общее недомогание, ...) перед каждым экзаменом. Потом как-то все сразу проходило. Это и раньше случалось, но я не рассматривал проблему в этом аспекте. Не скажете ли Вы, какие есть способы побороть эту тенденцию?

Спасибо, НАТ

Терапия проста:

1 Осознание данной проблемы

2 Наблюдение за сопутствующими обстоятельствами (вдруг появляется странная манера не запахнуть шарф и т.п.)

3 Размышление над тем, почему Вы боитесь предстоящего события. Признание этого страха и размышление о его природе.

4 Признание, что проваленный экзамен не несет бОльшей неприятности, чем его пересдача спустя пару недель, от чего еще никто не умирал. Выработка толерантного (пофигистического) отношения к исходу экзамена: каков бы он ни был, у Вас есть план дальнейших действий на этот случай.

5 Спокойный сон накануне экзамена.

А вообще для избавления от таких проблем необходимо существенно изменить свои взгляды на жизнь вообще. Этому в курсе нашей Школы посвящен курс "Сделать себя" и другие. В их рамках изучаются методики как саморегуляции и смены установок, так и упорядочения собственной мотивации.

Я собираюсь приехать для участия в семинарах 6-23 февраля в Санкт-Петербурге. Подскажите, в какой гостинице лучше всего остановиться?

Марина

Всех гостиниц я не знаю, расскажу, какие знаю. Выбрав гостиницу, можете забронировать себе место сами по факсу, а можете попросить Ольгу Всеволодовну. Желательно озаботиться этим уже сегодня.

Оптимальный с моей точки зрения по параметрам цена/комфорт/расположение вариант - Гостиница ДРУЖБА**, ул. Чапыгина, 4 тел. 234-18-44 1 остановка автобуса или 10 минут пешком от метро "Петроградская" (а от этой станции 10 минут до Невского). Номера со всеми удобствами. При советской власти принадлежала бюро молодежного туризма "Спутник" и считалась фешенебельной. Находится рядом с телецентром, раньше там часто останавливались советские звезды. Лет 20 назад я там некоторое время, на первом курсе, прирабатывал - был за электрика, телефониста и еще радиорозетки делал. Может, что-то еще из них и Вам послужит :). Цена 1-местного номера 420руб, 2-х местного-580руб. Завтрак входит в цену. Бронировать минимум как за 3-4 дня. К сожалению, до 8 февраля все занято, так что первые дни придется пожить где-то в другой гостинице.

Удобно расположена гостиница РУСЬ *** - ул. Артиллерийская, 1, рядом с Литейным проспектом. тел. 273-46-83 факс 279-36-00. Престижная гостиница и бизнес-центр, офисы турфирм, GSM, интернет-провайдеров, зарубежных фирм, корпункт радио "Свобода". Цена одноместного номера 880 руб, 2-х местного - 1260 руб. При хорошей погоде до Учебного комбината можно прогуляться 15-20 минут по маленьким улочкам исторической части города, в зимнее - две остановки до невского и там две остановки на любом транспорте.

Для любителей комфорта и ночной жизни подходит ДВОРЕЦ МОЛОДЕЖИ ***. Расположен на Петроградской - ул. Профессора Попова, 47, но неудобно в транспортном положении. Бывшая гостиница и конгресс-центр Обкома комсомола. тел. 234-32-78 факс 234-98-18 Одноместный номер стоит 830 руб, 2-х местный 1000 руб, 3-х мест-1200. В номере есть душ, телефон, телевизар. су. В прилегающем конгресс-центре - сауна, рестораны, ночные клубы. Но добираться до Невского неудобно - либо с пересадкой, либо ловить авто (рублей за 50-60).

Другой вариант для любителей ночной жизни - СПУТНИК **, на проспекте Мориса Тореза, 36. Две остановки до метро, 5 станций с одной пересадкой до Невского. В первом этаже ночной клуб. Тел. 552-83-44 факс 552-80-84 Бронирование мест только по факсу. Одноместный номер - 520 руб, 2-хместный - 870 руб.

Около той же станции метро ("Площадь мужества") расположена ОРБИТА, пр-т Непокоренных, 4 тел. 247-86-51. Здесь одноместный номер со всеми удобствами с бронью стоит 666 руб (отпугивают суеверных американцев), а двухместный - 625 руб+26 бронь.

Неплохо расположена и несколько менее фешенебельная гостиница РОССИЯ ***, пл. Чернышевского, 11 тел. 329-39-09 факс 296-33-03. 5 минут пешком до метро, 5-6 остановок до Невского проспекта. Цена одноместного номера 640руб, 2-х местного - 910 руб.

Есть недорогая гостиница ГАЛАКТ **. Расположена на отшибе - бульвар Красных зорь, 8 тел. 267-04-35 факс 262-08-60 2-х местный номер стоит 500 руб, туалет в номере, душ на этаже.

Гостиница МЕТРО-тур , ул. Благодатная, 47, 15 минут ходьбы от метро "Электросила", 5 станций до Невского, тел. 388-59-69. Представляет собой приватизированный этаж в студенческом общежитии. Двухместный номер с удобствами стоит 480 руб или 430 руб. Номера свободны не всегда.

Удобно расположена дрянная гостиница НА САДОВОЙ, ул. Садовая, 53. Отсюда ближе всего до учебного комбината. Здесь одноместный номер стоит 400 руб, 2-х местный 870 руб, 3х-местный 540 руб. Завтрак отдельно-50 руб. НО! удобства все в конце коридора, телефона в номере нет. "Петербург Достоевского" в натуре. Тел. 314-45-10 факс 310-63-37.

"Студенческий" вариант предлагает дешевая гостиница ДИЗАЙН , ул. Седова, 80. тел. 560-86-61. Койко-место в трехместном номере с удобствами на этаже стоит всего 180 рублей с человека без завтрака. Имеет смысл останавливаться компашкой. До Невского добираться минут 40.

Аналогичный вариант предлагает ПЕТРОВСКИЙ ХОСТЕЛ , ул. Балтийская, 2б, недалеко метро "Балтийская" и "Нарвская", 3-4 станции до Невского. тел. 252-53-81. Предлагается место в блоке из 4 комнат, по 2-3 места в комнате, удобства общие на весь блок. Удобнее, чем удобства в коридоре, но все же и не в номере. Стоит одно место 180 руб.

Удобно расположена гостиница ВЫБОРГСКАЯ ** , ул. Торжковская, 3 тел. 246-23-19 факс 246-81-87. 5 минут ходьбы до метро "Черная речка", откуда 3 станции до Невского проспекта. Практически полный аналог "Дружбы". НО! цены покруче, чем в ЛДМ и Руси - одноместный - 1150 руб, 2-х местный 1200 руб, 3х-местный - 1700руб(завтрак входит в цену)

Неплохо расположена гостиница СПОРТИВНАЯ *** на Крестовском острове, ул. Депутатская, 34. 5-7 минут до метро, 5 станций до Невского с 1 пересадкой. Номера так себе, но с удобствами. тел. 235-02-36 факс 230-41-44 2-х местный номер -700 рублей.

На отшибе расположена гостиница ВИЛМА ** , Дунайский пр-т, 54 тел. 178-83-10. До Невского добираться минут 25 на авто (рублей за 60-80) или 50 минут общественным транспортом. Завтрака нет, Душ, телефон, удобства на этаже. Одноместный номер стоит 400 рублей, 2-хместный-580руб. По-моему, дороговато за такое.

Для особо себя уважающих господ предназначена бывшая обкомовская резиденция гостиница СОВТУРС на Каменном острове, одном из самых живописных мест Петербурга. 1-я Березовая аллея, 6 Все удобства в номере есть. Одноместный номер стоит 1200 руб, 2-х местный - 1400 руб (без завтрака). тел. 234-11-51 факс 234-10-14. Расположена в тенистом парке. В трех минутах ходьбы - Каменноостровский проспект, где можно поймать авто до невского за 60-80 руб или подкинуться до метро на трамваях и автобусах (1 остановка до Черной речки, 3 - до Петроградской).

Для автомобилизированных господ подходит расположенный на выезде из СПб в сторону Репина престижный мотель ОЛЬГИНО , Приморское шоссе, 18 км. тел. 238-36-71 факс 238-37-63. Одноместный номер тут стоит 1013руб, 2-х местный - 1005руб. Завтрак в стоимость не входит.


4 февраля 2002

Выпуск от 04.02.2002

Евгений Витальевич, у меня такой странный вопрос. Как можно объяснить такие проявления сескуальности как трансвестизм, трансексуализм, нивелирование различий между полами(в моде, например, юбки-последний писк мужского туалета), идеи об андрогинной сущности человека(в театре, в современной музыке). Р.Виктюк: "Андрогинность есть зеркальное отражение божеского начала, бисексуальности, двуполовинчатости. Но это, естественно, символы, которые неприменимы к тому профанному времени, в котором мы существуем. Их невозможно ни понять, ни объяснить с материалистической, кухонной, жэковской позиции...".

Считать ли это все патологией, требующей лечения, или новым поворотом мысли? Мужчина должен быть исключительно мужественным, а женщина исключительно женственной , или же в человеке заложено мужско-женское начало? В чем вообще может быть причина трудностей, связанных с половой самоидентификацией?

SPACEBOY

В детстве все дети испытывают время от времени необходимость попробовать себя в роли "противоположного пола". В дальнейшем это вытесняется, но тяга к трансвести остается и удовлетворяется играми и театром. Недаром пьеса "Тетка Чарлея" имеет наибольшее в мире число кинематографических воплощений среди всех сюжетов, да и театральных постановок тоже немеряно…

Что касается транссексуализма, то он есть невроз, дальнейшее острое развитие невроза сексуальной ориентации. Возникает он в результате несоответствия социальной нормы сексуального поведения с природной полиморфностью сексуальности. Жесткое подавление одной из форм сексуальности в детстве или в пубертатный период порождает бредовые сексуальные фантазии. В частности, подавление естественного детского желания игр в трансвести может впоследствии вылиться в болезненно-жгучее желание "сыграть всерьез", сменив пол вместо того, чтобы практиковать нормальные гомосексуальные отношения.

Подавление стремления к трансвести в детстве сильно осложняет и формирование стереотипа маскулинности-фемининности в период полового созревания. Подавление тяги к опробыванию противоположной роли затрудняет созревание противопоставления в психике и формирует стереотип андрогинности, полоролевого инварианта.

Евгений Витальевич, как Вы относитесь к системе лечебного голодания, предложенной, Брэггом?

С Уважением, Владислав

Хорошо отношусь, хотя сам и не имел случая воспользоваться. Вообще, определенные формы голодания весьма способствуют очистке организма от шлаков, а следственно, высвобождают энергию.

Как на Ваш взгляд. В сложившейся в настоящий момент ситуации пост коммунистических рыночных отношениях, когда основные финансовые потоки контролируют уже давно сложившиеся финансовые группировки и семьи , а большинство возможных вариантов зарабатывания на производстве давно монополизировали фирмы присоски контролируемые самими руководителями этих предприятий, возможно организация собственного дела, и тем более добиться ощутимых результатов.

Возможно, у Вас есть возможные алгоритмы поиска прогрессивных бизнес идей, или какие либо конкретные направления бизнеса которые в ближайшем будущем могут получить серьезное развитие.

Заранее благодарю. Александр

Прежде всего, не могу согласиться с Вашей трактовкой ситуации. Финансовые потоки контролируются сложившимися недавно группировками, контроль этот неустойчив, все время идет передел и перехват бизнесов. О том, что все "давно схвачено" начинают трепаться тогда, когда лень лезть в драку за свой кусок и статус и надо оправдать свое пораженчество якобы непреодолимыми объективными обстоятельствами. На самом же деле их нет - есть только неготовность к тому, чтобы взять свое.

Когда в 1992-93 бандиты и коллеги Чубайса по КПСС поделили имущество СССР, они включились в общий экономический оборот. А поскольку по большей части они являются неэффективными собственниками, на сегодня бОльшая часть этой собственности уже перешла в другие руки, часто и не раз.

Далее. Все эти ребята расхапали те активы, которые в постиндустриальной экономики особой ценности не имеют. Для организации эффективного современного бизнеса нужды в ней никакой нет.

В курсе основ бизнеса Школы эффективных лидеров рассказывается о том, на чем строится постиндустриальный бизнес, как делается прибыль, как организуется и развивается постиндустриальное предприятие. Конечно, все это крайне далеко от представлений о бизнесе, свойственных прошлой, индустриальной эпохе с ее массовым производством, но зато поняв эти основные закономерности можно очень легко и очень эффективно сделать свой бизнес.

А что касается направлений бизнеса - не спрашивайте о них ни у кого. Хорошие деньги делаются на новом и оригинальном, а не на уже проверенной теме, вокруг которой уже сложился конкурентный рынок. Лучше присмотритесь к своим хобби - это и есть хорошие бизнес-темы…


5 февраля 2002

Выпуск от 05.02.2002

С большим удовольствием читаю в рассылке Ваши ответы и восхищаюсь меткостью формулировок и зрением в корень. Огромное спасибо!

В связи со спецификой работы у меня нет возможности принимать участие в семинарах и т.д. в рабочее время. Думаю, что я такой не один. Поэтому вопрос - что Вы считаете целесообразным для такой категории "алчущих знаний" по Вашему профилю? Будет ли как вариант организована видеозапись семинара и, если да, как и по какой цене можно приобрести кассеты человеку, у которого отсутствует возможность выезда из Москвы?

Возможно ли успешное обучение в Вашей Школе заочно?

Спасибо. С уважением, Александр

Главным недостатком очной формы обучения вообще и семинаров в частности я всегда считал несвободу курсанта в выборе места и времени занятий. В связи с этим и была разработана технология дистанционного образования, позволяющая обучаться, не будучи связанном ни местом, ни временем, ни темпом обучения - в индивидуальном режиме.

Эта технология интерактивного дистанционного образования реализована в нашем проекте Школа эффективных лидеров. Обучение в нем ведется ТОЛЬКО по интернету. Кстати, по показателю цена/эффективность он превосходит тренинги на порядок. Хотя, конечно, не дает такого непосредственного удовольствия, а является чисто образовательным проектом.

Подробнее смотрите об этом на нашем сервере www.gilbo.ru

Как можно объяснить чрезмерную сонливость человека? Мне 20 лет. Еще месяца два-три назад мне было достаточно четырех-пяти-шести часов сна для того, чтобы чувствовать себя бодрым и отдохнувшим в течение всего дня. Теперь же я сплю восемь-девять часов, и все равно домашние будят меня "пинками"... А если я завожу себе один или несколько будильников, то я просто отключаю их один за другим в полубессознательном состоянии и продолжаю спать до 10-11 утра, пока не "отработаю" эти самые 8-9 часов. Вроде бы никаких особых изменений в моей жизни и графике работы и учебы не происходило, все осталось как прежде, но вот потребность во сне резко увеличилась. С чем это может быть связано и можно ли как-нибудь сократить время сна?

Заранее спасибо. С уважением, Леонид

Прочитал вот Ваше письмо и такая сонливость напала… Поспав, отвечаю. :)

Думаю, следует учесть, что несколько месяцев назад было лето или почти лето, а нынче зима в разгаре. А зима - это морозы, понижение давления и т.п. А у Вас есть явная метеопатия. Соответственно сонливость, метаболизм замедляется, требуется больше сна.

Да еще сейчас топливо все экономить бросились, наверное в квартире у Вас всего градусов 17-18. Да у Вас еще и не выработалась привычка тепло одеваться, небось в футболке дома ходите. А это увеличивает расход энергии организмом и еще более замедляет метаболизм, так что организм нуждается в повышенной норме сна.

Что делать? Спать не одному. Вдвоем теплее. Или не стесняться с грелкой спать, если больше не с кем. И спать зимой под теплым одеялом, а лучше под двумя. И одеваться теплее. Тогда и спать будете хорошо, и высыпаться, и сонливость уменьшится. Хотя, конечно, зимой все равно придется больше спать: из-за скачков атмосферного давления. Особенно при северном ветре надо больше спать.

Читаю вашу рассылку почти с момента открытия. К сожалению моя мотивация не успевает за ростом цен на членство в Клубе эффективных лидеров.У меня возникло несколько вопросов:

1. Возможен ли когда -нибудь в будущем вариант обучения по отдельным циклам, например меня интересует больше всего психологический цикл и возможно бизнес цикл.

2. Будет ли цена на членство в Клубе расти до бесконечности, потому что в данный момент она достигла такого размера, какого мои возможности и мотивация не достигнут в ближайшем будущем и я думаю этот разрыв будет увеличиваться. Поэтому интересно предусмотрено ли какое- либо ограничение в стоимости в будущем или стоит отказаться от мысли обучения у вас уже сейчас.(Невозможность стать членом клуба сейчас , по нескольким причинам : деньги , время и т.д. - вызывает психологический дискомфорт)

Ирина

Явное противоречие. Вы утверждаете, что не можете вступить из-за величины членского взноса, но и тогда, когда он был вдвое меньше, Вы тоже не вступали. Так что дело не в величине взноса и не в его росте, а в чем-то другом. Попробуйте проанализировать, что Вам мешает принять это решение на самом деле.

1 Такой вариант в принципе возможен, но это будет уже не ШЭЛ. Все циклы взаимосвязаны. Например, не пройдя курс "Постиндустриальное общество" из социологического цикла Вы вряд ли поймете самое главное в том, что есть современный бизнес.

2 Членский взнос будет потихоньку расти и дальше, не до бесконечности, конечно, но будет. Во-первых, инфляция. Во-вторых, не забывайте, что взнос все еще в несколько раз ниже цен на соответствующие образовательные программы в РФ.


6 февраля 2002

Выпуск от 06.02.2002

Как вы относитесь к высшему образованию в нашей стране? Я думаю многие старшеклассники сталкиваются с проблемой выбора вуза и факультета. Хорошо если человек твердо решил, куда он будет поступать, но если такого решения еще не сформировалось, то приходится делать не простой выбор. Из этой проблемы и вытекаю следующие мои вопросы...

Как вы считаете, можно ли при выборе образования руководствоваться престижностью данной профессии на данный момент времени? Ведь постоянно происходят какие-то изменения, например, повышение и падение спроса на программистов на западе и т.д. Имеет ли смысл получать высшее экономическое, если да, то какие преимущества оно дает по сравнению с, например, высшим математическим + не долгосрочным изучением экономики (на курсах, дистанционно и тп.)?

Или вы считаете, что выбор высшего образования не сказывается на достижении успеха? Какое бы вы посоветовали образование человеку с математическим складом ума?

Имеет ли смысл получать образование в Москве или его можно получить в таком же объеме и в других вузах (например, Нгу)?

Буду очень признателен, если вы ответите на мои вопросы, т.к. это в некоторой степени облегчит мой выбор...

Nexxus

Вопрос пространный и многоплановый, тут целую философию можно развести в ответ. В советское время книжки выпускали на тему "Куда пойти учиться" :)

1 Престижность профессии есть неформальная общественная оценка тех возможностей заработка и карьеры, которые она дает. В принципе, общество обычно мало ошибается на этот счет. Однако, конечно, социальные изменения серьезно меняют перспективность некоторых профессий. Например, в годы моей юности была престижна профессия военного - это был трудный хлеб, но он означал высокие зарплаты и социальную защищенность. С другой стороны, при тогдашней нищете гуманитариев конкурс в гуманитарные вузы был огромен - и прорвавшиеся туда не прогадали. В начале 90-х стали престижны экономические вузы, но крах курса реформ и социальная деградация серьезно обесценили эти профессии, так что ребята с дипломами менеджеров и финансистов, которые непременно имели бы престижную и высокооплачиваемую работу, пойди в 1993 году ситуация по другому сценарию, теперь работают при ларьках…

В годы моей юности социальное положение программистов было вовсе незавидным, но наши преподаватели в один голос твердили о крайней перспективности этой профессии. и оказались правы: многие выпускники других технических специальностей, получившие благодаря стараниям Ершова и Глебова программистскую подготовку, в тяжкие 90-е переквалифицировались в программисты и весьма престижно устроились и в СНГ и на Западе. Думаю, что и в перспективе подготовка в сфере computer-sciences, теперь, конечно, более широкая, нежели в 80-е, будет крайне полезна вне зависимости от выбранной специальности.

Если у Вас есть тяга к математике - то и идите в этом направлении. Только я бы посоветовал выбрать прикладную математику, а не чистую. У меня первый диплом "Прикладная математика" и хотя я ни дня не работал по этой специальности, но мне часто оказывались крайне полезны эти знания. Особенно полезны имитационное моделирование, логическое программирование, теория игр, бифуркационные модели, логики размытых классов, модели типа массового обслуживания, фильтры Калмана и др., фазовые пространства. Мне часто приходится прикидывать перспективы развития событий - по жизни, в политике, в бизнесе - и хотя я не очень часто обсчитываю численно, но само владение этими формализмами позволяет весьма четко представлять ход событий.

Что касается изучения экономики, то все равно никто и профессоров в РФ ни фига в ней не понимает, так что учиться на экономическом есть смысл лишь если нужен именно диплом экономиста. И вообще, качество полученного Вами образования не всегда определяется качеством преподавания. Как говаривал, кажется, Анатоль Франс "В ремесленной школе я получил прекрасное классическое образование - благодаря книжкам, которые читал под партою". Пожалуй, это единственный путь к хорошему образованию. Я сам обязан своим образованием по большей части этому источнику - при том, что живя в Ленинграде я имел доступ к лучшим образовательным ресурсам того времени, равных каковым теперь просто нет.

Еще один важный момент - с самого начала имейте в виду, что мало обладать профессией, надо еще уметь жить. Надо уметь продвинуть себя, сделать паблисити, организовать дело, продать себя, свое дело и свой продукт, построить отношения, работать с людьми. Этому вузы не научат, а без этого вне зависимости от уровня квалификации Вы будете просто рабсила. И будете горбатиться на парня, у которого может не быть никакой квалификации, но зато есть какие-то навыки в этих сферах. Я уже много лет наблюдаю, как академики в России горбатятся на распальцованных парней с ПТУ за плечами и боятся этих хозяев потерять, потому как без них совсем с голоду сдохнут. Конечно, не забывая при этом высказывать презрительное интеллигентское фи в адрес тех, кто дает им хлеб насущный…

Так что рекомендую Вам параллельно получать образование в двух сферах - профессиональное и бизнес-образование, прикладную психологию и экономику. Не помешает и высшее образование - в строгом смысле этого слова (у нас по недоразумению называют высшим продвинутое профессиональное) - то есть широкое общегуманитарное образование. Я параллельно с математическим получил журналистское образование и закончил школу молодого лектора при обкоме КПСС - очень пригодилось в дальнейшем.

Особой разницы между МГУ, ЛГУ и НГУ в плане профессиональной подготовки я не вижу. Со временем появятся мощные ресурсы дистанционного образования, которые откроют доступ к лучшим мировым ресурсам образования - я сейчас сам работаю над проектом этого плана. Но это дело будущего, а Вам решать надо сейчас. Так что лучший выбор - НГУ, прикладная математика или компьютер-сайенс.

Давно читаю Вашу рассылку и убедился, что у Вас есть ответ на любой вопрос. Поэтому надеюсь получить у Вас какую-нибудь помощь в решении моей проблемы.

Дело в том, что я, если можно так выразиться, сексуально озабочен. На любую женщину смотрю с вожделением, меня преследуют эротические фантазии, и это притом, что темперамент у меня достаточно ровный, да и в сексе я никакой не гигант. Мне это очень мешает общаться с людьми, да и о какой семье может идти речь, если я с интересом оглядываюсь на любую проходящую мимо девушку?

Мне 25. Возможно, это как-то связано с довольно поздним началом половой жизни (20 лет) и с тем, что у меня на протяжении 4 лет только одна партнераша? Очень надеюсь на Ваши рекомендации.

ТТ

Мне не кажется, что 20 лет - позднее начало половой жизни. Теперь, наверное, продвинутая молодежь начинает то ли в 10 то ли в 12… Хотя в 20 все же лучше.

Одна партнерша - это нормально. Дело не в количестве, а в качестве. Если партнерша удовлетворяет, глубокие и длительные отношения предпочтительнее и полезнее для здоровья.

Что касается интереса к окружающим женщинам и эротических фантазий, то считать их чем-то исключительным также не приходится. думаю, у всех они есть в той или иной мере. Особую остроту у Вас они обретают в связи с невротическим характером Вашего отношения к проблеме. Очевидно, имеет место существенное сексуальное вытеснение, подавление неких фантазий, отношение к ним как к чему-то греховному и стыдному. В силу этого допущенные до сознания фантазии оказываются столь мучительными, вбирая энергию вытесненных.

Выходом в Вашем случае является не беспорядочный поиск объектов страсти, который не принесет удовлетворения, а изменение отношения к сексуальности. расширение своей свободы в этом вопросе. Конкретно же сказать, в какого рода раскрепощении Вы нуждаетесь, может только психолог или сексолог при индивидуальном собеседовании.


7 февраля 2002

Выпуск от 07.02.2002

Я тут случайно наткнулся на материалы некоего Анатолия Антоновича Шияна (представлен как действительный член New York Academy of Sciences к.ф.-м.н., руководитель Лаборатория Синергетики Живого). В интернете выложена егокнига "ОСНОВЫ ИНФОРМАЦИОННО - ПСИХОЛОГИЧЕСКОЙ БЕЗОПАСНОСТИ ДЛЯ МЕНЕДЖЕРА". Меня интересует Ваше мнение, насколько реально применимо на практике использование т.н. социальных технологий в целях управления социальными иерархическими системами, и существует ли реально типология личности по Юнгу-Майерс-Бриггс на которой по моему и построена вся книга. Проще говоря меня интересует имеет ли смысл тратить свое весьма дефицитное время на изучение этого объемистого труда.

С уважением, SBR

Насколько я понял, речь идет снова о соционике - одной из попыток конца прошлого века ввести системное мышление в психологию. Эта концепция использует как основу расширенную типологию Юнга, и соответственно имеет те плюсы, которыми обладает эта типология. К сожалению, расширение классической типологии Юнга этими ребятами нельзя признать удачным - потерялись многие ее плюсы.

С моей точки зрения, гораздо удачнее более поздний подход Толкачева, основанный на типологии Ганзена и восходящий к фрейдовской классической типологии. Ганзен и Толкачев развили эту типологию очень успешно, не в пример соционикам. Так что я предпочитаю этот вариант. Хотя плюсом социоников считаю их старания применять синергетические подходы.

Что касается автора, в Нью-Йорке ничего о нем узнать не удалось, отыскался он в городе Хмельник, Винницкая область Украины. Судя по работам, человек весьма талантливый. Жаль, что занимается уже засыхающим направлением: занялся бы чем-то более современным, далеко бы продвинулся.

Недостатком этой работы мне представляется ее "занаученность", высокая абстрактность что усложняет практическое применение и вообще освоение предлагаемых техник нематематиками. Да и математиками тоже. Впрочем, все недостатки есть продолжение достоинств - достоинством книги является именно систематичность изложения. Видна принадлежность автора к мыслительному (по Юнгу) типу, в то время как Юнг утверждал, что успешные бизнесмены чаще встречаются среди интуитивных экстравертов.

В целом я бы рекомендовал Вам не погружаться в теории семидесятых, даже модернизированные, а сразу освоить толкачевскую книжку "Роскошь системного мышления", а еще лучше пройти у Толкачева тренинг - благо живой классик вполне доступен. Правда, толкачевской книжки до сих пор нет в интернете (надо бы восполнить сей недостаток), а соционика вполне доступна. так что решайте сами, что Вам удобнее.

Здравствуйте. В одной из рассылок Вы говорили о невозможности быть полноценным эффективным лидером военному, милиционеру и предложили им снять погоны. А как тогда быть шахтеру, проводнику поезда, дворнику? Мне кажется, что у этих людей не все потеряно :) Обладая методиками, знаниями и умениями, которые можно получить в ШЭЛ, человек может стать не только эффективным лидером в строгом понимании ШЭЛ, а более эффективно развить себя как ЛИЧНОСТЬ. Для личности нет ведь ограничения по профессии и роду деятельности. Или ШЭЛ более делает упор на конкурентоспособность в жизни, что более однобоко по сравнению с гармоничным развитием личности. Как Вы думаете, что человеку необходимо для развития себя как ЛИЧНОСТЬ помимо методик ШЭЛ ?

Спасибо, Виктор.

Что касается шахтера, полупроводника и дворника, то если они умудрятся окончить ШЭЛ, они неизбежно сменят и профессию и социальный статус. Что касается ментов и военных, то тут зависит от их положения - покажется ли им выгоднее вложить полученное в карьеру или же искать более статусных социальных ролей.

Что касается развития личности, то сразу возникает главный вопрос - ДЛЯ ЧЕГО? В советское время очень модно было развивать себя всякими йогами, чтениями хемингуев и хождениями в моднячие культучреждения. Все квартиры были заставлены однотипными шкафчиками с подписными изданиями. Вдобавок к этому еще таскались в походы за частями тунгусского метеорита. Те, кто все это делал, считали себя гармонично развитыми личностями. Ну и что в результате? Так и прожили жизнь МНСами, а сейчас в лучшем случае живут в на пособии по бедности в США и Германии, а в худшем - на пенсию в России.

Не бывает гармоничного развития личности просто так. Не бывает вообще личностного роста без ЦЕЛИ. ШЭЛ не просто однобока, ШЭЛ абсолютно тенденциозна. ШЭЛ учит лишь тому, что полезно для достижения конкретной цели - обладания личными конкурентными преимуществами, что необходимо для социального роста, для получения власти и ресурсов.

В ШЭЛ нечего делать тому, кто намерен забивать себе голову интеллигентской шизой про гармоническое развитие ради развития. Если кто-то очень развитый и шибко грамотный, как ему кажется, но при этом не достиг в жизни ничего - грош ему цена в базарный день. Если такой умный, тогда почему такой бедный?

Все разговоры о гармонической развитости социально неуспешной личности имеют одну функцию - оправдать ее никчемность и ублюдочность. Вечные разговоры интеллигентов, называющих всех людей успеха жлобами, делающих в их адрес фи, с презрением произносящих слово "торгаши" и кичащихся своим мнимым культурным превосходством над ними - все это попытка замазать перед собой самими со стороны прекрасно видный всем факт, который кратко и емко сформулировал В.И.Ленин в своем определении интеллигенции: "Интеллигенция - это говно".

Как известно из истории, расцветом культуры то или иное общество было всегда обязано именно торгашам. Где было больше торгашей - от той нации и эпохи осталось в наследство больше всего культурных артефактов и литературных произведений. Заслуга торгашей - дворцы Венеции, флорентийский ренессанс и голландскую живопись. Люди, которые умеют продавать есть цвет культуры, цвет истории и цвет любой нации и эпохи, а "гармонически развитые" снобы, хиппи и фифочки есть ее клоака, отбросы, балласт, паразитирующий на объедках тех самых торгашей, к которым обращено их фи.

Для развития личности нужны ТОЛЬКО те умения, которые преподаются в ШЭЛ. Все остальное - хобби. Успешный человек может заниматься любым хобби - рисовать, петь, читать, ходить в театры. Если он умеет продавать, он уже достаточно развит, чтобы самому выбрать ПО СВОЕМУ ВКУСУ, что еще развивать в своей личности. Но если он не умеет продавать, он может пыжиться сколько хочет, но из него получится нищий сноб, дешевый интеллигент, а вовсе не гармонически развитая личность.


8 февраля 2002

Выпуск от 08.02.2002

В понедельник 4.02 заполнил он-лайновую форму регистрации для участия в семинаре в Репино. После этого ещё и письмо послал. Очень хочу участвовать в семинаре, но ничего, кроме пожелания успешного участия после он-лайн регистрации и предупреждения об оплате до 10.02 в рассылке, не вижу. Куда платить? Кому? Как? Как ещё подтвердить свои намерения? (. . . )

С уважением, Антон

В ряде случаев по техническим причинам высланные реквизиты для платежа не доходили до адресата. Если у Вас подобные проблемы - дополнительно пишите в оргкомитет и мне, чтобы мы приняли меры и выслали все повторно.

Спасибо оргкомитету за перенос семинара в соседний пансионат. Судя по Вашим словам он намного лучше :) только один вопрос -а есть ли там сауна? А то она была обещана. (За дополнительные деньги)

К

Сауна в пансионате "Буревестник "есть. Шлите заявки - закажем заранее. Правда, она маленькая, вместит человек 6-10, стоит что-то около $10 в час.

Давно читаю вашу рассылку и проникся к Вам уважением, но с Вашими суждениями об интеллигенции (от 7 февраля 2002 года) не могу согласится в полной мере:

1) все что Вы говорите верно, если под словом "интеллигенция" понимать псевдоинтеллигенцию (т.е. людей считающих себя таковыми не имея на это объективных причин, и пускающих пыль в глаза себе подобным)

2) чем больше человек имеет в себе, тем меньше ему нужно от внешнего мира (подробнее можно прочитать у Артура Шопенгауэра) |=> ему не нужно топтать(топить) других, что бы уважать себя

3) материальные блага служат источником в основном негативных эмоций (философия циников)

4) счастье в основном не зависти от объективных причин, оно субъективно (почти все философы и психологи)

5) истинный интеллигент занимающийся любимым делом (при обладании соответствующим даром) счастливее, торгаша, разбогатевшего за счет того, что он более конкурентно способен

Вывод: истинному интеллигенту не нужно то, ради чего торгашу нужно быть более конкурентно способным

Андрей

P.S. это не ФИ против жлобов, у них есть свои таланты, они более полезны с тактической точки зрения, а для стратегической существуют истинные интеллигенты. Каждому свое ...

Есть такая страна, Соединенные Штаты Америки, где с человеком, который утверждает, что продавать - не главное в жизни и без умения продавать можно обойтись, стараются не иметь дело. То есть ему в лицо обычно не скажут, что он - человек второго сорта, но будут иметь это в виду и стараться избегать с таким контактов.

В США давно пришли к выводу, что человек стоит ровно столько, сколько он продает. Объем продаж есть объективный интегральный показатель его полезности для общества, нужности того, что он делает, умения его контактировать с другими людьми и показывать им нужность своего дела и самого себя. То есть продажи есть интегральный показатель уровня развития личности.

Чем менее развита страна, чем менее дифференцирована и прагматична культура, тем дальше люди от такого взгляда на вещи и тем беднее они живут. Соответственно, тем больше они готовы гордиться своей бедностью в порядке нвротической компенсации собственной дезадаптации в социальной реальности.

В развитых странах нет интеллигенции. Там образование может получить, как правило, деловой человек. Поэтому там образованные люди всегда и деловые, за редким исключением. В развивающихся странах образование часто получают неделовые люди, и возникает вот эта масса образованных, но неделовых паразитов, посвящающих жизнь пережевыванию собственных комплексов и доказательству себе высшей ценности своей личности, как-то оправдывающей в их глазах ее полную социальную бесполезность.

На Западе эта болезнь тоже иногда развивается, как в 60-е годы, когда решили резко расширить бесплатный доступ к образованию и полили в результате массу ублюдков-хипарей. Потом от этого постепенно ушли, так что теперь образование все же является уделом деловых людей, и интеллигенции в нынешнем поколении на Западе почти нет. Есть высокообразованные и деловые бизнесмены, эксперты, специалисты.

По поводу того, что расцветы культуры происходят тогда, когда расплодится много торгашей - это Вы сильно загнули. Культура паразитирует на сильной власти - это уже установленный факт. А общества, управляемые торгашами если и возникали - то на очень непродолжительное время. Все умные торгаши вкладывали деньги в различные бандформирования, которые назывались государствами, и делали свои дела под их "крышей". Да и основные свои доходы делали не на торговле, а на том, например, что давали деньги правителям, а те отдавали им на откуп провинции. Государство, в котором власть принадлежит рыночным торговцам - такой бред придумали только в новейшее время, да и то, как кажется, для запудривания мозгов (чтобы овцы жирели). Даже сейчас в Америке (в России это видно еще более явно) - бизнес вкладывает деньги во власть, это видно невооруженным взглядом. Волки охраняют своих овец от чужих волков, а овцы считают, что создали гегемонию овец, раз даже волки охраняют их для их процветания. При всем этом, Ваше понимание лидерства на мой взгляд весьма адаптировано и к этой ситуации. Люди вроде Козимо Медичи всегда будут процветать. В этом смысле, торгаши - это те, кто умеют видеть истинное положение вещей, не бояться, и не бежать от него, и действовать к своей выгоде.

-- С уважением, Павел

К сожалению, реальные факты крайне далеки от Вашего представления о реальности. Там, где господствовали представления о первичности сильной власти, обычно имела место нищета. Королевская власть покровительствовала обычно небольшому количеству художников, но в национальном масштабе с культурой было бедненько. Типичный пример -Россия, где просвещенная власть учреждала академии художеств и закупала иностранную живопись тоннами, но заметное число своих художников появилось лишь после александровских реформ, расплодивших торгашей типа Третьякова или Морозова.

Наибольшее количество культурных артефактов осталось от тех городов, стран и эпох, где процветала торговля. Афины, Пергам, Александрия, Константинополь, Херсонес, Венеция, Флоренция, Генуя, Амстердам, Франкфурт, Лейпциг, Нюрнберг, Гранада, Кадис, Севилья, Кордоба в Средние века, Нью-Йорк, Лондон, Париж, Буэнос-Айрес, Рио-де-Жанейро, Лос-Анджелес, Токио, Сингапур, Гонконг в XX веке оказались производителями грандиозных объемов культурных артефактов - от картин и скульптур до фильмов и танцев. В то же время современные им центры сильной власти в лучшем случае светили отраженным светом.

Культура живет и процветает лишь в условиях платежеспособного спроса на нее. И предъявляют такой спрос только торгаши. Именно они предъявляют подлинный, а не снобистский спрос на культуру. Именно буржуазный класс порождает самую лучшую литературу.

Ваше умиление тем, что бизнес в России вкладывает деньги во власть, имеет место на фоне страшнейшей экономической деградации. Расцвет же свойствен лишь тем обществам, где каждый бизнесмен сознает, что бизнес есть состояние перманентной войны с властью и никогда не идет на компромисс с ее представителем. В таких странах и коррупции нет.

Очень изящно Вы (Евгений Витальевич?) про говно вспомнили авторитет Ленина. Очень интерессно слышать это от персоны, заявляющей о своей причастности к науке, пусть даже и психологии. В деяниях, стало быть, и дальше горазды? Двадцать первый век дает неограниченные возможности. Сколько, по-вашему, следует сослать, растрелять, повесить, выслать и просто сгнобить всяких дворников, шахтеров, ментов и прочей интеллигенции, чтобы остались бы одни эффективные лидеры, и воссторжествовало царство очередных абсолютных истин, придуманных очередным нездоровым субъектом. Ваше отношение к людям говорит о том, кто Вы. Слава Богу, не Вы первый на этом пути, и нет у Вас шансов, кроме как забрать кровные доллары у самых наивных и доверчивых, которые решили, что прочитав с десяток мудреных книг, да периодически погружаясь в "катарсис" тренингов, обретают они высшие звания. А я-то думал здесь что-то серьезное или хотя бы интересное. Придется отписаться. Subscribe.ru следует быть более разборчивой в выборе контента.

Олег Попов

Вот типичный образец интеллигентской риторики. Когда нечего возразить по существу, тогда имеет смысл обвинить оппонента, скажем, в изнасиловании крупного рогатого скота (дворников, шахтеров, ментов и прочей интеллигенции), и на основании аморальности таких действий утверждать неправоту оппонента в обсуждавшемся вопросе.

В конце - обязательная фраза из доноса, в данном случае хоть в Subscribe.ru, раз уж нет надежды на привычных для интеллигента адресатов типа цензурного комитета и КГБ (за советское время только от кандидатов, докторов наук и членов творческих союзов туда поступило более 24 миллионов единиц доносов). И какие-то невнятные угрозы не читать мнения, отличные от Вашего. Оттого, что Вы не будете читать чужие мнения об интеллигенции, мнение о ней за пределами вашего круга ведь не изменится…

Деловые люди обычно обсуждают вопросы по существу. А интеллигенты - вот так.

Отчего же такая ненависть к интеллигентам? Ленинская болезнь или собственные проблемы так выражаются? Прокалываетесь на мелочах... Такая прелестная рассылка, и вдруг - на тебе

{аноним}

Ненависть - очень сильное чувство. У меня к интеллигенции есть некоторое омерзение и не более.

Появилось оно не сразу. В детстве по причине социального происхождения я вращался в интеллигентской среде и не очень замечал степени ее аморальности и никчемности. Со временем, увидев поведение людей этой среды в реальной жизни, я был крайне огорчен и поначалу возмущен им. Затем я нашел объяснение - получение образования быдлом не меняет моральных устоев, мораль и самостоятельность мышления, готовность отстаивать свои интересы и принципы свойственны лишь человеку деловому. А образованное быдло так и остается с моралью быдла. Вот образованное быдло и есть интеллигенция.

Точки над i для меня поставил СПб Союз Ученых, состоявший из людей, с которыми я был в дружеских или уважительных отношениях с детства. В октябре 1993 года, когда в Москве осуществлялся фашистский переворот, ставший причиной последующего краха России как нации и государства, Союз Ученых направил организаторам переворота верноподданническое письмо с одобрением его действий. Когда шел расстрел защитников Конституции, народный артист Лебедев с экрана плевал в них. А уж сколько московских интеллигентов себя показало! А уж символ интеллигенции - Никита Михалков чего стоит. А еще писательский генерал Пьецух, который как-то с телеэкрана объяснял елейным голоском, что Ельцин - добрый царь и это о человеке, у которого руки по локоть в русской крови!). Да и все интеллигенты такое вот дерьмо - Ленин тут просто назвал вещи своими именами.

Вы пишите. Если такой умный, тогда почему такой бедный?

Как это относится к Сталину? Ленину? Рублеву А.?

И далее Вы пишите (. . . skip . . .)

Да торгаши давшие чашу с ядом Сократу

А кем является с Вашей точки зрения Сенека? Барон Мюнхгаузен в фильме Рязанова? Да и вообще в задницу всю эту Достоевщину и Толстовшину?

Кем являлся Сталин - особенно в финале. Лидером, ничтожеством или самым счастливым?

Спасибо за рассылку и ответ.

Vlad

Сталин и Ленин не относились к числу бедных людей. Сталин на одних эксах поднялся очень неплохо. Так что он был спонсором партии, а не партия ему. аналогично и Ленин не относился к числу бедных людей. О его способах заработка я как-то рассказывал в Одессе, могу рассказать еще при случае - но не в рассылке, это несколько выходит за ее тематику.. Оба были люди деловые. А биографию Рублева я не знаю...

Что касается Сократа, то ему цикуту прописали по навету конкурентов. Помнится, мой покойный учитель, Л.Н.Гумилев, говаривал "Меня не КГБ засадило, меня коллеги засадили". Вообще это общее правило конкурентной борьбы в среде интеллигенции. У деловых все же есть определенная деловая этика и принципы. А эти все норовят подличать. Чего стоят делишки Лысенко с Презентом, а потом столь же гадостная отдача в их адрес со стороны генетиков? А сведение счетов во время культурной революции в Китае?

Сенека был интриганом и сам пал жертвой интриг. Барон Мюнхгаузен в фильме Захарова по пьесе Горина является неким абсолютом независимой от мнения окружающих личности, примером отстройки от мнений толпы. Но в конце отстройка оказывается недостаточной, необходимость что-то доказывать берет свое и победа превращается в поражение.

Что касается Достоевского, он то игрался в революцию, то в рулетку, то дружил с Победоносцевым. Но в отличие от Некрасова ему все время не везло. Хотя специалист был хороший, но все время оставался жертвою своих страстей. Толстой тоже менялся в разные периоды жизни. В старости, к сожалению, сильно деградировал.

Сталин являлся несомненным и сильным лидером. В финале он являлся старым больным человеком, плюс к тому начались старческие изменения, обострилась паранойя. Все мы, к сожалению, к старости деградируем.


11 февраля 2002

Выпуск от 11.02.2002

В конце прошлой недели, после моей ссылки на ленинское определение интеллигенции, имел место большой поток писем с мнениями и вопросами. На четверговые я попытался ответить, но в пятницу поток принял такие масштабы, что в формат рассылки его не впихнуть, тем более, что по большей части поднимаемая тематика к рассылке имеет очень косвенное отношение.

Чуть больше половины писем содержат понимание или одобрение моей позиции, остальные - прямо противоположны. К моему прискорбию, не было ни единого письма, в котором бы содержалась попытка аргументированно опровергнуть мою позицию (за исключением письма Ильюши Шальнова, где аргументация была - хотя и слабая, но по существу дела). Зато было много писем, которые можно публиковать без комментариев, как иллюстрацию к ленинскому определению интеллигенции. При этом их авторы искренне думают, что они интеллигенцию защищают…

Из всего этого имеет значение лишь один принципиальный момент - о разницы между деловыми и неделовыми людьми. Неделовые остаются быдлом вне зависимости от полученного образования и внешней куртуазности поведения. Им также далеко до элиты, как пятаку до луны.

Думаю, многие читатели рассылки получили воспитание в интеллигентской среде. Хочу обратить их внимание, что невозможен сереьзный личностный рост без преодоления тех мифов и стереотипов, которые эта среда прививает. Эта среда растит не просто рабов - но прирожденных неудачников, и источник неудач заключается в системе жизненных установок этой самой среды - не желающей принять мир таким, каков он есть, снобистски презирающих и людей успешных и рабов-неудачников из менее образованной среды, все время ориентированной на бюджетные подачки, вечно готовой продать первородство за подачку или просто за согласие с риторикой о ее исключительности.

Такова эта проблема. Важно не прятать голову в песок и видеть ее во всей ее полноте. тогда она и преодолевается легче. А теперь - продолжим наш

Разговор в письмах

Скажите, пожалyйста, семинаp 13 февpаля, это только для yчастников февральской программы ISfPP-КЭЛ? Если нет, то сколько бyдет стоить?Да, а что это за пpогpамма ISfPP-КЭЛ?

Спасибо

О февральской программе семинаров ISfPP-КЭЛ была серия объявлений в нашей рассылке. Во-первых, это тренинг президента ISfPP В.К.Толкачева, который уже идет. Во-вторых, это семинарские занятия О.В.Ковалевой, на которые можно записаться по отдельности (стоимость одного занятия $8, полного курса - $40, но первое занятие уже состоялось, а следующее - во вторник вечером). В-третьих, это тренинг по курсу ШЭЛ "Успех общения", который проводит начиная с 12 февраля А.В.Азарян. (днем 14:00-17:30, стоимость тренинга - $37). Записаться на все эти мероприятия можно по адресу olgica1@mail.ru. Можно просто подойти 12 февраля к 14:00 по адресу: Невский пр. д.34 (в левую арку от Лютеранской кирхи) Учебный комбинат, 2-ой этаж, ауд. 18.

Что касается семинара 13 февраля, который организует с моим участием Высшая Школа экономики, то на него допускаются бесплатно все желающие, ограничением является только размер зала (поэтому и введено преимущество для иногородних и тех, кому было обещано еще в прошлом году).

-----------------------

Прочитал рассылку за 5 февраля, и хочу спросить: депривация сна -возможна ли она без явного изменения в мыслительных, анатомо-физиологических процессах. Можно ли спать 4 часа в сутки и при этом все время оставаться бодрым и свежим, и какая литература/семинары есть по этому поводу?

Заранее спасибо. Егор

Вообще говоря, норма сна индивидуальна, но все же 4 часа в сутки почти всегда недостаточно. Это допустимо в краткие периоды пиковых ситуаций, но потом должно добираться.

Дело тут в механизме сна. Сон состоит из двух стадий - медленной (гомеостатической) и быстрой (информационной). В первой стадии происходит физиологическое восстановление организма, во второй происходит перекачка информации из среднесрочной в долговременную память, встраивание ее в структуру личности, а также устранение накопленных задень аффективных диссонансов, накопление которых есть источник неврозов.

Сон состоит из примерно полуторачасовых циклов, которые и разбиваются на эти две стадии. Первые два-три цикла включают более часа гомеостатического сна и лишь около 15 минут быстрого. Затем по мере отдыха организма циклы "вырждаются", становятся короче, а быстрый сон занимает все более существенную их часть. Поэтому лишь при длительном сне организм добирает достаточное количество быстрого сна, в результате которого полностью переходит "очистка" среднесрочной памяти и устранение неврозов.

В случае хронического недосыпа только небольшая часть среднесрочной памяти оказывается полезно задействованной. В результате оставшаяся часть постепенно атрофируется. Сокращение объема среднесрочной памяти постепенно вызывает синдром старческой амнезии, называемый в просторечии "склерозом", когда человек прекрасно помнит события далекого прошлого, но не вчерашние. Кроме того, постепенное нарастание массы не получивших символического удовлетворения ущемленных аффектов переходит в качественно новое состояние - невроз. Жертвы хронического недосыпа крайне раздражительны, неспособны к достаточной концентрации и т.п.

Литература: Р.М.Грановская, "Элементы практической психологии", наш курс "Элементы психологии"

---------------------------------

Здравствуйте. У меня, как мне кажется, очень специфический и далеко не распространенный стереотип поведения. Я не люблю ругаться матом. Наверное я никогда в жизни матом не ругался, хотя всегда рос в "матерной" обстановке, шесть лет служил в армии, а там понятно - все можно изложить крепким словцом и все будет понятно. Притом никогда я не чувствовал себя в этом отношении как-то ущемленным, но выразить свои всегда мысли могу нормальным языком. Большинству окружающих наплевать, ругаюсь ли я, они то ведь ругаются. Более того, я горд от того, что поступаю именно так. Хотя заставить себя ругаться не вижу никаких проблем. Только нужно ли это. Что это - мой комплекс или как раз что-то ценное, свое особое Я? С волками жить - по-волчьи выть, а у меня получается по-другому.

Спасибо, Виктор.

Если Вы свободны в выборе - ругаться или нет - то какой же здесь комплекс? Наоборот, то, что Вы можете не ругаться, есть существенное преимущество. В наше время мужик, который не матерится - это ведь так оригинально, дамы должны просто вестись :)


12 февраля 2002

Выпуск от 12.02.2002

Я студент 5 курса университета, мне предстоит сдать последний экзамен, с которым у меня возникли некоторые проблемы (точнее с преподавателем) Мне этот предмет нужно вызубрить, чтобы не оставить шансов для неудачи, но вот беда - большие проблемы с желанием познавать данный материал - настолько, что читаю и не могу въехать что там написано Пробовал рационализировать данную ситуацию - хватает только на то чтобы взять конспект в руки.

Иногда, когда читаешь интересную книгу, "проглатываешь" ее за ночь, все понимаешь, и помнишь и причем долго. С конспектом трудозатраты больше на порядок, а запоминаемость материала меньше на порядок. :( Есть ли методы мотивирования себя, так чтобы не нужную информацию, которую тем не менее необходимо знать, изучать быстро легко и эффективно, да и вообще делать дела которые не нужны фактически, но формально которые необходимы.

Заранее благодарю, Сергей

Я с трудом представляю себе, как можно не сдать экзамен на 5 курсе? Не сдал - пересдал. Самая большая неприятность - что придется пересдавать. Вас от этого не убудет, из института не отчислят, ногами пинать не станут. Следственно, объективной проблемы нет.

Проблема возникает оттого, что Вы переоцениваете значимость провала, что порождает известный феномен нервной перегрузки, когда человек ведет себя подобно кролику перед удавом.

У Вас неадекватная реакция на неопределенность, недостаточная толерантность. Попробуйте просто проанализировать все возможные исходы ситуации, их последствия, выработать план действия для каждого варианта. Когда эти планы у Вас будут, страх перед неопределенностью исчезнет, для Вас станет пофигистичен любой исход ситуации. А это поможет вам себя чувствовать на экзамене уверенно. Что и является главным залогом успеха :)

Как лучше строить взаимодействие с ребенком, чтобы он вырос свободным, сильным человеком ? Посоветуйте пожалуйста какую-нибудь литературу по этой теме.

Олег

Есть только один путь: исключить из взаимоотношений с ребенком трансляцию той невротической несвободы, которую общество в детстве навязало Вам самому. Вы должны для начала измениться сами, осознать, что все эти запреты - от лукавого. Каждый раз, когда Вы видите, что ребенок делает что-то неприличное и хочется инстинктивно, не задумываясь одернуть его - НИЗЗЬЗЯ!! - останавливайте себя и спрашивайте, почему это Вы считаете, что это нехорошо? Ведь ребенок действует под влиянием инстинктивных, природных побуждений, а Вы его останавливаете. Нельзя, чтобы слишком сильно ластился к матери - это Вас смущает? Нельзя, чтобы с интересом трогал женщин за грудь? Нельзя, чтобы говорил глупости и всякие фантазии?

Все эти и миллион других запретов - от лукавого. Пока Вы их транслируете, Вы воспитываете из ребенка полезного для общества раба. Когда Вы научитесь избегать их трансляции, природа сделает все сама - вот секрет успеха воспитания лидера. Именно на этом и было основано воспитание аристократии в средние века, создававшее разительное ее отличие от быдла, которое и лежало в основе непререкаемого авторитета феодалов.

Думаю, со временем мы сделаем специальную Школу для родителей, которые хотят воспитывать свободного ребенка.

Объясните пожалуйста, что такое актуализация. Только не в общих словах а предметно. Шострома я читал, полностью с ним согласен, но в чем тут суть?

И еще - в ШЭЛ есть тренинг актуализации. Как Вы эту актуализацию тренируете?

Спасибо, Андрей

Обычно рабское воспитание формирует установку психики на манипулирование другим. С ней прямо связан страх неудачи манипулирования и санкций за неудачу.

Например, Вы хотите подойти к девушке. Понятно, что Вам от нее нужно. Но Вы не знаете как начать и что делать. Вас гложет страх отказа. Вы теряетесь, молчите, надеетесь на какой-либо знак с ее стороны, ходите вокруг до около, как герои средневековых романов. Вы никак не можете прямо выражать свои чувства и свои желания - Вы этого просто не умеете.

На самом деле решение проблемы познакомиться с девушкой и получить желаемое крайне просто - надо ясно и четко выразить свои желания, свои чувства, вызвать на откровенность противоположную сторону и договориться о желаемом. Но Вы этого просто не умеете.

Тренинг актуализации прост. На первом этапе Вы учитесь выражать свои чувства - открыто, прямо, просто, уверенно. На втором Вы учитесь выражать свои желания - прямо, конкретно, доступно, уверенно, ясно. Затем Вы учитесь договариваться с партнером о желаемом.

Как только Вы научитесь всему этому в должной мере, у Вас отпадает необходимость в манипулятивных техниках, исчезает манипуляторская установка, поведение становится на порядок более эффективным. Теперь Вы вместо скованного сидения перед девушкой, лихорадочного поиска, как бы ей намекнуть, что вы хотите, напряженного поиска каких-то знаков с ее стороны - просто подходите и открыто, прямо, конкретно говорите о своих желаниях, высказываете готовность договориться на взаимно интересных основах. Поскольку девушка обычно не актуализированная личность, она немного поломается, и Вы к этому сможете отнестись снисходительно. Но Ваша уверенность, открытость и сила неизбежно гарантируют достижение Вашей цели.


13 февраля 2002

Выпуск от 13.02.2002

1.Перед тем как подписаться, первое, что я сделал - это прочитал весь архив рассылки. Весьма познавательные вещи, кроме раздела очищения организма (никакой ценной информации). Многое из опубликованного в разделах теории уже мне было известно также в теории. Практические аспекты поднимаемых вопросов, я подозреваю, не публикуются умышленно.

В предыдущем письме, я выразил надежду, на то что ведущий будет представлять в разделе "Разговор в письмах" мнение "ШЭЛ", как организации, так как для подписчиков именно он олицетворяет собой "ШЕЛ", и выступает в качестве ее прессекретаря. Если подписка была задумана только как личная, то об этом ,на мой взгляд,надо указать.

2. В одном из номеров была ссылка на форум членов "ШЕЛ", на котором обсуждаются результаты использования тех или иных приемов. Может ли выйти на этот форум не член "ШЕЛ", если да то как?

3.Нет ли варианта ассоциированного членства, когда можно просматривать содержимое форума, но без возможности выссказывать свое мнение?

С уважением, Андрей

1 Мнения бывают только личные. Конечно, в советской России была традиция говорить "от имени ткачей", "от имени интеллигенции" или "от имени ветеранов", но все равно это всегда было частное мнение парткома. В ШЭЛ парткома нет. ШЭЛ - не политическая партия, поэтому у нее нет политбюро для выработки "согласованной позиции" по всем вопросам. У каждого свое мнение.

В описании рассылки указано имя ведущего и его цели. Нигде в описании рассылки не говорится, что рассылку ведет ШЭЛ. Ее веду я, высказывая свое личное мнение по задаваемым вопросам.

2 Доступ к форуму ШЭЛ, как и к другим ресурсам проекта является исключительной привилегией членов Клуба.

3 Варианта, когда не будучи членом ШЭЛ можно со стороны наблюдать за дискуссиями его членов, нет.

Всегда с интересом читаю Вашу рассылку, очень благодарен Вашей работе.

Я юрист, адвокат начинающий.

Не все получается так как хотелось, но это только воодушевляет на работу.

Вот мучает такое чувство, что я не готов к удаче, к успеху. Я думаю что просто еще не готов чтобы все было хорошо в жизни и пришла удача, успех не готов к большим победам.

Чувствую, что как только буду внутренне готов то все получится. Как-бы еще рано. И в тоже время это чувство пугает меня. Потому, что наверное так не должно быть. Я все добиваюсь своими усилиями и не жду чудес. Но боюсь что не готов к чему-то, больше получить, поэтому и не получаю.

Это нормально? или я очень критично отношусь к себе или что это? Как избавиться от таких мыслей, они ведь тоже не на пользу наверное?

Спасибо.

ОЛЕГ

Осознание собственной внутренней несвободы, внутренних препятствий к успеху - первый шаг и залог к их преодолению. Стоит Вам выйти на новые деловые горизонты или перспективные контакты, как он начинает подсовывать Вам гадкие мыслишки о том, почему Вы то ли спасуете, то ли от природы Вам это не положено... Все это неизбежный результат усвоенных в процессе социализации стереотипов поведения.

Что делать с этим? Расширять границы внутренней свободы. Именно этот путь в конечном счете предлагает наша Школа. Пора становиться победителем :)

Хотел бы узнать Ваше мнение насчет техник разработанных Хаббардом, дианетике в частности и саентологии, как философии жизни. В Европе, насколько мне известно, боряться с этим течением, в особенности в Германии. В России же, диаметрально противоположная ситуация данное учение собирает все больше приверженцев. Ваше отношение к процедуре очистки, т.н. клиринга? Очередная манипулятивная методика, позволяющая волкам контролировать своих овец?

Существуют ли защитные техники позволяющие блокировать доступ к собственному подсознанию, чтобы избежать воздействий?

С уважением, Плужник Евгений

Когда речь идет о техниках личностного роста, самосовершенствования и т.п., очень важно иметь в виду самое главное - какую позицию занимает поставщик этих техник. Тут возможны по большому счету две позиции - претендует ли он в дальнейшем на личность ученика или просто учит в обмен на деньги или другое благо.

Конечно, в реальности эти градации чуток размыты и даже самый либеральный сансэй может иметь интерес к ученику и строить на него планы. Но если он изначально имеет в виду готовить для себя "кадры", следственно речь идет о секте и бежать надо от такого сансэя, сколь бы ни заманчивы были те новые возможности и горизонты, которые он открывает.

Техники Хаббарда сами по себе не содержат угрозы, да и сайентология как учение не является тоталитарным. Но практика многих работающих под этим брэндом сансэев часто оказывается весьма тоталитарной. Поэтому дело не в Хаббарде, а в том, с кем ты конкретно имеешь дело. Изначально следует задуматься о его целях, и если они содержат перспективу ограничения твоей свободы - бежать сломя голову подальше. такова главная защитная техника :)


14 февраля 2002

Выпуск от 14.02.2002

Вопрос вот какой: хотелось бы узнать как Вы относитесь и что знаете о системе тренингов LifeSpring? Положительные и отрицательные стороны этих тренингов? Вообще я слышал, что после этих тренингов бывает людям просто "сносит крышу"...

С уважением, Душан Глигоров

Года полтора назад в рассылке было подробное обсуждение этой темы. Под этим брэндом проводятся как весьма яркие и даже заметно актуализирующие тренинги, так и весьма серые поделки. Лучшие их тренинги интересны и полезны. Однако, по критерию цена/результат они существенно уступают дистанционному образованию в силу высоких издержек.

Тренинги этой серии нацелены на развитие способности к продажам и полезны менеджерам среднего звена, существенно повышают их коммуникабельность. Однако, там не идет речь о более высоких сферах личностного роста типа высокой актуализации, формирования властной компетентности и т.п., на которые ориентировано обучение в нашей Школе.

Сейчас довольно широко известны некоторые психологические типологии характеров. На сколько я понимаю их начало заложили Фрейд, Юнг(от которого развилась соционическая типология) и еще кто-то. Еще вы сами упоминали типологию Толкачева, которая по вашему мнению больше отвечает действительности, чем другие, но и он свою основывает(по крайней мере, часть) на трудах Фрейда. Типология хорошо типирует подсознательную деятельность человека, и относит его по этой деятельности к какому-то типу. С другой стороны, грамотным подходом в жизнедеятельности (и вы это подтверждаете) является расширение области сознательного поведения. Этим самым мы сужаем область подсознательного, перестаем идти на поводу неврозов, комплексов, зажатостей. НО.... Вся соционическая типология основывается как раз на подсознательном поведении, наверняка другие подходы к типированию тоже типируют подсознание, а не разум,а не сознание. Как вы объясните такое несоответствие? Чем больше мои действия осознанны, чем больше я являюсь своим господином, а не подсознание, тем меньше возможность меня оттипировать(а ведь типируя соционики предсказывают отношения между типами) и значит тем меньше возможность соционикам предсказывать мое поведение с другими типами и в жизни? Пока я так вижу.

Тогда зачем оно надо, типирование, если спектр его применения распространается на людей, которые ни думать, ни действовать по своим мыслям не могут? Любого более-менее серьезного человека я буду вычислять именно индивидуально, чтобы понять его мотивы и тенденции поведения.

К сожалению, мой вопрос возможно возник из-за неграмотности. Я еще не читал Толкачева и Фрейда, быть может там есть что-то похожее.

Спасибо за ответы на предыдущие вопросы. Александр

Классификации не претендуют на ИСЧЕРПЫВАЮЩЕЕ описание личности. Точно также как чертеж не претендует на исчерпывающее изображение здания - это просто проекция трехмерного объема в двухмерное пространство. По этой проекции можно много сказать о самом объеме - но далеко не все. Однако, никто не будет утверждать, что чертеж бесполезен.

Любая классификация есть проекция многомерного явления личности в пространство намного меньшей размерности. Например, Юнговская классификация есть проекция в трехмерное пространство, а соционическая - в четырехмерное. Все классификации задают систему координат, в которую и осуществляется проекция личности. и точно также, как чертеж оказывается полезен для целей строительства, также и классификационый диагноз оказывается полезен для тех или иных целей коммуникации.

По поводу Ваших советов о воспитании лидера есть анекдот:

В трамвае мамаша с ребенком. Ребенок радостно пинает пассажиров грязным сапожком.

- Женщина, почему вы не успокоите своего ребенка?

- А я воспитываю свободную личность и ничего ему не запрещаю.

Один молодой человек достает изо рта жвачку и налепляет ее даме на лоб.

- Какое совпадение: мне тоже в детстве ничего не запрещали...

А по поводу того, чтобы открыто и ясно изложить свои намерения девушке - так за это можно и в морду-с... :) Конечно, некоторые впендюривают, но это чаще всего те, кто уже обладает высоким статусом, независимо от того, манипулятор это или актуализатор...

Мне кажется, что актуализированная личность с невысоким статусом не сможет добиться успеха этим способом. Пример: актуализированная, но бомжеватая личность с запахом перегара и лет сорока не добъется таким образом успеха у 25-летней управляющей отделением банка. :)

-- С уважением, Павел

1 Речь идет об отказе от трансляции бессознательных, невротических запретов. На сознательном же уровне ребенку необходимо разъяснять существующие в обществе нормы поведения, чтобы он знал их и мог находить разумный компромисс.

Кстати, в придуманном мной двадцать лет назад и пересказанном Вами анекдоте фигурирует не просто молодой человек, а punker (модное в 80-е годы явление).

2 Личный статус определяется уровнем актуализации, уровнем достигнутой свободы. Униженное положение бомжеватой личности есть лишь выражение ее внутренней несвободы, по причине которой директриса и не станет с ним якшаться. Актуализированная, но бомжеватая личность также невозможна, как испарившийся, но твердый кусок льда:


18 февраля 2002

Выпуск от 18.02.2002

Хотелось бы спросить у Вас как запретить годовалому ребёнку делать вещи опасные для его жизни (включать газовую плиту или колотить по стеклу пультом). Я практически ничего ему не запрещаю и не ругаю, поэтому когда я начинаю ему объяснять, что это делать нельзя - он просто улыбается и продолжает делать своё дело. Все говорят, что я выращу эгоиста с таким воспитанием. Знающие мамаши советуют бить по рукам, но мне хочется, чтобы ребёнок понял почему нельзя этого делать, а не боялся удара по рукам. Заранее большое спасибо за внимание.

P.S. Было бы просто замечательно, если появится Школа для родителей, поскольку существующей литературы недостаточно и не всё реально осуществимо из того, что там советуется.

Marina

Для начала поинтересуйтесь у своих подруг, почему им не нравится, чтобы ребенок вырос эгоистом? Почему они хотели бы, чтобы ребенок всю жизнь горбатился на всякого встречного-поперечного, а не на себя?

Годовалый ребенок вряд ли способен включить газовую плиту или разбить стекло так, чтобы пораниться. Но даже если и поранится - не помрет, а запомнит, что по стеклу следует бить с соблюдением правил техники безопасности :)

Проблема в том, что действия ребенка представляются опасными Вам. Умом Вы понимаете, что не следует мешать ребенку все это делать, а надсмотрщик все пытается транслировать свои "Низзя!".

Не мешайте ребенку экспериментировать, набивать шишки и учиться на своих ошибках. Чем раньше он их совершит, тем менее они будут значительны по своим последствиям. Ограждая ребенка от опасностей сейчас Вы подвергаете его бОльшим опасностям в будущем.

Около 10 лет работал режиссером школьного театра старшеклассников, параллельно пытался проводить занятия и тренинги по лидерским навыкам. Сейчас хочу заниматься с подростками более глубоко, мне это стало интересней чем театр, хотя, думаю, от театра там тоже не мало. Подскажите, пожалуйста, где мне можно повысить квалификацию, научиться более профессионально работать с подростками. Стать настоящим тренером. Чем может помочь ваша школа?

Или посоветуйте куда обратиться.

С уважением, Владимир Архипов, город Пермь

Помнится, я начал вести группы тренинга лидерских качеств для подростков еще тогда, когда сам не ушел особо из этого возраста (мне было 18 лет). Учиться тогда было не у кого, я вдохновился, начитавшись Шепарда, но мои тренинги существенно отличались от американских. Я тогда еще не был знаком с работами Фрейда и Адлера, ориентировался на Ницше (в четвертой части "Заратустры" изложена методика - путь к высшему человеку - , но очень туманно: автор никогда не был практиком). Я шел на ощупь, натыкался на разные комплексы и проблемы. Тогда нащупал основные вехи своей концепции - тормоза, надсмотрщик - сделал системы раскачки. В 19 начал писать книжку "Наука лидерства", материалы для которой стали спустя много лет частью курсов первого семестра нашей Школы.

Потом познакомился с фрейдизмом, увидел там похожие категории - вытеснение, сверхЯ. Ближе всего мне оказалась теория Альфреда Адлера. К 20 годам я сделал законченную систему тренинга лидерских качеств, включавшую как телесно-ориентированные и пластические элементы, так и рационализации, ситуативно-поведенческие тренинги, тренинг конкретности (как это теперь называет Шлахтер "присутствие во всем, что ты делаешь") и др.

Вы можете пойти моим путем - то есть просто начать делать, и уже в процессе выработать свою систему. Правда, у Вас не будет таких тепличных условий, как у меня: теперь нет ни райкомов, ни общества "Знание", ни дворцов пионеров, ни ДК, ни студенческих профилакториев, предоставлявших бесплатные помещения и оборудование, собиравших и поддерживавших группы. Правда, и в те времена были проблемы в виде комсомольского дерьма, все время норовившего нагадить (теперь такие козлы собрались в группировку "Идущие вместе"), но - слава КПСС :) - тогда на них была управа...

Более оптимальный путь - освоить лучшие сегодняшние наработки, благо в отличие от 80-х сегодня они есть. Здесь я Вам порекомендую то же самое, что активно советую чуть ли не в каждом номере рассылки.

Во-первых, полезно освоить полный курс нашей Школы. Он содержит целый ряд ключевых тренингов, которые Вы можете адаптировать к ситуации группы. В дидактике есть и классическая работа Шепарда о групповом развитии.

Во-вторых, Вам полезно пройти тренинг у В.В.Шлахтера. У него сейчас широкий спектр тренингов - сверхвозможности, сила победителя, доминирование, человек-оружие и т.п. Может быть полезен тренинг подстройки А.В.Азаряна, хотя он больше подходит не для подростков, а для взрослых. Для рационализации и общего понимания ситуации практически незаменим вводный тренинг В.К.Толкачева "Системное мышление", после которого Вы приобретете способность диагносцировать тип личности каждого члена группы, выявлять и корректировать позиционирование, формировать групповую сплоченность и т.п.

В-третьих, стоит немного почитать медицинской литературы: у подростков очень много значит физиология, не учитывая ее Вы рискуете совершенно не понять происходящее.


19 февраля 2002

Выпуск от 19.02.2002

Смутная неудовлетворённость общими ответами по поводу свободного воспитания детей (в смысле - воспитания свободных детей) наконец сформулировалась в следующем вопросе.

Хорошо, пусть ребёнок включает газовую плиту (пример читательницы из
рассылки от 18 февраля). Согласен, что зажечь её он вряд ли сможет. Но через
некоторое время он почувствует, что задохнулся, и больше не будет так
делать. Очень поучительно :-) Разумеется, я утрирую, но маленький ребёнок
вполне способен создать ситуацию действительно опасную или крайне
неприятную - не только для него, но и для других. Пусть не смертельную, но
на устранение последствий будет уходить время за временем, а в итоге - и вся
жизнь. Можно немного изменить пример: пусть это будет не ребёнок, а щенок,
который съедает последнюю в доме обувь, и теперь даже не в чем пойти за
новой. Тут уже, как правило, никакие наказания не помогут. Вопрос: как быть?

Со своей недостроенной колокольни я вижу, к сожалению, только три выхода:
1) Продолжать сердиться и раздражаться, как обычно.
2) Постараться не принимать это близко к сердцу и терпеливо мириться с
любыми последствиями, отказавшись от привязанности к любимым тапочкам,
цветам, телевизорам и т.п.
3) Спрятать обувь куда подальше, цветы поставить под потолок, где их даже
летучие кошки не достанут, ручки газовой плиты закрыть колпачками с кодовыми
замочками, а саму плиту запереть в кладовой. И после этого - жить спокойно,
не опасаясь никаких последствий.
Во всех трёх выходах человек остаётся рабом ситуации, а в последнем случае -
и рабом прихотей <опасногенного> существа (котёнка, маленького ребёнка,
старого больного человека, зловредного родственника:)

Заранее благодарен за ответ. С уважением, Кирилл Зубов

Отношение к ребенку как к опасногенному существу совершенно неадекватно. Вы сконструировали совершенно нереальную ситуацию, затем оставили себе путь к отступлению признанием, что утрируете. Если не утрировать, то оказывается, что годовалый ребенок не может создать такой уж страшной ситуации: все конфорки в плитах включаются с некоторым усилием, с предварительным углублением.

Что заставляет Вас отождествлять годовалого ребенка с источником опасности? Реальной физической опасности его действия нести не могут. Что Ваш надсмотрщик интерпретирует как опасность и вызывает к жизни изначальный страх? Подумайте над этими вопросами.

Почему в человеческой культуре образ "говна", "дерьма" всегда ассоциируется с чем-то отвратительным, омерзительным, недостойным, очень плохим. Например, Ваш пример из Ленина :"Интеллигенция-это говно". И самому акту дефекации приписывают свойства чего-то непристойного, неприличного, то что надо делать скрытно. Почему человек с трудом может публично сказать "Я пошел какать"? По себе знаю, что справление своей нужды в общественных туалетах(в школьных, студенческих) вызывает какое-то неуютное, некомфортное чувство, чем если бы я делал это дома. Процесс мочеиспускания тоже вызывает стеснение, хотя и поменьше, чем "большая нужда". Человек не может просто так(в трезвом виде) пописать в парке в присутствии др. людей. Все это как-то связано с бессознательно усвоенными запретами(в процессе социализации) на получение некоего удовольствия от процесса дефекации? Потому что, если понаблюдать за собаками, например, то видно, что для них это абсолютно естественный процесс (как принятие пищи) и они даже с большим интересом обнюхивают фекалии и задние проходы др. собак.

max

Этому вопросу Фрейд уделил много внимания в своих лекциях и статье про анальный характер. Кстати, по-моему эту статью весь последний месяц комментирует Толкачев в рассылке "Системное мышление". Вот кому следует задать это вопрос :)

На прошлой неделе вас дважды облаили в конкурирующих рассылках - господин {удалено} в воскресенье и господин Шиян в рассылке {удалено} в пятницу. Как Вы к этому относитесь? Что Вы можете сказать по существу обвинений господина {удалено}? (Он обвиняет Вас в том, что Вы "все-таки тяготеете к западу" и делите людей на рабов и хозяев, не признавая третьего - просто свободного человека).

Андрей С

Посмотрел я эти рассылки. Думаю, лаем это назвать несколько грубо. Обычная самореклама провинциалов в стиле "бакалейщик и кардинал - это сила!" или "Скажите там, в Санкт-Петербурге, что живет такой Петр Петрович Добчинский! Просто скажите, что де живет такой Петр Петрович Добчинский!" Вообще в последнее время мое имя активно используют для саморекламы. На днях мне рассказали, как некий московский профессор дал рекламу, что проведет семинар с "разоблачением" моих экономических воззрений, а когда публика собралась, стал вместо разоблачения рекламировать свою последнюю книжку... А народ уже денежки заплатил :)

Еженедельно мне приходит несколько писем с явно провокационными просьбами дать оценку какому-то очередному доморощенному учению. Тут неважно даже, какую я оценку дам - важно упоминание мной его имени, а дальше на этом факте уже можно рекламную кампанию строить. В истории с Шияном я сам виноват, так как ответил по существу на явно провокационный вопрос, и даже имел неосторожность его похвалить. Как тут ему было не воспользоваться открывшейся возможностью заявить о себе - сбылась мечта Добчинского.

Что касается автора второй рассылки, он периодически старается меня втянуть в свою грандиозную рекламную кампанию (его личной скромности посвящено самое большое количество рассылок в рунете, формально привязанных к разным темам). На прошлой неделе мне пришло очередное письмо с вопросом о нем, и я традиционно ответил (в частном порядке), что рекламировать его не стану. В воскресенье текстуально то же самое письмо вышло в его собственной рассылке, как якобы адресованное ему обо мне. Только отвечать пришлось уже ему самому, раз я промолчал:

По существу Вашего вопроса отвечаю, что к Западу у меня отношение здоровое: как к конкуренту, у которого надо брать все, в чем он нас превзошел, чтобы превзойти затем его самое. Понятно, что отрицая все это, не то что превзойти - догнать не выйдет. Этот господин может тысячу раз объявить себя самым русским, но путь отрицания заимствования чужих достижений означает неминуемое снижение конкурентоспособности в личном и в национальном плане.

Что касается сказки для рабов, что можно стать свободным и не стать хозяином, то я не буду ее разоблачать - пусть ее хавают те, кому она предназначена. Если кто-то не может стать хозяином, он тоже имеет право на душевный комфорт, оставаясь рабом. Это еще Беранже сказал:

Господа! Если к правде святой
Мир дорогу найти не сумеет,
Честь безумцу, который навеет
Человечеству сон золотой.

***

Пользуюсь случаем объявить в дальнейшем оффтопиком все вопросы по поводу оценки тех или иных систем, а также другие попытки втянуть меня в чьи-то рекламные кампании. Я буду рекламировать ТОЛЬКО то, что знаю и в высоком качестве чего лично уверился.


20 февраля 2002

Выпуск от 20.02.2002

Вы верите в то, что пропагандируете т.е. в то, что с человека не
предрасположенного природой можно воспитать лидера?
У меня в этом плане весьма большие сомнения.
Прежде всего обратимся к психологии индивидуума, как
основополагаюшему фактору в формировании личности еще в раннем
возрасте.
Рассмотрите внимательно детей в песочнице. Лидеров от природы
которым, после взросления, не будет нужна психотерапия видно
невооруженным глазом. Есть ген "мужской" которым владеют 1:10 при
рождении, и он то есть весь характер лидера. А остальные 9 так и
будут "ведомыми". Я много лет работал с коллективами людей и
убедился в своей правоте.
Лидер - это от природы. Обшество только дошлифовывает качество до
культурно-цивилизованного уровня. Прошу, извинить, если моя терминология
псианалитика не удовлетоворяет Вашим научным постулатам, я по
профессии - монтажник, а не психотерапевт, вследствии чего могу
себе позволить ошибиться в аналитике данного вопроса - лидерства.
Просто письмо дамы, чуть выше меня несколько раззадорило.
Ее муж обречен на то, что на нем будут ездить если не индусы или
китаец, то руский или еще кто-то, это категория "интелегента", вы в
данном глубоко правы, живушего по принципу страуса или философа
кухоного масштаба,и такис способом самоудовлетворяющего свои
чувственные требования, психосадомазохизмоананизм, если так можно сказать. Сколько бы уроков Вы не дали такому ученику, он
все равно он не станет лидером, а если Вы и выкуете из него лидера, я
думаю что он получит нервный срыв в итоге, и кончит или в
смирительной рубашке или вернется обратно в то же психосоматическое
изначальное состояние. Возможен вариант его трудной адаптациив
инколективе. Это вылечит время.
Это мое мнение.
Не пытайтесь только анализировать мое психологическое состояние и
ставить диагноз заочно. Можно глубоко ошибиться. Не забывайте, что
Вы программист по профессии и выросли среди "железа", я же вырос
среди людей, которые все разные, и провел немало опытов на тему
изучаемого предмета.
Все же должен признать, что Вы мне импонируете, своим высоким
интелектом и диапазоном энциклопедических знании, чего в наше время
редко встретишь, а также мне нравится Ваша рыссылка.
Возможно, что в каких то вопросах мы и не найдем консенсуса в
понимании сути, но думаю, что нас объеденяет общее чувство, которое
заставляет нас заниматься одним делом, в меру своих возможностей, и
каждого по своему, - это желание улучщить Человека, научить его
уважать себя, ибо это только чувство самоуважения(не путать с
самолюбием), я уверен, может заставить человека уважать других и
уважать в других личность.Но увы также я осознаю, что труд сей
Сизифов.

Всего Вам доброго. Удачи. Темир Дидигов

Человек - не животное. В его поведении биологическое сочетается с социальным и индивидуальным. Вы отождествляете лидерство с доминантным поведением и доминантным положением в стае. На самом деле лидерство - социальная функция, часто не имеющая ничего общего с доминантным поведением.

Доминантное поведение способствует выдвижению на лидерскую позицию в низкоорганизованных группах малоразвитых особей, имеющих низкое социальное положение. Чем выше вверх, тем менее лидерство оказывается связанным с доминантностью, хотя значение этого фактора остается достаточно высоким.

В целом лидерство является комплементарной функцией. На лидерскую позицию выдвигается тот, кто способен здесь и сейчас замкнуть на себя разрешение проблем группы в ее взаимоотношениях с внешней средой. Для этого далеко не всегда надо быть самым сильным или самым агрессивным.

Что касается доминантности, силы победителя, то она также не стопроцентно предопределена генетически. Ее можно воспитать, оттренировать. В тренингах В.В.Шлахтера, например, делается упор именно на развитие этой сферы - с весьма заметным прогрессом.

В рамках школы эффективных лидеров проводятся очень интересные семинары, но они проводятся либо в Петербурге, либо в Москве. Не планируется ли проведение аналогичных семинаров в Новосибирске, я думаю, желающих его посетить было бы достаточное количество, а так посещение таких семинаров в европейской части России довольно проблематично, хотя желание есть.

-- С уважением, Oksana

Если в Новосибирске найдется серьезная организация, способная провести такой семинар - можно его провести. Клуб организует семинары только в СПб. В Одессе и Москве их организовывают наши партнеры. В других городах положительного опыта не было: например, на этот февраль планировался семинар в Тольятти, но организаторы неожиданно отказались от его проведения. Теперь от желающих организовывать наши семинары мы будем требовать реальных гарантий их проведения в оговоренном формате.

В Японии широко распространена методика:

ребенка "учат" воспринимать опасность следующим образом, вместо объяснений, к примеру, что утюг горячий и его нельзя трогать, нагревают утюг до пороговой температуры нетерпимо горячей, но от которой не возникает ожогов и дают потрогать. Поверьте, это куда быстрее и эффективнее, чем полчаса объяснять. Кроме того, ребенок со временем начинает внимательнее воспринимать предупреждения родителей о возможной опасности.

С Уважением, Д. Мастюков

Всегда единственным эффективным методом обучения была практика. Как говорил К.Г.Юнг "Детей воспитывает то, чем родители живут. То, что они добавляют к этому словесными наборами, лишь чрезвычайно запутывает ребенка.

Считаете ли Вы что феминистки более успешны и конкурентоспособны в бизнесе и личной жизни? Как по Вашему, не является ли феминизм еще одной формой давления, ограничения мужской свободы?

Ведь одно дело - гармоничные и свободные отношения мужчин и женщин, а другое - когда на мужчин направлена женская агрессия, карательные меры против "мужского шовинизма", когда у женщины в любом случае есть возможность "наказать": либо за "шовинизм" либо за "немужественность".

-- С уважением, Павел

Следует различать феминизм как учение об освобождении женщины от социальных пут и его сектантско-невротический вариант.

Классический феминизм был весьма плодотворным учением, поскольку позволял женщине расширить рамки своей прежде всего внутренней свободы. разумеется, более свободные женщины становились более конкурентоспособны в социальной жизни. В XIX веке женщина по сути не могла претендовать в большинстве стран на самостоятельную карьеру. и не только по причине социальных ограничений, но и по причине совершенного неумения жить в реальной жизни.

Феминизм был призван дать женщине это умение жить на равных с мужчиной и конкурировать на равных. В целом это было достигнуто, и это есть, наверное, главное достижение прошлого века. Что же касается мужского страха перед свободной женщиной, то его первопричина не в женщине, а в самом страшащемся.

Что же касается невротично-агрессивного варианта нынешней американской политкорректности в этом вопросе, то к феминизму как таковому он не имеет прямого отношения. В рамках политкорректности невротическому извращению подверглись все прогрессивные движения и тенденции прошлого века, что обратило их в собственную противоположность, сделало инструментом нарушения прав человека. НО, повторяю, к феминизму происходящее прямого отношения не имеет, а извратить можно все - вон даже коммунизм в такое дерьмо превратили, что вспоминать стыдно.


21 февраля 2002

Выпуск от 21.02.2002

А вы знаете, что следуя практическим наблюдениям и обобщая все известные теории лидерства можно вывести очень любопытный факт:

просто научится лидерству невозможно - нужно иметь при этом определенный тип личности. Всего лидерами являются 4 типа личности из 16. СЭЭ,ИЛИ,ЛИЭ,ЭСИ. Причем, в "классическом" понимании под лидером в подавляющем большинстве случаев подразумевают ЛИЭ.

На их-то и направлены большинство курсов по лидерству. Как и ваша рассылка. Поскольку вы сами - ЛИЭ.

- С наилучшими пожеланиями, Андрей zyx@urm.ru

Я верю, что Вы обобщили все известные Вам теории лидерства. Но можно предположить, что существуют и другие :) И согласно им могут быть не только 4 из 19, но также 5 из 36 или 6 из 49. Можно предположить, что кроме СЭЭ и ЛИЭ существуют еще ППР, ВВП, ВВЖ, DDT, КПП, CIA, FBI, CNN, ПДС, ПДВ, ХУZ и другие буквосочетания. Допустим, вы меня обозвали ЛИЭ, а я Вас обзову CIA. Но что обозначают эти ругательства? Вы их зацепили в какой-то известной Вам теории лидерства?

Теории не стоят ничего - ценна только практика. Ценно оттренировать определенные навыки управления собой и контроля партнера, навыки контроля группы. Ценно усвоить опыт успеха, пусть даже обобщенный в каком-то преходящем учении. А Ваш теоретик со стороны будет классифицировать типы поведения и говорить: "Вот этот лидер, а этот нет". Завтра кто-то поучится в нашей Школе и изменит свое поведение. И Ваш теоретик тут же отнесет его к другому типу.

В описании рассылки обещаны презентации курсов. Я, конечно, большая поклонница Вашего "Разговора в письмах", но что-то презентации курсов давно не было.

Марина

В ближайшие две недели рассчитываю удовлетворить эту потребность :)

Я-организатор и руководитель агентства по трудоустройству моряков. Только развиваемся - нам 1 год. Становление трудное и долгое. Оплату за трудоустройство мы берем непосредственно с моряков. Свой персонал (три человека - менеджеры по персоналу)я мотивирую следующим образом: сначала отрабатываем затраты, затем - по 15% от заработанных денег каждому. Но присутствуют опоздания на работу, с которыми я устал бороться, ожидание, что работа сделается сама, нет самостоятельности напористости рвения командности стремления зарабатывать, хотя напрямую зависят от процента.

1.Посоветуйте пожалуйста какие книги по лидерству стоит почитать, и где они есть в электронном виде(если есть).

2. Как лучше мотивировать персонал , может вместо работы "за процент" персонал будет работать постоянную зарплату? Но ведь в этом случае (я так думаю) пропадает "корыстный" интерес к увеличению пропускной способности, т.е. увеличения числа трудоустроенных моряков, а соответственно и прибыли, от которой идет увеличение зарплаты. Может тогда определить некоторую постоянную величину зарплаты и "накинуть" какой-нибудь процент сверху - для интереса? К стати на сегодняшний день такая схема планируется, а именно: в отрабатываемые в обязательном порядке суммы затрат включить "гарантированные" 100 долл. каждому, а потом-также по 15% каждому от "остальных" денег.

3. Может оплачивать труд в зависимости от сделанного (процесса) или от результата (что пытаюсь сделать)?

4. Где бы почитать еще о типах руководства, в т.ч. о жестком, а то у меня из трех человек работающих - двое давние знакомые, которых боюсь сильно обидеть, хотя иногда и приходиться, зато третий - посторонний человек, но ответственный работоспособный - умница. Может своих выгнать? Да времена не из лучших - новым не объяснишь, что это временные трудности и что иногда надо подождать с зарплатой.

5. Правильно ли я думаю, что сначала необходимо выплатить зарплату персоналу, а затем что останется - себе и на расходы бизнеса? Как-то себе ни чего не остается, даже наоборот - занимать приходится...

6. О человечности в отношении с моряками - у меня на приеме и беседе с моряками - две девушки 25 и 22 - х лет и мужчина 35 лет. Они - очень вежливо и приятно беседуют как с моряками, так и с работниками отделов кадров по телефону и лично (когда мы проводим обучающие семинары для кадровиков). Думаю - это такой современный стиль будет успешным.

7. Честно говоря появляются упаднические настроения и мысли о закрытии компании. Это связано с низкими уровнями дохода (в основном), большим объемом работы, риском, ответственностью и возможно пока еще с неуспехом. Дело в том, что эту компанию я организовывал совместно с еще одним человеком. Он занимался трудоустройством моряков уже давно, но самостоятельно, выискивая знакомства с работниками отделов кадров судоходных компаний и имеет удивительное свойство (видимо врожденное)-находить общий язык почти с любым человеком, и, кроме того легко и изящно "разводить" людей на деньги или решения(в данном случае моряков). Я сам в то время работал замом по кадрам в одной из таких компаний. На этой почве мы и познакомились. Позднее, когда я уволился - я проявил инициативу в организации официального кадрового агентства, причем сам был уже директором на другом производственном предприятии. Мы поделили обязанности так: административно-хозяйственная деятельность - мне, трудоустройство и беседа с моряками - ему, ответственность и прибыль- 50/50. По прошествии полугода я узнал, что мой напарник кроме зарплаты неплохо приворовывает, обдирая моряков сверх всякой меры, причем имеет за это большие деньги!!! За что он и был выгнан. После чего он сразу же организовал ТОЧНО ТАКОЕ ЖЕ агентство и что самое интересное - по моим данным дела у него идут во много-много раз лучше моих, хотя деньги берет запредельные, никаких маркетинговых научных изысканий не ведет, рекламы минимум. Как я думаю все держится на "личных отношениях" с кадровиками судоходных компаний.

Персонал все это видел то, что было, и то что есть сейчас. После "разделения" какое-то время были в шоке -потом вошли в прежний рабочий ритм..., но иногда вспоминают как хорошо было при том директоре (напарнике), когда работы было меньше, был успех и денег было больше....

Такие воспомнания редкие, но все же иногда бывают.

МОЖЕТ и мне начать обдирать моряков сверх меры??? По полной, без страха и упрека? Может именно это им должно нравиться(морякам)??? ИХ обдирают, а они рады???

8. Кроме того прогнозировать такую деятельность (всплески-падения-застой)какой я занимаюсь в общем-то сложно. Почти всю погоду делают работодатели - в виде вакансий и "личные отношения"(часто взятки), которых у меня мало. Я стараюсь работать как можно более честно - т.е. минимальная оплата услуг компании при максимальной пропускной способности (трудоустраиваемости)и как можно более полный официоз. НО ... Но пока рано принимать окончательные решения о закрытии...

9. Думаю... может - чем бы еще заняться, но только более успешным (вплоть до банального трудоустройства в хорошую стабильную компанию каким-нибудь директором), чтоб либо совмещать либо развиваться в новом направлении...т.к. надоела нищета и собрался наконец-то таки жениться (30 уже), купить кваритру, да и еще куча трат, требующих хоть какого-то стабильного дохода.

Ну, а пока покой нам только сниться!!!

ИНТЕРЕСНО - ВОЗМОЖНО ЛИ СОВМЕЩЕНИЕ: РАБОТА ПО НАЙМУ И РУКОВОДСТВО МОИМ КАДРОВЫМ АГЕНСТВОМ? ИЛИ РАЗВИТЕ НОВОГО НАПРАВЛЕНИЯ (напр. реклама)И РУКОВОДСТВО МОИМ КАДРОВЫМ АГЕНСТВОМ?

Не получилось письмо коротенько - Извиняюсь!

Пожалуйста поставьте диагноз всему этому.

Лечиться ли это?

С уважением, надеждой и благодарностью, -- Best regards, Артем

Из вашего письма совершенно ясно, почему у вашего бывшего партнера дела идут на порядок лучше, чем у Вас. Вы подходите к делу слишком формально, не до конца осознавая потребности клиентов.

Почему моряки готовы платить Вашему партнеру в несколько раз больше, чем Вам? Потому что он за эти деньги предоставляет реальные услуги. Именно он по своим связям способен организовать выгодное трудоустройство. Следственно, он владелец самого главного актива Вашего бизнеса - этих самых связей и умения ими пользоваться. Следственно, он не приворовывал, а брал свою долю, реальную оплату своих реальных услуг. Вам это не понравилось - и теперь он делает это без Вас.

Вы стараетесь предоставлять клиентам дешевую услугу. Он предлагает дорогую, но на порядок более качественную. Поэтому моряки идут к нему. Его маркетинговая стратегия оказалась более успешной. Вы же упрямо придерживаетесь своей, явно неэффективной.

Теперь по пунктам:

1 Надо не книги о лидерстве читать. а овладевать реальными навыками и реальными знаниями. Для этого существует наша Школа. По крайней мере после ее окончания Вы не стали бы делать таких ошибок в маркетинговой стратегии и взаимоотношениях с партнерами.

2-4 В рамках наших курсов менеджмента и метаменеджмента рассматривается несколько систем стимулирования персонала. Излагать их здесь нет смысла - лучше пройти весь курс. Типы руководства также рассматриваются в курсе школы.

5 Я думаю, что бизнес имеет смысл, когда он приносит прибыль. Если нет - тогда его надо ликвидировать. Если, конечно, его целью не является нефинансовый профит.

6 Важно не просто вежливо беседовать, но и решать проблемы. Как у ваших сотрудников с этим?

7 Если Вы не измените свои взгляды и маркетинговую стратегию компании, бизнес закрыть придется.

8 Что такое "работать честно"? Это субъективная категория. Необходимо работать эффективно.

9 В Вашем случае необходимо не лечиться, а учиться. Диагноз прост: ваши взгляды на жизнь и бизнес существенно расходятся с реальностью.


11 марта 2002

Выпуск от 11.03.2002

Проучась 1 курс в высшем учебном заведении я так и не понял, что означает учиться. Зазубривать учебники, информация из которых улетучивается в никуда через месяц. Есть ли ответ на вопрос как эффективно учиться.

И если есть ответ то как ?

Игорь

Как учиться?

1 Определиться: ДЛЯ ЧЕГО Вы учитесь? Что ВАМ надо?

2 Определить, какие знания, умения, навыки необходимы для Ваших целей.

3 Сформировать собственный учебный план или найти подходящий по содержанию образовательный инструмент.

4 Методично использовать этот образовательный инструмент.

Вместо этого Вы заняли пассивную позицию. Вы приняли навязанную Вам программу обучения, даже не дав себе труда задуматься, для чего она нужна. Естественно, здоровая часть Вашей психики сопротивляется бесполезной загрузке. Точнее, она инстинктивно понимает, что эта загрузка Вам вредна.

Усваиваются только те знания, полезность которых Вам осознана на уровне инстинктов. В этом случае усваиваются произвольные объемы информации и умений, обычно без зубрежки и с первого раза.

Однажды двух новорожденных котят поместили в одинаковые корзинки, связанные между собой так, чтобы они занимали одинаковое положение. Один котенок движениями лап управлял корзинками, а второй, спеленутый, пассивно смотрел вокруг. Оба увидели в процессе опыта одно и то же. Но активный котенок в результате дал куда бОльший прогресс в плане своего развития.

То же самое у Вас. Вы должны занять активную позицию в процессе обучения. При сохранении пассивной позиции Вы ничему не научитесь.

К сожалению, СНГовая система образования основана на методологии, которая предписывает студенту сугубо пассивную позицию, поскольку ее целью является не научение полезным навыкам, а программирование предсказуемого поведения. Подготовить сколь-нибудь серьезного специалиста такая система не может и выпускает только интеллигенцию.

С удовольствием читаю вашу рассылку! :-)

Но, к сожалению, текст очень часто обрывается на середине, а в следующей рассылке не получает продолжения.

Скажите, пожалуйста, это так и надо или это временная неполадка?

Хорошо еще, когда обрыв происходит на полуслове и далее следует многоточие.

Однако, судя по всему, обрыв иногда случается на конце предложения, абзаца - чувствуешь, что чего-то не хватает, но никак не поймешь, в чем дело :-)

С уважением, Александр Скудин

В рассылке приводятся фрагменты учебных курсов с целью дать подписчикам определиться, нужна ли им Школа эффективных лидеров. Поэтому фрагменты не обязательно должны быть закончены, они приводятся в том объеме, который достаточен, чтобы составить представление о содержании и качестве курса в целом.

Сами по себе эти фрагменты могут принести определенную пользу, но реальный личностный рост обеспечивает лишь систематическое обучение в Школе. Кроме текстов курсы включают в себя методическую часть, они дополняются дидактикой и интерактивными процедурами - дистанционными консультациями и тематическими обсуждениями-форумами.

Ваш семинар уже окончился, а в рассылке продолжаются фрагменты курсов. Когда начнутся ваши ответы на вопросы? Они интереснее.

Кстати о семинаре. Может, вы расскажете о нем для тех, кто там не побывал?

Марина

Во-первых, мне нужна еще неделя, чтобы отдохнуть после семинара. Там у меня был цейтнот и хронический недосып. Во-вторых, народ уже пенял, что мало презентаций курсов и слишком много ответов на вопросы. Так что всем не угодишь.

Что касается информации о семинаре, я посвящу ей несколько выпусков рассылки. Только лучше, если своими впечатлениями поделятся участники, а не я. У меня в этот раз впечатления были слишком специфическими :)

Здравствуйте. Очень заинтересовала информация из презентации курсов ШЭЛ о постиндустриальном предприятии. Вопрос в тему. Как в данном случае относиться к планированию в деятельности предприятия, к краткосрочному и на длительный период? Краткосрочное необходимо, а вот как тогда можно что-либо прогнозировать в виде цифр плана на 2 - 5 лет, когда непредсказуемость ситуации в бизнесе входит в норму? Или я может говорю с точки зрения все еще индустриального предприятия.

Спасибо, Виктор

Еще в 70-е годы прошлого века была разработана концепция так называемого адаптивного планирования, в рамках которого планы формируются в форме классов сценариев. Классы различаются качественно и рассматриваются как варианты развития событий, а сценарии внутри класса характеризуются разными наборами параметров и вероятностью такого набора параметров. имея такой вариабельный план Вы всегда оказываетесь готовы к любому развитию событий, поскольку оно оказывается исполнением одного из сценариев или их комбинацией.

Подробно это разрабатывалось в работах Рассела Акоффа и его школы.


12 марта 2002

Выпуск от 12.03.2002

Читаю Вашу рассылку. Неплохо. :)

Как-то Вы вскользь упомянули о социальном надсмотрщике, но хотелось бы узнать подробнее, как освободиться от его уз, как перестать неадекватно реагировать на, казалось бы мелочи, но, тем не менее, затрагивающие моего надсмотрщика. Как научиться распознавать его проявления? Чей голос мой, а чей его? Что можно почитать по этой теме?

Заранее спасибо! Подписчик

По этой теме надо не читать, а методично выполнять определенные тренинги. Для этого существует наша Школа. Теоретическую сторону вопроса можно почитать в трудах Фрейда, Адлера и их последователей.

Цель ШЭЛ - подготовка людей успеха. А что для Вас есть успех и что есть счастье? Идентичны ли эти понятия? Ты, что Вы - человек успеха, бесспорно. А счастливы ли Вы?

С уважением, Михаил

В какие-то моменты я доволен жизнью, в какие-то не слишком. Приходится в качестве психотерапии оглядываться на окружающих. Окружающие считают, что я живу счастливо. Поскольку определения этому понятию Вы не даете, я не могу определенно ответить на этот вопрос - счастлив ли я в Вашем понимании.

Не могли бы Вы рассказать поподробнее про экономику пятого сектора - формирование мотиваций?

У меня есть интуитивное ощущение, что перед данной сферой большое будущее, но не совсем понятно вот что. Насколько я поняла, каждый последующий сектор экономики выходит вперёд за счёт того, что обладает способностью значительно повышать эффективность работы предыдущего (или нет?). Каким образом будет повышаться эффективность в этом секторе? И как будет происходить сам этот процесс формирования мотиваций?

Спасибо, karina

P. S.: А Ваша Школа не относится ли к сфере формирования мотиваций? Ведь в её рамках курсанты мотивируются к саморазвитию, лидерству, активной жизненной позиции и т. д.?

Вы совершенно правы, что каждый последующий сектор становится господствующим укладом в силу своей способности повышать эффективность ВСЕХ предыдущих. Очевидно, что мотвирование людей к совершению того или иного дела резко повышает их производительность. В некоммерческой форме это проявилось в деятельности ряда религиозных общин и в деятельности КПСС в 30-е годы прошлого века. С коммерциализацией этого сектора открывается возможность его превращения в базу экономического уклада.

Что касается нашей Школы, то она относится скорее к четвертичному сектору экономики, в рамках которого формируются навыки, способности, квалификация.

Подробно об экономике пятеричного сектора говорить рано, так как там еще не сложилась коммерческая форма деятельности (если не считать секты отца Муна :):)

Должен признать, что в целом рассылка интересна и ответы на вопросы её читателей логичны. Так что за это спасибо. Но разговор в письмах от 12.02.02 меня озадачил. Вопрос идёт о воспитании сильного духом человека. Автор ответов утверждает, что воспитание состоит в не навязывании ребёнку правил поведения в обществе, отказ от его традиций и табу. Первое, что я интуитивно понял после прочтения ответа, это то, что автор мягко говоря не отдаёт отчёт своим словам. Используя фразы "создававшее разительное ее отличие от быдла, которое и лежало в основе непререкаемого авторитета феодалов" , он поставил себя в ряд с теми с кем можно говорить данным языком. Дело в том, что общество людей обладает автоматической системой управления, и этой АСУ является свод неписаных правил поведения в нём. В виду того, что нет времени на мотивацию каждого из своих поступков и слов, а также из за не одинакового интеллекта людей, и был дан вековой опыт предков ставший традицией. Ведь над одними и теми же событиями, люди начинают задумываться и понимать, кто в 10лет, кто в 30, кто в 50, а кто и умрёт так ни чего не поняв. Бездумное нарушение этой АСУ грозит тем, что механизм взаимоотношений между людьми пойдёт в разнос. Вы когда-нибудь видели, как идёт в разнос электродвигатель лишившийся АСУ? Страшное зрелище, ведь процесс не остановить и вся система будет уничтожена. Так вот с обществом всё тоже самое, только гораздо страшнее.

Пытаться сделать из ребёнка лидера не внушив ему ответственность за свои поступки - г л у п о с т ь, и это мягко сказано, Вольфович завернул бы что-то типа того что вы раковая опухоль общества или по крайней мере диверсант американский :0) и я был бы с ним согласен. Я видел плоды такого воспитания. Детки отморозки налетающие на женщин и выбивающие трубой зубы, обкуренные и пьяные убивающие у магазина человека, юнцы не уважающие старших - все они освобождены от правил общества в котором находятся, они вне всяких законов. Видимо они и есть феодалы в этой стране.

К стати про феодалов и их исключительность. Не надо забывать, что имея всё, они не смогли остаться на вершине социума, они выродились не сумев самоорганизоваться. Истинными лидерами не рождаются, ими становятся. Это люди которые не отказываются от правил общества не обдуманно. Необходимо абсолютное понимание всех причин табу. Чувство лидерства появляется когда человек имеет перед собой полную и ясную картину происходящего, понимание этого и волю чтобы на это влиять. Ведь на самом деле мозг большинства людей затуманен повседневной суматохой и СМИ, и увидев перед собой мудрого и волевого человека они признают его безусловное лидерство над ними. Но это налагает ещё большее чувство ответственности. В зависимости от того на сколько хорошо человек контролирует обстановку, он и становится управленцем соответствующего уровня в обществе.

Ваша рассылка безусловно помогает в воспитании лидеров, даже этот безответственный ляпсус с Вашей стороны, заставил мой мозг поработать, но не надо забывать простых истин, что каждому фрукту своё время, поэтому надо быть поакуратней с подачей людям пищи для ума.

Вацлав

Интересный образчик псевдорациональной аргументации надсмотрщика, который не выдерживает рациональной критики. Описанное здесь поведение выросших в эпоху ельцинизма подростков является проявлением как раз рабской натуры, следствием сильных ограничений, глубокого вытеснения и порожденного ими невротизма и агрессивности. Эта невротизация констатируется всеми судебными экспертами. То есть причина прямо противоположна описанной Вами. В нашем курсе психологии власти есть раздел "Насилие раба", где описывается механизм такого насилия. Интересный анализ содержится и в работе Э.Фромма "Бегство от свободы".

Свободному человеку свойственно прямо противоположное поведение. Уверенный в себе человек не имеет никакой мотивации для подобной агрессии.

Когда Ваш надсмотрщик, подсунув эту дикую аргументацию, пытается ввернуть про необходимость "ответственности", он понимает под этой ответственностью ту систему запретов и ограничений, которая делает человека рабом, винтиком какой-то машины, управляемой этой АСУ. для общества в целом это полезно, для Вас лично - нет.

Вы лично можете продолжать быть рабом. Школа предназначена для тех, кто считает себя достойным бОльшей свободы, чем ту, которую надсмотрщик дозволяет Вам.


13 марта 2002

Выпуск от 13.03.2002

Я студент, и я никак не могу решиться на вступление в ШЭЛ. Так как возникают некоторые сомнения в соответствии результата обещаниям (учитывая количество различного рода людей, которые любят покушать в наше неспокойное время за баксы - скажу прямо - заработанные не совсем честным - скажу даже больше - совсем не честным путём!!!!). Ни в коем случае не хочу никого обидеть, но...... Думаю согласитесь, что сомнения имеют под собой определённые основания.

Понимаю, что подобные письма с подобными вопросами шлёт каждый второй, зашедший на Ваш сайт. Тем не менее, если Вас не затруднит, если Вы будете столь любезны, если не сочтёте за труд, пожалуйста, будьте добры, скажите, как я могу убедиться что мой 95-месячный заработок (при стипендии 230 Р!) не пропадёт... Я ж столько копил..........

Заранее благодарю, Андрей

Ваши сомнения действительно имеют под собой определенные основания, поскольку Вы живете в России, опыт бизнеса в которой последние 15 лет вряд ли может вызывать уверенность в честности поставщика услуг. Для того, чтобы Вы убедились в реальности и качественности нашего обучения и существует эта рассылка. Вы можете просмотреть архив рассылки, ознакомиться с фрагментами курсов, историей обсуждения Школы, отзывами курсантов.

Кроме того, система оплаты обучения в нашей Школе отличается от традиционной оплаты вперед. При поступлении можно внести лишь 1/2 вступительного взноса в Клуб, а вторая половина вносится лишь после того, как Вы убедитесь в том, что обучение действительно полезно для Вас. Подробности см на нашем сайте в разделе "Льготная программа".

Читаю с интересом вашу рассылку. Я врач -психотерапевт занимаюсь частной практикой, провожу психотерапию индивидуально и в группе снимаю кабинет уже в течении 3-х лет. Никак не выстраивается система достаточного количества клиентов. До августа 2001 цена сеанса была 5-7$, и количество клиентов было достаточно, но я постоянно <сгорал> был т.н. синдром сгорания. С августа 2001 я бросил государственную работу которую совмещал с частной практикой, поднял цену до 15 $/сеанс <сгораю> меньше, но количество пациентов резко уменьшилось.

Где то моя система не работает.

Раньше я шёл по пути повышения квалификации(получил классическое образование, был на всех практически значимых семинарах, конференциях, курсах.)Практическая эффективность их невысокая. Разрабатываю свою систему которая даёт практически достаточно высокую эффективность. Эффект от моих сеансов тоже достаточно высок. Небольшое количество клиентов беспокоит меня в плане самореализации. Материальная сторона интересует меня меньше так как я воспитывался в <богемной среде> и мой отец художник, а не барыга.

Буду благодарен за ответ. Андрей А.

Мало разработать хорошую систему. Мало сделать хороший товар. Надо еще уметь его продать. Надо его продвинуть к потенциальной аудитории. Нужно разъяснить тем, кому это нужно, почему и для чего это нужно именно им. Без этого грош цена Вашим умениям. Они приобретают объективную ценность лишь тогда, когда достигают людей.

Так что дело не в цене. Ваша система не срабатывает лишь потому, что Вы уделяете недостаточное внимание процессу продаж, процессу продвижения того, чем обладаете, к другим людям. Постарайтесь этому научиться и уделяйте этому больше времени.

Хотелось бы внести предложение по поводу соотношения презентаций курсов и ответов на вопросы в рассылке. Презентации курсов - довольно ограниченный и регулярно повторяющийся объем текстов, которые можно было бы разместить на сайте (дать ссылки в архив наконец) и просто давать ссылки интересующимся и анонсы обновлений хоть в каждом номере.:) Таким образом обе стороны (и жаждущие презентаций и жаждущие общения) будут удовлетворены. Использовать рассылку для живого общения - это всегда более ценно для читателей. ИМХО.

Без подписи

Приходили мнения и прямо противоположного плана. Объективный анализ статистики показывает, что прирост числа подписчиков рассылки прямо пропорционален интенсивности моих ответов на вопросы в данный период. Зато число решившихся на поступление в ШЭЛ за данный пропорционально как раз объему текущей презентации курсов. Так что и то и другое в равной мере необходимо для целей настоящей рассылки.

Вы обещали публиковать впечатления участников семинара в Репино. Почему Вы тянете? Неужели за две недели никто ничего не прислал? ведь любопытно же!

Ирина

Потерпите еще немного. Вы должны понять, что так сразу впечатления не пишутся. Людям надо переварить произошедшее прежде чем сформулировать на бумаге. Тем более, что делают они это исключительно по собственной своей любезности, никто их к этому обязать не может :)


14 марта 2002

Выпуск от 14.03.2002

Достаточно давно (более года) читаю Вашу рассылку, не буду давать ей оценку, так как не хочу уподобляться герою анекдота:

- Что такого особенного в Джаконде??? она не производит на меня впечатления.

- Она уже столько лет, производит впечатлений. Что теперь, она может выбирать на кого производить впечатление а на кого нет.

Вот и я думаю, что мое мнение не важно в купе того, что вас читает много народа и вы успешны. Хотя...

Но цель письма не в том чтобы говорить о ваших достоинствах и недостатках, просто хотелось спросить, что же есть лидер. О нем так много говорят, что даже самой интересно понять что это за чудо света и надо ли к этому стремиться... Иными словами не могли бы Вы дать определение основе своего учения?

С наилучшими пожеланиями, Светлана

За тот год, что Вы читаете рассылку, я уже несколько раз давал определения лидеру - и психологические, и социологические и какие угодно. Их можно найти в архиве рассылки. Что же касается учения или любой другой формы научной теории, то у меня его нет. Я ведь не наукой занимаюсь, а учу вещам сугубо практическим, необходимым в реальной жизни, и не очень при этом забочусь о научной строгости моих материалов. Важна только их полезность и эффективность.

Если кратко выразить суть того, чем мы занимаемся в Школе, я бы сформулировал это так: мы расширяем внутреннюю свободу. Внутренняя свобода дает конкурентные преимущества и личное превосходство, они приводят к успеху и порождают авторитет, успех дает власть.

Меня заинтересовала тема побуждения к учебе. Я уже на 4-м курсе и понимаю, что учусь на нужной и престижной специальности. Но не могу заставить себя учиться, т.к. понимаю, что есть тысяча других вещей, которыми мне заниматься интереснее. Как мне заставить себя взяться за учебу?

С уважением Фекла

Не надо тешить себя насчет нужной и престижной специальности. Достаточно внимательно посмотреть, что из изучаемого, НА САМОМ ДЕЛЕ может пригодиться в этой специальности и в жизни. Вы заметите, что эти предметы легче всего и учатся.

Задаёт вопрос Вам женщина, которой тоже 35 лет. Я уже писала Вам про неудавшуюся личную жизнь, про ребёнка. Вопрос в том, что я не знаю, что делать. Ребёнку уже 4,8 года и он начинает спрашивать про отца, которого он не знает. У отца уже своя семья и он категорически не хочет общаться с сыном. Ребёнку я отвечаю, что папа на войне и не может прийти к нему. Ребёнок всё чаще задумывается, спрашивает про отца... Что мне делать: уговаривать его папашу встретиться с сыном или сочинять новую сказку? К тем мужчинам, которые появляются у нас (родственники) он относится равнодушно. Заменить отца некем. Посоветуйте, что делать?

С уважением, Ирина

Ребенку надо говорить правду. Прежде всего объясните ему, что на самом деле в России только в половине семей есть отец и мать, а во второй половине - одна мать. И что у Вас именно такая семья. И что в таких семьях на мальчика ложится двойная ответственность, раз он единственный в семье мужчина. И чем раньше он осознает эту свою ответственность, тем лучше.

Проблема возникает потому, что этой правды Вы ему не говорите. Вместо этого Вы делаете вид, что то, что семья неполная - временное положение. Проблема в том, что в Вас сидит стереотип, который относится к другим временам и согласно которому семья обязательно должна быть полной. В стране, где полные семьи давно в меньшинстве, этот стереотип просто смешон и очевидно архаичен. Пока Вы сами не осознаете НОРМАЛЬНОСТЬ неполной семьи и будете исходить из этого очевидного факта, у Вас будут проблемы, порождаемые Вашим желанием соответствовать неадекватному стереотипу.

Ребенок должен знать. что не всегда рождение ребенка совпадает со складыванием семьи. Он должен знать, что иногда мужчины уходят, поскольку у них есть в жизни что-то кроме семьи, и тогда женщина остается растить сына, а сын - расти становиться мужчиной самостоятельно. Скажите ему эту правду, и порожденные ложью проблемы исчезнут.

Вы пишете, что наша система образования "кует" интеллигенцию. И я полностью с Вами согласен. Недавно я написал письмо своему ректору относительно этого, и он предложил мне сотрудничество по улучшению качества образования в ВУЗе. Взявшись за это дело я обнаружил, что система полностью прогнила! Это поначалу настолько ошеломило меня как студента, что решил спросить у Вас - что Вы можете посоветовать, чтобы исправить это?

Я пока обнаружил только 2 проблемы(может я и ошибаюсь): 1. пассивная жизненная позиция студентов - следствие системы ВОСПИТАНИЯ и социализации, 2. и то, что преподы идут на уступки студентам, надиктовывая им лекции, вместо того, что бы свободно излагать мысли и таким образом заставить студента думать - что ему(студенту) надо, и что не надо - что конспектировать, что просто послушать, ну и что просто прослушать:)...

Что Вы можете порекомендовать сделать в масштабах ВУЗа? Ведь не бросать же его так..

И еще вопрос к теме: Если я обнаружил в себе признаки интеллигентности - много и умно:) рассуждаю, мало что делаю - такое впечатление, что мне нужно больше "засветится", "выпендрится":), получить чье-то одобрение, а не сделать:), то что делать в этом случае? И вообще как добиться от себя чувства индифферентности к мнению знакомых людей? (мнение незнакомых уже, как говорится, "до лампочки":)

Кстати почему-то вспомнился вечный вопрос русской интеллигенции "Кто виноват, и что делать?", я только спросил "что делать" - значит я наполовину интеллигент?:)) Ну раз виноватых не ищу:)!

Илья (Teddy Bear)

Думаю, проблема здесь в неверной постановке вопроса. Слишком она у Вас максималистская: или переделать вуз так, чтобы он мог эффективно учить студента или бросать его. На самом деле первое недостижимо, а второе бессмысленно. первое недостижимо потому, что невозможно обеспечить должное качество кадрового состава, неприемлемо дорого обучать всех студентов на самом деле и т.п. Второе неприемлемо потому, что Вам все же нужен диплом, признаваемый в той стране, где Вы намерены делать карьеру.

Прежде всего Вам следует осознать, что задача системы высшего образования вовсе не готовить хороших специалистов и сильных людей. Ее задача - формировать предсказуемое поведение. Диплом вуза является справкой о лояльности выпускника основным ценностям общества - и только. Сам вуз является в первую очередь репрессивно-идеологической структурой и лишь во вторую - комплексом научных и учебных подразделений. Треть учебного времени занимают дисциплины, проповедующие государственную идеологию, цель которой - напичкать Вас представлениями, снижающими личную конкурентоспособность и позволяющими Вас эксплуатировать через посредство этих представлений.

Например, Вам внушают дикие с точки зрения здоровой психики вещи, типа анекдота о том, что голосованием можно получить оптимальное решение, что народ есть источник суверенитета, что право выше понятий и интересов, что где-то может существовать рыночная экономика, а равновесие спроса и предложения может достигаться саморегулированием, что египетские пирамиды строили пять тысяч лет назад, что русские произошли от славян и долго жили под мифическим татарским игом, что разжегший пламя революции и спровоцировавший своим отречением гражданскую войну царь Николай II -святой великомученик, что вытащившие из пучины гражданской войны страну и ликвидировавшие неграмотность Ленин и Сталин - кровавые преступники, что разваливший и разоривший страну Ельцин - спаситель отчества и т.п. Все это нужно только для того, чтобы превратить Вас в непуганых идиотов.

Наиболее разумная стратегия в этих условиях - отстройка от всей этой шизы и самостоятельная стратегия образования. Хотя вуз сам по себе не может научить ничему полезному, существует возможность эффективного использования вуза для целей образования. Для этого необходимо

1 Осознать, что вуз не является учебным заведением, а лишь определенным социальным институтом, предоставляющим Вам убежище от армии и открывающим возможность учиться.

2 Рассмотреть, что Вам нужно, что Вы хотели бы узнать и для чего.

3 Рассмотреть, какие возможности предоставляет для этого Ваш вуз.

4 Составить примерный план использования этих возможностей.

5 Выяснить, где можно взять то, чего вы не можете получить в вузе.

Именно так мне удалось получить хорошее образование. Я определился с тем, что мне надо. Правда, с первого курса до пятого мои представления существенно корректировались - от формальных знаний к гуманитарным - но стратегия реализовывалась спокойно и без напряга. Например, я выяснил, что в нашем институте заведовал кафедрой сосланный к нам (в непрофильный институт) один из крупнейших (но оппозиционных косыгинскому курсу) экономистов. Я быстро втерся в доверие и стал любимым неформальным учеником. Получил очень много. Затем я выяснил, что кафедрой научного коммунизма заведует тайный ницшеанец, что было весьма в русле моих интересов. Тут я получил не только заинтересованного соратника, но еще и серьезную административную поддержку (он был членом обкома, он же помог мне после института получить место в академии наук). В плане изучения психологии я открыл очень интересные связи в кругу знакомств моей матери - через ее учителей. Иногда я просто намечал интересующего меня человека и выходил на него.

Институтская библиотека также представляла большой интерес для того, кто знал, что надо искать. Конечно, не все тогда было доступно - даже Фрейд был на спецхране и только в двух библиотеках Ленинграда - я нашел способы его получить. Да и вообще получал в конечном счете все, что считалось запретным (непонятно, кстати, почему).

Другой составляющей моей учебы был тусняк по неформалке. Я подвизался в ИКСИ и участвовал в их исследованиях по неформальным молодежным объединениям. В силу возраста и контактности я единственный из всей исследовательской группы был своим везде и проводил полевые исследования. В тех тусовках я увидел тогда многое, что потом реализовалось в социальные реалии постперестройки. Кроме того, я понял, что все дальше так продолжаться не будет, что неизбежна революция и провести ее некому, кроме ГБ. Поэтому я стал тусоваться на тех мероприятиях-прокачках, которые устраивало УКГБ для своих сексотов. Прежде всего это были те сабантуи в Доме писателей, где собирался т.н. "цвет интеллигенции" (т.е. сексоты и примкнувшие к ним), из которых потом и сложилось ядро демократического движения - Народный Фронт и т.п. Там и вылезли на свет божий все будущие вожди перестройки. набранная там информация очень пригодилась мне впоследствии: зная. у кого где какие деньги и кто когда кем завербован, я меньше ошибался в предсказании поведения всех этих господ.

Учеба моя продолжалась еще года полтора после окончания института. История науки, которой занимался наш институт, была лучшей крышей для того, чтобы получать материалы по крайне пикантным материям, меня интересовавшим. Тогда я и завершил свое образование.

В 1990 году я стал депутатом, и с этого момента началась новая страница моей биографии. К этому времени окончательно сложились мои нынешние представления и взгляды. К учебе я не возвращался уже никогда.

Попробуйте и Вы пойти этим путем, если хотите получить полезное ВАМ образование. Другого пути для этого на самом деле нет.


18 марта 2002

Выпуск от 18.03.2002

Здорово, что началась публикация впечатлений участников семинара. Сам я не был, поэтому читал внимательно.. Если можно подробнее рассказать о тушении факелов и сигарет... Я недавно случайно задел горящий конец чьей-то сигареты рукой - больно:)) А участники пишут о том, что все в порядке:) И стекло битое ни почем! В чем тут дело? Т.е. ЛЮБОЙ человек МОЖЕТ тушить огонь, ходить по стеклу, (по углям тоже?) и ничего ему не будет? Если скажете "да" - тут же проверю! Пока боюсь:)) Или все дело в каком-то особенном настрое, который участники получили перед выполнением?

Илья (Teddy Bear)

Ты обжигаешься сигаретой потому, что знаешь - горячо. Ты не можешь сесть в шпагат потому, что знаешь, что связки можно растянуть. Ты порежешься стеклом потому, что знаешь, что оно острое. Но если ты входишь в другое состояние сознания, в котором для тебя нет этих запретов, то оказывается, что ты уже не обжигаешься сигаретой, не режешься стеклом и спокойно садишься в шпагат, расслабляя связки.

Все ограничения находятся внутри нас, вне нас ограничений нет - только обстоятельства. Чем больше мы снимаем ограничений, тем больше мы можем.

Вы, конечно, умный и талантливый человек в сфере бизнеса и, может быть, психологии, однако складывается впечатление, что вы претендуете на роль этакого "специалиста по всем вопросам". Не спорю, ваши ответы весьма интересны и оригинальны, многое заставляет взглянуть на вещи с другой стороны, читать разную литературу. За это большое спасибо. Тем не менее Ваши высказывания об истории несколько меня смутили. По всей видимости, вы придерживаетесь взглядов Н.Фоменко - т.е. вся история, преподаваемая нашими ВУЗами - миф. Но если Вы подвергаете сомнению всю "ортодоксальную" историю, то почему Вы не видете явных "ляпов" Фоменко? Ведь он предполагает, что все исторические письменные памятники - подделка, и основывает свою теорию на солнечных и лунных затмениях, информация о которых содержиться в этих самых источниках. Где логика? К тому же хочу привести здесь отзыв одного из ученых: "Фоменко пытается доказать, что евангельские события были в 11 веке.

Но Фоменко датирует ту иудейскую Пасху, считая, что тогда было солнечное затмение. Но поскольку иудейская Пасха отмечается в полнолуние, то на следующий день после Пасхи солнечного затмения не могло быть в принципе, так как оно бывает только в новолуние, т.е. через 2 недели после полнолуния. В полнолуние, т.е. когда земля находится между солнцем и луной может быть только лунное затмение, а в новолуние, т.е. когда луна находится между солнцем и землёй может быть только солнечное затмение." Т.е. академик Фоменко не знает простых основ астрономии, изучаемых еще в школе, и строит свою теорию именно на ложных фактах.

По этому поводу хотелось бы заметить, что может быть в нашей истории и есть белые пятна и фальсификации, однако не надо так рьяно утверждать, что вся история человечества - всего навсего пара веков. Скорее, человечество гораздо старше, чем говорит та же официальная наука. И то, что Вы так категорично высказываетесь о правоте Фоменко, говорит, мягко сказать, о Ваших поверхностных знаниях в этом вопросе.

Вообще, Ваши взгляды на жизнь, исходя из рассылки, окрашены только в черный и белый цвета, либо так либо никак. А как же "золотая середина"? Или личная свобода этого не предусматривает?

P.S. Предвижу Вашу реакцию - очередной женский вопрос (т.е. с подковыкой):-)

Елена

Предвидение Вас не подводит. Вообще, у женщин интуиция работает лучше логики.

Как известно, первое правило женской логики выглядит так:

Если (из утверждения А следует утверждение В) и (В-приятно), то (А-истинно).

Вы утверждаете, что я придерживаюсь взглядов некоего господина Фоменко. Поскольку из этого вытекают устраивающие Вас следствия, то Вы считаете это утверждение истинным и напрочь забываете собственную оговору "По всей видимости", с которой начали свое рассуждение

Интересно, что в моем тексте нигде не упоминался ни Фоменко, ни какие-либо его концепции. С моей точки зрения Фоменко - один из мифотворцев, автор некой исторической версии, которая ничем не лучше официальной и столь же идеологизирована. Фоменко - скорее феномен хорошего пиара. Он имеет такое же отношение к исторической науке, как Паршев - к экономической. Что же касается критики исторических источников и хронологии, то авторство ее принадлежит не Фоменко, хотя временами и создается впечатление, что он и на это авторство претендует.

Для любого образованного человека фальсификация целого ряда исторических источников давно уже является доказанным фактом, что обесценивает все основанные на них концепции. Условность принятой в школьном образовании датировки событий также представляется очевидной на протяжении последних трех веков. Некритически воспринимает все это только советская (с 1991 года - российская, украинская, эстонская и т.п.) интеллигенция, у которой место образования замещает смесь диких мифов с амбициями. На таких людей даже и Фоменко со всеми его ляпами производит впечатление - как любой популяризатор производит впечатления на тех, кто не читал классические работы по этой теме. Интеллигенту в силу узости его кругозора всегда невдомек, что образованный человек может пользоваться не только популярным чтивом, но и научными первоисточниками. Особенно, если в юности ему пришлось поработать в институте исторического профиля АН СССР.

Так что утверждение А у вас очень далеко от истины. Что, конечно, не отменяет приятность для Вас утверждения В :)


19 марта 2002

Выпуск от 19.03.2002

Очень хочется побывать у вас на семинаре, но, к сожалению пока к вам выбраться не могу. Планирую заехать в Питер на майских праздниках, и конечно попасть на семинар... Вы ничего не планируете??? Если нет, то есть пожелание - проведите семинар в Москве (а для начала можно и weekend)... Понимаю, что это видимо сделать сложнее, чем в Питере... но в общем хотелось бы.

Всего наилучшего.

Дорофеев Дмитрий

На майские праздники запланировано проведение весеннего семинара Клуба эффективных лидеров. Сейчас Правление Клуба определяется с форматом проведения семинара (варианты - 4 дня, 9 дней, 11 дней; скорее всего склонимся к последнему). Основной темой семинара станет актуализация личности. Как только появится определенность, дам информацию в рассылке. А пока можно ориентироваться на апрельский мини-семинар, уик-энд. Там будет интересно :)

Но мой совет - прежде чем ездить на семинары все же поступить в Школу и немного поучиться. На последнем семинаре была явно видна разница между членами Клуба и просто участниками семинара. Первые смогли гораздо больше извлечь из тренингов просто потому, что имеют гораздо более высокий уровень подготовки.

Подписан на Вашу рассылку, с удовольствием читаю. Приятно удивлен фактом существования такой школы. Подскажите пожалуйста, Евгений Витальевич, как могут принимать участие в тренингах люди из дальних городов, например из Екатеринбурга? Ведь возникает сразу ряд проблем, связанные с ограниченностью ресурсов (время, деньги).

С уважением, Алексей

Тренинги всегда дорогое удовольствие. Даже в нашем случае, хотя мы стараемся минимизировать себестоимость семинаров и устанавливаем цену на уровне себестоимости.

Именно поэтому и была создана наша интернет-школа, практикующая чисто дистанционное образование. Хотя она уступает нашим тренингам по глубине раскрытия личностных качеств, но все же не уступает уровню стандартных тренингов типа LifeSpring. При этом по критерию цена/эффективность наша Школа превышает все тренинги на порядок.

Поэтому я рекомендую прежде всего поступить в Школу, начать с дистанционного образования. Здесь Вы не связаны ни местом, ни временем, вы индивидуально выбираете время начала занятий и сами устанавливаете учебный график. Расстояния упразднены. Достаточно иметь доступ в интернет.

А уже поучившись в Школе Вы сможете решать, нужны ли Вам тренинги. Сразу скажу, поначалу организация семинаров вообще не планировалась - это отдельный проект нашего Клуба, прямо не связанный с ШЭЛ. ШЭЛ самодостаточна как проект дистанционного образования.

На сайте школы указана частично устаревшая информация о стоимости обучения. Если установлена сумма на второй квартал 2002 г, пожалуйста, укажите ее.

Спасибо. С уважением, Александр.

Информацию мы обновили. Вступительный взнос на второй квартал 2002 года (с 1 апреля 2002 года) установлен Правлением в размере 24000 рублей (при оплате на рублевый счет) или 720 долларов США (при оплате наличными в кассу Клуба) или 800 евро (при оплате на счет в Германии). В ближайшее время информация об этом появится на нашем сайте.

Вступительный взнос на первый квартал 2002 года установлен Правлением в размере 22000 рублей (при оплате на рублевый счет) или 700 долларов США (при оплате наличными в кассу Клуба) или 760 евро (при оплате на счет в Германии). Существует льготная программа, по правилам которой при вступлении вносится лишь 1/2 вступительного взноса, зато в течение года вносится сумма, равная 1/2 размера вступительного взноса, действующего на момент этой второй оплаты.


20 марта 2002

Выпуск от 20.03.2002

с первых ваших рассылок читаю, но желания попасть в школу не было, т.к. сама (конечно, на мой взгляд) достаточно активный лидер, которого иногда следует тормозить чтобы оценить и просчитать эффективность различных вариантов и заставлять заниматься чисто исполнительскими, рутинными работами.

А вот в последнее время резко отпало желание что-то предпринимать, куда-то стремиться. Вот и задумалась о том, чтобы поступить в вашу школу. У меня два вопроса:

1) научите управлять своим желанием работать?

2) как попасть в школу?.

С уважением, Надежда

1) Снижение мотивации к работе происходит в первую очередь в результате столкновения противоречивых мотивов. Такое столкновение является обычно следствием неупорядоченности мотивации, отсутствия иерархии мотивов. Единственный рецепт здесь - поставить ситуацию под сознательный контроль, сформировать эту иерархию мотивов.

Этой цели в курсе Школы служит специальный тренинг в рамках курса "сделать себя". Его освоение позволит Вам сформировать у себя инструмент для управления собственной мотивацией, когда возникает проблема снижения эффективной мотивации на работу, падения "энергичности".

2) Чтобы стать курсантом Школы нужно стать членом нашего Клуба. Для этого надо

а. зайти на официальный сервер Клуба по адресу www.gilbo.ru, ознакомиться с его общедоступным содержимым и заполнить форму регистрации в качестве кандидата в члены Клуба. После регистрации Вы получите приглашение ко вступлению в Клуб.

б. Затем Вы можете оплатить вступительный взнос, после чего становитесь полноправным членом Клуба и курсантом ШЭЛ.

Уважаемый Евгений Витальевич, читаю рассылку давно, впечатления не всегда однозначные. Наиболее они благоприятные, когда идут куски материалов из программы ШЕЛ. Обучаться в ШЕЛ я пока чести не имею. Подвергая анализу внутренние барьеры на пути в поступление в это заведение, наткнулся на такой вопрос. Вы работаете на увеличением внутренней свободы человека, развитием его лидерских качеств, которые несомненно и явно будут выделять его из толпы соплеменников. Не таится ли в такой работе угроза для ученика ?

Судьба Белых ворон часто печальна (вспомним героев Библии, или более современного Р. Баха). Человек, наделенный внутренней свободой, свободный от роботических программ социума не сможет вписаться не одну из социальных ролей, станет изгоем. Вот что иногда, говорит мне внутренний голос (видимо его Вы именуете социальным надсмотрщиком). Очень интересно знать Ваше мнение по этому вопросу.

С уважением, Александр

Судьба белых ворон печально исключительно по причине недостаточности их внутренней свободы. Их отрицание, вызов рабским правилам как раз и означает зависимость от этих правил. Нонконформизм есть такая же форма зависимости, как и конформизм (особенно это видно у подростков).

Свободный же человек никогда не бросает вызов общественным нормам для рабов, а относится к ним со снисхождением. Он не чувствует своей от них зависимости, но понимает степень зависимости других, и сочувствует этим другим. В силу этого он следует совету Аристотеля, данному государям - не делать публично вещей, которые могут быть болезненны для публики. Но это не означает вообще воздерживать от таких вещей. буде они желательны.

Свободный человек волен сознательно использовать понятия рабов для управления ими, для построения с ними нужных ему иерархических отношений. Таким образом, лидер, свободный человек - творец общественных отношений, в то время как нонконформист, белая ворона - их раб и жертва.

Белая ворона для общества рабов = другой, чем мы и неприемлемый.

Хозяин для общества рабов = другой, чем мы и приемлемый, любимый, обожаемый, авторитетный.

Скажите, можете ли Вы, как психолог, определить, как будет выглядеть человек в будущем. например, через 20 лет, 30 лет? Можно ли определить это по ребенку или молодому парню, как он будет выглядеть уже старым? Например, как будет выглядеть через 20 лет Леонардо Ди Каприо? И вообще, есть ли для этого методы?

Марина

Вообще говоря, нет конкретной методики предсказания такой эволюции. Правда, конкретно в случае с диКаприо это сделать легко. Известно, что его прадедушка родом из Сорренто и был внебрачным сыном В.И.Ленина. Поглядев на юношеские фотки Володи Ульянова и сравнив их с его дальним потомком Вы можете увидеть очень большое сходство, а значит те гены преобладают. Так что ожидайте к 50 годам облысения. Может, кепочку носить будет: А грассирует немного уже. (подробнее об этом см в книжке "Леонардо ди Каприо", Минск 1998 год).


21 марта 2002

Выпуск от 21.03.2002

Я студент первого курса и нахожусь еще в самом начале вузовской образовательной программы. Меня, как человеку которому предстоит поглотить еще большое количество официальной информации очень встревожил вопрос поднятый молодым человеком в одной из предыдущих рассылок по поводу образовательных процессов. (Извините, к сожалению я не помню число той рассылки и Имя молодого человека) Я полностью согласен с вашим мнением по поводу таковой надобности диплома и той критикой общеобразовательных стандартов. Я также согласен почти со всеми положениями которые вы предложили молодому человеку ( насколько я помню их было 5 ) в решении его проблемы. Но меня интересует, где та грань между полезным и нужным. Да, конечно я сам должен определять что мне нужно, а что мне не пригодится а только создаст у меня стереотип овцы. Но если сочетается и то и другое. Например: ( Вообще я учусь на юридическом факультете и считаю что именно юриспруденция как никакая другая область гуманитарных наук кодирует человека и формирует из него полноценную овцу. Не зря четыре заповеди юриста звучат так: Dic, duk, fak, fer что в переводе с латинского означает Говори правду, веди дело честно, делай, что положено, стойко переноси трудности! Мило+не правда ли. А та же самая, всеми так любимая Формальная Логика. Это же вообще всенародное чудо+ Для юристов знание этой науки обязательно. Еще бы, она же формирует правильное мышление , как нам говорят. Самое главное что во всей дисциплине существуют только два значение да или нет , истина или ложь Приучают к допросам: Говори правДА или НЕТ ? Третьего не дано.) Так вот, существует такая дисциплина Теория Государства и Права. На самом деле только после семинара в Репино я начал четко понимать что это настоящее пособие для овец Так там указаны принципы права в которых я заметил тот алгоритм который заставит меня делать все как надо . Но с другой стороны изучение этой дисциплины мне как юристу очень необходимо и даже знание этих овечьих принципов. И что самое обескураживающее для меня это то что юриспруденция мне очень нравится и ТГП в частности. У меня есть действительное желание знать как можно больше и быть выдающимся профессионалом в своей сфере деятельности. И одновременно с этим я хочу быть внутренне свободным человеком, хозяином и личностью способной в некоторых ситуациях пойти нестандартным путем, и быть полностью свободным от общественных стереотипов и догм. Что мне делать? Как мне одновременно учесть оба положения в моем обучении? Подскажите пожалуйста.

Заранее благодарен+ С уважением Андрей

Вам вовсе не следует отказываться от того, что предлагает университет. Наоборот, почти все, что он предлагает, может быть Вам полезным - но при двух условиях:

1) Вы понимаете, что все это недостаточно,

2) Вы сохраняете критическую установку по отношению к изучаемому материалу.

Например, Вам преподают по традиции либеральную теорию права. Вам несомненно полезно знать эту теорию. Но вам необходимо знать еще и о существовании других традиций права, о которых Ваши преподаватели умалчивают. Например, совершенно не лишнее почитать Карла Шмидта в оригинале, а не слушать объяснения преподавателей, что это враг народа и жулик от юриспруденции.

Кроме того, необходимо все время сопоставлять изучаемый материал с соображениями реальной пользы. Поскольку Вы уже курсант нашей Школы, параллельно с изучаемым в университете материалом Вы будете получать материалы, расширяющие ваше представление о реальности, о выгоде и т.п. Постепенно у Вас выработается та установка, которая отличает хорошего юриста от тупого юриста: тупой юрист знает законы и всегда может объяснить, как их выполнять. Хороший юрист знает законы и всегда может объяснить как их обойти. Тупой юрист воспринимает законы как РУКОВОДСТВО К ДЕЙСТВИЮ. Хороший - как ОГРАНИЧЕНИЯ, в рамках которых совершается действие. Тупой юрист идет по шаблону, хороший умеет вписать то, что нужно, в эти ограничения.

Второе, что не следует забывать - это всегда задавать себе вопрос ДЛЯ ЧЕГО? Какую цель ты преследуешь НА САМОМ ДЕЛЕ, изучая тот или иной материал, совершая те или иные действия? И отвечая на эти вопросы, ты сможешь понять, почему тебе важен (или не важен?) изучаемый материал.

Так что надо учиться. Но самому. Но занимая активную позицию. В тебе должна сидеть не установка, что тебя УЧАТ, а установка, что ты сам УЧИШЬСЯ. Тогда ты привыкнешь все делать по своей воле. Тогда ты научишься присутствовать во всем, что ты делаешь. Тогда ты научишься тому, чему следует учиться.

В ходе чтения рассылки "Наука лидерства" появилось несколько вопросов.

1. Учитывая, что обучение в ШЭЛ интерактивное, и стоимость обучения для жителя стран СНГ довольно высокая, прозрачно вырисовывается возможность нескольким людям обучаться в ШЭЛ, сказавшись одним виртуальным лицом, зарегестрировавшись и оплатив стоимость курса обучения за одного курсанта. Возникает ли при этом отрицательный эффект и сильно ли он влияет на качество получаемых знаний/умений?

2. В рассылке помещено довольно много отзывов о зимнем семинаре в Репино. Отзывы в основном положительные, местами восторженные. Люди пишут об открытых в себе возможностях, новом свежем взгляде на проблемы, которые уже не проблемы, а вопросы, (в смысле что их можно решить)... Вы упоминаете о неминуемом откате. Скорее всего положительный настрой, связанный со сменой обстановки, ускорение ритма жизни, наличием упорядоченного расписания на каждый день, пребывание в роли ученика, получение массы новой информации, пройдет. А насколько сильно форсируются изменения структуры и методологии мышления за счет пребывания на семинаре?

3. Читаю сейчас книгу В.Пелевина "Generation "P". Интересная вещь, читается приятно и подумать есть над чем. Только не удается пока собрать воедино впечатления. Знакомы ли Вы с произведениями этого автора? Если да, то зная Вашу способность глубоко и емко анализировать, хотелось бы услышать Ваше мнение на взгляды, изложенные в книгах "Чапаев и Пустота" и "Generation "P".

Спасибо. -- Best regards, Triad

1 Курсанты ШЭЛ практикуют привлечение не-членов Клуба к занятиям, тем более, что для ряда тренингов это рекомендуется из методических соображений. Партнер несомненно получает большое продвижение от таких занятий, но он не получает тех дополнительных преимуществ, которые дает членство в Клубе (виртуальное общение с другими курсантами, участие в совместных проектах и т.п.)

Для членов одной семьи, желающих стать членами Клуба, существуют семейные скидки - каждый последующий член семьи может стать полноправным членом Клуба, внеся всего 25% обычного членского взноса.

2 Как показывает наблюдение за курсантами, неоднократно посещавшими семинары, в большинстве случаев существенные сдвиги налицо. Как, кстати, налицо и видимое преимущество в понимании происходящего курсантами ШЭЛ перед другими участниками семинаров. Объективного исследования на эту тему не проводилось. О.В.Ковалева предполагает развернуть такое исследование начиная со следующего семинара.

3 Пелевина я не читал, а потому обсуждать не берусь.


22 марта 2002

Выпуск от 22.03.2002

Довольно долго просматриваю Ваши материалы, и все задумываюсь над одной мыслью.

Название Вашей школы: "ЭФФЕКТИВНЫХ" Лидеров.

Вопрос: Имеет ли здесь место тавтология, по типу масло масляное, либо в этом названии действительно заложен определённый смысл?

Я имею ввиду, а может ли вообще ЛИДЕР !!!))) быть неэффективным.

С уважением, Виктор Иванович СПб

Лидер очень даже может быть неэффективным. В последнее время Россия таких лидеров навидалась с лихвой. Возьмем вот прошлого питерского мэра. Несомненный ведь лидер. А результат его деятельности? Вот пример, мягко говоря, неэффективности.

Или посмотрим, какова эффективность нынешней российской национальной элиты в целом, то бишь нынешних русских лидеров. По любому набору параметров тоже вырисовывается, мягко говоря, неэффективность:

Поэтому желательно, чтобы эффективные лидеры тоже появлялись. Которые умеют дело делать, а не в азартные игры играть. Которые умеют других людей разумно и эффективно использовать, а не эксплуатировать бездумно, как нынешние. У которых результатом деятельности будет подъем в том деле, за которое они берутся, а не крах. Которые зарабатывать умеют, а не воровать. Которые не пальцы разводят, а ситуацию просекают. Которые умеют властвовать, а не верещать о демократии и правах человека.

Являясь читателем вашей рассылки, обратил внимание на ваши достаточно четкие суждения по многим вопросам. С большинством высказываний я согласен, что-то вызывает сомнение, но в любом случае видно вашу компетентность и знание обсуждаемого вопроса. Хотелось бы услышать ваше мнение по поводу Церкви Последнего Завета, Виссариона Христа и т.д. Так получилось, что близкий человек очень увлекся, передо мной стоит выбор. Надеюсь на понимание и вашу помощь.

Заранее благодарю. С уважением Денис

Все секты удовлетворяют вполне определенную человеческую потребность. Люди с низкой базовой энергетикой крайне нуждаются в перманетной разгонке. Аналогичная потребность возникает и у людей, у которых по разным причинам энергетика серьезно упала. Кроме того, на этом фоне резко возрастает потребность в тех или иных формах "бегства от свободы", а секты обычно предоставляют одновременно несколько форм реализации этого невроза (и автматизирующий конформизм в ритуале и авторитарную структуру отношений и, часто, выход агрессии).

Кроме того, часто имеет место глубокая сексуальная неудовлетворенность, вызванная массой непреодоленных запретов. Результатом является глубокая истерия, которую и эксплуатируют вожди секты, замыкая инверсию неудовлетворенной сексуальности на ее идола-символ.

Нет никакого смысла разубеждать человека в пользе и величии этой секты, поскольку его зависимость от нее иррациональна. Отвлечь от секты возможно лишь предложив альтернативный способ разгонки психики, инверсии сексуальной истерии и возложен личностной ответственности на внешний авторитет. Обычно именно этими инструментами и оперирует психотерапевт на первом этапе вывода из зависимости от секты. На втором этапе, конечно, необходимо лечить уже непосредственно причину невроза.

Я все слежу за Вашими объявлениями насчет тренингов. Тут скидочка в $30 за семинар, тут - в $10-15 за тренинги и так далее. Получается, что если эти скидочки просуммировать, то как раз на членский взнос наберется :) А отсюда вопрос - какой для Вас во всем этом смысл? Вы что выигрываете (на взносе), то потом и теряете (на скидках). В чем фишка?

С полным уважением, Алексей Платонович

Во-первых, арифметика у Вас страдает. Даже если просуммировать скидки за четыре семинара, так всего получается $120 за год, то есть много меньше членского взноса. Но для этого надо ездить на все семинары подряд, а это редко кто делает. Обычно через раз катаются. Скидки на отдельные тренинги и прочие занятия также касаются единиц.

Во-вторых, наш Клуб является общественной некоммерческой организацией. Поэтому странно удивляться, что Правление Клуба действует в интересах членов Клуба - это, вообще говоря, его прямая обязанность по уставу.

Но главная выгода членства в Клубе заключается вовсе не в этих скидках, а в возможности учиться в Школе эффективных лидеров и в перспективах участия в наших партнерских проектах.


26 марта 2002

Выпуск от 26.03.2002

Довольно долго просматриваю Ваши материалы, и все задумываюсь над одной мыслью.

Название Вашей школы: "ЭФФЕКТИВНЫХ" Лидеров.

Вопрос: Имеет ли здесь место тавтология, по типу масло масляное, либо в этом названии действительно заложен определённый смысл?

Я имею ввиду, а может ли вообще ЛИДЕР !!!))) быть неэффективным.

С уважением, Виктор Иванович СПб

Лидер очень даже может быть неэффективным. В последнее время Россия таких лидеров навидалась с лихвой. Возьмем вот прошлого питерского мэра. Несомненный ведь лидер. А результат его деятельности? Вот пример, мягко говоря, неэффективности.

Или посмотрим, какова эффективность нынешней российской национальной элиты в целом, то бишь нынешних русских лидеров. По любому набору параметров тоже вырисовывается, мягко говоря, неэффективность:

Поэтому желательно, чтобы эффективные лидеры тоже появлялись. Которые умеют дело делать, а не в азартные игры играть. Которые умеют других людей разумно и эффективно использовать, а не эксплуатировать бездумно, как нынешние. У которых результатом деятельности будет подъем в том деле, за которое они берутся, а не крах. Которые зарабатывать умеют, а не воровать. Которые не пальцы разводят, а ситуацию просекают. Которые умеют властвовать, а не верещать о демократии и правах человека.

Являясь читателем вашей рассылки, обратил внимание на ваши достаточно четкие суждения по многим вопросам. С большинством высказываний я согласен, что-то вызывает сомнение, но в любом случае видно вашу компетентность и знание обсуждаемого вопроса. Хотелось бы услышать ваше мнение по поводу Церкви Последнего Завета, Виссариона Христа и т.д. Так получилось, что близкий человек очень увлекся, передо мной стоит выбор. Надеюсь на понимание и вашу помощь.

Заранее благодарю. С уважением Денис

Все секты удовлетворяют вполне определенную человеческую потребность. Люди с низкой базовой энергетикой крайне нуждаются в перманетной разгонке. Аналогичная потребность возникает и у людей, у которых по разным причинам энергетика серьезно упала. Кроме того, на этом фоне резко возрастает потребность в тех или иных формах "бегства от свободы", а секты обычно предоставляют одновременно несколько форм реализации этого невроза (и автматизирующий конформизм в ритуале и авторитарную структуру отношений и, часто, выход агрессии).

Кроме того, часто имеет место глубокая сексуальная неудовлетворенность, вызванная массой непреодоленных запретов. Результатом является глубокая истерия, которую и эксплуатируют вожди секты, замыкая инверсию неудовлетворенной сексуальности на ее идола-символ.

Нет никакого смысла разубеждать человека в пользе и величии этой секты, поскольку его зависимость от нее иррациональна. Отвлечь от секты возможно лишь предложив альтернативный способ разгонки психики, инверсии сексуальной истерии и возложен личностной ответственности на внешний авторитет. Обычно именно этими инструментами и оперирует психотерапевт на первом этапе вывода из зависимости от секты. На втором этапе, конечно, необходимо лечить уже непосредственно причину невроза.

Я все слежу за Вашими объявлениями насчет тренингов. Тут скидочка в $30 за семинар, тут - в $10-15 за тренинги и так далее. Получается, что если эти скидочки просуммировать, то как раз на членский взнос наберется :) А отсюда вопрос - какой для Вас во всем этом смысл? Вы что выигрываете (на взносе), то потом и теряете (на скидках). В чем фишка?

С полным уважением, Алексей Платонович

Во-первых, арифметика у Вас страдает. Даже если просуммировать скидки за четыре семинара, так всего получается $120 за год, то есть много меньше членского взноса. Но для этого надо ездить на все семинары подряд, а это редко кто делает. Обычно через раз катаются. Скидки на отдельные тренинги и прочие занятия также касаются единиц.

Во-вторых, наш Клуб является общественной некоммерческой организацией. Поэтому странно удивляться, что Правление Клуба действует в интересах членов Клуба - это, вообще говоря, его прямая обязанность по уставу.

Но главная выгода членства в Клубе заключается вовсе не в этих скидках, а в возможности учиться в Школе эффективных лидеров и в перспективах участия в наших партнерских проектах.


29 марта 2002

Выпуск от 29.03.2002

1. Евгений Витальевич, действительно ли Вы, знакомясь с понравившейся Вам женщиной, сразу открыто предлагаете ей переспать или все-таки маскируете это эвфемизмами типа "провести время"?

2. Как оценивать реакцию женщины в этом случае? Если не "отшила" сразу и бесповоротно, то это значит, что реально, позволив ей поломаться, довести дело до постели?

-- Best regards, vertrager

Вопрос скорее не мне, а поручику Ржевскому :) Но отвечать придется.

1 Действую по ситуации. Иногда сразу обнадеживаю, иногда заставляю теряться в догадках. Если речь идет о мимолетном знакомстве типа клубного, тут лучше сразу обозначить перспективу - подробно, вежливо, доступно, уверенно и приятно. В прочих случаях само желание сближения возникает не сразу. Тут обычно все происходит само собой.

2 Прежде всего следует определиться с существованием физического влечения - по грудному дыханию и вегетативным реакциям, состоянию зрачков и т.п. Если влечение есть, следует сосредоточить дальнейшие усилия на презентации безопасности сближения с Вами. Если его нет, тут остается только возбуждать любопытство по полной программе. Например, сказаться экстрасенсом, в шутку предложить полечить и получив шутливое согласие заняться под этим соусом обычным эротическим программированием. Впрочем, последним я не занимаюсь по лености:

Как относитесь к творчеству Стругацких?

-- С уважением, Misha

С этим творчеством я познакомился в конце 60-х, когда еще был довольно мелким. "Полдень XXII век" был одним из первых прочитанных мной фантастических романов. Романы Стругацких казались мне тогда скучноватыми, хотя их очень рекламировал мне отец. На фоне других фантастов - Альтова, Шефнера, Ефремова, Днепрова, тем более Лема - они казались слабоватыми. Тем более на фоне Азимова, Кларка и даже Уэллса с Брюсовым. Позже мне понравились их новые вещи - "Пикник на обочине" и "Парень из преисподней", а затем "Понедельник..." (этакая компенсаторная вещь, полупародия-полумечта из жизни персонала советских НИИ).

В общем, творчество Стругацких можно оценить как среднюю беллетристику. В свое время благодаря наличию "фиги в кармане" (якобы антисоветских намеков в своих книжках) они получили большую раскрутку в интеллигентской среде, так что стали неким политическим ресурсом и получить одного из них в зятья стало так же выгодно для политической карьеры, как поколением раньше в случае с Аджубеем или Никоновым.

Сейчас, конечно, эти повести выглядят крайне архаично. Но старшее поколение их читает, в порядке ностальгии. Сейчас уже фантастику пишут несравненно лучше, даже в России.


1 апреля 2002

Выпуск от 01.04.2002

Читаю в архиве вашей рассылки отзывы курсантов и удивляюсь, какие они все положительные. Скажите правду, Вы их отбирали? Неужели прямо-таки все курсанты считают вашу Школу верхом творения и лучшим продуктом цивилизации?

Николай

Полагаю, что не все курсанты считают ШЭЛ верхом творения. Но думаю, что все они согласятся, что она стоит тех денег, которые потрачены на членский взнос. Кстати, вторую половину взноса по льготной программе заплатили все, у кого подошел срок к сегодняшнему дню.

А отзывы курсантов я не отбираю. Думаю, что кое-кто из курсантов испытывают по поводу Школы меньший восторг, но им просто лень писать отзывы - именно по этой причине.

Я бы очень хотел узнать что Вы думаете о методологии, системе мыследеятельности, методологических кружках и всем, что с этим связанно.

С уважением, Алексей

Термин "мыследеятельность" ввел в 70-е годы Георгий Щедровицкий, чтобы сделать какой-то брэнд для саморекламы. Имелось в виду, что его способ мыслить как-то отличается от остальных. Он же придумал присвоить себе звания "Методолога", как будто другие методологией не занимались. Популярность Щедровицкому принесли его нападки на Ландау, казавшиеся весьма смелыми по тем временам и потому весьма модными.

В дальнейшем раскрученный брэнд подхватил сын Щедровицкого и другие ребята его кружка, из которых довольно талантлив Юрий Громыко, у которого, впрочем, злобность несколько больше таланта, а прочие зато сосредоточились на самораскрутке. И хотя подлинного знания PR-технологий им не хватало, но огромные затраты в этой сфере кое-какие плоды принесли.

Правда, достичь своей главной цели этим ребятам не удалось. Не умея нормально зарабатывать самостоятельно в силу интеллигентского происхождения, эти ребята всегда мечтают присосаться к госбюджету и потому все время стремятся влезть во власть. Нет ни одной лекции П.Щедровицкого, где бы он не похвастался своим знакомством с кем-то из людей нашего круга или радостной вестью о том, что кто-то из его окружения пристроился экспертом к кому-то из публичных политиков. Бедняге совершенно не приходит в голову, что государственный пост вовсе не всегда является интересным для серьезного человека, поскольку не всегда он наиболее пригоден для реализации его устремлений. Я иногда думаю, что бедняге все же полезно было бы побыть немного на госслужбе, чтобы понять ситуацию изнутри, а не опираться на обывательские представления о ней.

В последние годы, впрочем, Щедровицкий приблизился к своей мечте, став штатным консультантом при главе приволжского округа Кириенко.

Что касается собственно содержания работ господ методологов, ничего сколь-нибудь заметно нового там нет. В основном они ловят последние идеи и пытаются сварганить из них нечто глубокомысленно-рекламнопригодное. Последние годы я наблюдаю регулярное появление у Щедровицкого моих идеек, публиковавшихся в 90-е годы прошлого века, причем всегда без ссылок на первоисточник. Впрочем, я не обижаюсь: я же не наукой занимаюсь, так что приоритет мне без разницы, а рекламирует он их неплохо.

Хотелось бы узнать, что Вы думаете о нежелании современной молодежи служить в армии? Уклонение от воинской обязанности есть дезертирство. Согласитесь, что нельзя быть лидером, если ты такое дезертирство совершил. Может ли человек, который учит других быть сильными, поощрять такое явление?

Андрей Сергеевич

В качестве ответа на Ваш вопрос хочу привести стихи английского поэта Иосифа Киплинга, который тоже учил быть сильными. Стихотворение называется "ДОБРОВОЛЬНО "ПРОПАВШИЙ БЕЗ ВЕСТИ", а перевел его на русский язык Константин Симонов, которого тоже не обвинишь в слабости :)

Неважный мир господь для нас скропал.
Тот, кто прошел насквозь солдатский ад
И добровольно "без вести пропал",
Не беспокойтесь, не придет назад!

Газеты врали вам средь бела дня,
Что мы погибли смертью храбрецов.
Некрологи в газетах - болтовня,
Нам это лучше знать, в конце концов.

Врачи приходят после воронья,

Когда не разберешь, где рот, где нос.
И только форма рваная моя
Им может сделать на меня донос.

Но я ее заставлю промолчать.
Потом лопаты землю заскребут,
И где-то снова можно жизнь начать,
Когда тебя заочно погребут.

Мы будем в джунглях ждать до темноты -
Пока на перекличке подтвердят,
Что мы убиты, стало быть, чисты;
Потом пойдем куда глаза глядят.

Мы снова сможем девочек любить,
Могилы наши зарастут травой,
И траурные марши, так и быть,
Наш смертный грех покроют с головой.

Причины дезертирства без труда
Поймет солдат. Для нас они честны.
А что до ваших мнений, господа,-
Нам ваши мненья, право, не нужны.

У меня такой вопрос - а сколько по объему занимают ваши курсы? Понятно, что точно невозможно сказать, но хотя бы порядок - 1хххх страниц, или 1хххххххххх? Просто интересно, стоит ли для этого купить лазерный принтер или можно обойтись струйным? И второе - в льготной программе написано о внесении второй части оплаты после осознания нужности обучения. А если я не осознаю?

Заранее спасибо! Виктор, 31.03.02

1 Думаю, основной курс уложится в две тысячи страниц. Задумывалось. что его читают с экрана, а не распечатывают.

2 Если Вы не осознаете за год нужности для вас обучения в Школе и полезности членства в Клубе, значит Клуб не заработал второй половины взноса.


2 апреля 2002

Выпуск от 02.04.2002

давно и с интересом читаю Вашу рассылку, много почерпнул для себя полезной информации, которая вне сомнения достаточно сильным образом изменило как мое отношение к определенным вещам происходящим в жизни так и саму жизнь как следствие, причем я думаю в лучшую сторону. Однако все мои достижения и успехи кардинальным образом меняли отношение ко мне со стороны окружающих меня людей, я имею ввиду близких друзей. С каждым новым успехом отношения становятся все хуже - возникает своего рода отстранение и непонимание. Природа данных восприятий мне понятна - агрессию ко мне со стороны друзей порождает осознание собственной посредственнойти через призму "опустим куркуля, с чего это вдруг он лучше жить будет если сам такой как мы?", что далеко от истины - они то просто хотят успеха, я же бесперерывно что то для его достижения делаю. Возникающий некоторый дискомфорт от чувства потери данных отношений я как правило глушу углублением в работу, но как следствие возникающий новый успех не с кем разделить и опять некоторое сожаление (знаете это чувство желания поделиться радостью). Данный цикл "сожаление-работа-успех-сожаление-работа-успех" продолжается около 2-х лет. Каким образом человек стремящийся к лидерству должен реагировать на описанные ситуации?

P/S к концу написания этого письма (в силу формализации моих вопросов) я похоже осознал в чем проблема - внутренний надсмотрщик пытающийся через призму моих отношений с друзьями и необоснованного страха их потери притупить стремления к успеху и обусловить ничегонеделание, так ли это?

Ksandr

Проблема заключается в вашей неспособности к эмоциональной отстройке от таких ситуаций и к презентации себя таким образом, что Ваши друзья ощутят Ваше естественное право жить лучше них. То есть признают Ваше личностное превосходство, из которого естественным образом вытекает превосходство социальное. В этом случае никакой агрессии с их стороны не будет, они будут лишь радоваться Вашим успехам.

Зависть и агрессия возникают тогда, когда преуспевающий человек в отношениях с менее преуспевающими бессознательно презентует себя, как "один из них". В этом случае, конечно, ощутить его право на более высокий социальный успех становится невозможно, этот успех ощущается как незаконный, незаслуженный, случайный и бессовестный.

Таким образом, проблема заключается в субъект-субъектном, то есть эмоционально-зависимом характере отношений с окружением. такой характер отношений всегда является препятствием социального роста, но с определенного момента он становится существенным препятствием. По достижении определенного уровня сопротивление среды и собственного надсмотрщика (они работают в унисон) препятствует дальнейшему росту, порождает глубокий внутренний конфликт, мешает предпринимать действия, способные продвинуть Вас далее.

Единственным выходом из ситуации и залогом дальнейшего роста, оказывается перевод субъект-субъектных отношений в субъект-объектные, выработка у себя сознания собственного превосходства, отстройка от эмоциональной зависимости. Как только Вы вырабатываете у себя такой подход к делу, Ваша презентация себя другим приобретает новый характер, в рамках которого окружающие начинают принимать Вас как высшее существо, достойное бОльшего, чем они.

Планируете ли Вы проводить семинары в странах бывшего СССР (например, в Узбекистане или Казахстане)

- С глубоким уважением Ф

Клуб проводит семинары ТОЛЬКО в СПб. В остальных местах семинары проводятся нашими партнерами, которые и приглашают преподавателей Клуба. Если найдется организатор с хорошей репутацией в этих странах, мы будем с ним сотрудничать.


3 апреля 2002

Выпуск от 03.04.2002

Скажите, пожалуйста, с чем связана столь значительная разница в цене между стартовой ценой зимнего и весеннего семинара? Насколько я поняла, место проведение остается тем же, а преподавательский состав будет даже несколько меньше. Есть ли возможность исключить из общей стоимости стоимость банкетов, танцулек, и прочее, что бы сделать цену более приемлемой?

Будет ли цена за семинары расти с той же пропорцией дальше?

Ольга

Разница связана с продолжительностью семинара. Зимний семинар был рассчитан на 7 дней, весенний - на 12. Соответственно, затраты выросли на 5/7, то есть на 71%. Кроме того, путевки в пансионат стали дороже на 10%.

Кроме того, на зимний семинар поступило несравненно больше заявок, что позволило несколько снизить затраты. Сейчас число заявок существенно меньше, так что снизить цену мы, наверное, не сможем. Отказ от банкета и фуршетов позволит снизить цену на $25, но как показывает опыт участники семинара все равно стремятся организовать что-то подобное, так что просто будут скидываться (а спонтанная организация обходится обычно дороже, чем все заказать заранее).

Что касается преподавательского состава, то он будет нисколько не меньше и не слабее, чем на зимнем семинаре. Число занятий будет пропорционально больше.

Относительно перспективы роста цен. Цена на КЛУБНЫЕ семинары будет и дальше сохраняться на уровне себестоимости, минимальной окупаемости, так как это не бизнес, а просто способ дать возможность членам Клуба встречаться с пользой для себя.

Что касается цен на коммерческие семинары, которые мы будем проводить с третьего квартала этого года (в связи с чем клубные семинары станут доступны только членам КЭЛ), то их цена будет установлена на уровне, который соответствует ценам на аналогичные семинары, сложившимся на рынке. Например, сейчас в Москве цена аналогичного нашему семинару продолжительностью 3 дня составляет $950, продолжительностью 7 дней - $2500, продолжительностью 12 дней - $3500. На это и будем ориентироваться.

Ochen' priatno vas chitat'. Vsegda vasha rassilka - eto odna iz pervih veshei, kotorie ia chitaiu v svoiem pochtovom iashike. Kak pravilo natalkivaiet na razlichnie razmishlenia.

I v sviazi s etim poiavliaiutsia voprosi:

1. V odnom iz nedavnih razmishlenii po povodu poslednego seminara molodoi chelovek skazal, chto ponial, chto ludiam nado obiasniat' veshi po punktam, kak malen'kim detiam. A chto esli chelovek nachinaiet razdrazhatsia iz-za takogo k nemu otnoshenia, i govorit chto nebud' iz serii:"Ia ne tupoi, ia ponimaiu", ili voobshe "Ne gruzi pozhaluista".

2. Vi govorili, chto u lidera snishoditel'noie otnoshenie ko vsem ludiam, i on kak pravilo priatnui chelovek, vizivaiushui uvazhenie. A chto, esli tebia pitaiutsia ispol'zovat', tak kak schitaiut, chto ti priatnui i ni v chem ne otkazhesh' i t.d. I voobshe gde cherta mezhdu bit' priatnim, obshitel'nim i interestnim chelovekom bez agressii i prislugoi ob kotoruiu nogi vitiraiut.

Zaranee spasibo za otveti. S uvazheniem, Anton

1 Это означает, что Вы плохо построили разговор. В нашем курсе "Успех общения" даются техники, владея которыми Вы избежите подобных проблем.

2 В нашем курсе "Сделать себя", изучаемом в первый месяц обучения в Школе, объясняется, каким образом отстраиваться от притязаний окружающих на Ваше время, внимание, ресурсы. Каким образом спихивать с себя на других те дела, которые вам не нужны - то есть как не потерять ни секунды времени на то, что не продвигает лично Вас. После освоения этих техник Вы сможете не волноваться, что о Вас вытрут ноги :)

Уважаемый Евгений Витальевич, в своих рассылках Вы постоянно упоминаете о сознании собственного превосходства, результатом которого является и социальное превосходство, и множество других приятных вещей. На чем базируется это осознание, что служит его (внутренними, как я понимаю) опорами.

Спасибо. С уважением, Александр

Сила, брат, она в правде. А правда заключается в том, что выпускник ШЭЛ на самом деле имеет заметное превосходство перед другими. А если имеет, так что ж его не сознавать? Это сознание собственного превосходства держится на вещах объективных: на приобретенном в рамках тренингов опыте, на новом понимании жизни, на овладении очень полезными по жизни техниками. Они-то и являются его опорами.


4 апреля 2002

Выпуск от 04.04.2002

1. Как вы считаете, какой должна быть женщина-лидер? Должна ли она быть женственной, сексуально привлекательной для своих коллег-мужчин или ей не следует подчеркивать свое женское начало? Несомненно, она должна быть компетентной в своей области. Но что страшнее -- превратиться в командира в юбке или в аленький цветочек, который не воспринимают всерьез? На мой взгляд, женщине труднее, чем мужчине быть лидером, поскольку ей приходится сталкиваться с недопонимаем, с недоверием в ее способности (по сравнению с мужчинами).

2. Какое значение вы придаете внешности лидера? Представительность, подтянутость, стильная одежда... -- какую роль имидж может сыграть в профессиональной деятельности?

Спасибо. Diana

1 Раскрепощенная сексуальность является универсальным рецептом для высокого социального статуса женщины. Проявляется она обычно в пластике, уверенности, экспансивности. Закрепощенная сексуальность выражается либо забитости, либо в блядско-вызывающих формах поведения, либо в мужеподобном поведении. Все эти формы не способствуют повышению социального статуса.

2 Имидж вторичен. Он почти всегда выражает внутреннее состояние. Если не выражает, его фальшивость хорошо видна. Формирование имиджа есть одна из составляющих процесса актуализации личности и невозможно в отрыве от него.

Мне кажется, что семинар получается очень дорогой. Конечно, он дешевле аналогичных семинаров - Вы действительно делаете по себестоимости, но мне представляется вашей ошибкой, что вы сделали 12-дневный вариант вместо обычного семидневного. В результате стоимость оказалась почти вдвое выше, а народ уже привык к ценам не больше $250-$300. Поэтому мало кто поедет.

Николай

Я выбрал 12-дневный вариант из следующих соображений:

1 Настоящий актуализационный тренинг в меньший формат вместить практически невозможно.

2 Если уж тратиться на дорогу, то надо иметь возможность получить как можно больше.

3 Сделать такой формат без ущерба для бизнеса в другое время, кроме майских праздников трудно. Здесь участники отрываются от основной работы лишь на 3 рабочих дня, а не на 5 как обычно.


8 апреля 2002

Выпуск от 08.04.2002

Тут прочитал в рассылке утверждение, что талант возникает тогда, когда к разуму подключается интуиция. В связи с этим вопрос: всегда ли к разуму подключается интуиция, когда это происходит, может ли этого не произойти, как сделать так чтобы произошло.

Николай.

Интуиция работает тем лучше, чем больше раскрепощены инстинкты, так как интуиция - часть инстинктивной сферы. Об этом рассказывается в нашем первом курсе "Элементы психологии".

Талант есть синоним раскрепощенности инстинктивной сферы. Если она закрепощена, никакая интуиция не включается. Так что путь выращивания таланта - не закрепощать ребенка запретами. Путь взрослого к таланту - раскрепощение инстинктивной сферы, актуализация.

Уже давно в Вашу рассылку писал некий человек из города Пермь, которой задавал Вам вопрос кажется относительно проведения тренингов с подростками. Не могли бы Вы передать ему, что я хотел бы с ним связаться или опубликовать мой имэйл: permonline@rambler.ru

Николай

Публикую

Я припомнил, что в одном письме кто-то предлагал вам делать в конце дня что-то по типу рефлексии или анализа дня, и привел несколько причин (которые в моем вопросе не очень существенны). Так вот, я хотел спросить: пользуетесь ли вы такими техниками как рефлексия на своих семинарах или участники просто проходят определенные тренинги и понимание того, что с ними происходит и как они изменяются, лежит на совести каждого лично.

С уважением, Алексей.

На семинарах этот метод не практикуется, поскольку мое мнение о его эффективности куда более пессимистично, чем у предлагавшего.

Можно ли оплатить семинар непосредственно перед началом прямо в пансионате?

Н

Мы предоплачиваем путевки пансионату. Если не предоплатим, то нет гарантии, что Вас разместят. Хотя, конечно, оргкомитет старается такие вопросы с администрацией уладить. Но на майские праздники это будет сложнее, чем зимой.

В связи с этим лучше оплатить семинар заранее, чтобы оргкомитет в свою очередь мог оплатить пансионату.

Чем объясняется, что с ростом числа участников цена участия в семинаре снижается?

Марина

Существуют условно-постоянные и условно-переменные затраты на проведение семинара. Вторые прямо пропорциональны числу участников (например, затраты на путевки), а первые от него почти не зависят. В результате вторые при делении на число участников составляют одну и ту же сумму, а первые - существенно меньшую. Например, если число участников вдвое больше расчетного, то и вклад этой составляющей в цену вдвое меньше. Если в полтора раза - в полтора раза меньше и т.п.

Мы рассчитывали цену исходя из предположения в 25 участников. 40 заявок гарантируют не менее 30 участников, так что можно снижать цену. Будет 50 заявок - снизим цену еще больше. На пятницу 5 апреля поступило лишь 27 заявок. Если к 9 числу все же наберется 40 (что возможно, так как у нас стало традицией, что большинство заявок приходит в последние дни перед концом их приема), цена будет снижена. Если не успеет набраться 40 заявок - не будет.


11 апреля 2002

Выпуск от 11.04.2002

Тут прочитал в рассылке утверждение, что талант возникает тогда, когда к разуму подключается интуиция. В связи с этим вопрос: всегда ли к разуму подключается интуиция, когда это происходит, может ли этого не произойти, как сделать так чтобы произошло.

Как ты относишься к программам MBA ? Стоит на это тратить деньги и время в наших условиях или нет?

С.И.

У программ MBA есть существенный плюс перед стандартным экономическим и менеджерским образованием - заявка на практическую ориентированность. То есть объявлено, что в основе их обучения лежат сугубо практические вещи, а не общие теории. На самом деле, конечно, это не совсем так, но объем практически-ориентированных знаний там существенно превышает получаемый в рамках обычного образования.

Есть два НО. Первое: в разных учебных заведения под этим брэндом учат по разному. Есть очень хорошие школы, где уровень образования соответствует заявленному под эту программу. Есть и такие, где дается расширенный вариант обычного образования для клерков под маркой MBA. Так что следует изучить учебное заведение, в которое поступаешь.

Второе НО. Бизнес-администратор есть вообще говоря топ-менеджер, но не хозяин. Исходя из этого система обучения в MBA ориентирована на подготовку высокоранговых и высококвалифицированных, но рабов. Конечно, на этом уровне дают совсем иные представления о финансовом менеджменте или менеджменет персонала, чем в рамках образования для клерков - эти разделы по идеологии примерно соответствуют тому, что дается в нашей школы, а фактура значительно богаче по объему - но все же не дается высшая экономика в полном объеме, то есть точка зрения хозяина как таковая.

Поэтому следует определиться, каковы твои интересы, чтобы решить, нужна ли тебе MBA. Если ты намерен делать карьеру в иерархиях, а не сразу строить свое дело, то MBA может тебе существенно пригодиться. Следует иметь в виду и то, что в России и частично в Европе диплом MBA является в кадровой политики многих фирм обязательным пропуском в топ-менеджмент и потому необходим для карьеры в иерархиях.

1. Недавно наткнулся на материал в котором утверждается что медитативные техники (не путать с чисто релаксационными) сильно нагружают мозг причем таким образом к которому он не приспособлен и для защиты он генерирует эндорфины. В итоге регулярно применяющий медитацию человек попадает в эндорфинную наркотическую зависимость с симптомами близкими к зависимости от современных наркотиков (героин,...).

2. Мне довелось слышать от некоторых знакомых мнение что регулярные занятия бодибилдингом (пусть даже и не профессионально) негативно влияют на интеллект, чувствительность. Плюс к тому они менее эффективны в "поддержании формы" чем спорт или что-то типа йоги.

С уважением, Сергей

1 Разумеется, медитации изменяют состояние сознания. В ряде случаев они приводят к нагрузкам на мозг - особенно те, которые пременяются в тоталитарных сектах. Это не относится к аутотренингу и близким к нему медитативных техникам, которые применяются в нашей Школе.

Что касается эндорфинной зависимости, то она у человека ВРОЖДЕННАЯ. Но говоря более строго, в медицине считается опасной лишь зависимость от внешних стимуляторов - именно потому, что они приводят к атрофии выработки этих стимуляторов самим организмом. Зависимость же от вырабатываемых самим организмом веществ является вариантом нормы, хотя вообще говоря может порождать со временем проблемы неврастенического характера в результате возрастной деградации механизмов выработки этих веществ. В силу этого с возрастом возникает потребность в антидепрессантах и зависимость от них. Профилактикой такой зависимости является овладение саморегуляцией (хотя к старости антидепрессанты все равно пригодятся).

2 Мне неизвестны исследования, которые подтверждали бы факт умственной деградации в результате занятий бодибилдингом. С другой стороны известно, что им занимается по большей части не самая интеллектуальная публика. Хотя понемногу занимаются все.

С другой стороны, фанаты бодибилдинга для наращивания мускулатуры применяют небезопасные препараты, которые с возрастом дают болезнь Альцгеймера и тому подобные не слишком приятные последствия.

Основной проблемой при бодибилдинге является несоответствие уровня энергетики организма и объема накачиваемых мышц. Интересно, что при высокой энергетизации мускулатура нарастает сама собой и без изнурительных упражнений. При недостаточной энергетизации возникает феномен "перекачанности", когда иннервация не справляется с накопленным объемом мыщц. В результате также возможны осложнения.

Читаю Вашу рассылку около 2 месяцев. Очень интересно было бы попасть на майский семинар. Вы упомянули возможность частичного участия с 1-го по 5-ое мая и 9-го по 12-ое мая. Вопросы: а что будет происходить 6, 7 и 8 мая? Расписание тренинговых программ, указанное в рассылке, оно в хронологическом порядке проведения занятий? Меня некоторые темы очень интересуют, а некоторые нет. Или все занятия будут в перемешку и все преподаватели будут присутствовать все 12 дней семинара? Мне ехать до Санкт-Петербурга почти 2 суток. Поэтому более детальная информация поможет мне принять правильное решение о формате участия в семинаре. Есть ли возможность прислать заявку на семинар сейчас, а оплатить при приезде? Если нет, то вышлите, пожалуйста подробности перевода денег на счет клуба.

С уважением, Людмила

6-8 мая обычные семинарские дни. Поскольку они являются в РФ рабочими, в отличие от остальных, тем, кому недалеко ехать (москвичам и питерцам) может быть удобным не участвовать в эти дни в семинаре, а съездить на работу. Только из этих соображений они и выделены.

Окончательная сетка семинара сейчас уточняется с преподавателями и будет сверстана к концу недели. Опубликую ее в рассылке.


12 апреля 2002

Выпуск от 12.04.2002

1.Какие качества В.И. Ленина как эффективного лидера Вы могли бы отметить как положительные для нашего времени, а какие сейчас Вам кажутся отрицательными?

2.Могут ли с течением времени пересматриваться человеком свои качества как лидера и было ли так в Вашем конкретном случае.

Спасибо, Виктор

1 По сравнению с Лениным нынешним лидерам не хватает глубины и стратегичности. Ленин странным образом сочетал в себе свойства крупного стратега и очень конкретного тактика. Последнее время такое не встречается. Кроме того, Ленин очень хорошо понимал суть национальной психологии как на рациональном уровне, так и в особенности в отражении и ощущении коллективного бессознательного. Очень мне в нем импонирует высокий прагматизм. Но при всем том отрицательным его качеством мне кажется паранояльность его личности. Хотя с другой стороны как посмотреть: может без такой упертости он ничего бы не добился:

2 В наших курсах разъясняется, что нет каких-то конкретных качеств лидера, они есть функция личности, группы, ситуации и т.п. Неизменной является лишь бОльшая внутренняя свобода, нежели у других.

С какого момента член Клуба может пользоваться льготами? С момента поступления? Я имею в виду, если я оплачу взнос в Клуб, могу ли я сразу оплатить семинар по льготной цене?

Андрюха

Член Клуба пользуется всеми льготами с момента поступления. Так что Нет никаких препятствий Вам сразу же воспользоваться предусмотренной членам Клуба скидкой.

Не могли бы Вы в кратце пояснить, в чем будет состоять тренинг 1) Евгений Витальевич Гильбо СЗ: Успешные стратегии жизни и 2)Вадим Вадимович Шлахтер Освобождение личностной силы и ЧТО В КОНЕЧНО ИТОГЕ ОНИ ДАДУТ? (Это к вопросу о том, что можно записаться на отдельные занятия.) То есть будет ли эффект ?

Анатолий

Про стратегии жизни - не тренинг, а мое обычное занятие. Шлахтер готовит новую программу, которой еще даже я не видел. Эффект они, думаю, дадут. но как показывает опыт, описывать сей эффект словами - дело неблагодарное, надо прочувствовать :). Конечно, эффект от отдельных занятий будет несравненно меньше эффекта от семинара в целом: свойства системы несводимы к свойствам ее элементов. Играет роль пересечение тренинговых методик, общая атмосфера, общение и т.п.


15 апреля 2002

Выпуск от 15.04.2002

Не могли бы Вы описать свое видение программы семинара? Из каких соображений составлен такой сценарий и чего Вы хотите этим добиться?

Н.К.

Как уже говорилось, основной темой этого семинара станет актуализация личности. На эту тематику и ориентируется построение программы семинара, точнее ее преобладающей психологической составляющей.

Как показал опыт прошлого семинара, телесно-ориентированные тренинги дают наибольший эффект в плане индивидуального раскрытия. В силу этого в программе этого семинара имеет место гипертрофированная доля таких тренингов. Кстати, рекомендую всем участникам захватить с собой спортивные костюмы и мягкую обувь - в них наиболее удобно проходить такие тренинги.

Центром программы семинара станут тренинги Е.И.Кудрявцевой и О.В.Ковалевой, подготовивших специально к нему очень эффективные с моей точки зрения программы. В рамках этих тренингов участники семинара смогут ощутить и осознать мышечный панцирь, проекции неврозов и внутренних тормозов на мускулатуру, вызываемые этими проекциями устойчивые спазмы; увидеть, как в процессе развития неврозы находят свое устойчивое отражение во внешности; научиться работать с этими проекциями, преодолевать внутренние тормоза через снятие спазматики мышечного панциря. Думаю, участники семинара получат существенное удовольствие от работы с Еленой Кудрявцевой - одним из самых блестящих психологов России. А те, кто уже знаком с О.В.Ковалевой, получат удовольствие лицезреть ее в новом амплуа :)

Мои занятия частично перекликаются с занятиями, составляющими это ядро, и будут направлены на отработку проявлений индивидуальности. Они также содержат существенный телесно-ориентированный элемент. Того же жанра и тренинги В.Г.Баженовой, которая в этот раз посвятит свой тренинг работе с паралингвистическими моментами, то есть владению своей речью как инструментом влияния. Эта работа перекликается с частью тренингов Е.И.Кудрявцевой, которая уже сам голос будет использовать как инструмент освобождения. К этому примыкает тренинг В.М.Элькина, в рамках которого звук и цвет осознаются как инструменты саморегуляции и самоактуализации.

Семинар на этот раз открывает А.В.Азарян. Его задача - раскачать Ваш диалог с бессознательным, подобно тому, как в начале последнего семинара В.В.Шлахтер раскачал Ваши резервные возможности. Кстати, в этот раз В.В.Шлахтер также подготовил новую программу, ориентированную уже на актуализацию, а не на коммуникативные модели. Поведенческие стратегии на базе актуализации оттренирует М.О.Мамаев.

Экономическую (точнее, бизнес-ориентированную) часть семинара составят занятия Л.Е.Пайдиева и одно из моих. На стыке частей лежит новый тренинг С.П.Розова "Магия денег".

Такова, вкратце, концепция нашего весеннего семинара. Отдельные части могут еще корректироваться и дорабатываться, но общая концепция будет выдержана именно такой.

Лев Толстой очень враждебно отзывался о христианстве. Сейчас говорят, что он был не в себе, потому и писал все это. А Вы как считаете? Есть ли рациональное зерно в толстовской критике христианства?

наташа

Конец позапрошлого и начало прошлого веков были временем острого осознания передовыми мыслителями проблемы внутренней несвободы человека. Все больше расширялись свободы социальные и все яснее становилось, что внутренние тормоза скоро станут главным препятствием развитию общества и источником регресса - позднее механизм этого регресса описал Фромм в своем "Бегстве от свободы".

Лев Толстой очень остро ощущал эту проблему. Именно ему первому принадлежит формулировка исторического прогресса как процесса расширения человеком своей свободы. Кстати, и Чехов, и Короленко, и Ницше, и Горький, и Морозов, и Андреев, и Блок очень живо эту проблему осознавали и по-разному говорили о необходимости выдавливать из себя раба. Однако, в то время не было никакого инструментария для работы с этими тормозами, не было психотерапевтического и психоаналитического инструментария - и потому ситуация представлялась безысходной.

Поэтому лучшие умы того времени испытывали весьма негативные чувства к главному, как тогда представлялось, инструменту общественного закрепощения человеческого духа - религии и церкви. И чем более безысходной представлялась ситуация с несвободой, тем в большей степени возрастала их ненависть к церкви. В силу этого в своей критики церкви и официальной церковной доктрины они шли до конца - несравненно дальше и Лютера, и Кальвина, и Меланхтона, и Гуса, и Савонароллы. В отличие от религиозных реформаторов прошлого они видели выход не в модернизации церкви, но в упразднении ее как института, однозначно враждебного человечеству и прогрессу.

Именно острое ощущение потребности во внутренней свободы и болезненная реакция на всякое покушение на таковую и лежит в основе толстовского неприятия церкви. думаю, он был вполне справедлив в своих претензиях, так как традиционная церковная доктрина действительно враждебна прогрессу и человеческой свободе. Конечно, со времен Толстого протестантские церкви, изначально старавшиеся уйти от рабской ортодоксии, существенно продвинулись и все меньше являются тормозом прогресса. Ватикан также провел за прошлый век столь существенную модернизацию, что католическая церковь приблизилась к реформатским по степени безобидности, хотя все же является скорее религией для быдла, нежели для людей реально мыслящих. Частично ушло от ортодоксии иудейство, хотя в нем очень сильна и сегодня ортодоксальная струя. Хуже обстоит дело с православием, модернизацию которого затормозила в конце позапрошлого века политика Победоносцева, в результате которой оно утратило всякий авторитет в народе и с приходом к власти большевиков было списано со счетов и заменено более свободной и прогрессивной коммунистической идеологией. Однако, и последняя была лишь временным решением.

К нынешнему варианту православия критика Толстого остается применимой в полной мере. В меньшей мере он прав в отношении модернизировавшихся за прошлый век церквей.

Толстой прав в одном - традиционная религия не нужна свободному человеку. Но Толстой не прав в другом - не всем дано быть свободными. Не бывает абсолютной свободы, бывает лишь большая или меньшая степень этой свободы. А значит, все равно большинство останется рабами, ад и вообще все в той или иной мере рабы. И поэтому не удастся упразднить религию. Просто желательно, чтобы она приноравливалась к прогрессу и постепенно ослабляла груз своих запретов. В принципе, так все и происходит, но хотелось бы быстрее :)

Евгений Витальевич. Вопрос: а когда кончается раб и начинается хозяин?

Н.

Вопрос из серии: "Где начало того конца, которым заканчивается это начало?"

Все применяемые нами категории существуют только в нашем сознании и отражают наше восприятие реальных явлений и процессов. Определенные черты в поведении мы определяем как поведение хозяина, другие - как поведение раба. В любом же реальном человеческом поведении совмещаются черты и того и другого - вопрос лишь в соотношении.

Теоретически можно представить, что человек проявляет только один или другой тип поведения. На практике такое чистое поведение не встречается. Однако, рассмотрение с точки зрения этих категорий полезно для целей постепенного усиления в поведении одной тенденции и ослабления другой.

Именно относительное преобладание установок хозяина над установками раба и создает конкурентные преимущества. Если у Вас больше внутренней свободы, чем у других - это позволяет Вам быстрее продвигаться в личном, социальном и деловом плане.


16 апреля 2002

Выпуск от 16.04.2002

Вы утверждаете, что сексуальность ребенка полиморфна, а любая сексуальная ориентация - результат репрессий культуры. Остается не ясным следующий аспект. Оправдано ли это с точки зрения биологической природы человека? Гомосексуальные контакты бесполезны с точки зрения размножения.

Олег

Долго пытался восстановить Вашу логику. Получается, что вы сначала отождествили биологическую природу с размножением, а затем постулируете, что сексуальность потребна ТОЛЬКО для размножения. Если принять эти два абсурдных постулата, то в Вашем вопросе есть логическая связь, но модель мира, в которой он сформулирован, не имеет ничего общего с реальностью.

Начнем с того, что полиморфный характер сексуальности нисколько не препятствует размножению. Наоборот, в норме одним из приложений сексуальной мотивации является стремление к продолжению рода, которое является одним из важных мотивов к контактам с противоположным полом (хотя и не главным, есть более важные жизненные потребности для этого).

Сексуальность есть инстинкт жизни, а суть сексуального взаимодействия заключается в стимулировании жизненно-важных процессов в организме, которые имеют не чисто биологическую, а более сложную системную природу. Все направления реализации сексуального инстинкта имеют свои функции, решают свои задачи для поддержания нормальной энергетики организма. Невроз сексуальной ориентации заключается в том, что одна или несколько этих форм репрессируются, часто остается только одна допустимая. Причем эта форма обычно реализуется в таком раскладе в извращенных, то есть садистических формах. Из неврологической практики известно, например, что лица, никогда не испытавшие иных контактов, кроме гетеросексуальных, склонны бить своих жен и детей.

Подавление тех или иных форм проявления сексуальности формирует устойчивые мышечные зажимы, говоря словами В.Райха "мышечный панцирь", который оказывает устойчиво негативное влияние на развитие тела в период роста, а позже порождает болезни, вызванные атрофией тех или иных групп мышц или органов, их недостаточной иннервацией и кровоснабжением. Полноценная сексуальная жизнь предназначена природой в первую очередь для преодоления такого положения дел, а вовсе не для продолжения рода. Культура же, репрессируя биологическую природу человека и порождая тем неврозы, является источником глубокой извращенности современного человека, в особенности принадлежащего к средиземноморскому кругу культур, в рамках которого, собственно, только и стоит столь остро эта проблема начиная со средних веков.

Биологизаторские теории, которые отождествляют сексуальность с продолжением рода и отвергают все прочие ее функции, не имеют ничего общего с наукой и являются просто расхожим инструментом оправдания репрессирования сексуальности в рамках средиземноморской культуры. Собственно, только в рамках этого культурного круга они и имеют хождение.

1. Вы упоминали, что существует разница в эффективности семинара для учащихся ШЭЛ и неучащихся. Насколько она велика?

2. Нет ли возможности еще снизить цену на участие в семинаре?

Спасибо.Владислав Е

1 Разница довольно заметна. Впрочем, это относится не только к семинарам. Вообще после прохождения курса Школы люди по-другому смотрят на жизнь и видят существенно больше, чем другие в тех или иных явлениях. К семинару это относится в полной мере: курсанты Школы обычно могут увидеть и забрать там больше, чем те, у кого нет такой подготовки.

2 Нынешняя цена установлена на уровне себестоимости при числе участников 35 человек. Если бы было больше участников, можно было бы снизить цену. Однако, нет гарантии, что и это число наберется, так что вообще можем не свести концы с концами :(

На сегодня число поданных заявок достигло 42. На прошлый семинар было подано 74 заявки, а число участников было всего 48.


17 апреля 2002

Выпуск от 17.04.2002

В одной из рассылок прозвучала мысль, что остроумие -- результат ущемлённой сексуальности.

То есть если я хочу стать остроумным, мне нужно себе что-то защемить? :-)

С уважением. Дмитрий

Судя по остроумной форме вопроса, все уже и так ущемлено достаточно, больше не нужно :)

Остроумие есть проявление агрессии, канализированное в относительно приемлемую форму. Через высмеивание происходит символическая реализация ущемленных аффектов. Подробнее можете прочитать в классической работе Фрейда "ОБ остроумии".

В своих ответах на вопросы подписчиков Вы оперировали таким понятием: " князь мира сего".

Хочу задать Вам пару вопросов:

1 Я понимаю, что в мире построенном бизнесом ( нашем мире, по-моему, далеко несовершенном) где-то есть "князь мира сего" конкретно: кто эти люди, корпорации, государства?

Общество это "товар", к сожалению, т.е. часть бизнеса, кто (лично, конкретно на ваш взгляд) вершина этого бизнеса?

2 Хотел бы услышать Ваш анализ мирового сообщества, прогноз развития на ближайшие лет 20.

3 Я, считаю лучшей моделью бытия за всю историю человечества - коммунизм. Коммунизм Маркса и Ленина, а не их последователей. Общество слишком слабо, чтобы жить в этой модели, капитализм куда проще.

4 Шестидесятые и семидесятые - золотые годы СССР. Так, как тогда, жить мы ещё будем не скоро, если будем вообще...

5 Моё мнение: США выиграло "холодную войну", а из проигравшего СССР Америка сделала рассадник рабов.. и сырьевой придаток мира.

Спасибо за ответ. Андрей

Князем мира сего традиционно называли дьявола. Христианская религия постулирует, что Царство Господа - не от мира сего, этот мир - цитадель дьявола, опираясь на которую он бросает вызов Богу. И все, кто служит интересам этого мира, есть слуги дьявола, все мирские институты - тело дьявола. Я употребил это понятие в традиционном смысле.

Теперь по вопросам:

1 Мир устроен совсем по-другому, Ваше представление о нем слишком упрощено. На самом деле нет единого центра силы, который бы управлял миром. Существует вечная борьба за власть. Мир слишком велик и разнообразен, чтобы какая-то сила могла установить контроль над ним. Все время идет борьба между центрами власти, меняется их соотношение, меняется и кадровый состав этих центров - просто по причине физического выбытия его членов.

Центры власти - структуры достаточно аморфные и нестабильные, там нет существенной дисциплины, взаимодействие достигается на базе совпадения или согласования интересов, путем долгой притирки непростых договоренностей. Они включают как государственные структуры, так и корпорации, финансовые структуры, церкви, ордена, идеологические центры, аналитические структуры, тайные мистические структуры, профсоюзы, политические партии, криминальные организации и т.п. Без глубокого понимания этой очень непростой структуры всегда можно скатиться к поиску некоего единого центра силы. А это все равно, что искать черную кошку в темной комнате. Когда ее там нет:

2 Рассылка эта не резиновая, так что дать в ней такой анализ невозможно. Лучше почитайте материалы канала "Открытая экономика". Там весьма компетентные люди занимаются как раз тем, что пытаются дать такой анализ, сопоставляя разные мнения, взгляды, концепции.

3 Проблема коммунистической теории заключалась в ее недостаточной политологической разработанности. Левые всегда слишком хорошо судили о человеческой природе - на этом основаны все их ошибки, за это их всегда и били. Соединение марксистского анализа общества с более адекватным пониманием человеческой природы могло бы позволить построить более адекватную гуманистическую теорию. Подробнее смотри в книге Эриха Фромма "Марксова концепция человека".

Конечно, нынешнее отношение к коммунизму в России является преходящим. Но нынешний официальный антикоммунизм неслучаен - он есть следствие совершенно бездарной работы идеологических структур КПСС, возглавлявшихся М.А.Сусловым. Думаю, мерзостность социальной практики антикоммунистов выработает у Вашего поколения стойкий иммунитет к антикоммунизму. Но было бы грустно. если бы Вы стали идеализировать сам коммунизм. То, что наши родители так легко отказались от него, и даже с омерзением отряхнулись, имеет свои причины. Даже самые гуманные цели вовсе не являются залогом построения справедливого общества.

Конечно, марксизм остается и сегодня наилучшей социологической теорией. Но не потому вовсе, что он идеален, а потому что остальные еще хуже. так что надо не фиксироваться на нем, повторяя ошибки сусловщины, а взять из него все лучшее и идти дальше.

4 Действительно, ни до ни после Брежнева в России не было ни такого высокого уровня жизни, ни такого высокого уровня образования, ни такой социальной стабильности, ни такого низкого уровня преступности. Я действительно благодарен брежневскому поколению за то, что вырос в той сытости и достатке, что смог получить хорошее образование, что не было такого идеологического и социального давления, какое есть на молодежь сейчас. Конечно, я получил образование благодаря в первую очередь собственным усилиям, но я мог их тратить на то, на что хотел. Сегодня это парню с таким социальным происхождением, как мое, это неимоверно сложнее.

В начале 90-х бытовал анекдот о некоем нищем, сидящим под плакатом "Спасибо товарищу Ельцину за наше счастливое детство". Проходящий милиционер спрашивает его "Ты что, совсем сбрендил? Не было же тогда никакого Ельцина!" На что нищий отвечает: "Вот за это-то ему и спасибо!"

У России был шанс как рвануть вверх от достигнутого, так и вниз. Был выбран второй путь, возможностей для рывка вверх остается все меньше. Поэтому брежневское время и воспринимается с такой ностальгией. Да, тогдашнее состояние общества было самое лучшее в истории России - но это не значит, что оно было лучшее из возможных. Еще и сейчас остались возможности для быстрого рывка, который позволит лет за десять далеко оставить позади тогдашние показатели. Жаль только, нынешняя элита несовместима с таким рывком, а издержки ее насильственного устранения таковы, что могут окончательно похоронить надежду на дальнейшее существование России.

5 Все произошедшие в ХХ веке события в России были вызваны сугубо внутренними причинами. Влияние американского фактора было существенно только в 30-е годы, и то лишь потому, что Сталин сумел вдеть американцев на тайное финансирование и техническое обеспечение военно-промышленной программы своего режима, что укрепило и режим и Россию.

Теория, списывающая всю мерзость политики последних 15 лет на Америку, на мировое правительство, международный сионизм, масонство, инопланетян или любой другой внешний фактор, плоха тем, что по сути оправдывает произошедшее и снимает вину с действительных виновников краха России и не дает возможности для внятного анализа причин сложившегося положения и выработки реальных мер по выходу из кризиса. Все перечисленные факторы имеют характер скорее мыслеобразов, нежели реальных явлений, а потому неустранимы в реальном мире. В результате Ваша нацеленность на содействие подъему России переводится из реального мира в область мистических построений, что и "обезвреживает" Вас в реальности.

На самом деле США никогда не имели возможность влиять на ситуацию в России в стратегическом плане. Они стараются здесь защищать свои интересы, да и только. И влияют при этом лишь на явления третьего порядка. В США не имеют даже достаточно внятного представления о происходящем в России. Я консультирую по экономическим проектам ряд американских клиентов. Эти ребята пользуются также платными услугами ЦРУ, одно из задач которого является поддержка американского бизнеса. И я очень часто удивляюсь, насколько неинформированы аналитики этого раскрученного Голливудом ведомства относительно весьма важных для бизнеса в России вещей. Тем более это касается их представлений о политических раскладах, просто в силу нерепрезентативности круга их информаторов. и это при том, что в последние 15 лет их представления о России стало на два порядка адекватнее - до этого просто была развесистая клюква.

При таком уровне информированности и анализа их влияние просто не могло быть существенным. Даже и сегодня, когда США сверхдержава, а РФ - лишь одна из стран второго эшелона, зависимая от их финансовой подпитки и неспособная без США реализовывать свои интересы за пределами собственной территории, их влияние на внутренние дела довольно ограничено. А что уж говорить о времени, когда РФ была часть мощной и герметически закрытой тоталитарной сверхдержавы. США потому и держали против СССР такую военную мощь, что не могли обеспечить свою безопасность политическими средствами. А уж тем более реализовать какую-то свою стратегию внутри СССР.

А что касается рассадника рабов, то только от нас зависит, буем ли мы рабами или хозяевами жизни. Это дело индивидуального выбора и никакая Америка не помешает лично Вам этот выбор сделать.


18 апреля 2002

Выпуск от 18.04.2002

Что такое ревность, каков психологический механизм её возникновения, чем она подкрепляется? Как чувство ревности (если это чувство) можно рационализировать, ослабить или нейтрализовать?

С уважением, Алексей

Ревность есть порождение неуверенности в себе, реализация комплекса неполноценности. Она проявляется в вечной неуверенности в собственном превосходстве над соперниками и своей способности быть предметом интереса партнера. Вечный страх быть брошенным, являющийся результатом каких-то инфантильных психических травм, проявляется через невротическое поведение.

Психиатрия рассматривает острую форму этого невроза - бред ревности - как психическое заболевание, поскольку невротический комплекс здесь становится реализацией более глубоких паранояльных конструктов. Поэтому бред ревности диагносцироится как форма параноидальной шизофрении.

На уровне культуры в целом этот распространенный конструкт институируется в форме распространенных в нижних слоях общества и в примитивных культурах ограничений на поведение женщины. Более развитые культуры подвергают этот конструкт критике, но снять его как проблему пока не удалось даже самым свободным культурам.

Рационализация этой проблемы должна основываться на осознании того факта, что ревность как проблема по сути никак не связана с партнером, его поведением и т.п., а является исключительно фактом биографии ревнивца и его сугубо медицинской проблемой. Поэтому следует избавить партнера от участия в разборках по этому поводу и разбираться со своим бессознательным - либо самостоятельно, либо на кушетке психоаналитика, либо на массажном ковре терапевта-райхианца :)

Почему в Вашем проекте "Русский транзит" Вы отстаиваете построение именно автобана, затраты на содержание которого в российском климате, на мой взгляд, чрезвычайно велики, а не принимаете проект Михаила Делягина о реконструкции Транссиба?

С уважением, Алексей

Проект Делягина появился совсем недавно, уже в процессе широкого обсуждения "Русского транзита", идущего с 1998 года. Интернет-эхо этого обсуждения можете собрать через поисковые машины. Поэтому, когда я писал свой проект, там никак не мог помянуть проект Делягина, которого еще не было :) Могу его оценить только сейчас.

Думаю, Делягин выдвинул проект не в пику мне, а с горя - именно потому, что понял невозможность строительства хороших дорог при нынешнем правительстве. Будучи хорошим экономистом, Делягин, конечно, свой проект обсчитал и знает, что его реализация обойдется дороже, а прибыльность для страны будет несравненно меньше.

Прежде всего, степень износа дорожного хозяйства в России такова, что издержки на реконструкцию хотя бы одного коридора до того уровня, после которого можно будет говорить о перевозках с массовым потребителем, а не любителем экзотики, будет стоить ровно столько же, сколько прокладка автотрассы такой же протяженности. Кроме того, Россия должна будет предоставить для этих перевозок СВОЙ парк вагонов и локомотивов, а их сегодня не хватает даже для обслуживания новых перевозок - ведь с момента воцарения Ельцина не вводили в строй ни новых локомотивов, ни вагонов, только донашивали советское наследство. Понятно, что единовременные закупки подвижного состава представляют собой огромные по объему инвестиции (а окупаемость этой техники исчисляется десятилетиями - это Вам не автомобиль).

Далее. Автотрасса всегда притягивает к себе сферу услуг. Ее прокладка обеспечила бы сотни тысяч рабочих мест, весьма хорошо оплачиваемых по меркам русской провинции. Вокруг железной дороги что-то теплится лишь на редких станциях и дает куда меньше рабочих мест.

Прокладка автотрассы открыла бы десятки русских регионов туризму. Железная дорога является системой массовых перевозок, а европейский турист предпочитает эксклюзив. Если бы открылась возможность попасть в Сибирь на личном авто, число европейских туристов там выросло бы в сравнении с нынешним мизером не менее, чем в тысячу раз, что открыло бы местному бизнесу гигантский и по-современному прибыльный рынок.

Железные дороги вообще были великим достижением и стимулом прогресса в позапрошлом веке, а в России - и в первой половине прошлого. Но во второй половине прошлого века они стали явным архаизмом. За последние тридцать лет их доля в перевозках в Европе и США упала втрое, в европейских странах разобрано около половины унаследованных от XIX века железных дорог. Вместо этого везде строятся современные автотрассы. Понятно, что это не блажь, а результат строгого экономического расчета.

России пора становиться современной страной. С транспортной системой времен расцвета индустриальной эры в постиндустриальное общество не въедешь. Без современной автодорожной сети Россия не может не только транзитом заниматься - собственный внутренний рынок привести в стабильное состояние. железные дороги не могут серьезно конкурировать с морскими перевозками вокруг Азии, и никакой транзит через Россию по железной дороге не пойдет. Если Россия хочет получить прибыльный поток транзита и поднять экономику депрессивных регионов на базе создания сферы услуг и переработки транзитного сырья, она должна создать для этого транзита нужную инфраструктуру, то есть проезжие дороги.

У России всегда было две беды - дураки и дороги. Дороги в России будут ее бедой до тех пор, пока бал правят в ней дураки.

Вопрос касается семинара. У меня нет возможности посетить весь семинар, и даже одну из половинок, как видно по опубликованной схеме. На скользящий график работы праздники не влияют. Но очень хочется посетить по рекомендации Толкачева тренинг Кудрявцевой, и познакомится с создателем школы, в которую мы с мужем планируем в ближайшее время вступать на семейных началах. Возможность есть посетить пятницу субботу воскресенье первой или второй недели.

Насколько реально попасть на семинар на таких началах? Внести оплату по возможности на месте, и сколько это будет стоить?

Ольга Р

Вы можете посещать любое занятие по цене $15 за каждое (см таблицу цен в рассылке). Кроме того, мы можем забронировать Вам устраивающий Вас тип номера на желаемые Вами дни и договориться о питании в остальные.


19 апреля 2002

Выпуск от 19.04.2002

Не могли бы Вы посоветовать. Понятно, что современная экономика - это "математическая экономика". Но следует ли для того, чтобы заниматься экономикой получать математическое образование? (та же прикладная математика?) или будет достаточно воспользоваться Вашим методом и "поработать" с некоторыми преподавателями, которые в этом понимают?

Спасибо

Математическое образование в экономике никогда не помешает. Дело даже не в том, что оно дает полезный инструментарий для расчетов, оценки перспектив и рисков и т.п. Оно дает полезные ментальные модели, которые могут пригодиться для моделирования некоторых процессов. Точнее, обладая этими моделями, по-другому видишь происходящее.

Однако, все это полезно только тогда, когда ты готов заниматься бизнесом, то есть готов к ПРАКТИЧЕСКОЙ деятельности, а не абстрактному манипулированию отвлеченными понятиями.

Мне 22, последнее время замечаю, что учиться чему-либо все сложнее, даже если интересно, память стала слабее, сложнее строить высказывание и т.д. Многие ровестники замечают тоже. Один психолог утверждал, что пик развития интеллекта приходится на 18-20 лет.

С чем это связано?

Используются ли в Вашей школе техники развития познавательных способностей?

Спасибо, Олег

1 Это связано вовсе не со снижением интеллекта, а с накоплением проблем иного плана. Развитие Вашей личности неизбежно повлекло в последние годы существенное расширение интересов и более глубокую дифференциацию мотивации. У Вас стало больше разнообразных мотивов. Но поскольку они неупорядочены, не выстроены в иерархию, они сталкиваются между собой, и надсмотрщик испытывает затруднения в арбитраже между ними. На эти сшибки уходит огромная затрата мотивационной энергии, в результате Вы чувствуете упадок сил, недостаточность мотивации для активной деятельности. экспансии вовне.

В первый месяц обучения в нашей Школе дается методика работы с мотивацией, упорядочения мотивов. После ее освоения у Вас появится больше сил на учебу и достижение любых других внешних целей, так как меньше ее будет тратиться на внутренние сшибки.

2 Развитие когнитивной сферы не входит в число целей нашей Школы, хотя кое-что из этих методик присутствует. Не отрицаю полезность развития когнитивных способностей, но это станет в перспективе предметом совершенно другой Школы - ШЭЛ не резиновая :)

У меня к Вам сразу три вопроса.

1. Если в сексуальном смысле меня не интересуют, и никогда не интересовали женщины, а только мужчины :), что теперь делать? Срочно идти лечится в поликлинику от невроза? А есть ли у меня шанс на "выздоровление"?

И самое страшное, что мне почему-то совсем не хочется "выздоравливать": :)

2. За мою жизнь у меня было три собаки - все три кобели. Одного из них "тянуло" и к кобелям и к сукам (он, похоже, был эффективным лидером). А 2 других интересовались исключительно суками. Скажите пожалуйста, у тех двух был сексуальный невроз? :) А поддается ли это лечению у животных?

3. Последний вопрос. А в какой степени Вы раб? :) Можете в процентах оценить? (Вы в одной из рассылок писали, что все мы немного рабы :)

Людмила Л.

1 Шанс на выздоровление у Вас есть, даже если не хочется выздоравливать :) Суть Вашего невроза заключается вовсе не в том, интересуют ли Вас женщины в сексуальном смысле или нет. Симптомом невроза является не это, а тот факт, что для Вас глубоко небезразлична затронутая тема. Настолько небезразлична, что у Вас достаточно мотивации, чтобы преодолеть природную лень и броситься отстаивать то, что и отстаивать-то как-то странно. Более того, отстаивание это вылилось в явной агрессию, реализовавшуюся в форме иронии.

Если Вы действительно обратитесь к психотерапевту с этим вопросом, то прежде всего он постарается исследовать истоки этой вот высокой значимости, которой обладает для Вас тема. То, что Вы с таким жаром начали отстаивать некую безразличную для внешнего наблюдателя позицию, означает, что выплеснувшаяся аргументация является частью некой внутренней борьбы, неосознаваемой Вами, но тем не менее в значительной мере управляющей Вашим поведением. Рационализация, осознание содержания этой внутренней борьбы, принесет Вам существенное облегчение.

К сожалению, в курсе нашей школы мало затрагивается сексуальная проблематика, так как ее изначальной целью было раскрепощение в первую очередь воли к власти. Однако, в последнее время я все больше склоняюсь к необходимости ввести какой-нибудь курс, трактующий и этот аспект. Я не впервые сталкиваюсь со столь странной реакцией на изложение представлений, давно уже ставших общим местом психотерапевтической литературы и в общем-то банальных.

2 Если Вас действительно интересует сексуальное поведение кобелей и других видов животных, Вам было бы полезно почитать этологические исследования и популярные книги академика В.Р.Дольника. Думаю, откроете для себя много нового и обретет большую уверенность в общении с кобелями. Надеюсь, общением с предыдущими тремя Вы не ограничитесь :)

Неврозы как таковые у животных не встречаются, так как невроз, вообще говоря, феномен культурный, возникающий от столкновения природы и культуры. Однако, наличие ущемленных аффектов в психике животных очень часто имеет место. В частности, собаки очень зависимы психологически от хозяев, и в силу этого невротические комплексы хозяев часто накладывают очень заметный отпечаток на психику собак. При длительном сожительстве, особенно если со щенячьего возраста, собаки даже приобретают заметное внешнее сходство с хозяином в силу имитации выражения лица, пластики и некоторых элементов "мышечного панциря". Да и выбор собак хозяевами (и куда реже - хозяев собаками) осуществляется по бессознательному "родству душ".

Тот факт, что все три ваших собаки были исключительно кобелями, не может быть отнесен на волю случая и явно был следствием вашего бессознательного выбора. Идентификация с кобелями является несомненным проявлением некой части Вашей натуры, которая почему-то не могла проявиться другим образом, является цензурированной и репрессированной. Думаю исследование и освобождение этой части вашей натуры будет крайне полезным. Если Вы действительно решили обратиться к психотерапевту, то попросите его сосредоточиться в первую очередь на этой проблематике.

3 Я довольно часто ловлю себя на проявлениях очередных тормозов или неэффективных стереотипах поведения. Следственно, рабская сущность во мне в лице надсмотрщика продолжает бороться за существование. Но я уже по давней привычке каждый раз рационализирую проявившуюся проблему и держу на контроле, пока не освобожусь. Этим я постепенно расширяю свободу своего сознательного Я и сокращаю поле деятельности надсмотрщика. Чехов предлагал по капле выдавливать из себя раба, а я стараюсь более существенными порциями. :)

Процесс этот бесконечен, и его смысл вовсе не в полном раскрепощении, которое недостижимо. Важен сам процесс - ведь бОльшая, чем у других, внутренняя свобода и создает по жизни конкурентные преимущества. Всякий, ступивший на этот путь, неизбежно идет вверх как в смысле личностного роста, так и в смысле социального положения. Этот путь и предлагает своим членам наш Клуб и наша Школа.

Приглашаю и вас на этот путь.


22 апреля 2002

Выпуск от 22.04.2002

Хотелось бы узнать Ваше мнение по поводу психологии, точнее, практикующих психологов и вероятности возникновения в жизни Лидера такой ситуации, из которой он не мог бы "вырулить" сам, без профессиональной помощи психолога. То есть, как Вы думаете, может ли настоящий Лидер попасть в такое положение, выход из которого возможен только с помощью психолога (именно психолога, а не психиатра!), и вообще - какие люди (в смысле черт характера или личностных особенностей), по-Вашему, чаще прибегают к помощи психологов?

С уважением, Mark

1 Психология - наука, а психолог - скорее исследователь, нежели практик. Практикуют, в основном, психотерапевты. если они практикуют с целями, отличными от оказания индивидуальной помощи или содействия в личностном росте, они предпочитают самоназвание "практического психолога". Однако, последнее трудно считать самостоятельной профессией. Скорее, это дополнительная квалификация, крайне полезная в большом спектре профессиональной и иной деятельности. Например, навыки практического психолога крайне нужны экономистам, менеджерам, политикам, рекламистам, архитекторам, дизайнерам, педагогам, врачам, гейшам, разведчикам, офицерам, продавцам, шулерам, режиссерам, бизнесменам и т.п.

2 Лидерство - социальная функция. как и каждый человек, лидер часто попадает в ситуации, когда ему полезно посоветоваться с психотерапевтом или консультантом близкого профиля. Для этого полезно иметь на примете пару-тройку компетентных консультантов :)

3 Чаще всего к помощи практического психолога прибегают люди, которые половину его работы уже проделали сами :)

В одном из выпусков на прошлой неделе Вы отвечали на вопросы молодого человека по поводу коммунизма и антикоммунизма. Но ответы Ваши несколько расплывчаты. Прошу вас четко высказать свое мнение, что все-таки хуже - коммунизм или антикомунизм?

Мария

Как высказался по похожему поводу товарищ Сталин, "оба хуже!"

Если серьезно, то и коммунизм и антикоммунизм являются тоталитарными идеологиями. При этом коммунизм является позитивной тоталитарной идеологией, которая постулирует конкретные гуманистические цели, которые должны быть достигнуты тоталитарными методами. Антикоммунизм является негативной тоталитарной идеологией, его тоталитаризм основан на отрицании этих гуманистических целей, он провозглашает своей миссией деструкцию как идейных конструктов, так и социальной практики тоталитарного гуманизма - коммунизма. Крайней, завершенной формой антикоммунизма является фашизм.

Поскольку я крайне скептически отношусь к тоталитарным идеологиям вообще, я отрицательно отношусь и к коммунизму и к антикоммунизму. Однако, следует признать, что негативная тоталитарная идеология несомненно опаснее, деструктивнее и в моральном плане омерзительнее, нежели позитивная.

Коммунизму можно поставить в вину очень существенные издержки, вызванные тоталитарным характером реализации его гуманистических целей. Но нельзя и не признать, что цели эти частично достигались в его социальной практики, что в существенной степени искупало издержки его тоталитаризма.

Иное дело - социальная практика антикоммнизма, как в его жестком гитлеровском, так и в более мягких муссолиниевском, фанкистском, пиночетовском или ельцинском вариантах. Во всех случаях негативный характер целеполагания, совпав с тоталитарным характером исполнения деструктивных целей, приводил к крайне плачевным исходам в социальной практике.

Так что антикоммунизм все же хуже коммунизма.

Привет. Надо сказать я поражен существованием такой рассылки. Во многом ее содержание во многом совпает с моими воззрениями, однако есть и противоречия. Думаю впоследствии я буду писать вопросы и/или возражения. Надеюсь будет интересно.

На данный момент 2 вопроса.

1. Не прошу оценить что то конкретное. (Тебе вроде это не нравится) Просто выскажи: Какие еще полезные, сходные по содержанию с твоей, есть рассылки в сети. (Надеюсь ответ будет получен, а не списан на возможную рекламу. Просто найти что то полезное в сети очень трудно)

2. Как я уже говорил, во многом мои сознательные позиции совпадают с твоими. Однако несмотря на осознание комплексов, тормозов, предрассудков, я все равно продолжаю поступать в соответствии с оными. То есть осознание не сняло эти тормоза. Конечно, мое поведение немного изменилось, но не достаточно. Возможно прогресс постепенно идет, но слишком медленно (да и идет ли далее вообще?). Что делать? Как побороть/изменить подсознание/чтотодругое, если одного осознания проблемы недостаточно.

Кронос

Немного удивлен обращением на ТЫ - вроде на брудершафт пока не пили :) Но отвечаю:

1 Похожая рассылка выходит у Владимира Леви, правда не очень регулярно. Еще есть "Системное мышление" Виктора Толкачева. Оригинальные мысли периодически высказывает в своей рассылке Вит Ценев. Остальные психологические рассылки в лучшем случае компилятивны.

2 Существуют методики рационализации и смены установок, актуализации личности и т.п. Личностный рост достижим лишь путем СИСТЕМАТИЧЕСКОЙ работы над собой на основе проверенных методик. Именно такую методичную работу над собой и предлагает наша Школа.

Вы отвечаете на письма сами, или бывает так, что несколько Человек отвечают? В зависимости от тематики вопроса.

С уважением, Подписчик

Сам отвечаю. Без ассистентов.


23 апреля 2002

Выпуск от 23.04.2002

Заметил, что когда вхожу в аудиторию, заполненную незнакомыми людьми, изменяется походка, сковывает плечи, сутулишься и т.д. Испытываю напряжение при тактильном контакте с малознакомым человеком. Как я понимаю это и есть так называемые "зажимы" или "мышечный панцирь". Какие существуют терапевтические школы работающие в этом направлении? Какие методики используются в ШЭЛ?

Спасибо, Олег

Действительно, все это проявления "мышечного панциря", который является соматической проекцией неврозов. Занимается работой с эитой проекцией так называемая телесно-ориентированная психотерапия, которая расширяет возможности психотерапевтического воздействия в связи с тем, что рассматривает человека в единстве его психосоциального и биологического функционирования, помогая клиенту с помощью двигательных психотехник более точно распознать и вербализовать собственные эмоции, пережить заново свой прошлый эмоциональный опыт, способствуя этим расширению сферы самосознания и формированию более эмоционально благоприятного отношения к себе. ТОП вносит определенный вклад в дальнейшее развитие наших представлений о механизмах лечебного действия психотерапии, поскольку изменения, происходящие с больным и являющиеся конечной целью психотерапевтического воздействия, относятся к различным уровням функционирования организма и личности.

Наиболее разработанными в настоящее время направлениями телесно-ориентированной психотерапии являются психология тела В. Райха (1920-е годы), биоэнергетический анализ А.Лоуэна (1950-е), концепция телесного осознавания М.Фельденкрайза (1960-е), метод интеграции движений Ф.Александера (1930-е), актерский тренинг Станиславского-Гиппиуса (1920-е-1970-е), аудиотренинг Е.Кудрявцевой (1980-е), метод чувственного сознавания Ш. Селвер (1980-е), метод раскрепощения тела О.Ковалевой (1990-е), структурная интеграция И. Рольф (1980-е), пластический тренинг Е.Гильбо (1980-е), танатотерапия В.Баскакова (1990-е). Эти методы телесной терапии отвечают всем требованиям целостного подхода. Для них человек - единое функционирующее целое, сплав тела и психики, в котором изменения в одной области сопровождаются изменениями в другой.

Чтобы человек смог чувствовать себя единым, вернуть себе ощущение целостности, необходимо научить его не только интеллектуальному пониманию, интерпретации или осознаванию вытесненной информации, но и переживанию в настоящий момент обоюдного единства тела и психики, целостности всего организма. Все методы телесной терапии направлены, в той или иной степени, на обеспечение условий, в которых клиент сможет пережить свой опыт как взаимосвязь психического и телесного, принять себя в этом качестве и, тем самым, получить возможность для улучшения своего функционирования.

Ваши проблемы могут быть выявлены и разрешены в рамках либо рольфианской терапии, либо путем работы в рамках одного из пластических тренингов. Кстати, значительная часть предстоящего майского семинара будет состоять из телесно-ориентированных тренингов.

В рамках ШЭЛ телесно-ориентированные методики использовались мало. Кроме аутотренинга можно назвать только тренинг "Инстинкт власти против надсмотрщика". Однако, в перспективе таких тренингов будет несколько больше.

Мне уже скоро 30, а я до сих пор не могу определить для себя - чем же хотелось бы в жизни заниматься, какую профессию выбрать. Вроде бы есть интерес к различным областям деятельности, но какой-то поверхностный. И в школе, и в институте учёба прошла по принципу "лишь бы отмазаться". Получены какие-то поверхностные знания (АСУ) , устроился на шарашную работу с низким заработком, хотя и по специальности, и жизнь протекает "кое-как". Не сказать, что совершенно ничего не делаю для того чтобы вытащить себя из этого идиотского состояния (и тренинги были и книжки умные.. да вот и рассылку Вашу нашёл и читаю не случайно же..) - но результат, по-моему, мягко скажем, скромный.

Как-то Вы рекомендовали присмотреться к своим увлечениям в качестве платформы для заработка. Я даже вижу, конкретные пути для этого, есть конкретные примеры среди знакомых-программистов. Но.. Вот я смотрю, берут люди какую-либо желаемую ими область и начинают в ней работать, увлечённо, успешно.. Мне же.. Даже увлечения свои не получается превратить в бизнес.. Интерес испаряется на первых же трудностях..

Вы говорите о сшибке мотиваций, об их неупорядоченности.. А у меня такое ощущение, что зачастую и нечему-то, собственно, упорядочиваться, нет никаких мотиваций.. Глупо говорить, но состояние зачастую можно выразить народным "напиться и забыться"...

Неужели биологически положено быть аутсайдером, маргиналом?.. Странно как-то.. Вроде голова на плечах, желание сделать что-то для себя, семьи, страны, наконец.. Но практически всё заканчивается на абстрактных размышлениях. В принципе, я согласен с общеизвестным утверждением "кто хочет - ищет возможность, кто не хочет - причину".

Может быть следут жёстко сказать - ты, брат, просто тормоз, обделён малёха способностями?..То есть, на то, чтобы понять положение вещей, теорию у тебя интеллекта, интуиции ещё хватает, а на практическую реализацию - увы, уже нет?.. Какой с того толк, что обчитавшись умной книжки я назову своё состояние "когнитивный диссонанс", если я продолжаю топтаться на месте, не реализуя себя ни в плане духовного, ни материального роста?..

О вступлении в клуб я вообще-то решение уже принял. Теперь коплю деньги. Единственное, что вызывает досаду, что сумма, которую удаётся отложить меньше той, на которую постоянно увеличивается вступительный взнос..

У меня такое ощущение, что самое важное и значимое для меня содержится в первой части курса. Снять тормоза, свой страх, упорядочить мотивацию, рационализация, актуализация - вот самые ценные на данный момент знания. С одной стороны, мне жаль, что нет возможности оплатить этот курс отдельно. Ведь, по идее, с этими знаниями можно было бы быстрее собрать полную сумму взноса в клуб. Но, как Вы замечали, неглупые люди всё это дело просчитывали, когда и сколько, и за сколько... И продолжают в голове крутиться вопрос: а может всё-таки что-то в консерватории моей возможно поправить?..

Спасибо!

Прежде всего - действительно явная сшибка мотивации. Кроме того, явная перегрузка тормозами с детства. Плюс высокая сенсорная депривация, из-за которой затруднена способность к конкретной деятельности. Как следствие -глубокая сексуальная неудовлетворенность, воспринимаемая как нечто само собой разумеющееся и естественное. Мощное противоборство надсмотрщика против любого позыва к изменению ситуации. Отсюда - глубокая внутренняя борьба.

Вот и все причины "предопределенности" Вашей пассивной жизненной позиции. Биологической предопределенности к этому не бывает.

С интересом читаю рассылку. Даже при минимальном количестве информации от рассылки получаю много полезного. Хочу получить ответ на следующий вопрос.

Я работаю на фирме, ресурсы которой созданы за счет дешевых товарных кредитов поставщиков. Фирма за счет них растет и развивается. При этом отсутствие собственного капитала никак не смущает хозяев. Некоторым поставщикам фирма не платит вообще. Руководство говорит о том, что нужно больше общаться с кредитором, рассказывать как хорошо фирма сотрудничает с поставщиком и тянуть оплаты. В результате получив оплату этот поставщик или деликатно отказывается с фирмой работать или отношения сводятся сугубо к предоплатным. Налицо эффект овертрейдинга, о чем при первых симптомах было мною сразу же предупреждено руководство. Умом я понимаю, что в общении с кредитором есть рациональное зерно. Но эмоционально мне это чуждо, ибо на своем опыте знаю как кредитовать кого-то и долго ждать потом денег, на которые рассчитываешь. Что это: проявление несвободы мышления с моей стороны (т.е. не могу принять позицию хозяев: неплатеж кредитору или нарушение договоренностей с партнером по бизнесу - это нормально, проявление здорового эгоизма; мое интеллигентское понимание справедливости и честности), или это откровенное мошенничество со стороны фирмы. Ведь своим клиентам фирма таких поблажек не дает. Принцип: "относись к другим так, чтобы относились также к тебе" здесь не работает. Это нормально или ненормально?

С ув. Андрей

Прежде всего - с какой позиции Вы рассматриваете поведение хозяев Вашей фирмы? С позиции целесообразности или с позиции соответствия требованиям той или иной морали. В последнем случае определитесь, чья это мораль и применима ли она в данной отрасли. В первом продолжим рассмотрение:

Действительно, такое поведение фирмы не располагает кредиторов к продолжению общения. Однако, для обсуждения его целесообразности необходимо прежде всего рассмотреть все альтернативные варианты поведения с точки зрения их альтернативной стоимости. То есть ответить на вопрос, есть ли вообще у Ваших хозяев выбор, и на вопрос, будут ли альтернативы дешевле или дороже.

У Ваших хозяев нет своего оборотного капитала. Если не задерживать-заимствовать его у поставщиков, то где его взять? У банка и бандитов, заложив свою задницу? Получается себе дороже. так что из всех зол ребята выбрали меньшее. И сознавая, какие издержки связаны с этим выводам, ищут способы компенсации - в частности путем психиатрической работы с кредиторами. понятно, что психиатрия не панацея от всех бед, но кое-что спасти позволяет. Так что желательно повышать свою квалификацию в этом вопросе, а не осуждать хозяев фирмы за их неидеальный выбор: идеального-то ведь не было.

Конечно, если Вы найдете реальный способ решения проблемы оборотных средств с меньшими издержками, они его примут. А пока Вы не нашли, надо старательно работать по найденному ими решению.


24 апреля 2002

Выпуск от 24.04.2002

Вчера получил я целую пачку писем с просьбой откомментировать одну статью Ильюши Шальнова, помещенную в его рассылке "Психотехники бессознательного". Поначалу я реагировать на письма эти не стал: получая я таких много, и всегда это по сути просьбы о бесплатной рекламе чьих-то рассылок или проектов. Тем более, письмо было сформулировано в форме подначки:

I ved' vozrazit-to osobenno nechego, ne tak li?

Reshites' li Vi opublikovat' etu viderzhku v "razgovore v pis'mah" bezuslovno zavisit ot togo naskol'ko Vam est' chto skazat' po suschestvu

Nona L

Конечно, приятно, когда дама полагает, что я в таком еще возрасте, когда подначки на пацана действуют :), но это, к сожалению моему, уже не так. Были и другие письма с просьбой прокомментировать этот материал, например:

Сегодня получил рассылку. Практически полностью согласен с её автором (см.вложение). Но хотелось бы прочитать Ваше мнение, если, конечно, Вас это не чрезмерно затруднит?

С уважением М.Ю.Колесов

Оставил бы я все это без внимания, но когда я прочитал сам выпуск Ильюшиной рассылки, понял, что разговор там поднят по существу и предмет обсуждения наличествует. Тем более, автор рассылки Ильюша Шальнов известен мне как человек добросовестный и искренне заинтересованный в предмете. А потому решил я все же пожелания подписчиков выполнить, статью эту процитировать и по существу ее прокомментировать.

Итак, последовательные цитаты (курсивом) из статьи вперемежку с комментариями:

*

Ох уж эти лидеры!

Человеческое мышление по большей части бессознательно, потому так непросто бывает управлять собой. Тот может быть сам себе хозяином, кто научился понимать свое бессознательное и сотрудничать с ним.

И теми, кто его окружает, он может в этом случае управлять, потому что управление обществом и управление собой - суть одно. Научишься понимать себя, обретешь внутреннюю свободу - станешь лидером.

Это почти правильное изложение моих взглядов на вещи. Одно существенное отличие - управление обществом и управление собой в моем понимание вещи разные и по существу и по технологии.

*

Казалось бы, правильный подход, но есть тут одно "НО"... Есть у лидерства изнаночная сторона, на которую как-то не принято обращать внимание. Мы, однако, обратим... На всякий случай оговорюсь сразу, что не все лидеры - дрянь, а то ведь некоторые читатели неправильно меня поймут.

Как учил дедушка Фрейд, ищи истину в оговорке. Автор фиксирует внимание на вопросе, все ли лидеры дрянь или нет. Поскольку "дрянь" есть оценка субъективная, следственно речь идет о сути моральной оценки лидерства как явления. Получается, что лидерство есть нечто нехорошее в той системе нравственных координат, которую исповедует автор. Хотя есть и "хорошие лидеры" как исключение из общего правило.

Следственно, изначально задана система этических координат. Понятно, что если у человека есть изначальная установка, что лидерство есть "дрянь", лидером он никогда не станет. В двух абзацах выше автор объясняет, что именно является для него запретным - свобода и социальный успех.

То и есть суть так называемой интеллигентской морали. Результатом существования которой и стал неизбежный факт нашей социальной реальности: интеллигент=неудачник. Считающий, что всякий более удачливый - дрянь:

*

Мы живем в мире ориентированном на конкуренцию.

Мы живем в мире, ориентированном на конкуренцию, а не на сотрудничество. Причем, теперь принято смотреть на конкуренцию не как на зло, которое должно быть преодолено, а как на что-то положительное. Мир ориентирован не на преодоление этого зла, а на привнесение его, во все, во что только можно его привнести. И эта демоническая ориентация накладывает свой отпечаток на все мироустройство.

Если мы отвлечемся от чисто моральных оценок, то остается констатация факта, что мир устроен конкурентно. Это действительно так. Для одних это плохо, для других хорошо.

*

Коммунистическое общество было настроено в большой степени на сотрудничество. Когда эта ориентация была потеряна - начался застой. Когда была взята ориентация на конкуренцию - начался развал...

Совершенно верно. Коммунизм и социализм ориентированы на преодоление, компенсацию проблем, возникающих вследствие естественного хода вещей. Элементы социализма серьезно облегчают жизнь в обществе. Поэтому левые стремятся их в общество привнести. Как показывает опыт, обычно это имеет хорошие последствия - пока соблюдается чувство меры.

*

В чем сущность конкуренции? Не в том, что тот, кто работает лучше другого, преуспевает больше, а в том, что другому места не остается. Потому победа в конкуренции не вызывает никакой радости у человека нормального... Наоборот, люди, ориентированные на конкуренцию, попадая в общество, в котором проигравшие социально защищены, переживают, что проигравшие не попадают в результате проигрыша ни в какую личную катастрофу. И сама возможность успешно работать их мало радует, если безработные рядом получают пособие

Это относится не ко всем, ориентированным на конкуренцию, но лишь к эгоцентричным особям. Точнее, это относится к некоей абстрактной модели конкурентного человека, которую Адам Смит назвал "Homo oeconomicus", а в России традиционно таких типов называли просто жлобами. В реальности же ориентированные на конкурентные отношения личности часто являются сторонниками более упорядоченного социального устройства. И обычно им не жалко отдавать часть налогов на пособие безработному - при условии, что его социальное положение будет существенно отличаться от их социального положения.

*

Досталась нам конкуренция в наследство от животного мира, и это кому-то дает основание полагать, что так и должно быть, хотя человеку не пристало во всем ровняться на животных.

Эта точка зрения в корне неверна. Называется она дарвинизмом. В середине позапрошлого века известный английский биолог Чарльз Дарвин описал модель поведения животных, повторяющую в общих чертах теорию конкурентного поведения, заимствованную у Адама Смита, из экономической теории. В дальнейшем эта модель не подтвердилась, поведение животных оказалось существенно отличным от этой модели. Как, кстати, и поведение экономических субъектов :)

*

Конкуренция начинается с детсадовского возраста. Чтобы успешно конкурировать, одни дети учатся держать других детей в отрицательном трансе. Проигрывают в этой борьбе в первую очередь те, кто отнимать, кричать и драться не любит, а также те, кому приходится бороться не только с коллективом, но и с собственными родителями. Далее неконкурентные (уже зачмошенные) проигрывают позиции в школе. Не потому, что они неспособнее или ленивее от природы, а потому, что вся школьная программа построена таким образом, что должны быть лидеры и аутсайдеры... Так и учатся люди топить друг друга - запугиваниями, насмешками, малыми бойкотами, прочими психотехниками. И нет ничего почетного в выигрыше в этой борьбе.

Это на уровне школы. Далее производство организуется таким образом, чтобы изматывать рабочий класс, не давая ему возможности выйти из люмпен-состояния.

Тот, кто работает, знает, что чем больше работаешь, тем больше работы себе находишь. Но типичное современное общество страдает от безработицы. Человек оказывается без работы не потому, что достойной работы нет, а потому что работать не дают. Зато места, где труженик совершенно не уважается (где, соответственно, труд практически не оплачивается) всегда есть. Конкуренция имеет смысл только в том мире, где есть дефицит рабочих мест, и где, оказавшись без работы, человек оказывается в беде (вынужден, например, идти рабом к какому-нибудь хозяину). Общество, ориентированное на конкуренцию, - это общество, ориентированное на безработицу.

В этом и есть суть конкуренции - вознаграждение определяется не тем усилием, которое ты вкладываешь, а тем, какое место ты занимаешь. И потому ЖИЗНЕННО ВАЖНО ЗАНЯТЬ МЕСТО, КОТОРОЕ С ТАКИМ ЖЕ УСПЕХОМ МОГ БЫ ЗАНЯТЬ ДРУГОЙ! Когда ты его займешь, с другим тебя уже никто не сможет сравнить, с ним уже покончено, он уже сброшен с корабля... Общество конкуренции - это общество, где люди живут в перманентном страхе потерять хорошее место.

Здесь верно описана динамика положения личности в конкурентной среде. Автора она не устраивает (меня, в общем, тоже), но важно запомнить, что дела обстоят ТАК и ТОЛЬКО ТАК, если не компенсируются социальной организацией.

*

Конкурентное общество - общество, в котором лучший может остаться на обочине, в котором быть лучшим не значит быть принятым. Быть лучшим не значит быть хорошо оплачиваемым... Оплачивается не столько труд, сколько место! Отсюда столько желающих попасть в лидеры - не чтобы больше работать, а чтобы, меньше работая, больше получать.

Опять мы имеем моральные оценки. Лучший с какой точки зрения? Автор не приводит никакой другой его характеристики, кроме той, что он проиграл. С точки зрения описанных им выше правил игры проигравший - худший. если автор считает его лучшим, следует разъяснить, с какой точки зрения - то есть задать систему координат. Например, есть ортодоксально-христианская система координат - лучший тот, кто подставит другую щеку. Понятно, что он будет проигравшим по правилам конкурентной среды. Есть индийская мораль для быдла - лучший тот, кто соблюдает свою касту. Понятно, что и он будет проигравшим. Наконец, есть интеллигентская мораль - нехорошо зарабатывать, нехорошо получать заработанное, нехорошо ставить свои частные интересы выше интересов любого другого человека и т.п. Думаю, Шальнов имеет в виду эту, ОЧЕВИДНУЮ, для него мораль. Лучший по такой сетке нравственных оценок парень неизменно будет проигрывать в конкурентной среде.

Интересно, что в животном мире, который автор так жестко критикует, апеллируя к дарвинизму, на самом деле (как и в человеческом обществе) конкурентными отношениями дело не исчерпывается и альтруисты оказываются НЕОБХОДИМЫ для социального выживания. Но понять их роль и место возможно лишь в существенно более сложной модели, чем противопоставление интеллигент - homo oeconomikus.

*

Не путайте лидера и организатора. Организатор - тот, кто может организовать работу, если ему "лидеры" дадут...

В силу этого организаторов обычно называют не лидерами, а менеджерами. Лидерами же называют социально успешных особей.

*

Лидер - тот, кто занимает места, которые с большим успехом могут занимать другие.

Неверно. Если бы кто-то мог занимать это место с бОльшим успехом, он бы его и занял.

*

Лидер - это тот, кто может занять место, при низких деловых качествах.

Если считать деловыми качествами способность выполнять работу, полезную не тебе, а другим (интеллигентское определение деловых качеств), то это совершенно верное утверждение. Нужно только не забывать оговорить, какое определение деловых качеств применяется.

*

ЛИДЕР - ТОТ, КТО, БУДУЧИ НИКЕМ, ПОЛЬЗУЕТСЯ УВАЖЕНИЕМ.

Будучи никем в чьих глазах? Если для кого-то он никто, то в глазах этих ребят он уважением не может пользоваться. Например, некий Вася П. является никем в глазах Ильюши Шальнова. Будет ли Ильюша его уважать? Разумеется нет. Следовательно, Вася П., будучи никем в глазах Ильюши Шальнова, пользуется уважением ДРУГИХ ЛЮДЕЙ.

Но ведь на самом деле нельзя быть хорошим одновременно для всех. И относится это не только к лидеру, а к любому человеку. Следственно, это утверждение есть тавтология. Оно совершенно вернО, будучи применено к любому человеку. Кто угодно может пользоваться уважением одних, будучи никем для других. Но никто не может пользоваться уважением тех, в глазах кого он никто.

*

Лидер - тот, кто дешевый товар может дорого продать.

Это не обязательное качество лидера. Не обязательно и лидером быть, чтобы уметь это делать. Для этого достаточно не быть интеллигентом. Потому что интеллигент - тот, кто вообще ничего не может продать.

*

Лидер - тот, за кем идет быдло.

Утверждение верное, но недостаточное. Быдло несомненно пойдет за лидером. Но ведь не только быдло. Социальный успех всегда привлекателен.

*

Сверхлидер - тот, кто при ничтожных деловых качествах может занимать самые высокие посты. Примеров сверхлидеров сколько угодно - чтобы посмотреть на них достаточно включить телевизор. И большинство школ лидерства именно на такую концепцию лидерства в общем-то ориентированы.

Снова надо иметь в виду, что имеется в виду интеллигентское определение деловых качеств (см выше).

*

Между тем, деловые качества и способность к лидерству в некотором смысле антагонистичны (тот не может бороться за место, кто все силы делу отдает).

Человек, который отдает все силы делу, не задумываясь какому делу, чьему, для кого он работает, какая польза с этого будет ему, его семье, его наследникам и т.п. Он просто пашет на дядю, который В ЛУЧШЕМ СЛУЧАЕ мотивирует его похвалами и положительными моральными оценками, а в худшем случае считает за пахотное быдло.

Эти качества интеллигента, действительно, антагонистичны качествам лидера. Их носитель будет по жизни неудачником гарантированно.

*

В какой степени они антагонистичны? Посмотрите на современное мироустройство с его войнами и бедами. Один вывод напрашивается - среди лидеров (среди так называемой элиты) порядочных людей практически нет - дрянь на дряни сидит и дрянью погоняет...

Снова мы имеем дело не с объективным анализом, а моральной оценкой. лидеры нехороши с позиций интеллигенткой морали.

Когда речь идет о моральных оценках, нельзя говорить об их верности или неверности: они по ту сторону логики, их надо принимать как данность. В данной социальной группе принята такая система моральных координат, она такая же истина в последней инстанции, как любая другая система аксиом - евклидова геометрия, например...

Оценивать систему моральных стандартов надо с другой позиции - ДЛЯ ЧЕГО она существует? Какое поведение она программирует? Если всякий лидер, успешный в конкурентной системе человек, для тебя по определению дрянь, то у тебя нет никакой мотивации для того, чтобы конкурировать за более высокое социальное положению. При том, что потенциально твои способности это позволяют. Следственно, достаточно внушить эту рабскую мораль потенциальным конкурентам, чтобы облегчить условия конкуренции себе. И чем больше они будут друг другу эту фигню транслировать, тем легче пользовать их "деловые качества" во благо себе.

Так что эта система моральных координат есть система моральных координат раба. Поэтому Ильюша Шальнов описывает все фактически абсолютно верно - но с точки зрения раба. Который вместо того, чтобы поставить задачу улучшить СВОЕ социальное положение, сидит в дерьме и осуждает тех, кто проходит мимо вверх, попутно вытирая об него ноги. И кому от его осуждения ни тепло ни холодно.

*

Чтобы стать лидером в обществе ориентированном на конкуренцию (на сталкивание с корабля), нужно уметь работать локтями. Кстати, развивать в себе качества лидера именно в этом понимании приходится, хочешь не хочешь. В локтевой борьбе приходится разбираться просто из соображений самозащиты. С волками жить - по-волчьи выть.

Вот это уже реалистический подход. Но подобраны для описания реальности слова, которые содержат отрицательную моральную оценку. То есть говорится, что надо действовать вот так, но как же это неприятно. гадко, мерзко, тяжело!

По сути мы имеем дело с отблеском глубокой внутренней борьбы интеллигента, который реальность понимает, но принять не может. Потому что она противоположна усвоенным с детства установкам. А не приняв, все равно не может успешно конкурировать. Потому как для этого не заставлять себя надо, а делать все это как нечто естественное.

*

Важно не стать волчарой в душе, не принять волчьей религии... Не надо молиться на способность расталкивать других и считать себя богоизбранным на том основании, что научился работать локтями совершенно раскованно, что теперь это здорово получается.

Конечно не надо. Потому как эта проблема существует лишь в рамках борьбы, идущий в тех моральных координатах, которые рабу предписаны. Надсмотрщик дает лишь одну альтернативу исполнению предписанного запрета - вот эту, которая хуже. А на самом-то деле их миллион, так что свободный человек даже и не помыслит о такой плохой альтернативе, а найдет куда более удобный способ жить - все они ему доступны.

*

О демократии.

Мы действительно живем в демократическое время. Это значит, что то, какую позицию займет человек в жизни, зависит от него самого в большей степени, чем от внешних обстоятельств (если не принимать в расчет удачу с родителями). А раньше все почти исключительно определялось прямым наследованием социального статуса и имущества.

Это некоторое упрощение, которое нам втюхивают демократы. на самом деле и раньше были социальные лифты, и ныне их не так чтоб слишком много:

*

Есть два принципа подъема по социальной лестнице. Назовем их БЫДЛОКРАТИЧЕСКИМ и ЭЛИТОКРАТИЧЕСКИМ. При быдлократическом (охлократическом) подъеме, низы наделяют властью, авторитетом кого-то из своей среды и "забрасывают" в элиту. При элитократическом (номенклатурном) подъеме элита сама себе отбирает из низов тех, кто ей нравится. Быдлократия (то, что теперь обычно называется демократией) с этой точки ничего хорошего из себя не представляет, потому что быдло ничем не лучше элиты (хоть и элита недалеко от быдла ушла)... Потому молиться на демократию, как на справедливое мироустройство просто нелепо.

Примем эти две модели, поскольку они неплохо описывают два (из многих) механизма социального продвижения. И авторские названия тоже примем. А заодно согласимся, что нечего молиться на демократию, да и любое другое социальное устройство, как на справедливое. Потому как каждый определяет "справедливо" как "хорошо для моей социальной группы". А Групп таких много, интересы их антагонистичны, а потому ни одно социальное устройство не будет хорошо всем.

*

С точки зрения быдлократического подъема, то, что происходит на официальных выборах - не есть самое существенное. На этих выборах отбираются те, кто оплачивает пиар-технологов - только и всего. Куда важнее то, что происходит на простых вечеринках... Возьмем типичную для нашего народа застольную игру. Разговор строится таким образом, что в него очень трудно "встроиться", но победителями в игре считаются именно те, кто сумел встроиться. За победу в игре полагается уважение... В играх такого рода определяются лидеры... Ну и побеждают, естественно, самые шумные, самые тупые, самые самодовольные, они же потом получают путевку в жизнь... Такие вот сверхтупые и сверхсамодовольные Мальчиши Плохиши становятся премьер-министрами и, естественно, разваливают страну. Народ, который избрал себе таких лидеров, расплачивается за свои "безобидные" игры, за произвол в уважении...

Чтобы набирать очки в быдлократическом подъеме, надо, прежде всего, внушать быдлу собственную исключительность, не забывая параллельно внушать "я один из вас, ничто быдлово мне не чуждо". Чтобы быть уважаемым в среде пьяниц, надо пить. Чтобы быть уважаемым в среде хулиганов, надо хулиганить или, по меньшей мере, быть ментом, но тогда крутым, что с законами не считается. Чтобы быть уважаемым в среде баранов, надо быть бараном, пусть самым продвинутым, но бараном - ничего тут не поделаешь.

Хотя это и упрощение, но таков неизбежный механизм выдвижения политиков при правилах игры, когда голос Лени Голубкова приравнивается к голосу академика. Поскольку Лень Голубковых больше, то и среднее выводится по принципу "один конь - один рябчик".

*

При элитократическом подъеме решающим оказывается другое - надо внушать начальству его исключительность, не забывая параллельно внушать, что "я в принципе один из вас"...

А вот здесь видно, что с этой средой Ильюша сталкивался менее, а потому представления о правилах игры там имеет смутное. Там есть несколько стратегий подъема. Как-нибудь надо будет их формально описать:

*

Противопоставить быдлократию и элитократию можно только условно, потому что между быдлом и элитой трудно провести границу. Не лучшие человеческие качества требуются и для того и для другого подъема. Чего еще можно ждать от общества, ориентированного на конкуренцию, а не на сотрудничество.

Существуют математические модели, которые доказывают, что при разных способах отбора элиты она может быть по избранному набору критериев в среднем как лучше, так и хуже окружающего общества.

*

"Лидеры", занимающие позицию, не пускают в свою среду тех, кто может работать лучше их. Не принимать в свою среду более способных - сверхзадача, которая решается не за совесть, а за СТРАХ! У того, кого не приняли, формируется "КОМПЛЕКС НЕПРИНИМАЕМОГО". У того, кто не принимает, формируется "КОМПЛЕКС НЕПОЛНОЦЕННОГО". Не комплекс неполноценности (неопределенное понятие), а именно комплекс неполноценного. И чтобы компенсировать горькое чувство человека, занимающего место того, кто мог бы делать дело лучше (чувство вора, по сути), нужны восхваления, почести со стороны, подобострастие, прочие компенсаторные моменты.

Это один из механизмов отбора, встречающийся, кстати, не очень часто. Бывает, что у элитарных консорций и иные критерии отбора. При таком механизме отбора уже на четвертом-пятом цикле происходит абсолютная деградация консорции и утрата ею как внутреннего, так и, тем более, внешнего контроля.

Но существуют и более эффективные системы отбора, а потому и элитарные консорции живут куда дольше, не плесневея при этом. Возьмем хоть католическую церковь:

*

Лидерами такого толка создаются теории (совершенно неотвратимо), что способность созидать, преобразовывать мир ничего не стоит, а способность занимать посты, которые могли бы занять натуры более созидательные (и способность в свой круг созидателей не пускать) и есть проявление особой богоизбранности. Что человек стоит столько, сколько продает, сколько получает... Эти же теории оправдывают паразитизм. В соответствии с ними, если быдло эксплуатируется богоизбранными,- все в порядке. Вот только разница между быдлом и богоизбранными чаще всего в случайностях обстоятельств и в готовности всегда пускать в ход локти, при всех возможностях зачмошивать конкурентов и другими способами не давать им подняться да стелиться под сильных мира сего...

Честно говоря ребят такого толка трудно назвать лидерами. Обычно в условиях существенной переменчивости внешней социальной среды они теряют все.

*

Направленность лидерства.

Странно и то, что о лидерстве принято говорить как о величине скалярной, хотя правильнее было бы говорить о ней, как о величине векторной... Тут и направление нельзя игнорировать. Вот притча:

Путана сказала философу: "Ты столько времени занимаешься со своими учениками, но стоит мне их поманить - они оставят тебя и пойдут за мной". "Это верно, - ответил Философ, - тянуть вниз проще, чем вверх". Путана претендовала на признание ее лидерских способностей. Она и есть лидер, но только, если игнорировать направление, в котором она может вести. Такого рода "сильный" лидер не может остаться сильным лидером, изменив направление. Потому, очевидно, направление вектора нельзя игнорировать. Если считать лидерами тех, кто может вести в правильном направлении, большинство "признанных лидеров"- не лидеры вовсе, а ВОДИЛЫ, не более того...

В реальности лидером является тот, кто сам идет вверх. Именно потому за ним и идут, что чувствуют, что идя за ним можно продвинуться вверх. Стоит лишь появиться сомнению в этом - и утратит он свою лидерскую позицию безвозвратно.

Философ редко способен ввести вверх - философия есть форма ухода от социальной практики. Путана занимается все же социальной практикой, хотя если оказалась на сем месте, вряд ли можно это считать успехом в жизни. Хотя и здесь есть исключения - Чиччолина или Таис Афинская:

*

Социальная реклама (из рассылки Ю. Мороза):

"Мы уже не раз обманывали вас. Вы защищали нас осенью 91-го, мы стреляли в вас осенью 93-го. Мы развалили вашу страну в 90-м, обокрали в 92-м, надули с двумя Волгами в 93-м, с помощью МММ-ов раскрутили на бабки в 94-м, посылали ваших детей на бойню в 95-м, неплохо "повторничали" в 96-м, и полностью ограбили в 98-м. Но у нас опять кончились деньги. Пожалуйста, заплатите налоги..."

Надеюсь, Мороз не станет претендовать на авторство этого хорошего анекдота :)

*

Это песня наших "лидеров"... За Державу обидно.

Нет чтоб о себе побеспокоиться: А то за Державу. Которой десять лет как нет в природе. А вместо нее есть то, что автор так бичует.

*

В советские времена условием успешного продвижения "вверх" было членство в коммунистической партии. Оно подтверждало лояльность к системе, принятие всей неправды системы. В наше время условием успешного "подъема" является принадлежность невидимому союзу дурных. "Союзники" прекрасно узнают друг друга по готовности всегда творить неправду (мутить воду, в которой потом можно будет ловить рыбку), по презрению к простому человеку (к рабу в их понимании) и готовности всегда выступать за изменения, которые "успешных" делают богаче, а "неуспешных" беднее. Говорят ли об этом в школах лидерства?

А действительно, о чем же говорят в школах лидерства? Поскольку пока что серьезная Школа такого рода в русском мире только одна, вопрос явно адресован мне. Отвечу по порядку.

О том, что написано в последнем абзаце в Школе лидерства не говорят. Потому что это изложение не факта, а позиции. И позиции не личной, а социальной, то есть позиции вполне определенной общественной группы.

Если привить человеку эту позицию и этику, на которой она основана, то человек неизбежно будет рабом и неудачником. Нельзя достичь успеха, не принимая реальность такой, какова она есть. Нельзя достичь успеха, не приведя свой внутренний мир в соответствие с реальностью. нельзя стать лидером, оставаясь интеллигентом.

Если бы я сделал систему подготовки рабов той или иной квалификации (например, инженеров, ментов, чиновников, менеджеров, офицеров, слесарей и т.п.), то я бы сформировал систему моральных оценок, примерно близкую к той, в которую так свято верит Ильюша Шальнов. Затем сформировал бы механизм ее внедрения - и вперед. дело это не такое уж сложное, с ним худо-бедно справляется даже официальная путинская система образования - рабов готовит изрядно, хотя и не слишком хорошей квалификации. так, пушечное мясо:

Я и мои соратники поставили себе другую цель. По нашим понятиям, рабов в России хватает, а вот хозяев маловато. А когда хозяев маловато, рабам плохо, мучаются они от своей невостребованности, ненужности, безработицы, спорят по кухням о смысле жизни, ходят к психиатру с жалобой "доктор, меня игнорируют!": Да и сила любой нации определяется количеством хозяев, а не массой рабов: вон в Бенгалии народу больше, чем в России, но кто посмеет даже и сравнить их значение? Или в Нигерии народу больше, чем в Германии, да только никто даже и близко их не сравнивает...

А если хочешь помочь человеку стать хозяином, тут уже совсем другая позиция нужна и мораль другая. Тут надо человека освобождать от рабской морали, лечить от позиции этой Ильюшиной напрочь. Тут надо учить его самому творить свои моральные критерии, самому творить свое добро и свое зло. Тут надо учить принимать реальность таковой, какова она есть - и эффективно реализовывать свои стратегии в этой самой реальности. А не сидеть и не говорить, как Ильюша "вот если бы все было не так, как на самом деле, а так, как я хочу - вот тогда бы поднялся я и все хорошие! А которые поднимаются сейчас - те плохие."

Потому лишь плоха эта позиция, что обрекает человека быть неудачником. А неудачников в России хватает. Я бы хотел видеть побольше людей удачи. Эффективных лидеров.


26 апреля 2002

Выпуск от 26.04.2002

Евгений Витальевич, не могли бы Вы привести пример неэффективного стереотипа поведения - и эффективного стереотипа поведения.

Nikolay A. T.

Неэффективный стереотип:
Сидеть дома и наблюдать, как сосед пригоняет мерседес в свой гараж, осуждая соседа за то, что он поступает неинтеллигентно зарабатывая деньги, унижаясь перед всякими там покупателями. Считать при этом себя истинно достойным человеком, который не будет унижаться перед каким-то клиентом, как этот лавочник, а будет всем демонстрировать свое нравственное превосходство, которое бесспорно и грандиозно, несмотря на голую задницу, которая является следствием несправедливости общественных отношений, в результате которой деньги приходят тому, кто умеет продавать, а не тому, кто истинно достоин.

Эффективный стереотип:
Плюнуть на интеллигентское самомнение и начать терпеливо объяснять каждому потенциальному клиенту полезность для него того, что ты хочешь продать. Считая это не унижением, а работой с человеком, помощь ему в решении его проблем. Воспринимая его контраргументы не как личное оскорбление, а как выражение его проблем, с которыми надо работать.

Я осознаю, по крайней мере, один из своих основных комплексов, но, даже осознавая его, избавиться от него не получается. Вот это и огорчает! Конкретнее: для меня очень важно мнение окружающих (не всех, а только знакомых!) только в одном вопросе (в остальных я считаю, что нужно делать то, что именно мне приносит удовольствие, не мешая при этом другим): "Как знающие меня люди оценивают людей, с которыми я близко общаюсь?" Вследствие этого мое личное мнение об этих людях формируется на основе чужих точек зрения. Это ужасно! Нужно как-то избавляться от данного зажима, но как?

С уважением, Людмила

Ваша зависимость от мнения окружающих связана с переносом на них родительского архетипа. Вам необходимо всего лишь осознать, что вы уже выросли :)

Меня искренне удивила позиция уважаемого ведущего в отношении вопроса, заданного Андреем (рассылка от 23 апреля), а, по большому счету, просто возмутила. Своим ответом уважаемый ведущий дискредитирует само понятие эффективное лидерство.

Вопрос Андрея затрагивает значительнейшую проблему, а именно проблему соответствия корпоративной культуры целям и задачам бизнеса. И мне близка его эмоциональная позиция неприятия той культуры, которая проводится и поощряется хозяевами фирмы, хотя я не согласен с его уничижительным заявлением о интеллигентском понимании справедливости и честности. По сути дела хозяева развращают сотрудников своим отношением к общечеловеческим ценностям, которые лежат в основе любых других отношений, в том числе производственных или экономических, а попутно дискредитируют свой же бизнес. Не говоря уже о том, что нарушают основополагающие принципы операционного менеджмента. В долговременном плане фирма обрекает себя на потерю имиджа, если он еще существует. А что такое потеря имиджа для фирмы всем и так ясно.

Поскольку мы общаемся в рамках школы эффективных лидеров, то позволю себе определить лидерство как создание значительных изменений, часто драматических, приводящих к чрезвычайно необходимым для организации последствиям, таким, как создание нового продукта, который необходим потребителям, внедрение новых подходов к производственным отношениям, которые делают фирму более конкурентной.

Если мы говорим о реальном лидерстве, то лидерским были бы следующие действия:

1. Построение информационных потоков внутри организации, которые привели бы к осознанию людьми, принимающими решения, гибельности выбранного пути.

2. В практическом плане, добиться от поставщиков согласия на условия оплаты, которые были бы приемлемы для фирмы, и закрепить их договорами, и выполнять их неукоснительно.

В переговорах участвует не две стороны, как принято считать, а четыре, то есть в дополнение к переговорщикам есть еще правила игры на конкретном поле и, уже упомянутые, общечеловеческие нормы морали и ценности. Если не удается договориться на основе существующих правил игры, то нужно менять правила игры, но в рамках общечеловеских ценностей. Их, к счастью, менять пока не надо.

Анархии и русского подхода к бизнесу и без изменений человеческой морали хватает.

Сложно? А кто сказал, что лидерам легко? Но на то он и лидер, чтобы создавать драматические изменения. Если не в состоянии, то выбора два. Либо становиться конформистом, и терять уважение к себе, а вместе с имиджем фирмы терять и свой собственный имидж, либо искать организацию, где корпоративная культура будет соответствовать вашим ценностям.

Успехов в лидерстве. Андрей Матусевич

Согласен, что лидерскими были бы именно эти действия. Одной из функций лидера является формирование корпоративной культуры в той структуре, в которой он является лидером.

Что же касается Вашего удивления моей позицией, оно происходит от игнорирования Вами контекста, который содержал вопрос Андрея. Я учел этот контекст, а заключается он в том, что Андрей НЕ ЛИДЕР, а наемный работник.

Так что Андрею придется сначала стать лидером и (хотя бы частично) хозяином бизнеса, чтобы воспользоваться Вашим советом, который в этой ситуации будет совершенно верен. А пока он еще хозяином не стал, ему лучше воспользоваться моим. :)


29 апреля 2002

Выпуск от 29.04.2002

Часто замечаю за собой, что при общении с разными людьми тональность голоса меняется независимо от сознательного контроля. Голос как бы презентует твой межличностный статус, сиюминутное настроение и пр. В рамках майского семинара среди прочих заявлен тренинг Кудрявцевой Е.И.- "Актуализация - освобождение голоса". Хотелось бы узнать подробнее о его содержании. Как я понял, работа с голосом является частью телесно-ориентированной психотерапии ?

Спасибо, Олег

Аудиотренинг Елены Игоревны Кудрявцевой посвящен не только раскрепощению голоса, но и комплексной, гармонической работе с пластикой. Он содержит как элементы паралингвистики, так и многие элементы модернизированного метода Александера. Кстати, элементы метода Александера будет использовать в своем тренинге и Виолетта Георгиевна Баженова, которая опирается на методику Станиславского-Гиппиуса. в этот раз она сосредоточится в первую очередь на контроле голоса.

Тембр, сила и прочие характеристики голоса определяются состоянием мускулатуры груди, шеи, плеч, состоянием диафрагмы, гортани и т.п. На все эти органы оказывает сильное влияние проекция неврозов, которая является частью мышечного панциря. Работа с голосом есть работа по компенсации этих неврозов, по работе с неврозами посредством непосредственного устранения мышечных зажимов. Поэтому она является частью либо телесно-ориентированной терапии, либо телесно-ориентированного тренинга.

я - по жизни человек очень активный, могу делать все очень быстро и никогда ничего не забываю. на моей работе директора меня никогда не ругают за то что я что-то не успела сделать или за то что не выполнила их просьбу. кроме того я успеваю и учится (читаю очень много всяких материалов, книг, углубленно изучаю английский т.д.) Все вроде как бы нормально. но меня не устраивает то, что я не могу сама себя заставить работать. то есть указания руководителей выполняю, а то что нужно делать - не могу заставить себя делать. я работаю менеджером по сбыту. так вот любые отчеты, технические вопросы решаю. а когда нужно просто звонить клиентам и вести переговоры - откладываю до последней минуты.

предполагаю что у меня 2 проблемы:

Первая - считаю, что у меня, опять же, нет надлежащей мотивации изнутри (хотя я четко выделила для себя цели (как короткосрочные, так и долгосрочные), распределила их по времени, определила приоритеты .. но вот не могу себя заставить и все!! хотя знаю, что если б заставила - то через несколько дней/ 1-1 недели влилась бы в работу и мне было б уже легко. К тому же каждое утро по дороге на работу я мысленно убеждала себя что я должна работать, должна звонить, и что никто за меня это не сделает, и что только от меня зависит результат и т.п. Помогает ненадолго..

А другая проблема - я комплексую, когда звоню к кому-то чтобы что-то предложить. То есть у меня проблемы с коммуникабельностью вот с этим я бороться не могу. и что интересно, что к клиентам других менеджеров я звоню без проблем, и все выходит отлично. думаю, что тут еще играет роль то, что я очень боюсь что-то не так сказать своему клиенту что-бы не услышать отказ. возможно я просто боюсь услышать отказ и поэтому четкая самомотивация не дает необходимого эффекта.

помогите мне разобраться.

С уважением, Оксана

Ваша проблема носит абсолютно стандартный характер и связан с неупорядоченностью мотивации. Она ставится на третьей неделе обучения в нашей Школе. Тогда же начинается освоение методики иерархизации, упорядочения мотивации.

Что же касается второй проблемы, то она не чисто комуникативная. а связана с уверенностью в себе и себя-принятием. Она преодолевается в рамках тренинга актуализации, тренинга власти и в частично рамках курса "Успех общения".

1).Можете поподробнее описать, что такое сенсорная депривация? Почему она препятствует успеху в конкретной деятельности, мешает достижению поставленных целей? Из-за чего она возникает? В каком возрасте? Как ее восполнить? Раскрепощенными сексуальными контактами? Ласками с партнером?

2). В чем может быть причина моей патологической нерешительности? Для меня мучительно найти верное решение проблемы в ситуации выбора. Знакомиться с этим человеком или нет, покупать эту рубашку или поискать получше и т.п. Может я самообольщаюсь, но порою мне кажется, что я вижу всю сложность этого мира, всю многогранность жизни, и поэтому выбрать что-то одно становится очень сложно. Все еще не могу решить, что мне нужно в этой жизни. Меньше всего хочется стать узким специалистом в какой-нибудь области. Хочется быть всем и везде... Мне 19 лет.

3). И еще. Я не уверен в себе как в интересном собеседнике, я постоянно думаю о том, что думает в данный момент обо мне собеседник. Из-за этого возникает некая напряженность, сложнее становится подбирать нужные слова. Как заставить себя перестать ДУМАТЬ о том, что о тебе подумают окружающие люди? На сознательном уровне не получается. Хочу состояния безмыслия.

max

1 Сенсорная депривация имеет место в детстве и является порождением невротического поведения родителей, испытывающих страх перед эмоциональной и тактильной близостью с ребенком. В результате отношения принимают формальный характер, и ребенок растет в условиях недостатка необходимых ему ласк. В результате у ребенка развивается целая серия неврозов и зажимов, приобретающих хроническую форму и образующих затем мышечный панцирь. Методики телесно-ориентированной психотерапии направлены на устранение последствий сенсорной депривации, но саму ее компенсировать уже, конечно не могут. Сексуальные ласки ее компенсируют (но именно настоящие сексуальные ласки, а не рабоче-крестьянское траханье).

2 Причина нерешительности заключается в низкой уверенности в себе и в излишней критичности. Необходимо освоить умение останавливать внутренний диалог и действовать в "состоянии пустоты". Критичность и рациональный контроль должны отключаться на время любого действия и принятия решений. Они полезны ТОЛЬКО при "разборе полетов". Как только Вы освоите такой способ деятельности, начнется процесс вызревания интуиции. Довольно быстро Вы освоите способность действовать по интуиции, и с этого момента Ваше поведение станет вполне решительным.

3 Вы должны осознать зависимость от мнения собеседника как болезнь, нервическое расстройство. И научиться относиться к мнению других свысока, безразлично. Для этого желательно освоить систему перевода субъект-субъектных отношений с партнером в субъект-объектные, начать относиться к нему НЕПОСРЕДСТВЕННО В МОМЕНТ КОНТАКТА как к безразличному объекту. Здесь хорошо работает методика В.В.Шлахтера "Сверхчеловек против биомассы".


30 апреля 2002

Выпуск от 30.04.2002

Добрый день. Определенно нравиться Ваша система ценностей и мировоззрение, слегка напрягают Ваши политические взгляды. Возможно потому, что нет собственного четкого взгляда. По сему первый вопрос: на сколько сильно должен интересоваться политикой Человек. Именно человек так, как вы рассматриваете людей либо лидер, либо раб (или ошибаюсь). Возможно, ли быть свободным и не стремиться к лидерству (второй вопрос).

(скорей всего, это обсуждалось ранее, подскажите, как найти в архиве рассылки)

И еще как Вы считаете, возможен ли другой вариант развития общества. Если я не ошибаюсь, то сейчас техническое и экономическое развитие определяет социальное обустройство общества, которое формирует личности. Даже саморазвитие личности возможно только согласно существующим социальным нормам. Возможно ли создание общества, где все усилия направлены на развитие личности. Экономическое и техническое развитие лишь способствует основной цели.

Огромное спасибо за то, что Вы делаете, очень познавательно.

Заранее благодарю за ответ. Денис.

1 Человек ничего никому не должен (если не взял кредит :) ). Интересоваться политикой он может ровно настолько, насколько это затрагивает его интересы.

2 Куда стремиться свободный человек выбирает сам. А лидером среди менее свободных он оказывается вне зависимости от того, стремится к этому или нет. Выдвижение происходит по объективным обстоятельствам. В силу этих же обстоятельств обладатель меньшей, чем у других, внутренней свободы, может стремиться к лидерству сколь угодно сильно, но совершенно бесперспективно.

3 В принципе, можно создать общество, все усилия которого направлены именно на развитие личности. Однако, вовсе не всякая личность хочет развиваться и отдавать все усилия своему или чужому развитию. В результате такому обществу придется осуществлять свою направленность тоталитарно, то есть путем подавления индивидуальных стремлений, отличных от общего. В результате достаточно быстро возникнет нестабильность и такое общество рассыплется уже поколение спустя, как любой тоталитаризм.

Имеет смысл говорить о неком оптимуме усилий, направленном на личностный рост. Интересно, что в странах постиндустриального ядра к этому оптимуму подошли сейчас естественным путем. В России бОльшую часть прошлого века также действовала социальная организация, уделявшая достаточно большое внимание личностному росту. К сожалению, с 60-х годов этому направлению стало уделяться все меньше внимания, результатом чего стала существенная деградация антропологического материала. После слома всех механизмов неавтоматической социальной организации в рамках неоконсервативных реформ 90-х годов прошлого века деградация нации в целом приняла угрожающие масштабы.

Очевидно, Ваше стремление к "обществу, все усилия которого направлены на развитие личности", вызвано осознанием этого нездорового положения в пореформенной России. На самом деле более адекватной была бы постановка вопроса о комплексном преодолении последствий ельцинизма, а не о нацеливании всего общества на решение одной лишь задачи.

Мне 41 год, я работаю финансовым менеджером в крупной организации. Меня пригласили туда работать два года назад, причем, на меня сделали серьезную ставку, зная мою трудовую биографию и имея некие собственные представления об уровне моей профессиональной компетентности. Ставка связана с постановкой и "отладкой" финансового и управленческого учета, упорядочением финансовых потоков - финансовую политику определяют другие люди.

Моя проблема заключается в том, что я живу в постоянном страхе, вызванном различием в представлениях о моей профессиональной компетентности у моих руководителей и у меня самой. Мои руководители почему-то оценивают меня как гораздо более компетентного специалиста, чем я есть на самом деле, и, соответственно, имеют (и декларируют) определенные ожидания, связанные с моей персоной. Мне не кажется правильным объявить им: "ребята, вы заблуждаетесь, на самом деле я - полная дура". Это было бы спекулятивным ходом по типу "я же вас предупреждала", то есть я бы переложила ответственность за мои последующие действия, за мои возможные ошибки - на них.

Мне предоставлена практически полная свобода в выборе способов достижения поставленных целей. Я работаю, выдвигаю и реализую какие-то идеи, при этом пытаюсь постоянно получить обратную связь - а то ли это, чего от меня ждут? Меня уверяют - да, то самое. Но я все же подозреваю моих руководителей в некоторой неискренности, в накоплении скрываемых претензий ко мне, и ожидаю, что рано или поздно произойдет взрыв, и я потеряю работу, которой очень дорожу.

Естественно, я пытаюсь постоянно учиться, причем, не только основному предмету моей деятельности, но и вещам, сопряженным с позицией менеджера. Вот на Вашу рассылку подписалась (и не только на эту). Однако, я оцениваю мои усилия, как недостаточные и несистематизированные. Сознание того, что я ничего не знаю, или даже меньше, чем ничего, не покидает меня.

Испытывая ощущение постоянного информационного голода, я поглощаю новые знания, и осознаю, что просто не успеваю их перерабатывать и "раскладывать по полочкам", чтобы в нужный момент ими воспользоваться. Кроме того, даже упорядоченные знания не всегда и не сразу преобразуются в инструмент, которым я способна воспользоваться в моей работе.

Есть еще одна проблема: чем больше я уделяю внимания "насыщению" новыми знаниями, тем меньше меня остается на творчество, созидательные действия, что и есть моя работа. Оптимальное распределение времени и сил у меня пока не получается.

Вопрос мой заключается в следующем: насколько "нормально" мое состояние тревоги, и надо ли что-то с этим делать?

Спасибо!

С уважением, Елена

Состояние последствием тревожности может быть симптомом нервного расстройства, невроза. В этом случае недостаточно ответа в рассылке, желательная компетентная консультация у психоневролога.

С другой стороны, предрасположенность к высокой тревожности может быть обусловлена психической конституцией, темпераментом и т.п. Кроме того, она может быть проявлением комплекса неполноценности, когда существует потребность в перманентном сравнении себя с другими.

Очевидной проблемой является Ваша высокая психологическая зависимость, ориентация на мнимую стабильность, нежелание обеспечить реальную стабильность путем организации вокруг себя многовариантного пространства возможностей. Этот запрет на поиск альтернатив является частью рабской психологии: надсмотрщик все время подсовывает Вам в качестве якобы единственной альтернативы самое худшее - безработицу и т.п. В то же время если бы Вы хотя бы ради изучения рынка поискали вакансии на случай гипотетической потери работы, у Вас на 50% исчез бы страх перед ее потерей. А для того, чтобы исчезли остальные 50%, подумайте над вопросом - а кем же Вас заменят? Так ли велико предложение на рынке труда по Вашей квалификации? Ведь вряд ли Вас уволят не имея конкретной альтернативной кандидатуры на это место: кто-то же должен выполнять работу :)

Что касается недовольства собой в плане образования, то это качество в ряде случаев полезное. По крайней мере, у Вас есть высокая мотивация к повышению своей квалификации. Постарайтесь облечь это желание в конкретные формы и обсудить его с руководством, промотивировать его к инвестициям в повышение Вашей квалификации. Во-первых, это в традициях современного бизнеса - инвестировать в квалификацию персонала (и Вы можете это разъяснить руководству на примере западных фирм). А во-вторых, после того, как в Вас уже вложат конкретные деньги, вряд ли руководству придет в голову Вас когда-либо уволить :)

Хотелось-бы уточнить Вашу фразу "Побочным эффектом будет то, что Вы станете объектом любви большинства окружающих - свободного зверя очень любят :)". В смысле "любят сзади и неожиданно":)? Что Вы подразумеваете?

Nightbear

Да-с, странные у Вас представления о любви:

Я имел в иду, что раскованная, незакомплексованная личность всегда оказывается привлекательной для других. Еще это называется обаянием.


6 мая 2002

Выпуск от 06.05.2002

в недавней рассылке был затронут вопрос конкуренции в демократическом государстве. Не могли бы Вы рассказать, как Вы понимаете понятие "демократия" и насколько по Вашему приемлем данный тип государства в наше время в России и в остальном мире.

С уважением, Алексей.

Существует два рода демократий. В последнее время наиболее распространена либеральная демократия. она основана на положении либеральной теории права о том, что народ является сувереном и реализует свои суверенные права через народное представительство. Поскольку реально осуществлять суверенитет может лишь дееспособное лицо (юридическое или физическое), а народ представляет собой не лицо, а абстрактное понятие, воля которого операционально невыявляема и потому нереализуема, следственно такая концепция затушевывает тот факт, что не существует легального носителя суверенитета, то есть лица, способного действовать чрезвычайным образом в качестве ответа на чрезвычайные обстоятельства. В результате основанные на этой правовой концепции государственные системы устойчивы только при отсутствии чрезвычайных обстоятельств и рушатся при их наступлении, как Веймарская республика в Германии.

Что касается народного представительства, то также не существует достойного метода его формирования. В случае применения нынешнего голосования с усреднением по принципу "один конь - один рябчик" формирование работоспособного представительного органа возможно лишь в условиях, когда рябчики превосходят конину числом, что бывает крайне редко. В результате народное представительство оказывается ширмой для более компетентной, но нелегальной, теневой власти.

Наконец, референдарная демократия также неспособна выявить волю нации, поскольку формулировка вопросов референдума влияет на формирование этой воли. Кроме того, либеральная теория отождествляет нацию с электоратом, исключая таким образом представительство интересов прошлых и будущих поколений.

Кроме либеральной есть другой тип демократии, в последнее время встречающийся несравненно реже. Он основан на коллективном суверенитете, принадлежащем коллективу тех, кто обладает силой. Голоса в этом коллективе имеют значение пропорционально силе их обладателя, лишь обладающие силой и авторитетом входят в состав коллективного суверена.

Примером такой демократии является чеченская Шура. Такое устройство работоспособно для маленьких наций в примитивных экономических условиях. Если достигнуто высокое разделение руда, такая система правления также является нежизнеспособной. Военная демократия является переходным к аристократии типом общественного строя.

В современном мире либеральная демократия является преобладающим типом общественного устройства, но устойчива она лишь там, где нравственные установки общества позволяют поддерживать нормальное общежитие в этих ненормальных условиях. В большинстве стран она имитируется правящей верхушкой с целью получения дотаций от правительства США.

Читаю уже полгода Вашу рассылку, и мне интересно ваше мнение по следующим двум вопросам:

1. Как Вы относитесь к фантастической литературе, и, в частности, к творчеству Роберта Хайнлайна?

2. Вы писали: "Конец позапрошлого и начало прошлого веков были временем острого осознания передовыми мыслителями проблемы внутренней несвободы человека". Откуда же взялась эта самая внутренняя несвобода, неужто с неба свалилась от боженьки, яко Моисеевы заповеди?

-- Best regards, absolute_sh

1 Хайнлайна я читал мало, но в целом нравится.

2 А это я уже разъяснял. Она возникла в процессе становления человека и человеческой культуры как неизбежная плата за выгоды жить в обществе. Вопрос лишь в том, кто в каких размерах эту плату будет взносить :) Я обучаю, как заплатить меньше и, соответственно, жить получше:

Прошу Вас, если есть возможность, порекомендуйте в сети ресурс или название и автора книги, чтобы самостоятельно разобраться и хоть немного устранить "конфликт мотиваций" и бездействие из-за этого.

У меня нет возможности учиться в вашей школе (и признаюсь, не надеюсь, что это на меня реально повлияет, и лидером мне не хочется быть. Мне хотелось бы просто реально разобраться в себе - какие мотивации у меня конфликтуют и почему и как это убрать).

Спасибо заранее и в любом случае успехов Вам и Вашей школе.

Оля

Вряд ли книжки способны разрешить эту Вашу проблему. Да и ресурсов таких нет в сети. Если бы были, мне не было бы смысла делать ШЭЛ.


7 мая 2002

Выпуск от 07.05.2002

Спасибо большое за Ваш ответ (в рассылке за 23 апреля 2002г). Интуитивно ощущаемое мною положение вещей нашло подтверждение. :-( Сшибка мотивации, перегрузка тормозами, сенсорная депривация, сексуальная неудовлетворенность...

Даже страшно стало. Возможно-ль с таким багажом сдвинуться с места-то? Ведь надо бы сделать шаг, за ним другой. У меня ощущение, что нужна какая-то провокация, возможно, даже самообман, чтобы сдвинуть маятник, немного (или много?) расшатать сложившуюся внутри систему.

Если есть возможность - подскажите пожалуйста, в каком направлении копать?

Наверное, необходимо что-то практическое предпринять, достаточно литературу умную уже почитывать... Ассоциация вот возникла - как в детстве, стоишь на вышке в бассейне, высоко-высоко, и надо сделать один шаг. И всё получится.

Спасибо ещё раз!

С уважением, Александр Е

Шаг сделать надо, но одним шагом тут не ограничишься. Нужна методичная и постоянная работа над собой. Не такая, чтобы сильно напрягала, а между делом, но зато постоянная.

В рамках нашей школы как раз и предлагается такая необременительная постоянная работа, которая позволяет Вам преодолеть тормоза и идти вперед и вверх.

1. не могли бы Вы порекомендовать авторов, которые показывают историю НАСТОЯЩУЮ.

2. правильно ли я понял, что ГУМИЛЕВА можно отнести к одним из таких?

Николай

1 Все бы Вам авторитетов найти :)

Ну подумайте сами, кому нужно писать эту Вашу НАСТОЯЩУЮ историю и что это вообще такое? Каждый в любом случае пишет свою ИНТЕРПЕРТАЦИЮ, более или менее близкую к реальности. К примеру, Фоменко с Носовским из казаков - так и сочинили легенду о том, что казаки миром правили под видом египетских фараонов, и что они самые русские при том. Хотя на самом деле русские казаков всегда терпеть не могли (под именем татар - тут Фоменко прав). Смотри русский фольклор.

А до того Сталину с Кировым понадобилось обосновать свой политически интерес - они написали краткий курс истории ВКП(б). До того Екатерине понадобилось обосновать захват славянских земель, она и заказала шизу о том, что русские от тех славян произошли, а киев -мать городов русских. До того Романовы обосновывали свои династические претензии. До того предыдущая династия свою шизу гнала. И все жгли архивы не хуже Алексей Михайловича, Хрущева, Ельцина или манчжуров, и иероглифы сбивали не хуже Шампольона, и излишние детали со статуй пушками сбивали не хуже Бонапарта, или талибов, и памятники предыдущей эпохи взрывали не хуже Хрущева, и свидетельства подтасовывали не хуже Гизо и Тьера, и рожу наглую при этом имели не хуже Кредера или Носовского. Подробности технологии написания истории смотри у Дж.Оруэлла в романе "1984".

Нет ни одного исторического сочинения, которое бы не было ТЕНДЕНЦИОЗНЫМ. В каждой стране преподают свою историю. Если археологи через пятьсот лет найдут нынешние учебники - опять придется по разным эпохам разносить, да хронологию растягивать, потому что в одном времени не совместить. Сравните хоть русские учебники истории для средней Школы 1980 года и учебник некоего Кредера от 1995. Человек со стороны никогда не поверит, что речь идет об одной и той же эпохе и об одних и тех же событиях.

А еще лучше почитать учебник истории Украины :) и задуматься о том, что для нынешних детей в этой стране все написанное там - истина в последней инстанции. Будут верить, как русские в сборник карамзинских анекдотов. А уж курс истории Ингерманландии, который я пишу ныне в сотрудничестве с рядом историков! Ух как наша университетская профессура на него возмущается! Но по сравнению с их шизой, он даже и к истине ближе: хоть нет такого расхождения с источниками и внутренних логических противоречий. После того, как Полуроссия окончательно рассыплется, их карамзинская схема уже ником не нужна будет на фиг, а на эту будет спрос.

2 У Гумилева своя шиза. Его вклад в науку связан прежде всего с открытием новых теоретических схем в области социологии и этнографии. Хотя со временем воззрения на этот предмет неизбежно будут меняться, Гумилев останется в истории как ученый, который первый ввел этот предмет в научный оборот. Но исторические его сочинения часто спорны, как и у всех прочих.


16 мая 2002

Выпуск от 16.05.2002

У меня к Вам такие вопросы: как Вы относитесь к идее местного самоуправления в ВУЗе? Если Вы её одобряете, то в какой форме это самоуправление должно осуществляться? Посоветуйте пожалуйста, как обратиться к ректору, чтобы он не воспринял это как посягательство его полномочия.

С глубоким уважением, Сергей, студент ДВГУ

Самоуправление всегда хорошо. Возникает лишь один вопрос - для чего? Самоуправление есть инструмент защиты коллективных интересов. Вы уже определились, в чем заключаются коллективные интересы студенческой корпорации? Какая часть народа эти интересы признает своими? Если с этим все ясно, то и с созданием самоуправления проблем возникнуть не должно. А если оно делает для того, чтобы создать кому-то статусы типа "я круче всех других пацанов, потому что я председатель", то интереса в этом нет. Такого мы уже насмотрелись на примере комсомольских комитетов 80-х:

------------------------

На сайте "Открытая экономика" в разделе "Страница эксперта" напечатано, что Вы являетесь автором работ по кризис-менеджменту. Раскройте пожалуйста понятие "кризис-менеджмент". Существует ли различие в понятии "кризис-менеджмента" на западе и в России (по выходящим в России книгам и статьям складывается впечатление, что кризис-менеджмент=антикризисному управлению)? Кто занимается кризис-менеджментом на западе и в Росии (если в России вообще этим профессионально занимаются) ?

Возможно ли найти Ваши работы в открытом доступе для ознакомления с ними? Не могли бы вы посоветовать авторов (российских, зарубежных) которые печатают работы по кризис-менеджменту?

С уважением, Александр. Boggart

В курсе метаменеджмента нашей Школы рассказывается об эволюции взглядов на менеджмент и роль кризисов. В начале прошлого века господствовала ориентация на управление стабильной организацией в стабильной среде. Во второй половине прошлого века, когда неизбежность кризисов в процессе развития организаций была окончательно осознана, возник антикризисный менеджмент, целью которого стало управление организацией в условиях кризиса с последующим выводом на стабильный режим работы. В России и сейчас господствует этот прогрессивный для условий середины прошлого века взгляд на вещи.

В дальнейшем возник взгляд на кризис-менеджмент как на управление течением кризиса. В последнее десятилетие в практике консалтинга утвердился взгляд на кризис-менеджмент как на управление изменениями в фирме и во внешней среде посредством опережающего провоцирования кризиса и управления его течением. Кризис стал инструментом управления изменениями, а управление изменениями стало в последние годы базой собственно менеджмента корпорации.

К сожалению, учебная литература отстает от текущей практики консалтинга примерно на 30-40 лет. В последние пять лет появился ряд статей, которые обобщают практику консалтинга в сфере менеджмента с таких позиций. В курсе "метаменеджмент" нашей Школы изложение управленческих техник ведется именно с этих позиций, я постарался обобщить там практику консалтинга последних пяти-семи лет.

Ничего другого на русском языке я предложить не могу, по крайней мере в практическом разрезе. В философском разрезе проблема затрагивается в работах М.Делягина.


17 мая 2002

Выпуск от 17.05.2002

1. Сейчас я получаю третье высшее образование. Первое - техническое, второе - финансовое, МВА (Плехановская Академия). Все без практики. Все время (лет 10) работала секретарем - от receptionist до персонального ассистента главы крупной иностранной фирмы. Мое третье образование совершенно в другой области - область дизайна. По окончании я хотела бы создать свою фирму (чувствую, что внутри есть задатки лидера). Как вы думаете, когда мне стоит начать обучение в вашей школе: сейчас, (осталось учиться еще 1 год) или когда закончу и начну на практике что-то создавать?. Муж утверждает, что если я начну у вас обучение сейчас, то у меня опять будет все в теории, как с предыдущими обучениями. Вообще я люблю учиться. Хотя есть такое высказывание "Чем больше учишься, тем меньше получаешь".

2. Не так давно познакомилась с достаточно новым направлением в психологии - онтопсихологией. Оно мне очень близко. Сейчас читаю работы его основателя А.Менегетти. Честно сказать нахожу очень много общего с вашими взглядами и мыслями. Какое ваше мнение об этом ученом? И как вы относитесь к снам?

3. Будут ли проводиться какие-нибудь семинары и тренинги в Москве? И будут ли повторяться темы в последующих семинарах (если сейчас нет возможности ездить)?

Спасибо за ваше время, затраченное на ответ

Елена

1 Я думаю, что создание собственного бизнеса вовсе не следует откладывать до окончания MBA. Совершенно непонятно, почему надо сначала учиться и лишь потом приступать к делу. Одно лишь оформление фирмы - дело долгое, если создавать самой, а не пользоваться услугами сомнительных контор.

Я бы рекомендовал СЕЙЧАС начать делать первые шаги к формированию собственного бизнеса. И поступить в школу имеет смысл сейчас. Первый семестр посвящен в основном техникам работы над собой, повышению личного обаяния и коммуникативной компетентности, осознанию среды постиндустриального общества, в которой придется делать бизнес. Во втором семестре будут курсы создания и развития бизнеса, его институционализаци, финансового менеджмента, менеджмента, метаменеджмента и т.п. Как раз к этому времени Вы и созреете к тому, чтобы сразу применять все на практике.

2 Я неплохо отношусь к учению Менегеттти, хотя лет десять назад мы несколько поругались. Мне представляется, что его учение недостаточно практично и слишком уходит в глубину, утягивая туда последователей, что снижает их конкурентоспособность в реальном мире. В этом я вижу единственный существенный недостаток этого учения.

3 В html-оформлении нашей рассылки периодически публикуются объявления о тренингах. В ближайши месяцы в Москве планируются тренинги А.В.Азаряна по курсу "Успех общения", новые тренинги Е.И.Кудрявцевой. Возможны приезды и других наших преподавателей. Следите за объявлениями :)

---------------------------------

Как Вы оцениваете деловую и собственно жизненную стратегию американского инвестора Роберта Киосаки?

С Уважением, Анатолий

К сожалению, я не знаком с этим господином. Его книжка про богатого и бедного папу представляет собой грамотные рассуждения о жизни. Чувствуется, что автор имеет богатую жизненную практику и исходит из нее в формулировании своей концепции. Это выгодно его отличает от авторов отвлеченных пособий.

Обычно это рассказывают богатые папы своим детям. Но у Киосаки своих детей нет. Поэтому, наверное, он и решил свою нерастраченную отцовскую нежность выразить таким образом :).

---------------------

Не смогли бы Вы прокомментировать следующую цитату:

"Исторически современный национализм возник в 19 веке в Германии как противостояние универсалистскому проекту Французской революции. Националисты выступили против перспективы единообразного мира, управляемого абстрактными идеями рационализма, противопоставив этому освященные традицией особенности, связанные с землей, языком, религией, кровью. Национализм яростно возрождается всякий раз, когда грозит восторжествовать утопия универсального и идеального общества. Одной из таких утопий был интернационалистический коммунизм, сегодня такой утопией выступает рынок без границ и экономический универсализм, навязывающий одни и те же производственные нормы и один и тот же стиль жизни" - Игнасио Рамоне "Геополитика хаоса"

Спасибо! С уважением, Владимир Ужинин, Одесса

Думаю, что автор примерно правильно описывает историю вопроса, но есть некоторые НО. Я бы мог дополнить, что универсалистские идеи французской революции в конечном счете также содержали по сути зародыш будущего французского национализма, пышно расцветшего в XIX веке при всех режимах - от Бонапарта до Третьей Республики. В Германии национализм был реакцией скорее не на универсализм революции, а на националистический гнет наполеоновской диктатуры. Во всяком случае, Тугендбунд не против революции боролся, а против этого самого Наполеона.

В дальнейшем германский национализм был всегда направлен против Франции, а вовсе не против универсалистских идей. Сначала Франция была главным препятствием объединению, затем - главным геополитическим и экономическим конкурентом, затем - столпом версальского мира и источником вечного военного шантажа, особо любимого Пуанкаре, затем Франция претендовала на патронаж Западной Германии в рамках ЕС (и это немцами принималось), а сегодня Франция - главный конкурент подымающейся Германии в ЕС.

Что касается глобализма и универсализма в тех или иных формах, то за ним всегда стоит чья-то национальная претензия на мировое господство или первенство - как в случае с той же Французской революцией. И естественно, что как только вслед за установлением экономического и политического контроля всплывает посягательство на национальную идентичность, ядро обижаемой культуры тут же порождает фундаментализм как иммунитет против агрессии. Пока же речь идет лишь об экономическом ущемлении, дело ограничивается национализмом.


19 мая 2002

Выпуск от 19.05.2002

Простите, что использую Вашу рассылку для выражения своих эмоций. Я давно и с удовольствием читаю Вашу рассылку, и постоянно нахожу там что-либо интересное для себя. Спасибо Вам за нее огромное.

Прочитала чье-то письмо в выпуске от 13.08. по поводу генетического запоминания и не удержалась от комментария. Я когда-то довольно серьезно увлекалась биологией. Автору вопроса видимо не известно, что природа при всей своей сложности очень проста и логична. Таким образом вопрос о "запоминании" генов половых партнеров отпадает сам собой. Самка (человеческая или какая-то другая) может по случайности достаться слабому самцу, а в последствии он будет изгнан более сильным представителем. А в природе происходит тиражирование сильнейших, а не слабейших. Соответственно потомство будет оставлено именно сильным самцом. И вся запоминаемость прежнего самца или мужчины закончится с жизнью его сперматозоидов. А рождение черного ребенка скорее всего объясняется подгулявшей бабушкой или самой мамой. Если бы это было не так, то все люди на бывших окупированных фашистами территориях имели бы хорошую арийскую внешность. Так что вся эта память - миф. И кстати: еще о логичности природы. ВСЕ метисы типа зеброконей, тигрольвов, и тд. - бесплодны!

Еще раз прошу прощения за вмешательство. С уважением. Алла

---------------------------------

Я получаю Вашу рассылку почти с самого ее основания. Школа эффективных лидеров мне интересна и при необходимости найдутся и деньги на взнос, но меня удерживает от поступления одна сложность. А именно по опыту я не в состоянии эффективно заниматься чем-либо дольше чем месяц, в лучшем случае два. После этого я теряю интерес к предмету и занятия сами собой прекращаются. Очень не хотелось бы, чтобы немалые для меня деньги пропали зря.

С чем это связано? Есть ли средство или способ исправить это, и, если Вам не трудно, какой (хотя бы где его искать)?

С уважением Вадим

Если Вы считаете, что Ваша проблема уникальна, то Вы глубоко ошибаетесь. Наоборот, она почти что общезначимая. Недостаток мотивации и ее угасание неизбежны. Поэтому они предусмотрены методикой ШЭЛ. Она рассчитана так, чтобы мотивацию в моменты угасания "подогревать". Кроме того, Тренинги первого месяца существенно повысят вашу способность к произвольной концентрации внимания.

Честно скажу, что примерно в 5% случаев этого оказывалось недостаточно, и курсанты после пары месяцев занятий бросали их на срок в несколько месяцев. Однако, во всех случаях, кроме одного, затем происходило возвращение к занятиям и стабильное освоение курса. Очевидно, в данных случаях необходим был латентный период. Один неудачный случай связан с тем, что человек с самого начала не нуждался в курсе ШЭЛ (за него все делает родитель-директор банка, и личная конкурентоспособность ему ни к чему), да к тому же, как оказалось, поступил под давлением.

В любом случае, методика ШЭЛ достаточным образом мотивирует на освоение курса.

---------------------------------------

Однажды среди знакомых мне людей произошел такой случай: отдыхая на природе они решили съесть запасенный ранее арбуз. В его <поедании> участвовало 6 человек. В компании сложились очень давно отношения <равных> и существуют по сей день. Известно, что очень спелый арбуз разрезать с тем, чтобы <серединка> осталась на каждом куске возможно, но не всегда получается. Один человек из этой компании поедал :) только <серединки>, остальные - что осталось.

Можете ли Вы объяснить, является ли это заявкой на лидерство в этой группе или ответ кроется в ином?

Виталий

Лидерство, если оно имеет место, проявляется не только в процессе поедания арбузов. Так что если оно больше нигде не проявлялось, ответ следует искать в том ином, где он кроется :)


21 мая 2002

Выпуск от 21.05.2002

В Вашу школу поступают не случайно. Все это подготовленные люди какими-то жизненными обстоятельствами плюс убежденными в поступлении в том числе и рассылкой, но все равно пережившие или переживающие противоречия между своим Я и отношениями с внешним миром.

1 Как Вам кажется - действительно ли чтобы понять что-либо глубоко и принять решение приходится
- заганять себя "в угол" добровольно;
- или же учиться на чужих ошибках (но в этом видимо мало толку - все равно каждый воспринимает одно и то же по-своему);
- или же искать выход из уже сложившейся ситуации?

Чтобы знать, что такое боль (или радость), нужно реально испытать это на себе, чужие впечатления и объяснения тут не помогут. Как увидеть в себе "слабые звенья" и правильно сформулировать их? Тесты - это слишком упрощенно, нужно пережить соответствующее состояние.

2 В выпусках рассылки не раз упоминается, что приобретаемые в Школе знания приравниваются ко второму высшему образованию. С каким первым высшим образованием Вы сравниваете или с приблизительным аналогом какой специальности?

3 Говоря об особенностях обучения в Школе, Вы пишете, что консультации ведутся преподавателями вручную. Кто они эти преподаватели, можно ли почитать их труды в И-нете?

Виктор

1 Для принятия оптимального решения необходима достаточная упорядоченность мотивации. Описанные вами варианты возникают в условиях хаоса и сшибок мотивации. Все они неоптимальны. В рамках нашей Школы техники оптимизации мотивации даются уже в первый месяц обучения.

2 Курс Школы включает в основном знания из сферы практической психологии и бизнес-практики (экономика, менеджмент, финансовый менеджмент). По объему первые примерно вдвое уступают двухгодичному курсу психфака (который и является стандартом второго высшего образования в этой сфере в РФ), но примерно втрое превосходят этот курс по реальной содержательности, так как у нас почти нет наукообразной чуши, которой обильно разбавляются вузовские курсы. Что касается второй составляющей, ее можно сравнить с двухгодичным курсом финансовой Академии. Наш материал вчетверо уступает по объему курсу Академии и не включает некоторые разделы, зато остальное существенно превышает курс Академии концентрированностью и практической ориентированностью.

В сумме эти две составляющие нашего курса существенно превышают по содержанию РФовский стандарт второго высшего образования. Главными отличиями их от образования в рамках этого стандарта являются:

- высокая практическая ориентированность,

- установка на подготовку не наемного специалиста, а независимого хозяина жизни.

3 Формулировка Вашего вопроса показывает, что Вы ориентированы на стереотип преподавателя-ученого, который пишет "труды" вместо занятий практикой. В Школе преподают люди с практическим опытом, Вам лучше было бы познакомиться с ними на проводимых ими тренингах, проводимых семинарах по экономике и т.п. Имена их не раз звучали в рассылке, в объявлениях о новых семинарах и тренингах - и будут звучать в дальнейшем. В интернете Вы можете почитать материалы мои и Л.Е.Пайдиева: они представлены в избытке.

----------------------------

В последних выпусках рассылки Вы предлагаете целую программу тренингов вашей Школы в Москве летом. В связи с этим у меня к вам несколько вопросов:

1. Входят ли эти тренинги в курс Школы или независимы от него?

2. Дублирует ли содержание тренингов содержание курсов?

3. Надо ли для участия в тренингах пройти курс Школы?

4 Будут ли программы этих тренингов дублироваться на семинарах Клуба?

С уважением, Вадим С.

1 Школа является самодостаточным проектом дистанционного образования. Ее курс не требует сам по себе никакого дополнения. Тренинги носят факультативный характер и имеют целью предложить желающим те методики личностного роста, которые не подходят для дистанционного образования, но эффективны в очном тренинговом варианте.

2 Содержание тренингов не дублирует содержание курсов Школы, хотя генетически связано с ним очень глубоко. По сути и Школа и тренинги развивают одни и те же группы способностей, но разными методами. Школа включает методики, наиболее выигрышные в варианте дистанционного образования, а тренинги - очные методики.

3 Программа тренингов строится так, чтобы не требовать от участников каких-либо предварительных знаний. Разумеется, ученики ШЭЛ имеют при их прохождении явное преимущество, как и в других сторонах жизни, в силу того, что способны больше увидеть и больше взять, опираясь на уже наработанный потенциал. Но и тем, кто не проходит курс обучения в ШЭЛ они принесут несомненную пользу.

4 Преподавателям поставлено условие не дублировать программы их тренингов тем, что дается на семинарах. На семинарах должны даваться оригинальные тренинги, сделанные специально для этого семинара.

Уважаемый Евгений Витальевич, я знаю, что Вы много работаете с бизнесменами, предпринимателями и другими людьми, занимающимися бизнесом. Согласны ли Вы с предположением о том, что основными проблемными сферами, с которыми сталкивается эта категория людей являются:

1) работа
2) семья
3) друзья
4) здоровье
5) сексуальная жизнь?

Можно ли по Вашему мнению назвать данные проблемы межличностными и внутриличностными конфликтами предпринимателей?

Ваш ответ будет учтен в моей магистерской диссертации "Межличностные и внутриличностные конфликты предпринимателей" в качестве экспертной оценки.

С уважением, Сычева Яна

Думаю, что все категории людей сталкиваются с этими проблемными сферами. Только по степени значимости как генераторов проблем я бы расположил их в другом порядке - а именно в обратном Вашему.

Назвать данные проблемы Вы можете как угодно, от этого мало что изменится. Например, можно назвать их "интерперсональными диссонансами" и "имманентными диссонансами" - и научно и по смыслу не придерешься :). Для диссертации сгодится, а по жизни не нужно - дело-то не в словах:


22 мая 2002

Выпуск от 22.05.2002

Уважаемый Евгений Витальевич, я знаю, что Вы много работаете с бизнесменами, предпринимателями и другими людьми, занимающимися бизнесом. Согласны ли Вы с предположением о том, что основными проблемными сферами, с которыми сталкивается эта категория людей являются:

1) работа
2) семья
3) друзья
4) здоровье
5) сексуальная жизнь?

Можно ли по Вашему мнению назвать данные проблемы межличностными и внутриличностными конфликтами предпринимателей?

Ваш ответ будет учтен в моей магистерской диссертации "Межличностные и внутриличностные конфликты предпринимателей" в качестве экспертной оценки.

С уважением, Сычева Яна

Думаю, что все категории людей сталкиваются с этими проблемными сферами. Только по степени значимости как генераторов проблем я бы расположил их в другом порядке - а именно в обратном Вашему.

Назвать данные проблемы Вы можете как угодно, от этого мало что изменится. Например, можно назвать их "интерперсональными диссонансами" и "имманентными диссонансами" - и научно и по смыслу не придерешься :). Для диссертации сгодится, а по жизни не нужно - дело-то не в словах:

----------------------------------------

В последних выпусках рассылки Вы предлагаете целую программу тренингов вашей Школы в Москве летом. В связи с этим у меня к вам несколько вопросов:

1. Входят ли эти тренинги в курс Школы или независимы от него?

2. Дублирует ли содержание тренингов содержание курсов?

3. Надо ли для участия в тренингах пройти курс Школы?

4 Будут ли программы этих тренингов дублироваться на семинарах Клуба?

С уважением, Вадим С.

1 Школа является самодостаточным проектом дистанционного образования. Ее курс не требует сам по себе никакого дополнения. Тренинги носят факультативный характер и имеют целью предложить желающим те методики личностного роста, которые не подходят для дистанционного образования, но эффективны в очном тренинговом варианте.

2 Содержание тренингов не дублирует содержание курсов Школы, хотя генетически связано с ним очень глубоко. По сути и Школа и тренинги развивают одни и те же группы способностей, но разными методами. Школа включает методики, наиболее выигрышные в варианте дистанционного образования, а тренинги - очные методики.

3 Программа тренингов строится так, чтобы не требовать от участников каких-либо предварительных знаний. Разумеется, ученики ШЭЛ имеют при их прохождении явное преимущество, как и в других сторонах жизни, в силу того, что способны больше увидеть и больше взять, опираясь на уже наработанный потенциал. Но и тем, кто не проходит курс обучения в ШЭЛ они принесут несомненную пользу.

4 Преподавателям поставлено условие не дублировать программы их тренингов тем, что дается на семинарах. На семинарах должны даваться оригинальные тренинги, сделанные специально для этого семинара.

-------------------------------

Когда будут в Москве тренинги Толкачева? Их не было с прошлого года.

Николай

В настоящее время сроки этих тренингов я предсказать не могу. У Виктора Константиновича итак перегружен график, намечено множество тренингов в Петербурге. Ситуация осложняется его болезнью в апреле, в результате которой произошло смещение графика тренингов. В связи с этим В.К.Толкачев пока н отзывается на предложения проведения тренингов в Москве. К тому же нет ясности с вопросами организации этого тренинга.

Как только у Толкачева появится ясность по срокам проведения тренинга, он сообщит мне об этом и в рассылке появится соответствующий анонс. Следите :)


28 мая 2002

Выпуск от 28.05.2002

В своих лекциях Вы много говорите об отношении начальника к подчиненному (что оно должно быть неэмоциональным, безучастным к проблемам подчиненного и озабоченным, главным образом, выполненной работой и прибылью). В нашей фирме (я заведую кадрами) сейчас очень сложная ситуация: фирме нечем платить зарплату сотрудникам. Коллектив у нас молодой, высокоинтеллектуальный (мы занимаемся IT-технологиями), достаточно сплоченный (на формирование ушло довольно много усилий, были отсеяны люди "не из нашего муравейника" и т. п., теперь мы чуть ли не в сауну все вместе ходим :), а внутри коллектива образовалось много романтических связей).

Вместе с тем, начальство держится особняком и к нему у нас много претензий было и раньше (организация работы и вообще отношение). А теперь вот сильно задерживают зарплату, ссылаясь на объективные причины, призывают "потерпеть". Многие ребята уже просто "на мели". Люди хотят уходить (практически все проблем с поиском новой работы не испытают), но ни у кого нет желания расставаться с коллективом. Каково должно быть в данной ситуации поведение начальства по отношению к сотрудникам и сотрудников по отношению к начальству и фирме?

-- С уважением, Наталья

Вы несколько исказили суть того, что я говорил. Неэмоциональным не означает быть безучастным к проблемам. Просто эти проблемы не следует воспринимать как свои, попадать в эмоциональную зависимость от них, переносить на подчиненного стереотип сексуальных отношений, отношений семейного типа. При этом проблемы подчиненного следует иметь в виду и учитывать чисто рационально, помогать в их решении в той мере, в какой это полезно для дела.

Что касается Вашего коллектива, то при такой сплоченности можно бы и свой бизнес учредить. А если Вы сами не готовы добывать себе заказы, продавать свой продукт и делать дело, то весь ваш высокоинтеллектуальный и дружелюбный коллектив без начальника ничего не стоит. Поэтому Вы и не уходите: нет проблем найти другого хозяина, да только лучше относиться он не будет - не заслужили.

Так что надо не начальство ругать, а становиться самим самодостаточными личностями, хозяевами себе.

----------------------------

1 Со временем Вы корректируете содержание обучения в Школе в лучшую сторону исходя из новых веяний или набираясь опыта обучения. Окончившим курс Школы доступны ли эти правки и информируете ли Вы об изменениях бывших учеников, которые остаются членами Клуба?

2 У любого человека есть друзья и враги. Как относиться к врагу?

Виктор

1 Все члены Клуба имеют право на досыл любых лекций, нумерованных условными днями обучения, которые остались для них позади. То есть каждый член Клуба может зайти на свою персональную страничку и посмотреть, не появилось ли там что-либо нового, что его может заинтересовать. Кстати, это полезно делать не только для поиска новых материалов, но и для проверки. Не потерялось ли что-то из причитающихся тебе материалов. Найдя интересующее, Вы заказываете себе досыл этих материалов, который осуществляется в тот же день.

О замене текстов курсов на измененные члены Клуба оповещаются циркулярным письмом Правления. В этом случае также имеет смысл заказать досыл и просмотреть, что нового появилось в курсе.

2 Если у Вас есть враги, это является следствием либо Вашего дурного характера, либо их, либо, что чаще, результатом двух дурных характеров. В первом случае имеет смысл разобраться, насколько оптимально вы действуете под влиянием своих эмоций, не было ли бы более полезным для Вас действовать более рационально. Во втором случае следует пожалеть беднягу и принять необходимые меры для предотвращения для себя негативных результатов его нерационального поведения. В третьем случае имеет смысл действовать по обоим направлениям сразу.

В этическом плане ни прощать своих врагом, ни мстить им не является эффективным. Лучше всего отказаться от эмоционально-мстительного восприятия, чтобы не перегружать свою нервную систему, но при этом и не грузить себя чувством вины по поводу тех действий, которые придется совершить, чтобы нейтрализовать беднягу.

---------------------------

А что есть ревность женская, в чем ее причины?

С уважением, Анатолий!

Ревностью в психиатрии называется форма паранойяльного бреда, имеющая своей причиной существенные болезненные сдвиги в психике, прежде всего в химии и гормональном строе организма, результатом которых является нерациональное поведение и "Бред ревности", содержанием которого является глубокое переживание комплекса неполноценности, приписывание сверхценности объекту фиксации и концентрация на нем, возникновение зависимости от поведения объекта и периодические приступы страха в условиях недостаточной информации о поведении объекта с предполаганием наихудшего в рамках данной системы оценок варианта поведения.

У женщин ревность возникает на фоне циклических или возрастных гормональных сдвигов и выражается в страхе потери супруга, страхе заражения вензаболеваниями, страхе перед изменениями, страхе стать неинтересной мужчинам и т.п. Проблема усугубляется некомпетентностью женщины в решении этих проблем рациональным путем без помощи психотерапевта. В условиях профессиональной семейной консультации все эти страхи легко разрешаются.


7 июня 2002

Выпуск от 07.06.2002

Я получил письмо с приглашением ко вступлению в члены Клуба и у меня возникли вопросы после его прочтения. Прошу вас ответить на них.

(. . .)3. После окончания моего обучения по проекту "Школа эффективных лидеров" какие взаимоотношения будут между мной и Клубом.

(. . .)5. Воспользоваться реферрал программой я могу только в течение года или временем не ограничен.

6. Какая часть курса будет мне предоставлена до внесения оставшейся половины суммы.

Вопрос об оплате. Если я собираюсь воспользоваться льготной программой что мне для этого нужно:

1. заплатить вступительный взнос в размере 1/2 установленного на текущий период;

2. прислать квитанцию об оплате по электронной почте;

3. в течение года внести оставшуюся половину денег;
и все ли что-то еще.

-- Зарание благодарю Вас за ответ, Константин

3 После окончания обучения в Школе Вы остаетесь членом Клуба и имеете доступ ко всем его проектам. Вступительный взнос Вы платите за членство в Клубе, а не за обучение в ШЭЛ. Обучение в ШЭЛ - лишь одна из привилегий члена Клуба.

5 Вы не ограничены временем в использовании реферрал-программы, так как участие в ней есть право члена Клуба, которое не ограничено временем.

6 Вторая часть вступительного взноса, согласно льготной программе, сносится в течение одного календарного года. Основной курс ШЭЛ составляет 40 недель, в перспективе вырастет до 50 недель. В случае, если Вы установите себе стандартный темп без перерывов, в течение календарного года Вы получаете весь курс.

Об оплате

1 и 2 совершенно правильно

3 По правилам льготной программы вторая часть вступительного взноса равна половине размера взноса, установленного на момент внесения. Размер вступительного взноса имеет тенденцию к росту. Например, сейчас действует размер в $720, а с 1 июля он будет равен $800 и т.д. Следовательно, первая часть взноса составит для Вас $360, а вторая при внесении до 1 июля - $360, в третьем квартале 2002 года - $400, в дальнейшем - еще больше.

У меня есть старая проблема: у меня большое количество мышечных зажимов, имеющих психологическую основу (сутулюсь в общественных местах и т.д.). Проблему я осознаю, даже понимаю некоторые причины такого поведения, но ничего поделать не могу. Тело реагирует быстрее, чем я осознаю эти реакции. Подскажите какой-нибудь телесно-ориентированный тренинг или расскажите о методике телесного раскрепощения. Нужна ли здесь параллельно помощь психоаналитика?

Заранее благодарен за ответ. С уважением, Александр

Это весьма распространенная проблема. Устранением зажимов (мышечного панциря) занимается целый ряд направлений так называемой райхианской терапии. Среди них рольфинг, метод Александера, работа с телом Райха, танатотерапия Баскакова и т.п. Кроме того, есть хорошие методики снятия зажимов в актерских тренингов по системе Михаила Чехова и по системе Станиславского-Гиппиуса.

Все эти методики требуют непосредственной работы тренера или терапевта с пациентом - в группе или индивидуально. Сейчас я работаю над системой, которая бы позволяла в основном снимать стандартные мышечные зажимы в самостоятельной работе над собой без участия терапевта. Думаю, вскоре эти тренинги появятся в курсе ШЭЛ.

Совсем недавно подписался на Вашу рассылку.

В целом интересно и весьма полезно: есть дельные советы, заставляет подумать, посмотреть на себя и поработать над собой, если надо...

Потому хотелось бы прочитать всю рассылку, с самого начала. А если скачивать ее с http://subscribe.ru/ за весь период отдельно за каждый день - очень неудобно и трудоемко. Возможно ли наверстать упущенное время, и получить архив этой рассылки за весь период одним файлом или архивом? Со своей стороны гарантирую использование данной информации только с целью саморазвития.

За ранее благодарен, Александр (г. Новосибирск)

Рекомендую Вам посетить официальный сайт нашего Клуба www.gilbo.ru. Там Вы сможете многое узнать о Клубе, о нашей Школе. Кроме того, на этом сайте Вы сможете скачать архив нашей рассылки единым файлом в формате справки Windows, структурированный для удобства чтения по тематике и датам. Этот архив обновляется раз в месяц, так что последних выпусков там может не быть.


12 июня 2002

Выпуск от 12.06.2002

Скажите пожалуйста, существует ли в Вашей системе координат такое чувство, как любовь к окружающим Вас людям, или только в форме параноидального диагноза?

Как Вы оцениваете её эффективность для лидера? Должен же я знать к чему стремлюсь!:)

--С Огромным уважением, Allen

Если точнее читать, то что я писал, формой паранойи я называл не любовь, а бред ревности. Подробности см. в любом учебнике психиатрии.

Что касается любви, она является высшим проявлением сексуального инстинкта, с которым связаны также многочисленные формы зависимостей, родственных и дружеских отношений. Большая часть курса Школы посвящены раскрепощению другого инстинкта, более подавляемого нашей культурой, инстинкта власти. Сексуальность в курсах затрагивается мало, хотя в последнее время эта изначальная односторонность несколько смягчается (но неизбежно останется).

Для лидера очень важно осознавать, на каком инстинкте в какой момент он работает. Властные отношения имеют вертикальный, субъект-объектный характер. Сексуальные - горизонтальный, субъект-субъектный. В деловой сфере следует работать либо на чистом инстинкте власти и строить вертикальные отношения. В сфере личных отношений следует исключить влияние инстинкта власти и строить их на актуализированной сексуальности.

Стремиться надо к актуализации обоих инстинктов и их раздельному проявлению. Эффективны лишь чистые горизонтальные или чистые вертикальные отношения. Любые смешанные, "наклонные" как Пизанская башня, неэффективны.

--------------------------------

Очень нравится Ваша рассылка, и идеи, которые Вы высказываете. Именно они побудили меня всерьез задуматься, а не поступить ли в ШЭЛ.

Одно смущает - у меня, да и у многих других молодых людей, начавших свою трудовую деятельность после распада СССР, оценка успешности человека складывается в первую очередь по таким показателям, как сумма заработанных им денег, высокий пост в фирме (лучше крупной), известность в коммерческих кругах. Таким образом, под лидером многие понимают Билла Гейтса, Уоррена Баффета, Энди Гроува, Ли Якокку и т.д.

Порывшись в интернете, я нашел только Ваш фантастический рассказ и нескольку статей из области геополитики и макроэкономики.

Все это наводит напоминает мне старую пословицу: "Кто не умеет, тот учит"...

В связи с этим два вопроса:

1. Почему Вы не делаете карьеру и деньги, не начинаете воплощать лидера, о котором бы слышали не только те, кто читает рассылку?

2. Объясните, почему я должен довериться академикам и людям, о которых я ничего не слышал, что они научат меня быть эффективным лидером в реальной жизни?

С уважением, Иван Серебро

Решение о поступлении в ШЭЛ следует принимать, ориентируясь не на авторитеты, а на содержание. Мы продаем не кота в мешке (его обычно и прикрывают какими-то авторитетами), а широко презентуем материалы и методики ШЭЛ. Так что Вы можете сами оценить, насколько все это может способствовать Вашему личностному росту и личному успеху.

Что касается моего примера, то на него ориентироваться совсем не стоит. У меня был успех в личном плане, но по большому счету его не было и быть не могло. Дело в том, что в отличие от Вас, я начал трудовую до распада СССР и присягу давал именно этой стране. До переворота 4 октября 1993 года, когда было уничтожено последнее легитимное государство на территории СССР, я активно участвовал в его политической жизни. В 24 года я был депутатом, в 25 - академиком, в 27 - советником вице-президента и председателя нижней палаты Верховного Совета по экономике, руководил группой экспертов высшего экономического совета РФ. В дальнейшем от карьеры пришлось отказаться, так как давать присягу нелегитимному правительству не посчитал пристойным для уважающего себя человека. Мне хватит одной присяги. Тех, кто успел дать больше, я считаю не офицерами, а шлюхами.

Политикой я еще занимался до 1995 года, когда стала окончательно ясна победа ельцинизма, сделавшая Россию страной третьего сорта навсегда. После этого то, что мне было интересно, стало недостижимым, а заниматься тем, чем занимается сейчас та мелочевка, которая подбирает объедки, мне неинтересно.

Моей страны уже нет, точнее, она захвачена вражьей силой. Можно, конечно, решиться делать карьеру в чужой стране, как Киссинджер или Олбрайт, но пока что мне мешает языковый барьер. Точнее, сам этот барьер есть следствие психологической установки - я не знаю, ради чего мне играть на этом новом поле. Если бы у меня хотя бы было, кого ненавидеть, как у Бжезиньского: Думал я и о карьере в Китае, хотел сделать юань мировой резервной валютой, но после двух лет переговоров отказался от этой идеи: слишком герметична пока что китайская цивилизация, вписаться там сложнее, чем в США. Как консультанта примут, а властью делиться не станут.

Пока еще я жду возможности после окончательного распада полуроссии сделать небольшое современное государство в Петербурге и окрестностях, чтобы в дальнейшем русские имели надежное и цивилизованное убежище после отхода остальных территорий к Китаю. На этой базе можно было бы реализовать интересный проект, сделать богатую постиндустриальную державу, которая впишется в "золотой миллиард". Когда станет ясно, что и этот проект уже нереализуем, я, разумеется, буду искать более интересное место для самореализации.

Во всяком случае сейчас я на перепутье, несколько лет консультирую как экономист и больше ничего не делаю. Именно поэтому смог найти время заниматься ШЭЛ. Мой консалтинговый бизнес дает нужные мне деньги. Конечно, если бы не языковый барьер, я зарабатывал бы раз в сто больше, но мне пока хватает. Чтобы зарабатывать много, необходимо либо сменить гражданство, либо сделать свое маленькое государство, либо заниматься в полуроссии политикой - других вариантов обеспечить свою безопасность при таких деньгах нет. А заниматься в полуроссии политикой мне противно. Если решусь сменить гражданство, заработаю свой первый миллиард года за четыре - хотя бы на образовательном и консалтинговом бизнесе. А если займусь инвестиционным бизнесом, то раньше. И вообще - не знаю еще, чем стану заниматься. Только соревноваться с Ли Якоккой точно не стану - чем кончилась его шумная самореклама, уже общеизвестно.

-------------------------------------

1. на сколько ВЫ планируете повысить вступительный взнос в Клуб в третьем квартале?

2. Вы продолжаете работать во время путешествий или предпочитаете только отдыхать?

3. Не так давно была увеличена продолжительность обучения на один семестр. Что Вы увеличили (в смысле какие темы добавились?).

Микола (13:33)

1 Размер взноса на третий квартал опубликован на сервере Клуба www.gilbo.ru. По решению Правления он составляет 800 долларов или 860 евро.

2 Во время путешествий у меня не везде есть доступ в интернет. Когда есть - буду отвечать на вопросы.

3 В последнее время расширен курс "Сделать себя" и "Элементы психологии". За счет этого выросла продолжительность обучения. В перспективе будут несколько расширены и другие курсы. Что касается разбивки на семестры - она у нас условна, так как каждый сам устанавливает темп своего обучения, устанавливает себе каникулы и т.п.


14 июня 2002

Выпуск от 14.06.2002

С большим интересом читаю Вашу рассылку. Нахожу в ней достаточно много интересного и полезного. Вы много внимания уделяете развитию Личности. Но в современном мире, как мне кажется, успеха добиваются незаурядные команды, а не звезды - одиночки. Хотелось бы узнать Ваше мнение по этому вопросу. Как создается команда профессионалов? Ведь не всем суждено быть генеральными директорами компаний, можно, наверное, быть Лидером на своем участке и входить в эффективную команду? Конечно, и здесь возникает та же проблема: по каким характеристикам набирать СВОЮ команду? какие критерии выбора - профессиональные, общечеловеческие наиболее существенные? какие механизмы выбора наиболее эффективные: открытый конкурс, оценки знакомых экспертов, резюме-характеристики с предыдущих мест работы, испытательный срок?

С Уважением и наилучшими пожеланиями Леонид Корнеев

Первый вопрос, с которого начинается набор команды - ДЛЯ ЧЕГО? Вы набираете команду для конкретного дела или просто ради того, чтобы команда была? В последнем случае любая попытка ее создать обречена на провал. В первом случае все определяется свойствами этого дела.

Если Вы набираете команду для программного проекта, следует отбирать хороших программистов. Если для диверсии в тылу врага - диверсантов. Если для открытия борделя - проституток. Если для игры в футбол - футболистов. И так далее.

Паркинсон в одном из своих памфлетов, входящих в корпус нашей дидактики, очень подробно расписал, как написать объявление о приеме на работу, чтобы пришел ровно один кандидат - тот, который требуется. Если для Вашего бизнеса нужны специфические способности и Вы в этом бизнесе разбираетесь, то Вы уже знаете всех, кто такими способностями обладает. Иначе Вам рановато заниматься этим бизнесом.

Следственно, вопрос, который Вы ставите, сразу исчезает, как только мы переходим от абстрактной постановки к конкретной ситуации. Тот, кто умеет делать бизнес, неизбежно знает, как ему сформировать себе команду. Тот, кто бизнес делать не умеет, в команде по существу не нуждается.

Поэтому мы и не рассматриваем этот вопрос в отдельности, а в комплексе ориентируемся на личностный рост наших курсантов, которые осваивают навыки не только коммуникативной компетентности и лидерства в малых группах, но и основы бизнеса, начинают понимать современную социальную среду, в которой этот бизнес делается, осваивают методы управления большими группами, основы менеджмента, метаменеджмент и т.п. После того, как все это начинает применяться в конкретной работе, частные вопросы, типа поставленного Вами, просто не возникают.

-----------------------------------------

Каково ваше мнение о политическом и экономическом состоянии дел в Беларуси. А так же что вы думаете о Лукашенко?

С уважением Dmitry

Думаю, что вопрос этот скорее подходит не для этой рассылки, а для канала OPEC. Поэтому вкратце.

Думаю, что положение дел в экономике Белоруссии можно признать вполне удовлетворительным. В куда худших, чем РФия условиях (Белоруссия - не экспортер, а импортер энергоносителей, у нее меньше база денежного обращения, обеспечение национальной валюты, больше была зависимость от межреспубликанских связей и т.п.) руководство Беларуси, как прошлое, так и в особенности нынешнее, сделало куда меньше ошибок, вело более консервативную политику. В результате уровень жизни и размер ВВП на душу населения в Беларуси превышает РФовский. Если же отбросить ренту природных ресурсов, то есть даровую стоимость, и считать только добавленную стоимость материального и постиндустриального сектора, Беларусь производит на душу населения в полтора раза больше РФии.

В силу большего консерватизма Белорусское руководство сохранило бОльший потенциал для вписывания в постиндустриальное ядро, нежели РФия. Однако в плане понимания закономерностей постиндустриальной экономики белорусское руководство также невежественно, как и РФовское, специалистов нужного профиля в белорусском правительстве тоже нет. Однако, если они появятся, у Беларуси есть прекрасные шансы вписаться в европейскую интеграцию. По моим прикидкам, только за счет туризма, развития сборочных производств, а также оффшорного обслуживания фирм СНГ Беларусь могла бы в несколько лет достигнуть того же уровня жизни, что и Чехия.

Что касается Лукашенко, последний раз я с ним виделся еще до того, как он стал президентом. Он произвел на меня впечатление не политика, хотя и хорошего парня. Во всяком случае на фоне того дерьма, которое представляют собой прочие белорусские политики, он был единственный, кого стоило и стоит поддерживать.

К сожалению, сегодня Беларусь объективно не может реализовать свой потенциал. Связано это с ее зависимостью от РФии, в которой правят силы самоуничтожения. В то же время ориентация на Европу пока невозможна в силу того, что проевропейские силы в Беларуси крайне продажны и способны лишь повторить негативный РФовский опыт, когда сотрудничество идет не с взаимовыгодными партнерами, а с грабителями-спекулянтами. Сильной же власти в Беларуси, которая понимала бы реалии современной экономики и геополитики, пока нет. Разве что Лукашенко к третьему сроку вместе со своими советниками пройдет обучение в нашей ШЭЛ :).

-------------------------------------

До сих пор Вы проводили семинары по формуле "4 сезона" : летом и осенью 2001, зимой и весной 2002. И вдруг летний семинар 2002 решили пропустить и сразу проводить осенний. Почему? Ведь летом, кажется, самый сезон. Объединили бы свои московские тренинги - и куда-нибудь на природу, а?

Анатолий Степанович

Опыт показывает, что раз в три месяца - это слишком часто. Поэтому для разнообразия мы сделали паузу в четыре. Летом надо отдыхать, а не заниматься. В прошлом году приехали в Одессу позагорать, а вместо этого с утра до вечера торчали в душном помещении. Это неправильно. Раз совместить отдых с учебой не удается, следует одной лишь учебой и ограничиться :).

Впрочем, пауза заполнена московскими тренингами. Объединять их в семинар смысла нет: каждый тренер предлагает законченную самодостаточную программу. На семинарах же все преподаватели готовят специальные фрагменты в рамках общей темы семинара. Это совсем другой жанр.


11 июля 2002

Выпуск от 11.07.2002

Скажите, пожалуйста, как Вы считаете, существуют ли объективно "везение" и "невезение" или они являются только лишь плодом воображения и на самом деле всем людям "везет" поровну? Если существуют полосы "везения" и "невезения", то как сместить равновесие или вовремя определить, что наступила та или иная полоса? Если "невезения" не существует, то как себя в этом убедить? :)

--С уважением, Игорь

Везение и невезение объективно существуют. Они являются проекцией каких-то внутренних состояний. То есть являются вроде как плодом воображения, но плодом объективно существующим. Обычно внутренний надсмотрщик программирует человека на действия, которые однозначно приводят его к проигрышу. Он делает это в тех случаях, в которых победа этому человека "не по рангу". Ранги же усваиваются в процессе воспитания и поддерживаются надсмотрщиком именно таким образом.

Если перепрограммировать собственного надсмотрщика таким образом, что он будет признавать за Вами право на бОльшее, чем было запрограммировано в детстве, Вам станет везти гораздо чаще.

-------------------------

Когда Вы писали, что сексуальность полиморфна и всякая ориентация - ненормальна (точнее - вредна), упоминая по просьбе читателей, то гомосексуализм, то инцест, то что-то еще, я сразу попытался примерить эти вещи на себя. Мой надсмотрщик сразу же "окатил" меня отрицательными эмоциями. Секс в роли пассивного гомосексуалиста показался мне необратимым переходом в ранг "людей второго сорта" - "пи$$$ов". Секс в роли активного гомосексуалиста или с сестрой или матерью - чем-то грязно-неприятным, близким чуть ли не к ритуальному убийству. Несмотря на то, что я осознаю, что это мне говорит надсмотрщик, я все-таки должен рационально оценить, плохо это или нет: возможно, "надсмотрщик прав"? :-)

Я обратил внимание, что под сексуальностью, в т.ч. полиморфной, Вы имеете в виду не только половой акт и действия с ним связанные, но и все проявления чувственности, нежности, ласки и т.п. Интересно, что в таком ракурсе мой надсмотрщик молчал - мне "можно" быть нежным с мужчинами, родственниками, детьми и животными.

В результате у меня вопрос, а не подменяете ли Вы понятия? Ведь, как показали вопросы к Вам, многие воспринимают Ваши утверждения о том, что сексуальность полиморфна именно как утверждение, что желание "трахнуться" должно возникать в отношении "всего, что движется" :-)

Есть ли реальные научные/экспериментальные/логические основания смешивать желание совокупиться с желанием просто приласкать/погладить и т.п.? Возможно, эти основания слишком академичны и недоступны обывателю?

Тогда не лучше ли пользоваться общепринятым значением слов? Или делать сноску? Или я все-таки не понял?

Для конкретизации Вашего ответа, не могли бы Вы подробно описать реальность трех Ваших предложений подписчикам?

1) Однажды Вас ехидно спросили, не будете ли Вы на семинаре проводить сексуальные тренинги, на что Вы ответили, что могли бы и что в пансионате есть хорошая сауна. Это была ответная ехидность? Или Вы могли бы продемонстрировать секс в сауне?

2) В другой раз Вы предложили одному из подписчиков отвести свою жену на прием к одному Вашему другу-доктору и пообещали, что она выйдет от него совсем другой. Практикует ли Ваш друг соитие в таких случаях? Ласки без соития? Только словесное воздействие?

3) Наконец, одному из подписчиков Вы предложили жить со своей женщиной свободно, то есть, и самому изменяя и ей позволяя. После этого Вы не раз намекали, что "хозяева жизни" живут именно таким образом. Одновременно, в другом месте, Вы явно осуждали бл$$ство. Разница только в том, что первый образ жизни происходит только для удовольствия, а второй - для получения материальных благ, или в чем-то еще?

Разумеется, в этих примерах, источником сведений о том, чего не сообщили Вы, была моя психика и на основании этого можно делать о ней выводы. Но я все-таки очень Вас прошу, ограничиться не только этим, но и дорисовать реальность в описанных мной трех случаях!

Спасибо. С уважением, Дмитрий Кравченко

Обратите внимание на характер аргументов Вашего надсмотрщика: они не имеют отношения к сексуальности. Начинает он с изображения пассивного гомосексуального акта в блатной редакции. Сам по себе этот акт не несет никакого смысла - мало ли как перепихнулись. Кому-то так нравится, кому-то по-другому. Мне вот вообще анальный секс не нравится - я и не практикую.

Но надсмотрщик сразу переводит вопрос в другую плоскость - он переводит Вас в некую категорию. То есть интерпретирует возникший образ в рамках некой культурной системы символов-смыслов, а именно системы русских блатных рангов, в рамках которой все, в кого суют, являются людьми второго сорта - пи$$рами или шалавами.

Как видите, этот запрет не имеет никакого отношения к сексуальности, а является чисто социальной патологией, усвоенной Вами в результате некритического восприятия правил окружающей социальной среды и принятия их.

Далее надсмотрщик переходит к активному гомосексуализму. Поскольку Вы уже знаете, что пассивный партнер испытывает страшное унижение и понижение своего статуса (в принятой Вами блатной системе смыслов), то действия такого рода и становятся аналогом ритуального убийства.

Затем Вы представляете себе секс с сестрой и матерью. Разумеется вовсе не в эротических тонах, а через призму усвоенного в культуре подхода. В результате тоже получается нечто страшное. За рамками рассмотрения остается вопрос о том, влечет Вас или нет к указанным дамам. Просто запрещено - и все. Попробуй переступи - и последуют все мучения Раскольникова в натуре.

Все это не имеет отношения к сексуальности. Все это - результат приписывания сексуальным действиям несвойственных им смыслов. Именно опираясь на эти приписанные смыслы, надсмотрщик и осуществляет свою репрессивную функцию. Это и есть Ваши тормоза.

А дальше начинается торг. Ваш надсмотрщик через Вас предлагает мне сторговаться, не переступать пределы, не трогать смыслов-запретов, а обсуждать только лишь то, в чем он может уступить. И признать, что к совокуплению влечет один инстинкт, а к ласке и нежности - другой. В средневековой культуре было даже множество богословских умствований на эту тему - как известно, богословие призвано рационализировать запреты, выполняет роль социального надсмотрщика.

Теперь три ваши вопроса:

1) на последнем семинаре определенные сексуальные элементы в тренингах были, правда не в сауне, а в спортзале. Продемонстрировать секс в сауне я могу, но в этом не было необходимости. Обучение одно, а спектакли устраивать я не собираюсь. В последний раз, правда, у меня было такое желание - уж очень соблазнительная девушка там была :) Но поскольку я понял, что она к публичному занятию сексом не готова, ограничился легким массажем.

2) Доктор Щеглов не мой друг, а просто хороший знакомый. Он самый известный сексолог в СПб. Если Вас действительно интересует, что он практикует, сходите к нему на прием.

3) Я осуждал, если быть точным, политическое бл$$ство. Что касается зарабатывания денег, то ему служит проституция. Последнюю я считаю уродливым социальным явлением, но не осуждаю тех, кто ей занимается: они сие делают не от хорошей жизни, и осуждать их могут только ханжи. Единственным пристойным средством борьбы с проституцией является ликвидация безработицы и повышение уровня квалификации. Кроме того, следует иметь в виду, что проституция все же играет в обществе важную психотерапевтическую роль, так как дает иногда единственную возможность секса некоммуникабельным людям.

--------------------------------

Какую художественную литературы Вы бы посоветовали в духе ШЭЛ и рекомендуется ли худ. литература в дидактических материалах Школы?

Виктор

Я избегаю пока рекомендовать художественную литературу. Дело это сугубо субъективное. Я мало читаю то, что выходит в последнее десятилетие. У меня сложилось впечатление, что практически ничего приличного не написано. Может быть, я не прав, а может, это действительно так.

Исключением мне представляется книжка американского психоаналитика Ирвина Ялома "Когда Ницше плакал", которую на зимнем семинаре мне подарил один из учеников. Там очень хорошо и художественно изложена суть психоанализа и суть отношений, в процессе его возникающих. В 80-е нечто подобное пытался написать Энн Ветемаа, но его роман "Лента Мебиуса" был существенно слабее.

Если говорить о воспитании лидера, то хороших романов по этой проблеме не было. Да их наверное и не может быть, поскольку все художественные произведения есть продукт болезненных метаний в поиске утраченной гармонии, что и определяет их философию. Там всегда либо преодоление, либо примирение. Нигде не описывается, как человек управляет обстоятельствами и как ему это удается. Такой человек обычно выводится в качестве негативного героя, в сказках он все контролирует при помощи магии, а в романах прошлого века - при помощи преступного синдиката, причем нигде не объясняется, как этот синдикат ему удалось создать, если он такой тупой и сволочной. Обычно этому человеку противопоставляется герой-одиночка, которому в результате цепочки невероятных удач удается победить этого тупого парня. Скорее всего это связано с тем, что люди успеха не пишут романов, оставляя сие занятие неудачникам, которые через них компенсируются.

Определенный интерес представляет серия исторических романов Виктора Суворова "Контроль", "Выбор" и т.п. Но следует иметь в виду, что автор очень романтизирует и идеализирует описываемые им процессы. Будучи сам неудачником, он обычно упускает именно те тонкости, которые являются источником победы - просто не зная их. Хотя некоторые механизмы власти он воспроизводит грамотно, поскольку очень долго занимался ими как исследователь.

В одном из прошлых выпусков я дал список, даже рейтинг, той художественной литературы, которая мне нравится. Хотя этот список не имеет прямого отношения к проблеме лидерства, каждый из романов я готов рекомендовать для расширения кругозора.

--------------------------------------

Не подскажите много ли членов Клуба из "глубинки", может имеет смысл создать систему региональных скидок хоть как то учитывающих разницу в уровнях жизни по регионам ?

Артём

Членов клуба из глубинки, то есть из провинциальных городов СНГ, очень много. В сумме их больше половины, то есть больше, чем москвичей, петербуржцев, киевлян и представителей дальнего зарубежья.

Что касается дифференциации членского взноса по регионам, этот вопрос активно обсуждался прошлой весной. Была даже попытка ввести такую дифференциацию. От нее пришлось отказаться по двум причинам:

1 Такая дифференциация означает неправомерное ущемление интересов жителей части регионов.

2 Не существует надежного механизма определения региональной принадлежности кандидата.


12 июля 2002

Выпуск от 12.07.2002

Скачал архив рассылки в виде единого файла - очень удобно для ознакомления. И сразу начал с мнений и оценок, извлечения из курсов читал в рассылках.

После прочтения, условно все мнения и отзывы я бы разделил на четырекатегории:

-Ух ты! Вот это да! Ах, ах! Какой материал! Какие люди!

-Изменились мои взгляды, мои оценки и т.п. Испытываю удовольствие от-

-Начал применять в кругу друзей, сотрудников и т.п. v они почувствовали нечто Испытываю удовольствие от-

-Удалось определить свои цели. Я в пути к ним-

К чему это я? Чему же учат в школе? Туман и неопределенность полная. Все отзывы крайне субъективны (ну допустим, иначе и не может быть) и совершенно отвязаны. Что я имею в виду. Есть прекрасные материалы ШЭЛ. Есть не менее прекрасные люди, которые высказывают прекрасные отзывы об этих материалах. Есть прекрасные учителя, которые создают эти материалы, с которыми могут ознакомиться люди и сделать свои оценки. Есть школа эффективных лидеров, которую основали эти педагоги. Вроде есть все? И все же чего-то не хватает?

Не хватает, на мой взгляд, привязки к конкретным людям, которые имеют реальные достижения в результате-

Школа она и в Африке школа. В школе могут быть учителя (ну просто замечательные личности), в школе может изучаться новейший материал (ну просто великолепный), в школе могут обучаться ученики (ну просто превосходные люди). Все славненько. И все же чего-то не хватает? Не хватает, на мой взгляд, результата.

Все отзывы описывают ПРОЦЕСС! Процесс пошел. Начало процесса великолепно. Процесс идет. Протекание процесса превосходит все самые смелые ожидания. Процесс и мое участие в нем. В процессе протекания процесса происходят изменения. И т.д. и т.п. А результаты есть? Будут? Когда? У кого? И сколько? Результат, в отличие от Процесса, имеет не только качественную оценку (в нашем случае весьма и весьма субъективную), но и количественную оценку.

Школа дает знания, обучает навыкам. Школа эффективных лидеров. А какова эффективность работы самой ШЭЛ? Процесс может быть превосходен, увлекателен и интересен. А результат??? Может это и прозвучит глупо, но кем из выпускников гордится школа?

P.S. А еще бывает и такое. Купил человек, например, сотовый телефон. Вещь же, согласитесь, довольно необходимая. Тем более, что все его знакомые уже эту вещь имеют, и все разговоры без обсуждения этих вещей не обходятся. А наворотов в этом телефоне! Умотаться! А цена этого телефона! Умотаться! И выясняется, что без этого телефона человек спокойно может обойтись. Более того, часто вещица становится обузой. Возникает вопрос: будет ли этот человек и далее вместе со всеми восхвалять это достижение цивилизации (участвовать в процессе данной игры) или честно сознается, что проявил неосмотрительность, выкинул такие бабки на ветер и БЕЗРЕЗУЛЬТАТНО. (Пример, возможно, неудачен, но смысл, я думаю, понятен).

-- С уважением Михаил

> P.S. Пользуясь случаем - ведущий задерживается с ответами на поставленные ранее вопросы - хочу предложить опубликовать мои вопросы в рассылке. И указать мой адрес - хочется "напрямую" пообщаться с эффективными лидерами. Письменная речь поставлена у всех "будь здоров". Хотелось бы убедиться, что выпускники ШЭЛ реальны(!) и эффективны не только в письменной речи.

Для начала публикую адрес автора вопроса: KOLMU@yandex.ru . Может, кто-то захочет что-то написать.

Теперь по существу вопроса. Прежде чем покупать сотовый телефон, следует определиться, ДЛЯ ЧЕГО он нужен. Когда я задал себе этот вопрос, я сразу на него и ответил: "Для того, чтобы быть все время доступным другим". Поскольку я не проститутка и подобную доступность необходимой не считаю, я от покупки сотового телефона отказался. И покупаю его тем, кто должен быть в любой момент доступен МНЕ.

Точно также и со всем остальным. Прежде чем вступать в Клуб, определитесь. ДЛЯ ЧЕГО это Вам нужно и нужно ли. Нуждаетесь ли Вы в повышении своих конкурентных преимуществ? Или Вам нужен какой-то другой результат? Подумайте, ЧТО Вам нужно, и только потом определитесь, может ли Вам ШЭЛ дать ЭТО.

Все Ваши сомнения, которыми Вы так эмоционально делитесь с подписчиками рассылки, основаны на том, что Вы никак не можете определиться конкретно, чего же Вы хотите. Никто этого за Вас не сделает, в том числе и те курсанты, которые поступили в Школу раньше Вас. Каждый пришел за своим и получил то, за чем пришел. Или не получил - были и такие случаи, как минимум два. Например, один парень, сын директора банка, имел весьма искаженное представление о конкурентных преимуществах. Собственно, он в них и не нуждается, пока его тянет родитель, а потому он изначально не имел мотивов для работы над собой и поступил под давлением. Разумеется, в результате ничего не вышло.

Были и случаи, когда осознание целей менялось уже в процессе обучения. Но лучше определиться с этим до поступления. И единственная цель этой рассылки - помочь Вам определиться с тем, нужна ли Вам Школа и ДЛЯ ЧЕГО она нужна.

Определитесь, какого результата Вы хотите, ЧТО является ДЛЯ ВАС результатом. Тогда Вы сможете определиться и с тем, есть ли результат обучения в ШЭЛ. Пока Вы не определились с тем, ЧТО считать результатом, Вы будете метаться в надежде получить подсказку извне. Но вне Вас ее просто нет.

--------------------------------

Я прекрасно понял Ваши объяснения, что история была в значительной степени фальсифицирована. Это сильно кореллирует с моими представлениями. Однако, как в таком случае можно утверждать, что русские - не славяне и произошли, в основном, от татар. Извините, если я неточно Вас процитировал. Мне представляется, что оба этих этноса, существующие в настоящее время, несомненно имеют родственные связи. Однако бОльшего установить наблюдая достоверные факты, как Вы сами признали, невозможно.

Не является ли Ваше утверждение относительно подробной генеалогии этих двух наций - не более чем новой, симпатичной Вам, фальсификацией истории?

Спасибо. С уважением, Дмитрий Кравченко

Структура лексики русского языка XVIII века, от которого сохранилось много достоверно датированной письменности, показывает, что он в равной мере восходит к тюркским, угорским и славянским языкам. Кроме того, есть много греческих заимствований. Это позволяет утверждать, что русский этнос возник на базе тюркских, угорских и славянских элементов. На это же указывает и местность его возникновения - Владимиро-Суздальский регион, издревле заселенный угорскими элементами с вкраплениями славян, и затем колонизованный тюрками.

Что касается названия "татары", то так называли всех московитов до времен Ивана III. Впоследствии Иван III завоевал и включил в состав своего царства Ингерманландию, где бытовал этноним Рус. В результате несовместимости ингерманландского и татарского элементов последовало столетие гражданской войны, эпизоды которой в фальсифицированной романовской версии истории описывались как "эпоха Ивана Грозного", "смутное время" и "восстание Стеньки Разина". В процессе этой длительной войны ингерманландский элемент сумел перетянуть на свою сторону часть старой ордынской знати и посадить свою династию - Романовых. Весь XVII век эта династия вела войну против старой ордынской элиты, которая была в конце концов вынуждена оставить Поволжье и уйти на Восток. Тем не менее, большая часть родов романовской Империи ведет свое начало от татарских мурз.

По окончании гражданской войны в середине XVII века царь Алексей Михайлович повелел уничтожить все письменные документы, все государственные архивы и все частные архивы боярских родов - поместные книги. Благодаря этому более детальная реконструкция истории невозможна. В XVIII веке столица была перенесена в Ингерманландию и Ингерманландия стала метрополией Империи. В последующие века всей Империи был навязан уже Ингерманландский язык, существенно отличавшийся от русского (который теперь зовут древнерусским). Затем появилась и романовская версия истории с анекдотами про татарское иго, негативной оценкой татар и т.п.

Таковы факты. Которые можно восстановить. Конечно, всегда возникает соблазн что-то додумать и создать новую более подробную реконструкцию истории. Но такая реконструкция неизбежно будет новой фальсификацией, как это получилось у Фоменко. Поэтому я реконструкции избегаю и стараюсь ограничиться кругом немногочисленных достоверных фактов.

----------------------------------

Ваша рассылка нравится, недавно скачал ее архив. Членство в Клубе для меня -удовольствие неподъемное, а жаль. Прочитал в Ваших рассылках такое выражение: "Наконец, можно прибегнуть к суггестии. Для этого надо прохильнуть несколько раз под взглядом кандидата, не будучи, по возможности, навязчивым. Когда он взглянет на Вас, следует спокойно, абсолютно уверенно посмотреть ему в переносицу и мысленно приказать: "Вы хотите со мной познакомиться, я жду Вас!". Действует, если Вы не сомневаетесь в успехе."

Не понял что значит "прохильнуть"? Не расскажите поподробнее? И еще просьба не могли бы Вы на своем сайте создать что-нибудь вроде электронной библиотеки с материалами курсов или хотя бы перечислить книги относящиеся к тематике Вашего обучения, которые на Ваш взгляд стоит прочитать( да и вообще полезных с вашей точки зрения книг), возможно с Вашими комментариями к ним.

С уважением, Ильшат

Слово прохильнуть - из молодежного жаргона времен моей молодости. Оно означало "проскочить, не особо привлекая к себе внимание, как бы невзначай". Очевидно, со временем жаргон меняется, раз Вы уже не знаете этого слова. Надо будет исправить в курсе.

Что касается электронной библиотеки, она создается - для членов Клуба. Может быть, сделаем и небольшую открытую библиотечку. А список книг, которые мне нравятся, я давал прошлой осенью. Посмотрите в архиве рассылки.

----------------------

Прочел в последнем выпуске один Ваш ответ и у меня возникли два вопроса...

1) Вы называете события 1993 года переворотом, правительство нелигитимным. Вы сожалеете о распаде Советского Союза и его былой мощи. Как считать события 1917 года и как называть правительство созданное большевиками? Почему Вы не верите в будущее России? Ведь и большевики прошли нелегкий путь становления и совершили немало ошибок!

2) Вы утверждаете что человек стоит ровно столько, сколько сможет заработать. Вы говорите что могли бы заработать миллиард очень быстро, но мешает тото, тото... Не лучше ли считать что человек стоит ровно столько, сколько уже заработал? А то Ваши утверждения о помехе языкового барьера, напоминают поговорку о "плохом танцоре"...

-- Best regards, smuntean

1) События 1993 года являются переворотом с точки зрения действовавшего в России законодательства. Да и с точки зрения действующего в РФ сегодня. Соответственно, все их последствия нелегитимны, включая созданные в процессе переворота государственные институты и принятые ими акты.

О распаде СССР действительно сожалею. Он повлек неисчислимые бедствия для миллионов людей. Пусть они даже эти бедствия и заслужили, но все равно их жалко.

События февраля 1917 года являются противозаконным переворотом, устроенным рядом великих князей и примкнувших к ним политиков, которые воспользовались слабохарактерностью Николая II и заставили его предать свою страну, отрекшись от престола и тем устроив революцию. События октября 1917 года являются переворотом менее противозаконным, так как он совершался против нелегитимного правительства сохранившими верность присяге офицерами генерального штаба в союзе с радикальными социалистами-большевиками. В последующей гражданской войне победила вторая сила. Благодаря этой победе удалось подготовить страну ко второй мировой войне и сохранить русскую нацию как суверенную нацию. С 60-х годов в СССР был установлен совершенно цивилизованный режим, обеспечивавший максимальный уровень жизни, прав, свобод и социальной защищенности, возможный в тех условиях.

2) Согласен с Вашим мнением. Плохому танцору мешает вовсе не языковый барьер. Поэтому я и оговорился, что сам этот языковый барьер есть следствие более глубинных препятствий к тому, чтобы достичь этих целей.


15 июля 2002

Выпуск от 15.07.2002

Возник вот такой вопрос: как вы могли стать академиком в 25 лет? Поясняю: в одной из рассылок Вы рассказывали о своём образовании. А именно то, что четко разделяли что для вас важно, а что нет. О том что по предметам, который были для Вас не очень важны, Вы просто в начале курса просили у профессора дать Вам доп. материалы, а к концу курса возвращали их с пометками на полях и профессора были в восторге от такого студента. Так же очень много времени вы уделяли общественной жизни. Вот в связи со всем этим у меня и сложилось впечатление (возможно ошибочное), что Вы не ученый в полном смысле этого слова. А звание академик (опять таки на мой взгляд) подходит только ученым. Хотя это всё только термины, но я уверен, что у большинства читающих Вашу рассылку именно такой стереотип академика.

Я ни сколько не сомневаюсь, что звание у Вас есть. Но вот насколько оно "правдиво" :-) И как вы его получили вот в чём вопрос (может просто манипулировали бедными академиками).

Хотя я может просто завидую :-))

Спасибо, что прочитали! С наилучшими пожеланиями, Алексей

Я действительно не ученый в точном смысле этого слова, о чем не раз говорил. Меня интересует только практика, а теоретическими обобщениями я если и занимаюсь, то лишь в целях этой практики. Ученые же занимаются "наукой ради науки", то есть занимаются интеллектуальным онанизмом.

Академическое звание есть свидетельство принадлежности к определенной тусовке и не более того. Есть множество академиков, которых Господь крайне экономно наградил умственными способностями и есть множество очень крупных ученых, не получивших академического звания в связи с тем, что их по какой-либо причине эта тусовка не воспринимала. Я знаю множество примеров тех и других.

Что касается моего академического звания, то необходимости в нем для меня особой не было, но моя мама очень хотела меня таковым видеть. В те годы я работал в системе АН СССР, а та академическая тусовка меня не принимала в связи с крайней геронтологичностью. Там считалось, а в РАН и до сих пор считается, что академиком может быть только человек старше 55 лет, когда мозги уже гарантированно засохли. Эйнштейн, сформулировавший в 24 года теорию относительности, Ньютон, сформулировавший в 25 лет дифференциальное исчисление и механику, Галуа, сформулировавший в 19 лет теорию групп, Мессбауэр, открывший в 28 лет ядерный парамагнитный резонанс и другие ученые стать членами этой академии не смогли бы до выхода на пенсию.

Поскольку ждать этого я не желал, я с группой других ученых, не достигших заветного рубежа в 55 лет, учредил в 1990 году Санкт-Петербургскую академию наук, официально зарегистрировал ее и стал не только ее академиком, но и вице-президентом. В последующие годы я был избран академиком еще трех академий.

Советую Вам избавиться от иллюзий. Никто не станет академиком за свои научные заслуги. Такого примера еще не было. Научные заслуги могут приниматься в расчет - но и только. Чтобы стать академиком, нужно быть хорошим организатором и уметь себя поставить тем или иным образом, нужно уметь задействовать социальные и административные рычаги. Во все времена и во всех странах мало было быть хорошим ученым, а иногда не обязательно было им быть и даже читать уметь, чтобы стать членом той или иной академии. Надо было создать такие условия, когда другим членам академии по той или иной причине было бы выгодно тебя в свою тусовку принять. И все.

--------------------------------------

Уважаемый Евгений Витальевич, существует ли в Вашей системе понятий и используется ли в системе обучения ШЭЛ такая категория как Миссия человека (предназначение и пр.). Пока что мне не хватает понимания: ну высводим и научимся управлять основными инстинктами, ну и что. А что это даст ? Это мощные источники энергии, но это только средства. А какова цель ? Всю жизнь карабкаться на верхушку очередной пирамиды имея по пути (в прямом и переносном смысле) всех встречных - поперечных? Как - то скучновато...

Да и про себя Вы пишете, что несколько лет находитесь на перепутье. В чем Вы видите смысл своей жизни и видите ли Вы его вообще?

С уважением, Александр

Начнем со смысла жизни. Строго говоря, у жизни смысла нет. Смысл есть субъективное понятие, продукт психики. Жизнь же есть явление биологическое. У нее есть причина, но нет цели. Можно сказать, ПОЧЕМУ Вы живете, но нельзя сказать, ДЛЯ ЧЕГО.

Мы можем наполнить свою жизнь смыслом, а можем и не наполнять. Мы можем поставить себе цели, но можем и плыть по течению. Смысл жизни искать глупо - вне нас его нет. Но мы можем сами этот смысл творить. Однако, творить свои смыслы, творить свое добро и свое зло, может лишь человек свободный. Раб всегда живет в мире сотворенных другими смыслов и вынужден реализовывать чужую волю.

Поэтому первый шаг - освободиться. Лишь со свободным человеком имеет смысл говорить о миссии. Иначе надсмотрщик так или иначе объяснит ему, что миссия его и смысл жизни - исполнять кем-то предначертанные предписания.

ШЭЛ позволяет сделать этот первый шаг, расширить свою внутреннюю свободу. А потом можно поговорить и о миссии. Но не раньше, иначе мгновенно сорветесь в мистику и прочие рабские извращения.

--------------------------------

Здравствуйте ! Меня зовут Тимур, я постоянный читатель Вашей рассылки. Мне очень близко почти все о чем Вы пишите и что советуете. Весь мой круг общения, а это руководители среднего звена, я подписал на Вашу рассылку и все мне говорят СПАСИБО и Вам в свою очередь тоже СПАСИБО!

И если Вы бы приняли от нас, от нас потому что я со своими друзьями подумали что была бы еще интереснее и более популярнее Ваша рассылка если бы Вы приводили примеры из жизни и присутствовала параллель с реальностью! Все таки это помогло бы привлечь больше подписчиков и повысить Вашу популярность! Так как у Вас немного трудный язык для обывателя, если конечно Вам нужны в числе подписчиков последние.

Спасибо за уделенное внимание! Если у Вас действительно нет времени не утруждайтесь ответом на мое письмо я уверен у Вас масса других дел.

С уважением Тимур

В американских учебниках очень любят приводить примеры из жизни, на манер бравого солдата Швейка. Наверное, в этом есть некий смысл: примеры действительно могут прояснить мысль. К сожалению, мое мышление устроено несколько по-другому: я формулирую идею и не утруждаюсь ее развертыванием на примерах. Может быть, мне стоит привлечь кого-то, кто бы разбавлял курсы примерами :)

Что касается языка, попробую писать еще популярней. Мне кажется, курсы написаны очень понятным языком, да и в рассылке я не темню: Думаю, что некоторое непонимание может быть связано с тем, что в последние десять лет возник очень сильный культурный разрыв между поколениями, и многие слова и идеи, обыденные в 80-е, совершенно неизвестны сегодня. Хотя я подолгу живу в России и, как мне кажется, меня неплохо понимают собеседники любого возраста :)

----------------------------------------

Постоянно читаю Ваши рассылки.

Познавательно, но сильно огорчает Ваше (...) в конце.

Не могли бы Вы подсказать, где можно прочесть продолжение

Заранее благодарен. С уважением, Булкин Анатолий Александрович

Став членом Клуба и курсантом ШЭЛ Вы будете получать полный текст курсов. А в рассылке презентуются только отрывки. Цель их публикации - помочь Вам определиться, нужна ли Вам ШЭЛ.


16 июля 2002

Выпуск от 16.07.2002

Не планируется ли проведение каких-либо мероприятий связанных с ШЭЛ на Украине? Подозреваю, что нет, но хотелось бы тогда узнать почему?

С уважением, Сергей

На Украине пока что нет филиала ШЭЛ или партнерской организации, которые могли бы взять на себя административную часть организации тренингов под эгидой ШЭЛ. Думаю, что мы решим эту проблему еще до конца этого года и сможем организовывать тренинги в Киеве и Днепропетровске.

Однако обращаю Ваше внимание, что тренинги являются лишь побочным видом деятельности ШЭЛ. Основное направление деятельности - дистанционное образование через интернет. Тренинги могут служить лишь факультативным, необязательным дополнением к этой форме обучения.

-------------------------------------

В рассылке от 12 июня 2002 Вы написали, что для гражданина России есть только 3 варианта заработать много и быть в безопасности: "либо сменить гражданство, либо сделать свое маленькое государство, либо заниматься в полуроссии политикой".

Т.е., тем кто зарабатывает не много, но достаточно (скажем от 1 до 2 тысяч долларов в месяц), и при этом не желает пользоваться указанными тремя вариантами - учиться в ВАшей школе не имеет смысла?

без подписи

Уточняю: я писал, что для меня есть эти три варианта. Вовсе не обязательно, что они есть у любого другого гражданина России. У кого-то есть больше, у кого-то меньше. Не у всех может получиться, например, сделать свое маленькое государство.

Если Вы считаете заработок в $2000 достаточным, Вам имеет смысл поучиться в ШЭЛ хотя бы для того, чтобы освободиться от этого ограничителя. Думаю, что при заработке до $200000 Вы сможете обеспечить свою безопасность менее экзотическими способами, чем те, о которых я говорил. Я имел в виду, что опасно зарабатывать БОЛЬШИЕ деньги, не продумав систему безопасности. В других странах состояния до 20 миллионов не являются большими, то есть их обладатель принадлежит к среднему классу и потому ему не надо создавать собственную систему безопасности, он пользуется общественной. В России это не так, в силу чего приходится обладателям существенных состояний идти в политику, дабы защищать их политическими средствами.

Впрочем, и в других странах обладателям крупных состояний приходится защищать их и себя также нетрадиционными способами. Часть из них описана в курсе ШЭЛ, но в большинстве случаев эти решения сугубо индивидуальны.

-----------------------------

1. Как известно принцип Парето 20х80 говорит о том что 20% усилий приносят 80% результата, расскажите пожалуйста, какие самообразовательные действия из вашей "Взрослой" жизни за последние 25 лет можно считать на 80% результативными? Что бы вы посоветовали человеку который гипотетически поставил бы задачу за 5 лет достичь 80% вашего уровня знаний и возможностей тратя время максимально эффективно, какие книги, знания, обучение, какую конкретно практику нужно пройти, что сделало вас таким как вы есть, и что делать категорически не нужно что бы не тратить суммарно 20 лет потраченные вами условно неэффективно или остальные 80%? Естественно я имею ввиду, что талант повторить невозможно и что нужно пройти кроме вашей школы, в которую вы естественно посоветуете вступить?

2. Что вы подразумеваете под построением нового государства в Санкт-Петербурге, опишите пожалуйста цели, перспективы и такого строительства, сроки и возможные последствия?

3. Какую роль в этом новом государстве вы отводите себе лично и каким вы видите механизм его создания?

4. Не является ли САМА ИДЕЯ строительства новообразования в границах существующего государства с "тоталитарным режимом" антинравственной и мягко говоря опасной, по отношению к жителям этого города в связи с возможными последствиями, один пример такого "Свободного" государства и чем все закончилось эта свобода мы знаем на примере Чечни?

5. В последние время в Петербурге появились упорные слухи о том что в кремле "принято решение" о смене губернатора, об этом так же красноречиво свидетельствует все последние уголовные дела над его заместителями, многочисленные скандалы связанные с нецелевым использованием средств федерального бюджета отпущенных на 300 летие города. Тот резкий тон, который вдруг начался по телевизору в последние дни, например в позавчерашней программе "Совершенно секретно" так вообще откровенно обвинили семью губернатора в связях с креминалом его 4х замов криминалами под следствием. Слухи говорят о том, что новые выборы могут пройти одновременно с выборами Петербургской думы. Что вы думаете по этому поводу, кто, по вашему мнению может стать новым губернатором, не собираетесь ли участвовать (поддерживать кого то) в этих возможных выборах?

С Уважением Тимофей Кондуров!

Опять вопросы оптом. Пока читаешь ответ на первый, забываешь, каковы последующие. Неужели нельзя слать по одному?

1 Мне 36 лет и я не считаю, что потратил их условно неэффективно. Не думаю, что разумно ставить задачу за 5 лет догнать или перегнать кого-то по уровню знаний. Кроме того, уровень знаний сам по себе мало что значит, нужны определенные умения и прежде всего умение жить. Но и здесь не нужно гнаться за мной. "Колея эта только моя. Выбирайся своей колеей" - пел один популярный в 70-е годы поэт.

Не думаю, что имеет смысл повторять мой опыт. В нем были успехи, были и неудачи. За одного битого двух небитых дают, говаривал Суворов. Из опыта своих неудач и своих успехов я сумел сделать выводы как психолог и как экономист. Выводы о том, что необходимо человеку для хорошего старта. И именно это я собрал в ШЭЛ. А то, что нужно кроме этого, то есть жизненный опыт, каждый приобретет сам на своем жизненном пути.

Так что не надо ничего сверх того, что дается в ШЭЛ. Сверх этого надо просто жить. И стараться жить хорошо.

2 Похоже, что-то у Вас перепуталось. Я говорил, что у меня были идейки о создании своего маленького государства, но нигде не говорил, что в Петербурге. Петербург слишком велик, там государство получится большое :). Я имел в виду идею о строительстве маленького государства на очень удобной территории, которая сегодня принадлежит слабому государству со слабой системой безопасности. Можно эту территорию оттяпать и сделать там, скажем, всеевропейский офшор: Варианты есть, но игра опасная, так что я уже много лет никак не решусь.

3 Если уж делаешь государство, не мелочись - бери корону. А вот о механизмах распространяться не буду - know-how все же:

4 В том государстве, у которого будем оттяпывать территорию, режим не тоталитарный, а любительски-либеральный. Хорошая резидентура может за несколько месяцев всю элиту взять за яйца. В соседнем государстве с аналогичным режимом я с парой друзей и с помощью одного дурачка-агента шесть лет назад всего за месяц организовал в воспитательных целях правительственный кризис даже из Москвы не выезжая, при помощи маленькой PR-кампании и грамотно изготовленного компромата. Дело тогда кончилось у них досрочными выборами, а могло бы и гражданской войной, если бы кое-кто из московских старперов не вмешался:

5 Вижу, что Вас очень интересует политика города СПб. А меня не интересует. И хотя я считаю Яковлева весьма приличным губернатором, его связи с криминалом все же имеют место на самом деле.


18 июля 2002

Выпуск от 18.07.2002

Извините, но мне хотелось бы, чтобы Вы разъяснили еще две мысли в Ваших рассуждениях, которые кажутся мне противоречащими друг другу.

С одной стороны, говоря о недопустимости убийства или самоубийства (в переписке, касательно эвтаназии) вне самообороны, Вы обосновали ее следующим образом: нельзя на 100% знать будущее и потому любая "целесообразность" убийства является ошибочной. Верно?

В другом месте, когда Вы отвечали подписчику, критиковавшему Вас за "предложение", адресованное Вами США, сбросить атомную бомбу на один из арабских городов, Вы привели достаточно спорный прогноз последствий альтернативы, в которой этот город уничтожен не будет. Почему Вы не использовали в данном случае ту же логику, что и в случае индивидуальностей?

Мне кажется, что когда вы писали первое письмо про атомную бомбу, возможно, это было на сайте опек-ру, Вы были, как и многие люди, в плену чувств после теракта. Затем, когда Вы оправдывали свои слова, я думаю, Вы слегка покривили душой, постарашись "натянуть" логику на сказанное "в пылу". Прав ли я?

Спасибо. С уважением, Дмитрий Кравченко

Никакого противоречия здесь нет. В дискуссии по эвтаназии обсуждался вопрос о том, можно ли убить человека или людей, которые тебе не угрожают. Я высказал свое мнение, что нет. Повторяю, это есть мое личное мнение, моя рационально выверенная позиция. Я свободный человек, и сам творю свое добро и свое зло. В данном случае я считаю неправильным убивать человека только потому, что он испытывает мучения. Черные полосы проходят, их надо просто помочь пережить, а не потворствовать реализации суицидальных позывов. Это мнение у меня выработалось в результате большого психотерапевтического опыта.

Далее, что касается идеи о неизбежности ядерной войны Запада против мусульманского мира, которую я высказал в своей статье на Русском Deadline, то эмоций тут нет никаких, только трезвая оценка реалий. Здесь речь идет как раз о самообороне, поскольку сама структура исламской цивилизации такова, что не предусматривает возможности мирного сосуществования с западными ценностями. В силу этого любая политика примирения неизбежно оборачивается очередным мюнхенским сговором. Пока еще запад сильнее, но ведь Англия и Франция были сильнее Германии и в 1936, и в 1937 и в 1938 и даже в 1939 году. Но все же дождались 1940. Такая же политика ведется Западом и сегодня.

Так что рано или поздно Запад вынужден будет или капитулировать или в отчаянии отвечать последним аргументом. Дело в том, что если в случае с Гитлером речь шла о варианте западной культуры, и Гитлер не собирался уничтожать Запад, дело ограничилось концлагерями, геноцидом ряда наций и разрушением половины материальных ценностей Европы. Все это, конечно, представляется ужасным, но лишь до тех пор, пока Западу не придется познакомиться с мусульманским фундаментализмом на практике. Здесь уже такой относительно вегетарианской практикой, как фашизм, дело не ограничится.

Гитлеровские методы геноцида будут вспоминаться с тоской, как образец гуманности - газовые камеры там, пуля в затылок: А вот в Чечне просто ломали позвоночник, клали на мужика бетонную плиту и оставляли подыхать на глазах у детей и жены, на радость лорду Джадду и прочим гуманистам. Или кожу сдирали живьем. Или подвешивали на крюк для мясных туш, пока не сдохнет. Аналогичные методы применялись в Иране, Ираке, Сирии, Иордании, Саудовской Аравии и прочих странах.

Пока что Запад тешит себя иллюзией, что от этих новых хозяев можно будет откупиться. Бедные европейцы просто приписывают им свою систему ценностей. Но в том-то и дело, что мусульманский фундаментализм осуждает комфорт и стяжательство и требует простой жизни. Поэтому вся инфраструктура комфорта на Западе будет просто уничтожена, придется жить в развалинах - тем, кого не подвесят на крюк и не придавят бетонной плитой. А если баба без паранджи выйдет на улицу, так получит паяльник в известное место.

Так что есть выбор между этой радостной перспективой и уничтожением всего этого дела в зародыше путем превентивной войны. Такой же, как был у Сталина в 1941. Если бы он начал превентивную войну, то имея превосходство в вооружениях и войсках, он бы уже к осени был в Берлине. А помедлил - и дело кончилось разрушением страны.

Теперь перед таким же выбором Запад. Оба варианта плохи. Но мудр тот, кто из двух зол выберет меньшее. И меньшим здесь была бы превентивная ядерная война против мусульманского мира. Хотя, конечно, гуманисты со мной не согласятся - им приятнее повторение в Европе всех те прелестей, которые мы наблюдали в Чечне. И они будут до конца врать, как Даладье и Чемберлен, что все обойдется.

------------------------------

С интересом читаю Вашу рассылку. Что в ней привлекает, так это отсутствие наукообразного занудства, по которому в основном построены все официально признанные и используемые системы обучения. Там по прежнему процветает принцип "чем темнее тем умнее", а их практическая ценность общеизвестна. В одном из своих ответов читателю Вы пишите: "Чтобы зарабатывать много, необходимо либо сменить гражданство, либо сделать свое маленькое государство..."

В Вашем ответе меня заинтересовал не его предмет (зарабатывания большого количества денег, что тоже неплохо), а идея создания своего маленького государства. Что если создание своего маленького государства начать с его виртуальной модели, т.е. реализованной в Интернете, с последующим воплощением в реальности? Думаю, что как и бизнес,претерпевая эволюционные изменения, превращается в постиндустриальный так и государство неизбежно будет преобразовываться в нечто более отвечающее требованиям времени, теряя какие-то свои прежние признаки и приобретая совершенно новые. Хотелось бы услышать Вашу точку зрения об этой идее.

С.Ш.

Виртуальных государств не бывает. Государство

1) обладает территорией.

2) имеет население.

3) имеет суверена, который является владельцем территории, устанавливает законы и эмитирует деньги, устанавливает и собирает налоги, судит, казнит и милует, объявляет войну и заключает мир, принимает послов других суверенов и направляет к ним послов, заключает договора и т.п.

Без этого государства не бывает. В новой западной правовой системе, правда, суверен виртуален, им объявлен "народ", но не разъяснено, что это такое и обладает ли оно юридической дееспособностью. Правда, уточняется, что от имени виртуального суверена его функции исполняют те или иные органы или лица.

В виртуальной форме возможно не государство, а его модель. Можно создать международную организацию. Но она не будет суверенным субъектом международного права, а потому ее подданство будет невозможно. И институционализация юридических лиц. А это главное.

Вот возьмем Науру. И территория-то - атолл, на котором только перелетные птицы гадят. А благодаря суверенитету зарегистрировали на этой территории тысячи банков, через которые оборот каждый год - сотни миллиардов баксов. И пусть баксы крутятся там виртуально, зато от налогов американских или российских они отмываются реально, уплачивая наурцам налог чисто символический (но тем хватает :)

То же самое Лихтенштейн, который проехать-то насквозь можно за десять минут, зарулишь - не заметишь. А все есть - своя полиция, пограничная стража, министры, тюрьма, в которую нас с Александром Владимировичем в прошлом году чуть не посадили за незаконное пересечение границы. Виза-де туда нужна: И тоже живут на том, что там холдинги тысяч европейских компаний.

Должна быть территория, на которой действуют твои законы, и где судят по этим законам. Пусть хоть два квадратных километра, как в Монако, но быть. Тогда твои законы будут уважать и твоих юрлиц признавать. А с интернетом это не выйдет. А значит, неча и огород городить.

----------------------------

я давно читаю Вашу рассылку. Вы много пишете об экономике и менеджменте.

Прошу Вас дать мне Ваше личное определение: "Что такое управление?".

Второй вопрос: "Сообщите, пожалуйста, как можно короче общие принципы управление, чтобы был ясен и понятен смысл этого процесса"

Третий вопрос: "Что такое менеджмент?"

Четвертый вопрос: Какие существуют общие принципы менеджмента, чтобы был ясен и понятен смысл этого процесса"

Пятый вопрос: Существует ли единая теория управления?

Шестой вопрос: Можно ли описать универсальным языком любой процесс управления, любым объектом управления, будь-то страна или велосипед?

Буду благодарен, если ответите на эти вопросы.

С уважением Семенякин А.А.

1 Определение этого явления зависит от точки зрения и дается всегда в целях того или иного исследования. Например, в математической теории управления оно определяется либо как процесс достижения определенной цели (целевое управление), либо как процесс удержания определенного состояния (управление по отклонениям). В социологии управление определяется как процесс реализации в обществе заранее определенных планов, в психологии - как процесс реализации властных полномочий, в конфликтологии - как процесс безкризисного разрешения конфликта, в теории менеджмента как деятельность, состоящая из планирования, контроля и еще ряда функций (в разных варианта теории разный набор) и т.п.

Мое личное определение: "Управление есть процесс навязывания своей воли и представлений окружающей реальности, превращения своих субъективных желаний в объективную реальность".

2 Короче, чем это сделано в курсах ШЭЛ, у меня не получится. А рассылка не резиновая.

3 Менеджментом называется текущая управленческая деятельность в организации.

4 В рамках нашего курса "руководство организацией" есть блок, посвященный менеджменту. Там все это и рассказывается.

5 Единой теории управления не существует. Существуют теории, рассматривающие этот процесс с некоторой степенью общности, то есть абстрагируясь от тех аспектов процесса, которые представляются "неважными". Например, есть математическая теория управления (вариационная), кибернетика и теория автоматического управления, вспомогательные дисциплины - теория систем и исследование операций и т.п. В других науках есть специальные дисциплины, изучающие управление. Но общей теории нет.

6 Можно. Но с высокой степенью общности, абстрактности. Однако, чем более общей является модель, тем менее она содержательна. Например, все можно описать в виде контуров с обратными связями.


19 июля 2002

Выпуск от 19.07.2002

Около 1,5 лет читаю Вашу рассылку и могу сказать что Ваши суждения некоторым образом поколебали мои устои, мировоззрение. В большей степени это касается как неизвестной мне сферы психологии. Но сейчас не о том речь. Давеча удалось побывать на встрече посвященной сетевому маркетингу: "супер-товар" продается (по их терминологии "предлагается") своим друзьям и близким после чего тебе идут проценты и практически жизнь удалась  Товар по моему действительно достаточно качественный (фирма AmWay, для уборки дома и всего остального) и все достаточно просто - предлагай - тебе проценты. Много всего разного за последнее десятилетие случилось а тут еще аргументируют тем что с 1959 года все работает весь мир так живет(особенно Япония), участие в сетевом маркетинге приветствуется при приеме на работу и тд. К тому же я молодой человек и честно говоря опасаюсь что такая побочная работа повредит моей карьере.

Выскажите пожалуйста свое мнение по данной технологии.

Спасибо. Евгений.

P.S. Наверное потому что я задавал им много острых вопросов было примечание что хуже всех в данной технологии работают программисты и дизайнеры (моя подруга):

Сетевой маркетинг - крайне распространенная технология сбыта товара. Я несколько знаком с опытом работы основанных на этой технологии систем в России. Обычно они хорошо начинают, но с некоторого момента они начинают свертываться и разваливаться, так как не спаяны достаточно мощной идеологией.

Те, кто у вершины пирамиды, действительно снимают хорошие сливки. Те, кто сумел отстроить под собой несколько уровней, также неплохо зарабатывают. Те же, кто оказывается на периферии (таких большинство) затрачивают слишком много усилий, которые не окупаются получаемой прибылью.

Резюмирую: сетевой маркетинг - дело, к которому нужно иметь талант и специфические профессиональные умения. Без них там также сложно заработать, как и в любой другой профессии. Например, нельзя заработать в программировании, не умея программировать и не имея к этому вкуса.

----------------------------------

Первый вопрос касается сущности надсмотрщика. Разумеется, я наблюдал его действие в своем внутреннем мире. Однако, как мне кажется, я воспринимаю его несколько не так, как преподносите Вы.

Хочу пояснить свое восприятие на примере маленького сына моего брата. Когда этот ребенок еще не умел самостоятельно ходить, него был специальный манеж на колесиках, который его поддерживал и позволял перемещаться по квартире и осваивать мир. Так вот, малыш очень любил разогнаться на этом манеже и въехать в кухню. Важная подробность состоит в том, что это у него никогда не получалось, так как у входа в кухню был порог, на котором разогнавшийся манеж постоянно терпел крушение. Однако ребенок раз за разом все-таки разгонялся и переворачивался. Очень забавно было смотреть на его лицо за некоторое время ПЕРЕД крушением! Дело в том, что ребенок... жмурился! :-)))) Иными словами, происходящие события вызывали в нем достаточно ясный образ предстоящей катастрофы и заставляли его жмуриться в то время, когда все еще "было в порядке".

Мне кажется, что чем-то подобным является и вводимый Вами и Вашими единомышленниками надсмотрщик: он есть не что иное, как весьма ясное представление о возможном результате производимых тобой действий. При этом он (надсмотрщик) учитывает не наиболее вероятный исход, а наиболее пессимистический. Поведение надсмотрщика можно описать в терминах изложенной Вами теории игр: я, конечно, знаю, что скорее всего ничего страшного не произойдет, но ведь если произойдет - настанет конец. Поэтому, я лучше не буду рисковать. Ошибка состоит в том, что оценки, которые делает надсмотрщик (или которые заключены в ясных представлениях о возможных последствиях) являются слишком детскими, поскольку сформированы они в детстве. Мне кажется, если надсмотрщика и можно считать какой-то активной индивидуальностью в моем мозгу - то это остатки меня-ребенка.

Как Вы относитесь к таком подходу и приемлем ли он для восприятия курсов Школы?

Далее. Мне кажется, что оценки категорий "хозяин" (положительная) и "раб" (отрицательная), равно как и сами эти категории - также входят в структуру надсмотрщика. Например, в фильме "Матрица" все люди были рабами машин, но не знали этого. Их глаза и другие органы чувств "видели" виртуальный, синтезированный машинами мир, в котором люди не видели своего рабства, а жили обычной жизнью. Является ли такое рабство плохим? Один из героев фильма посчитал, что лучше жить в комфортном виртуальном мире, хоть и рабом, чем быть свободным в голодной неустроенной реальности. Иными словами, не является ли стремление быть лидером и/или хозяином - таким же кнутом надсмотрщика, как и запрет на какие-то антисоциальные поступки? Не является ли это стремление каналированием психической энергии, согнанной со спокойного отношения в измерении раб-хозяин? Не пытаетесь ли Вы с помощью надсмотрщика победить самого надсмотрщика?

Предполагаю, что Вы можете сказать, что "инстинкт свободы" = "стремление быть хозяином" - это часть внутренней сущности человека, аспект его божественной интуиции. Но какие для этого утверждения есть реальные подтверждения?

Спасибо.С уважением,Дмитрий Кравченко

1 Надсмотрщик является не порождением опыта и детских оценок, а продуктом суггестии, внушения ребенку определенных представлений и оценок в период и в условиях, когда он склонен к некритическому восприятию.

Что касается развлечений вашего племянника, то мальчик просто любитель острых ощущений. Если не наиграется в детстве - плохо будет дело:

2 Оценки категорий "хозяин" (то есть внутренне свободный человек) и "раб" (то есть человек, подверженный множеству внутренних запретов) есть всего лишь мои субъективные оценки. И соответственно, предпочесть путь к свободе может лишь тот, кто их разделяет. Кто не разделяет - пройдет мимо. Как говорил Заратустра, "Я закон только для своих, я не закон для всех".


22 июля 2002

Выпуск от 22.07.2002

Я серьезно обдумывала поступление в Вашу Школу, однако начатые рассылки "кусочков" из курса меня сильно охладили. Дело в том, что я там много просто не понимаю. Для примера приведу один абзац из свежей рассылки. Красным цветом выделю непонятные мне слова, синим - почти понятные, зеленым - исторические данные, которые мне мало о чем говорят. В итоге абзац выпал вообще, а, вспоминая Хаббарда, даже одно непонятое или неправильно понятое слово способно привести к отторжению всего текста. Не уверена, что к общему курсу прилагается гипертекстовый толковый словарь.

Мне 25 лет, в школе училась на тройки, высшее юридическое, занимаюсь рекламой специализированных выставок в интернете. С сожалением признаю, что моего культурного запаса недостаточно для освоения материала.

С уважением, Корнилова Вера

"Примеры эллинизации теллурократических öèâèëèçàöèé Êëàññè÷åñêîãî Âîñòîêà, èñïàíî-ïîðòóãàëüñêîé êîëîíèçàöèè Àìåðèêè, англо-голландской колонизации Азии и Африки, варяжско-ингерманландского доминирования в России полностью подтверждает это правило. С другой стороны, стратегия изоляционизма также не спасает от отсталости. Единственный положительный пример - СССР, где поддержание культурной самобытности обеспечивалось наличием "внутренней талассократии" в лице доминантного ингерманландского ареала, впрочем бывшего в ïåðìàííåòíîì конфликте с имперской теллурократией."

Действительно, этот абзац не слишком подходит для презентации курсов ШЭЛ, поскольку в нем употребляются категории науки геополитики, которая в РФ не является общеизвестной. Ваше письмо подало мне хорошую идею включить в курс ШЭЛ маленький курс "Элементы геополитики", наподобие вводного "Элементы психологии", где бы вводились и популярно разъяснялись эти категории.

Пока же могу Вас утешить только тем, что абзац этот относится курсу из самого конца второго семестра. К этому времени в результате обучения в ШЭЛ этот абзац перестанет быть для Вас непонятным собранием незнакомых слов и обретет смысл.

-------------------------------

Мне хотелось бы узнать Ваше мнение о программах MBA, об их достоинствах и недостатках в общем, и в частности, в сравнении с программой ШЭЛ. Также хотелось бы, чтобы Вы остановились на рейтингах этих программ, т.е. в какой мере нужно основываться на этих рейтингах. Попрошу учесть в Вашем анализе КПД обеих программ при применении в зоне бывшего Союза и на Западе.

Заранее благодарю за Ваш ответ.

С уважением и пожеланиями наилучшего, Дмитрий

Вопрос очень объемный, однако постараюсь вкратце ответить.

Главным достоинством программ мастерства бизнес-администрирования я считаю существенное преобладание в них практически ориентированных материалов. Плохо, конечно, что преподают их все те же профессора, которые практики в большинстве своем не нюхали. Однако, сами программы составлены практиками и организованы так, чтобы даже ублюдочные университетские профессора их не могли сильно испортить. Собственно, и составлялись эти программы именно с целью преодоления совершенной негодности обычного экономического образования во всем мире для какой-то практической работы вообще.

Главным недостатком этих программ я считаю то, что они изначально ориентированы на подготовку не лидеров, а функционеров, не хозяев, а квалифицированных рабов-менеджеров. В силу этого они, также как и ординарное высшее образование, ориентированы на программирование предсказуемого поведения выпускников и почти не раскрывают их творческий и властный потенциал.

Если сравнивать их с концепцией ШЭЛ в этом плане, то речь идет о двух совершенно разных типах обучения, так как в ШЭЛ речь идет о подготовке не кадров той или иной квалификации, а хозяев, будущих работодателей этих кадров. Если сравнивать по объему даваемых знаний, то МБА сравнима с экономическим циклом ШЭЛ, составляющим около четверти курса ШЭЛ. Разумеется, наш курс по объему существенно уступает МБА. Например, наш курс финансового менеджмента в несколько раз меньше по объему. Правда, в нем сделан упор на те вещи, которые следует знать хозяину, чтобы он мог сделать квалифицированный заказ выпускнику МБА. Курс институционализации бизнеса также уступает по объему и качеству даваемым в МБА знаниям, но освещает вопрос с другой точки зрения, а именно - как отстроиться от государственного контроля (курс МБА ориентирован здесь на сотрудничество с госструктурами и честную выплату налогов). Наш курс бизнеса существенно оригинален и дает другую картину, чем курсы МБА, но тоже уступает по объему и не освещает многих полезных частных вопросов. Что касается управленческих курсов, тут мне откровенно завидно: по объему и качеству даже ....


23 июля 2002

Выпуск от 23.07.2002

Хотя курс евро существенно вырос в последнее время, размер вступительного взноса в евро остался 800 против $720. Думаю, это неправильно :)

Nik

Размер вступительного взноса в евро с 12 июня и до конца второго квартала установлен также в размере 720 евро. К сожалению, курсы валют нестабильны. С Нового года будем устанавливать размер членского взноса в одной валюте, а в остальных - пересчитывать по курсу. Наверное, именно в евро и будем устанавливать. Потому что за доллар вчера давали 1,2 евро, вчера - 1 евро, сегодня - 0,9 евро, а послезавтра уже, похоже, будут давать в морду.

----------------------------------

Давно читаю вашу рассылку, идеи ШЭЛ близки и очень воодушевляют, чувствую в себе потенциального лидера (который в основном проявляется в минуты отчаяния, тогда я горы могу свернуть; понимаю, что именно в такие минуты терять уже нечего, и именно от этого появляются огромные силы; стала даже подозревать, что сама даже провоцирую такие ситуации...Ну да ладно, это тема отдельного разговора, все не так просто). И вот наконец-то в рассылке появился долгожданный курс "Сделать себя" с конкретными упражнениями, которые проверила на себе, и тут же возникла куча непонятно чего:

1. Написала цели. Прониклась. Наполнилась приятными чувствами погружения в себя, полноты самоощущения, экзистенциальными размышлениями и откровениями. Произошел прилив сил. Счастье. Апофеоз. :) На следующий день посмотрела на свои цели совершенно тупо, как будто я это уже съела и больше не хочу. С другой стороны вроде хочу, но вроде не очень. Что это значит и что с эти делать?

2. А если цели антисоциального характера, что же делать? В обществе же есть такие ограничители как законы, тот же уголовный кодекс. А если я хочу ограбить банк, убить человека, совращать несовершеннолетних, мечтаю стать великой мошенницей, провернуть грандиозную финансовую или религиозную авантюру, и т.д. и т.п. Научиться мастерски обманывать людей...Или, например, зарабатывать деньги, занимаясь любимым делом - таким, например, как любовь и секс. Но при этом же я не хочу садиться в тюрьму, не хочу, чтобы у моих родителей произошел инфаркт от моего поведения, не хочу, чтобы от меня отвернулись друзья и родные...В конце концов плата за свободу - изоляция. Физическая или психологическая. :) (это горькая усмешка).

3. А как насчет такой цели - "увидеть Бога"? В общем, я прихожу к тому, что мне хочется слияния во всепоглощающей страсти и любви, когда и умереть не страшно. А все остальное - это средство: будь то слава, ребенок и прочие цели. Но все мои страсти плохо заканчивались, и заканчивались сильной душевной болью. И теперь я боюсь потерь, психика может не выдержать, слишком высокие душевные затраты и долгое восстановление от падения в бездну страданий. А жить не в полную силу - смысл теряется. Вот такая вот вилка. Интересно, что вы можете сказать на этот счет?

С уважением. Катерина.--

1 Судя по всему, Вы не совсем поняли суть упражнения. Оно предназначено для длительной и методичной работы над собой, а не для развлечения, и является частью комплекса упражнений по упорядочению собственной мотивации. В Вашем случае высокая эмоциональность и метания могут объясняться высокой степенью сексуальной неудовлетворенности и развившейся на этом фоне гиперсексуальностью. Проанализируйте, насколько откровенно и полно цели сексуального характера были эксплицитно сформулированы Вами. Не была ли часть их вытеснена, репрессирована надсмотрщиком в процессе написания и потому не дошла до бумаги? Не с этим ли связано Ваше разочарование?

2 Весь текст этого раздела представляет собой типичный пример аргументации надсмотрщика. Именно он приводит наиболее бесспорные, с его точки зрения, примеры запрещенных действий. При этом идет явная подмена основания: ведь на самом деле у Вас нет подобных желаний. Поэтому они и подсовываются в форме "а если бы были"? В этом случае все-таки наличие запретов было бы оправдано!

Так надсмотрщик обосновывает свое право запрещать Вам естественные вещи гипотетически-сослагательным обвинением Вас в способности совершать нечто антисоциальное. При этом снова идет подмена понятий: ведь перечисленные Вами действия при всех обстоятельствах невыгодны обществу, но всегда ли они невыгодны Вам? Как видите, надсмотрщик действует в интересах общества, но не в Ваших личных, он посажен надзирать за Вами от имени общества.

Далее надсмотрщик переходит к угрозам по всему спектру - от уголовного кодекса до инфаркта родителей и отворачивания от Вас всей детсадовской группы и даже самой воспитательницы. Причем снова идет подмена понятий - ведь все эти санкции положены за конкретные действия, а надсмотрщик подкидывает мыслишку: "Ты должна меня слушаться всегда, потому что сама не можешь рассудить, что есть добро, а что зло, и потому обязательно влипнешь. Поэтому не делай ничего, что я запрещаю".

Вот так надсмотрщик и ограничивает круг вашей свободы. Он лишает вас возможности самой рационально разобраться и определить, что можно и что нельзя, кому нельзя и при каких обстоятельствах. Он лишает Вас способности самой назначать, что есть добро и что есть зло. А значит, Вы вольны действовать лишь в узких рамках дозволенного людям той социальной среды, где Вы воспитывались. Следовательно, надсмотрщик лишает Вас малейшего шанса подняться выше этого потолка своего социального статуса.

Так что, если у Вас еще когда-нибудь возникнут сомнения относительно того, хороши или плохи Ваши цели, хватайте надсмотрщика за руку и ответствуйте ему: "Хорошо то, что полезно мне здесь и сейчас".

3 Как-то у армянского радио спросили, что делать, если хочется большого и чистого? Армянское радио ответило - пойти в зоопарк и вымыть слона. Описанные Вами симптомы характерны для состояния острой сексуальной неудовлетворенности. Очевидно, надсмотрщик каким-то образом репрессирует именно ту форму сексуального удовлетворения, которая для Вас наиболее подходит, расценивает ее как извращение или иное нежелательное проявление. В результате Вы не можете удовлетвориться приемлемым образом, что и порождает состояние острой сексуальной неудовлетворенности. В результате нерастраченная энергетика инстинкта инверсируется на некие символические формы. Вот Вам и хочется увидеть некоего бога вместо реального оргазма.

Постарайтесь сами или с помощью сексолога или психотерапевта определить потребную Вам форму сексуального удовлетворения, и разрешить ее себе, заткнув причитания надсмотрщика. Тогда исчезнет предмет внутренней борьбы и высвободится та мощная энергия, которая сегодня тратится на внутреннюю борьбу, на репрессирование сексуальности. И Вы сможете эту высвобожденную энергию направить на цели социального продвижения.

--------------------------

Когда лучше поступать в Школу - сейчас или после перестройки структуры курсов, которую Вы намечаете на осень?

Яна

Перестройка структуры курсов идет все время и ждать какого-то момента ее окончания бессмысленно. Школа - живой организм и ее развитие и совершенствование естественный и бесконечный процесс. Чем скорее Вы приступите к занятиям, тем скорее дойдете и до тех нововведений, которые будут дополнять курс. Нынешний вариант курса сам по себе обладает завершенностью и высокой эффективностью.


24 июля 2002

Выпуск от 24.07.2002

1. Какие политические силы (партии, движения) в России вы считаете наиболее перспективными?

2. Какие процессы в политической жизни страны (национализм, интеграция с Западом, стремление к автаркии, ...) по Вашему мнению, будут определяющими в ближайшие 10-15 лет?

3. Ваш вариант национальной идеи России?

4. Собираетесь ли Вы возвращаться в "большую политику"? Если да, то в каком качестве?

Заранее спасибо. -- С уважением, Павел

1 Я не вижу перспективных с точки зрения моих интересов и взглядов на жизнь партий в России. Если Вы потрудитесь сформулировать свои интересы, я мог бы определить, есть ли партии, перспективные с точки зрения этих интересов.

2 Думаю, определяющим процессом будет оставаться деградация основных фондов производственной, коммунальной и социальной сферы. В последние 12 лет амортизация этих фондов практически не велась, а амортизационные ресурсы разворовывались. На сегодня стоимость основных фондов по сравнению с 1991 годом сократилась в три раза. Например, вагонный и локомотивный парк железных дорог сократился втрое, соответственно уменьшилось число поездов, возник дефицит, несмотря даже на резкое снижение мобильности населения. Стоимость совокупного жилого фонда упала втрое (за счет как выбытия, так и износа, роста аварийности). Численность ремонтного персонала в РАО ЕЭС выросла за 12 лет в 6 раз. Износ оборудования в нефтегазовой отрасли приближается к 100%. Конечно, оно может поработать лет пять-шесть и после расчетного срока, если еще удвоить-утроить ремонтный персонал, но потом - полный крах. Ясно, что этот процесс делает неизбежным обнищание население и уменьшение объема богатства, которое еще может своровать начальство.

Вторым определяющим процессом будет рост постиндустриальной сферы во всем мире и дальнейшее обнищание индустриальных стран и индустриальных слоев населения. Та небольшая часть русских, которая впишется в этот процесс, найдет тему постиндустриального бизнеса, с которым сможет выйти на внешний рынок, будет очень богата на фоне общей нищеты. Это вызовет гигантское социальное расслоение и неизбежность социальных взрывов. Новой русской буржуазии придется строить репрессивное общество по гонконгскому образцу, с опорой на частные патерналистско-криминальные структуры и большие ФПГ - чайболы.

3 Национальная идея или есть или ее нет. Была бы - Вы бы ее знали. А если нет - нечего и сочинять "варианты". То, что я сочиню, будет моей идеей, а не национальной.

4 Не собираюсь. Не вижу в России большой политики.

-----------------------------

Есть ли какие-нибудь научные/логические и т.п. достоверные свидетельства, что "эротичность" и "нежность" - скорее два оттенка одного чувства/явления, нежели два отдельных?

Спасибо. С уважением, Дмитрий Кравченко

Не знаю, что для Вас будет достоверным свидетельством - у каждого тут свои критерии. Для меня, как бывшего работника АН СССР, достоверным свидетельством является тот или иной установленный в повторяемом эксперименте факт. В частности, в 60-е годы в работах Трауготт, Балллонова и Деглина в Ленинграде было установлено, что существуют три основных инстинкта - власти (они называли его "агрессией"), сексуальность и самосохранение (они отождествляли его с пищевым в силу характера проявления в этих экспериментах, суть которых заключалась во введении подопытного в коматозное состояние путем введения больших доз амитала). Установлено, что первым угасает при входе в кому инстинкт самосохранения, затем - сексуальность, затем - агрессия.

Никаких других базовых инстинктов после отключения коры не проявлялось вовсе. Следовательно, все прочие проявления психики являются следствием деятельности коры головного мозга по сублимации и инверсии энергетики этих инстинктов.

--------------------------------

Вырастет ли цена обучения в ШЭЛ после увеличения ее объема до трех семестров вместо двух? И надо ли будет нынешним ученикам доплачивать, чтобы обучаться по новому варианту?

Леонид Максимович

Размер вступительного взноса в Клуб будет продолжать расти и дальше. Однако, уже вступивших в Клуб членов это не касается. Вступительный взнос вносится один раз и дает право на членство в Клубе без каких-либо последующих доплат. Соответственно, члены Клуба могут пользоваться всеми ресурсами ШЭЛ по мере роста их объема.


25 июля 2002

Выпуск от 25.07.2002

К сожалению, пока не являюсь членом клуба, потому вполне осознаю, что мои оценки могут быть основаны на недостаточной информации в том, что касается вашей теории и практики лидерства. Тем не менее: а вы никогда не думали, что освобождаясь от надсмотрщика для того, чтобы стать лидером и быть успешным в жизни (в декларируемом вами смысле), человек надстраивает еще один комплекс, который, возможно подавляет другие, а сам проявляется в желании манипулировать людьми, замотивированном под желание иметь успех и тому подобные атрибуты лидерства?

Мне показалось, смысл свободы вы видите в превосходстве над другими людьми. Так ли это?

Буду признательна, если ответите.

С уважением, НатальяICQ: 159029150

Вы правы, эта оценка действительно основана на недостаточной информации о содержании работы курсанта ШЭЛ над собой. Желание манипулировать есть как раз свойство человека несвободного, неактуализированного. Курс ШЭЛ как раз позволяет преодолеть это стремление к манипуляции, актуализировать свою личность.

Что касается самой постановки вопроса о превосходстве над другими людьми, она есть одна из составляющих комплекса неполноценности. Этот комплекс как раз и проявляется в необходимости все время сравнивать себя с другими. Актуализатор же свободно принимает себя таким, каков он есть.

----------------------------------

Пишу к Вам с просьбой дать мне совет по решению моей проблемы. Я с детства привык мечтать. Сколько себя помню, я всегда мечтал. Мне сейчас 27 лет и мне совсем не интересно решать свои жизненные проблемы. Мое внимание с легкостью удерживается только на очередной мечте(фантазии) ни как не связанной с моей реальной жизнью, с делами и проблемами требующими решения. Который год я пытаюсь безуспешно бросить это занятие. Это просто какая то зависимость. В своих мечтах я: крут, знающ, весел, разговорчив, умен, преуспевающ, богат, талантлив, душа компании, а в реальной жизни конечно все наоборот. Что нужно чтобы мечтать мне перестало нравиться. Или просто проявить недюжиную самодисциплину и решительно прекращать процесс мечтания, а внимание переводить на решение каких то задач. И так изо дня в, из часа в час пока не выработаешь другу привычку.

Посоветуйте как поступить, может знаете более легкие и более эффективные способы, приемы. Или "царских путей в геометрию нет"?

--Константин

Во-первых, в мечтах как таковых нет ничего плохого. Способность к мечтам и фантазии заложена в человеке с целью развития его прогностических способностей. В Вашем случае проблема заключается не в мечтах, не в неких фантазиях, компенсирующих дисбалансы психики, а в самих этих дисбалансах.

Подобный стереотип реагирования на жизненные ситуации "на холостом ходу" сформировался в результате склонности к онанизму. Имеется в виду не мастурбация, в которой нет ничего плохого, а именно психологическая составляющая онанизма, то есть иллюзорная реализация сексуальных вожделений. Этот способ реализации сексуальных позывов в дальнейшем распространяется на отработку вообще всех мотивов. За всем этим стоит сексуальная неудовлетворенность.

В психотерапии такой тип реагирования называется "Комплекс Пьеро". Он довольно распространен, вопрос лишь в степени выраженности. Обычно первой рабочей гипотезой психотерапевта при раскрутке этого комплекса является латентная гомосексуальность, в 99% случаев этот диагноз подтверждается. Коррекция здесь заключается в актуализации подавленной гомосексуальности, изменении Вашего отношения к ней, реализации своих сексуальных желаний наяву. Даже при отсутствии полной сексуальной неудовлетворенности реальный сексуальный опыт обычно достаточно быстро ломает "Комплекс Пьеро", то есть отработку мотивов на холостом ходу.


26 июля 2002

Выпуск от 26.07.2002

То что в каждом человеке заложены лидерские качества Вы говорили, а вот скажите можно ли использовать агрессию на начальном этапе для своеобразного "выжигания" в себе рабских инстинктов и пассивности недостойной лидера? Я имею агрессию внутреннюю к самому себе, в том числе с применением тяжелых физических и умственных нагрузок? Ведь должен быть определенный всплеск, взрыв, который необходим для выхода из того состояния ступора в котором находится человек из-за монотонности своей жизни.

-- С уважением, Ильшат

Вы не совсем точно выразили мою мысль. Лидерские качества не заложены в каждом человеке, но каждый человек может развить в себе качества, которые приведут его к успеху.

Что же касается методов развития этих качеств, то ломать себя - не самый эффективный путь. Вместо расширения свободы происходит просто замена одного типа несвободы другим. Например, таким путем можно стать из овцы воином, но нельзя стать из овцы пастухом и тем более хозяином.

ШЭЛ предлагает более эффективный и несравненно менее затратный путь - расширение своей внутренней свободы, постепенное высвобождение энергии, уходящей сегодня на внутреннюю борьбу надсмотрщика с первичными мотивами, направление этой энергии на внешнюю экспансию, на достижение жизненного успеха.

-------------------------------

Я где то читал.. Наверно это известный факт, что Наполеон(Бонапарт) к примеру мог ходить 'под пулями' без напряга. Можно думать ,что человеку просто везло. Правильно ли я думаю, что это прямиком связано с определенными его качествами (внутренняя свобода, интуиция, 'связи с космосом')?

AA

Насчет связей с Космосом не знаю, а вот интуиция у Бонапарта была редкостная, да и с внутренней свободой было все в порядке. Это позволяло ему и через Аркольский мост перейти под пулями не задетым, и в политике взять свое, минуя все опасности.

Поэтому я решил включить в курс ШЭЛ целую серию тренингов по развитию интуиции. В начальном варианте их не было, поскольку они дают отдачу не непосредственно, а через существенные промежутки времени, так что я боялся, что отсутствие видимого быстрого результата может вызвать у курсантов разочарование и снижение мотивации к дальнейшей учебе. Сейчас я решился их включить, поскольку мотивация теперь хорошо поддерживается опытом успеха многих курсантов, общение с которыми у новичков обеспечивают интерактивные процедуры Школы.

Так что, может быть не все в результате обучения в ШЭЛ выработают такую интуицию, как была у Наполеона, но уж то, что она будет в результате существенно выше ординарной - это несомненно.

--------------------------------

Есть ли какая-то конкретная дата начала занятий? Вы начинаете занятия по мере набора групп или же только с 1-го сентября?

Марина

Каждый занимается по своему индивидуальному графику. Занятия начинаются в день поступления. Далее курсант сам выбирает темп обучения, и робот высылает ему материалы согласно методике по индивидуальному графику. Курсант может приостановить обучение, сделать себе каникулы, например на время повышенной загрузки на работе, отъезда в отпуск или командировку.

Никаких групп у нас не предусмотрено. В рамках Форумов Клуба общаются на равных курсанты разных сроков обучения и выпускники ШЭЛ. Такое общение крайне полезно, позволяя одним курсантам опираться на опыт других, а тем - переоценивать свои проблемы, с которыми они сталкивались ранее, переходить таким образом на метауровень их понимания.


29 июля 2002

Выпуск от 29.07.2002

Вначале хочу поблагодарить: Вы один из тех людей, кто способны будить во мне мысль, раздражать мозг, нагружать его. В последний раз похожее чувство испытывал, слушая по НТВ беседу Гусинского В. с Киселевым после освобождения первого. Впечатление: очень четко представляет о чем говорит, ясно и масштабно мыслит. Приятно было слушать.

Теперь вопросы. Надеюсь Вы сочтете их хотя бы отчасти заслуживающими прочтения и ответа.

1. В одной из рассылок (презентация курса) Вы писали примерно так: сильных личностей стремятся подавить, подмять под себя; Считаете ли Вы себя независимым, свободным лидером? Если да, то как Вам это удается, учитывая Вашу известность? Или же ШЭЛ; это часть какой-то системы (надводная часть айсберга), способной при необходимости использовать курсантов ШЭЛ в своих интересах?

2. В наше время высоких технологий отдельная личность используя хитроумные приспособления (ядерное оружие, вирусы напр. Эбола и т.д.) способна нанести огромный вред окружающим. Возможен ли по вашему мнению Армагеддон в результате маленькой небрежности но ставшей фатальной в условиях возрастающего влияния научных достижений на нашу жизнь (кто-то не проверил что-то, сбой в электронной системе и? Страшно становится.

3. Столкнулся с таким утверждением: В основе нашей вселенной лежит голографический принцип, в каждой частице содержится целое (Подсознание может все, Джон Кехо) Как Вы думаете, насколько реально создание бизнес-империи с голографическим эффектом в основе, дающем высочайшую живучесть и защиту от внешних потрясений? Предположим всё разрушили, но остались мелкие частицы и из них как гидра растёт новая бизнес-империя и не одна; и вы снова Король и ваша мощь равна числу растущих частиц;

4. У меня был спор. Оппонент утверждал, что очень многое зависит от удачного стечения обстоятельств. Например: Человек управляет заводом, фабрикой и кто-то у власти захотел себе этот бизнес. И человека банкротят и скупают подешевке. Непредвиденное препятствие, неудачное стечение обстоятельств;. А если взять биографии банкиров Владимира Когана или Андрея Мельниченко, то не имея профильного образования, управляют огромными капиталами. Это удачное стечение обстоятельств;..

А как Вы считаете, в какой степени случайности (успехи или провалы) могут влиять на путь человека к цели в нашей нестабильной России?

В надежде на Ваш ответ, С уважением, Алекс

1 Я считаю себя человеком достаточно свободным и независимым. Хотя, конечно, хотелось бы большего. Ну, расширяю ее потихоньку свободу-то :)

Что касается отношений с обществом, тут хорошо как-то сказал Гете в своем бессмертном романе о Фаусте: "Лишь тот достоин жизни и свободы, кто каждый день за них идет на бой". Приходится воевать потихоньку за свои интересы.

Что касается ШЭЛ, я не очень себе представляю ее использование в военных целях, так как создавалась она немного для других вещей. Использовать курсантов для каких-то целей не предполагалось: у нас не секта, а учебное заведение. Поэтому, кстати, предусмотрен анонимный вариант членства в Клубе: при регистрации обязательно кроме выбранного никнейма указывать только дату рождения и страну проживания (первую - для придворного астролога, вторую - для бухгалтерии, чтобы выбрать удобный вариант перевода денег). Имя и фамилию, а тем более место жительства и все прочее, указывать вообще не обязательно.

2 Что касается Ваших страхов перед мировыми катастрофами, изначальны тут страхи, а вовсе не катастрофы. Люди всегда найдут, чего бояться. В начале прошлого века была такая паника по поводу приближения кометы Галлея, что кое-кто из окон выпрыгивал. Комета прилетела и улетела. Теперь такие же страхи вызывает образ злобного чечена с пробиркой в одной руке и атомной бомбой - в другой. Вероятность погибнуть от такой угрозы примерно в миллион раз меньше, чем вероятность попасть под колеса автомобиля, сосульку с крыши и т.п.

3 Модель очень абстрактная. Что касается реальной жизни, то в ней все примерно так и происходит, с поправкой на множество привходящих обстоятельств. Американский миллиардер Эндрю Карнеги в начале прошлого века сформулировал эту идею примерно так: "Заберите у меня все мои деньги. Заберите у меня мои заводы. Но оставьте мне моих людей - и я снова воссоздам все это".

4 Непредвиденное препятствие - это не неудачное стечение обстоятельств, а результат того, что человек перестал "чуять носом ветер", то есть утратил стратегическую интуицию и разучился просчитывать ситуации. Или же никогда не умел, а завод получил по наследству - тогда ему недолго жиреть без папиной помощи. У человека успеха непредвиденных препятствий не бывает. Он всегда примерно знает заранее, откуда может показаться задница, и всегда имеет примерный план действий на случай ее появления.

Насчет Мельниченко не знаю, а у Когана с интуицией и предвидением все в порядке, куда получше, чем у любезного Вам Гусинского.

----------------------------------

V pocledney racculke vu opicuvaete pocledctviya dla zapada politiki c iclamckim mirom , krome togo u vac buli ctat'i o zaxvate Kitaem chacti Rossii .Kak to trudno predctavit' tanki iraka i caudovckoy aravii vo Franzii i Germanii krome togo nepredctavlau chto Rossiya ne otvetit yadernum udarom na vtorgenii Kitaya .I nevkoem clucae ne ickluchau takokogo varianta cobutiy procto xoteloc' bu uznat' kak vam viditca cam prozecc ?!

Zaranie cpacibo za otvet .Alex.

Мне тоже трудно представить иракские танки во Франции, хотя бы потому, что танки - оружие другого века. Сейчас война приобрела совершенно иной характер. Может быть, со временем открою школу для обучения современной стратегии. Вы очень удивитесь, но там почти ничего не будет про известные Вам с прошлого века виды оружия - они давно носят вспомогательный характер.

Что касается второй мировой, то и там танки на Западном фронте не были главным аргументом. Гитлер выиграл войну у Англии и Франции на психологическом фронте, и лишь затем закрепил результат кратким парадным маршем по Франции, не встретившем заметного сопротивления.

Сегодня мусульманский мир настолько контролирует политику стран ЕЭС через посредство своих диаспор, что политические столкновения в Европе являются эхом склок в самом арабском мире. Например, проблема противостояния курдов и турок в Европе стоит куда острее, чем в самой Турции, а склока между персидской эмиграцией и той ее частью, что последние двадцать лет правит в самом Иране, сегодня сильно трясет все мировые отношения и является источником осложнений, скажем, между США и Россией.

Положение мусульманских закрытых сообществ в Европе сегодня напоминает положение христианских сект в Римской Империи. Окружающее общество рассчитывает на их ассимиляцию и проявляет максимальную терпимость. В то же время эти консорции крайне враждебно настроены в отношении окружающего общества и считают своей целью его перестройку по своему образцу. Со временем они достигнут критической массы процентов в пять населения, после чего смогут насильственно перестроить окружающее общество на свой стиль жизни. В Римской империи этот процесс варваризации занял лет двести. В Европе он пока в самом начале.

Что же касается Вашего мнения, что Россия может применить имеющееся оружие для защиты национальных интересов, оно противоречит реальным фактам. В последние десять лет Россия сдала куда больше, чем занюханное Зауралье - и даже не под давлением прямой военной угрозы, а просто под психологическим нажимом на вороватую элиту. Если столько отдали Западу, то почему бы Китайцам не отдать остальное? Воли к сопротивлению-то нет и близко. Вова Путин и применение ядерного оружия - вещи несовместные. Тут другого сорта люди нужны.


30 июля 2002

Выпуск от 30.07.2002

У меня сегодня к вам вопрос следующего плана. После прочтения вашей рассылки о социальных нормах в вопросах половой ориентации, тоже возникла мысль "действительно, а почему внушают, что это плохо?". Затем Вы пытались разъяснить подпищику, что он действительно не свободен в этих вопросах. Одно не могу взять в толк, зачем?

Ведь эти запреты появились согласно логике законов природы. Как например, мнение грязным быть плохо - потому, что это не гигиенично. Если не ошибаюсь то, есть теория, что западная культура потому и опередила восточную (более древнюю) в результате существующих сексуальных табу. Ограниченные церковью, культурой "западники" вынуждены были задействовать эту энергию в другом русле (по-моему называется сублимацией).

Хотя говорят, что статистика свидетельствует о том, что сексуальные меньшинства более образованы, культурны и т.п. (возможно просто это явление сильней распространенно именно в интеллектуальной среде). Не кажется ли вам, что снятие все ограничений в этих вопросах ведет к застою и загниванию. Если грубо утрировать то унисекс (как окончательная форма) апатичен, по своей природе.

Возможно это очередной миф внушаемый надсмотрщиком. Пардон если повторяюсь с вопросом. Как по вашему сексуальная раскрепощенность влияет на развитие общества?

Спасибо за ваше терпение и внимание к страждущим познания свободы то, что Вы делаете действительно круто.

С пожеланием всего наилучшего, Денис

Западная культура опередила на определенном этапе другие культуры вовсе не по причине излишних сексуальных запретов. Наоборот, в период наибольшего засилья этих запретов - в XII-XV веках - Европа существенно отставала от Азии по уровню развития техники, культуры и особенно уровню жизни. Только со времени Ренессанса начинается раскрепощение как сексуальности, так и - немного - властного инстинкта. С этого момента и начинается расцвет как культуры, так и экономики. Наоборот, в мусульманском мире в это же время происходит постепенное закрепощение психики и, как результат, социальная деградация. Индийскую культуру ввела в стагнацию самая мощная система запретов на волю к власти, а Китай стал жертвой системы как властных, так и сексуальных запретов, которым подверглось большинство населения после маньчжурского завоевания. До того Китай был весьма сексуально раскрепощен и при этом был технологическим и культурным лидером и имел самый высокий уровень жизни, поразивший даже Марко Поло, происходившего из самого богатого в Европе города.

Подъем Европы шел параллельно с раскрепощением сексуальности и воли к власти. Уже в период ренессанса и реформации церковные запреты были существенно поколеблены - и к этому времени относится начало ее внешней экспансии. От Макиавелли до Ницше, Киплинга и далее вся западная культура идет по пути раскрепощения воли к власти. Только в конце XX века начинается контрпроцесс, который со временем может повлечь общую деградацию.

Но это в плане геополитическом. А вот в плане социальном всегда наиболее успешные, господствующие слои общества, его элита имела несравненно меньше ограничений на проявление сексуальности и насилия, чем нижние классы. И именно эта раскрепощенность и обеспечивала этому меньшинству существенное личностное превосходство, на котором и держалось представление о "природных" господах. Господин легко доставал меч, чтобы наказать того, кто шел против его воли, он легко вступал в половые связи и обладал, кстати, правом первой ночи. Наоборот, раб всегда был ориентирован на смирение и компромисс, испытывал чувство вины по поводу всякого сексуального контакта, даже с собственной женой, и мучался муками совести не то что по поводу убитой ростовщицы, как Раскольников, а и по поводу нечаянно отдавленной у соседа ноги.

Кстати, несмотря на исчезновение социальных ограничений, все это в психике-то осталось, так что многие люди остаются рабами и сегодня будучи по паспорту равноправными гражданами.

А теперь ответ на вопрос, зачем я изо дня в день упорно разъясняю Вам степень внутренней Вашей несвободы. Затем, что лишь преодолев ее можно добиться успеха. Ограничения эти существуют для того, чтобы держать Вас в рабстве. И пусть социальный прогресс открывает Вам тучу путей для успеха - Ваш внутренний надсмотрщик есть единственное и главное препятствие к тому, что Вы этими путями пренебрегаете.

-----------------------------------

В последней рассылке я прочитал довольно спорные утверждения с Вашей стороны, по Вы противоречите сам себе. Или нет?

Несмотря на то, что в начале своего ответа вы пишите: "...эмоций тут нет никаких, только трезвая оценка реалий" однако эмоций тут как раз много. И на негативном эмоциональном фоне Вы подменяете некоторые понятия. Например, почему это "сама структура исламской цивилизации... не предусматривает возможности мирного сосуществования с западными ценностями"? По-моему, западный мир, транслируя свои "западные ценности" (при этом выдавая их за "общечеловеческие") на Восток, гораздо больше угрожают мусульманскому миру. Вторжение в Афганистан, угроза Ираку - это самозащита? По уровню ущерба наносимого сторонами это то же, что отвечать выстрелом на ругательство. Американцы и так контролируют большую часть Востока, а хотят контролировать его весь, и процесс (кровавый) взятия его под контроль не надо путать с защитой неких там "ценностей".

С чего бы это мусульманам должно хотеться жить по западным меркам, если это противоречит их религии? Свои законы они чужим не навязывают (за исключением гостей - но так поступают во всех странах).

А еще: "...любая политика примирения неизбежно оборачивается очередным мюнхенским сговором." Вы сторонник применения силы в ЛЮБОМ случае?

Когда Вы приводите в пример чеченских боевиков, говоря об угрозе ВСЕГО мусульманского мира западному - это примерно тоже самое, что рассказывать об угрозе американской военщины приводя в пример бойню устроенную ротой "Чарли" в Сонгми во Вьетнаме. Снова подмена понятий.

А эти раздавленные плитами мужики, женщины без паранджи, но с паяльником в известном месте - видимо такая участь ожидает всех, кто не согласится с необходимостью ядерного удара? Я не сомневаюсь, однако, что если натовцы решатся на "превентивный" удар они будут транслировать по ТВ бесконечные сюжеты с "плачущими мальчиками" или "отрезанными головами американцев." Все это мы помним по Югославии. Но это будет лишь повод, прямое манипулирование общественным мнением. Реальной угрозы нет, есть лишь стремление американцев "подмять все под себя" и только.

Фундаментализм исламский, а равно и преступления чеченских боевиков разве выражают интересы всего мусульманского мира?

Кстати, в Турции - ислам, а Вы там женщину в парандже видели?

И вообще, с чего бы это вам становиться на защиту "западных ценностей"? А как же "свое добро и свое зло"? Я не являюсь гуманистом, но с рациональной точки зрения война на Востоке выгодна лишь американцам и только в краткосрочной перспективе (для сдерживания падения доллара). Достаточно быстро весь исламский мир увидит в Америке врага и тогда рост цен на нефть "опустит" штатовскую экономику" на уровень плинтуса. А может быть вы свои капиталы именно в долларах храните? Дайте, пожалуйста, действительно РАЦИОНАЛЬНОЕ (без эмоций) обоснование своей позиции по ситуации на Востоке. Чем вам ислам "насолил"? Может быть вы идентифицируете себя с евреями? Ничего личного, просто стараюсь понять рациональный (или личный) источник из которого Ваше мнение формируется.

P.S. Считаю, что "американизация" угрожает миру в большей степени, чем исламский фундаментализм, терроризм и иже с ними. Вот с первым и надо бороться. И оружием массового поражения - в том числе.

Спасибо за то, что дочитали до этого места :) Надеюсь, что Вашего внимания хватит и на ответ.

С уважением, Павел

Много вопросов в одном письме, да к тому же и не расчлененных, все в один ком. Ну что же, попробую ответить все же на все и по порядку :)

1 Спорные утверждения Вы можете прочитать в любом выпуске моей рассылки. Потому что оспариваются любые утверждения. Как говорил В.И.Ленин, "Если бы законы арифметики затрагивали чьи-то интересы, то и они бы несомненно оспаривались". Бесспорными свои утверждения считает только параноик - это, кстати, симптом, по которому можно ставить диагноз.

2 При чтении моих утверждений у Вас возникли некоторые эмоции. Они содержатся в Вашей психике, а не в самих утверждениях. В последних содержится только информация, которая у одних вызывает одни эмоции, у других другие, у третьих вообще никаких эмоций не вызывает.

3 Вы пытаетесь оспорить мое утверждение о несовместимости западных ценностей с исламскими, но при этом на самом деле утверждаете то же самое. Просто Вы объясняете эту несовместимость тем, что Запад - плохой. Последнее является точкой зрения. Запад плох с точки зрения исламской цивилизации, а она с точки зрения Запада. Я же смотрю на эти две позиции со стороны и констатирую их несовместимость. Пролонгируя эту тенденцию в будущее я утверждаю, что в таких случаях одна цивилизация неизбежно уничтожает другую. Так что либо Запад снесет исламский мир (и это будет кровавая и страшная ядерная война) или исламский мир снесет Запад, последствия чего я описал. Конечно, хотелось бы найти третий выход, некое хрущевско-брежневское "мирное существование", но как показывает опыт в том числе и этого мирного сосуществования, оно является лишь конечным во времени эпизодом и все равно кончается разрушением одной из двух несовместимых цивилизаций.

4 Я сторонник применения силы не в любом случае, а в интересах необходимой обороны. Причем в этом случае применение силы не должно быть ограничено, то есть превышения "пределов самообороны", которые существовали в свинском советском УК, быть не может. Кстати, нынешний российский законодатель, наконец, согласился с этим мнением, и в новом УК РФ необходимая оборона не ограничена никакими пределами. Включая и физическое уничтожение того, кто угрожает твоему существованию или здоровью (но не благополучию).

В международной практике, как показывает исторический опыт, успех самообороны достигался лишь тогда, когда на вызов следовал максимальный ответ. Если война объявлена, она должна вестись с применением максимально доступного уровня насилия. Любая попытка ограничить это насилие и сделать его соразмерным является источником затягивания войны и страшных человеческих страданий. Поэтому все, кто пытается навязать воюющим сторонам "гуманитарные ограничения" на ведение войны, должны быть судимы как военные преступники.

Сторона, принимающая "гуманитарные ограничения" хотя бы в минимальной степени, обречена на поражение и осуждение за недостаточное соблюдение этих ограничений (так как соблюсти их без немедленной капитуляции полностью не получится). Оба варианта - суд и капитуляцию - продемонстрировали Милошевич в Югославии и Лебедь в Чечне. Наоборот, те, кто с самого начала плевал на эти "гуманитарные ограничения" и совершал насилие максимально доступными ему средствами, как Арафат, никогда под суд не попадал, а считался респектабельным политиком и даже получил Нобелевскую премию мира.

Американцы, кстати, имели успех всегда именно потому, что никаких ограничений в применении силы не признавали. Как только они в Сомали попытались играть по этим правилам сами. Тут же и оказались в дерьме. Больше не играют.

То же самое с СССР. Пока он не стеснялся применять силу - был на коне. Как только во время афганской войны появилось комичное понятие "ограниченный военный контингент", стало ясно, что эта страна кончилась и будет отступать теперь по всем фронтам. В военном уставе должно быть записано, что война есть неограниченное применение силы, и всякий, кто во время войны ратует за ее ограниченное применение, должен быть судим за измену Родине.

Я разъясняю это так подробно вовсе не для того, чтобы учить Вас большой политике - вряд ли Вам придется воевать с США, как бы Вы их ни ненавидели. Просто в частной жизни действует то же правило - необходимая оборона должна осуществляться по максимуму всеми доступными инструментами насилия. Иначе ты проиграл.

5 Турция - неудачный пример именно потому, что она пока что не исламская страна, а обычная светская полувоенная диктатура. Точно так же, как Франция - не католическая страна, Россия - не православная, а Узбекистан - не исламская. Если ислам является всего лишь религией, которой привержена пусть и бОльшая часть населения, то никакой глобальной опасности он никому не представляет, как и любая другая религия. Конечно, он существенно ограничивает личную свободу, как и любая другая религия - но и только.

Иное дело - исламская идеология, то есть мусульманский фундаментализм, ваххабизм и прочие формы светского исламизма. Это - воинствующие бескомпромиссные силовые системы, которые формируют армии с целью установления мирового господства. Они стараются установить свой контроль над государствами, создать исламские государства, чтобы превратить нации в орудие войны со всем миром, интересы самих этих наций и их граждан игнорируя.

Таков, конечно, не только исламизм. Запад тоже генерировал такие фундаменталистские системы в форме сначала католических государств типа крестоносных воинств, католической инквизиторской Испании от Изабеллы до Филиппа II, фашистских режимов прошлого века. В России и Китае такой идеологией был коммунизм образца соответственно 1917-1948 и 1945-80 годов.

На сегодня исламизм является единственной действующей идеологией подобного толка. Он в равной степени угрожает Западу, Индии, России и Китаю. И нет никакой возможности найти с ним компромисс по образцу мюнхенского сговора с Гитлером. Или он будет уничтожен любой ценой или будет неизбежной угрозой всему миру.

6 По поводу идентификации себя с евреями. Мать моей матери, моя бабушка - чистокровная еврейка. Поскольку по еврейским законам национальность определяется по матери, я вполне имею право на такую идентификацию.

7 Что касается Вашего мнения, что с американской экспансией следует бороться в том числе с применением ОМП - попытайтесь сформулировать, КАК Вы это будете делать.

Сам характер американской экспансии, который вызывает у Вас, да и у меня, неприязнь, вызван объективными обстоятельствами, а именно принятием по тем или иным причиной элитой других стран американских правил игры, включая ограничение своего суверенного права на необходимую оборону. Действительно, если Россия не желает применять силу для удержания Восточной Европы, она должна достаться тому, кто готов эту силу применять.

Если Россия не желает удерживать завоевания, начиная с Алексея Михайловича и Петра I, то эти территории недолго будут без хозяина: им станет тот, кто готов применит силу. Например, придет Усама бен Клоун с парой тысяч абреков, и объявит себя, скажем, Султаном Азербайджана. Сопротивляться там некому, если американский спецназ не подоспеет. Иран вон побольше был, а светский режим там исламисты за месяц снесли такими же скромными силами. Но в отличие от светского режима у них была готовность силу применять.

Мало иметь оружие, важнее иметь готовность его применять, готовность применять силу по своем произволу. Не по правилам, а по произволу. Если за Вами числят готовность применить силу для защиты своих интересов - Вас будут уважать вне зависимости от того, ОМП это или что-то не столь масштабное. Не обязательно быть сильнее соперника, важно иметь способность нанести ему неприемлемый ущерб - тогда тебя не тронут. А для современных США, кстати, неприемлемым является куда меньший ущерб, чем можно нанести любимым Вами со времен занятий НВП в Школе ОМП. Если же у Вас есть любое оружие, но нет готовности его применять, тогда с Вами будут обращаться, как с Милошевичем.

Проблема всегда именно в этом - в отсутствии готовности применять силу. Когда советские ПВО не сбили мальчишку, который залетел в советское воздушное пространство на самолете и нагло сел на Красной площади, миру вдруг стало ясно, что колосс уже стоит на глиняных ногах и скоро рухнет. Тут-то все и навалились делить наследство. Когда китайцы захватили американский военный самолет и подержали немного в плену его экипаж, а самолет отдавать не стали (передали своему авиапрому для исследований), миру стало ясно, что есть держава, которая может США противостоять.

Пока Россией правят ребята типа Вовы Путина, об нее все будут вытирать ноги. И тот, кто по этому поводу обижается на тех, кто об себя ноги вытирать пока не дает - просто смешон в своем патриотическом визге. Истинный патриот, немного перефразируя Бисмарка, - тот, кто готов не парламентской болтовней, но железом и кровью решать великие вопросы века. А тот, кто обиженно лает на всех, кто не хочет лаять с ним в унисон - это не патриот, а моська.

------------------------------------

Вы сейчас готовите к запуску англоязычный вариант ШЭЛ. Будет ли он существенно отличаться от русскоязычного? Там будет больше материалов по бизнесу? Будет ли привязка к западным реалиям? Может быть, имеет смысл прямо подписаться на него?

Вадим Андреевич

Англоязычный вариант, как планируется, будет точной копией русскоязычного. Никакой особой специфики, особых отличий в проявлении тех вещей, которым мы обучаемся, на Западе и Востоке, В России и Китае, в США или Франции нет. Везде необходима для успеха внутренняя свобода, везде необходимо умение общаться, везде необходимо умение управлять собой и другим, везде действуют одни и те же базовые законы бизнеса и социального успеха. Культурная специфика проявляется в вещах вторичных, которые в курсе ШЭЛ почти не затрагиваются, ибо их можно почерпнуть в других местах.

Может быть, англоязычный вариант будет немного отличаться текстуально, так как переводчик может убрать из курсов некоторые мои сентенции, актуальные сугубо для русской жизни, частной или политической, и добавить вместо них аналогичные примеры из жизни американской. По сути же различий не будут, тренинги и курсы будут воспроизведены точно.

Если Вы владеете английским лучше, чем русским, то Вам имеет смысл подписаться на англоязычный вариант. Размер членского взноса в англоязычный сектор Клуба на четвертый квартал 2002 года установлен в размере $5000, то есть примерно соответствует ¼ цены соответствующего объема образовательных услуг на Западе. В дальнейшем он будет ежеквартально расти. На таком же уровне будет установлен размер членского взноса для французского, немецкого, японского и итальянского секторов. Размер взноса в корейском, испанском и португальском секторах будет в полтора-два раза меньше, а в китайском и русском будет в шесть-восемь раз меньше полного, так как Правление учитывает существенную разницу в уровне доходов.


31 июля 2002

Выпуск от 31.07.2002

Я читала о возрастных кризисах. Оказывается существуют кризисы, приуроченные к тому или иному возрасту, которые сильно меняют человека. Скажите пожалуйста, в каком возрасте и как это происходит, как их пережить, как их пережили Вы? Насколько вообще важно знать о них? Какие периоды человек проходит в жизни и чем они отличаются друг от друга?

Мария А.

Вопрос этот требует очень пространного ответа, но попробую его дать. Действительно, существует несколько "рубежных" возрастов, когда происходят процессы, которые существенно меняют человека и переживаются весьма трудно. Больше всего таких переломов в детском возрасте, там переходы идут каждые год-три. По ранним я не специалист, о них расскажут Ковалева и Кудрявцева, когда откроют, наконец, свою Школу умелого родителя.

На протяжение жизни человек очень сильно, иногда неузнаваемо, меняется психологически, проходя множество психологических перестроек:

Только змеи сбрасывают кожу,
Чтоб душа старела и росла.
Мы, увы, со змеями не схожи:
Мы меняем души, не тела.

Память, ты рукою великанши
Жизнь ведешь, как под уздцы коня.
Ты расскажешь мне о тех, кто раньше
В этом теле жили до меня.

(С) Н.Гумилев

Среди детских кризисов самый серьезный кризис - пубертатный период, половое созревание, относящееся у девочек к возрасту 12-13 лет, у мальчиков - 13-14 лет. Резко возрастает недовольство своим телом, раздражительность, вызванная гормональными перестройками, меняется мотивация, глубоко меняется отношение к миру, возникает потребность в независимости, ощущение детской беззащитности становится вдруг невыносимым и в качестве психологической защиты появляются грубость, резкость, цинизм и нонконформизм. В этом возрасте коррекция обычно заключается в содействии преодолению комплекса неполноценности, в принятии подростком себя.

В это время подростки ищут уединения, они уверены в том, что их никто не понимает. Они ищут одиночества.

Самый первый, некрасив и тонок,
Признававший только сумрак рощ,
Лист опавший, колдовской ребенок,
Словом останавливавший дождь.

Кролики, да рыжая собака -
Вот кого он взял себе в друзья.
Время-время, ты не сыщешь знака,
Не уверишь ты, что то был я.

(С) Н.Гумилев

Лично я этот период преодолел относительно безболезненно, благодаря тому, что рос в стабильной семье. Конечно, была небольшая серия домашних скандалов, но через них пар был весь и выпущен. Кроме того, на этот период у меня пришлась война с классной руководительницей в школе. После того, как ей пришлось уйти, мое самоутверждение было полностью удовлетворено :)

Следующий период - гормональная перестройка 16-17 лет. Здесь всплывает гиперсексуальность и сексуальная неудовлетворенность. Именно в этом возрасте необходимо сексуальное экспериментирование, идет главный спор между инстинктом и надсмотрщиком как в сфере сексуальной свободы. Либо запреты надсмотрщика преодолеваются в это время на каком-то надрыве, либо сублимированные мотивы находят инверсированное выражение в формах молодежной субкультуры. В частности, истерические ритуалы типа рок-концертов и футбольного фанатства играют тут главную роль. Кроме того, социальная среда, старшие возрастные слои, играют в это время на стороне надсмотрщика, глубоко угнетая юношу или девушку. То же самое относится и к проявлениям властного инстинкта. Обычно, достигнутая в этом возрасте степень внутренней свободы остается на всю жизнь и затем может быть расширена только специальными методиками личностного роста.

В силу того, что в этом возрасте бурная энергия инстинктов сталкивается с мощным давлением, она превращается в агрессию. Это - самый агрессивный период.

"Война - дело молодых,
Лекарство против морщин".

(С) В.Цой

Часто подавленная сексуальность находит выход в том или ином виде творчества, многие в это время пишут стихи, некоторые - стихи хорошие. Однако, в юношеских стихах даже самых великих поэтов всегда слишком много "мировой скорби". Разве что Артюр Рембо кое-где подымался выше ее благодаря своей неукротимой жизненной силе. Но обычно шестнадцатилетний подросток сочиняет нечто типа:

"Этот звонный мир нам только снится
В голубой, под ярким солнцем, мгле.
И несет нас к пропасти жар-птица
На своем надломленном крыле".

(С) Е.Гильбо, 1981

Одновременно у юноши появляется заносчивость, гипертрофированная потребность в самоутверждении, эгоцентрическая переоценка себя на фоне комплекса неполноценности:

И другой - любил он ветер с юга,
В каждом звуке слышал звоны лир,
Говорил, что жизнь его подруга,
Коврик под его ногами - мир.

Он совсем не нравится мне. Это
Он хотел стать Богом и Царем,
Он приделал вывеску поэта
Над дверьми в мой опустелый дом.

(С) Н.Гумилев

Лично я прошел этот период внешне гладко, но все же сохранил ощущение недостаточной свободы и излишних компромиссов. В те годы советское общество довольно сильно угнетало сексуальность, а уж всякое проявление воли к власти репрессировалось жестоко. Книжки Фрейда и Ницше были под запретом, за слово "психоанализ", произнесенное публично, можно было лишиться работы, а за вступление в половую связь неразрешенным образом можно было загреметь в зону на много лет. Поэтому я, пытаясь остаться в предписанных рамках, вышел из этого возраста с ощущением явной неудовлетворенности и недостаточной личной свободы. Это вылилось у меня в интерес к этой тематике в последующий период, что и определило мой интерес к психологии, точнее вообще к методологии власти, а позже - и сексуальной практики.

С 18 до 22-25 длится относительно бескризисный период развития личности. С гормонами все в порядке, сил хоть отбавляй, здоровье спортивное, тело сложилось, появляется уверенность в себе. В психологии этот период определяется как период ученичества. В этом возрасте юноше или девушке необходимо найти себе учителя или учителей. Таким учителем становится старший друг, брат, сансэй, гуру, любовник. В этот период человек учится жить. Обычно дальше он живет так, как научится в эти годы, позднее для расширения этого умения необходимы специальные методики личностного роста.

Лично я в эти годы сосредоточился на изучении механизмов власти. Это предопределило весьма специфический выбор учителей. Секретами власти и жизненного успеха готовы делиться только очень старые люди, уже отошедшие от дел, и то только тогда, когда по каким-то причинам готовы увидеть в тебе наследника. При этом имела место сексуальная неудовлетворенность: была большая и неудачная любовь, а то, что было удачным, любовью не было.

В 23-25 происходит переход от юности к молодости, период становления, который длится обычно до 27 лет. В этот период достигается вершина развития организма, прекращается его рост и начинается незаметное пока что старение. Состояние организма в этом возрасте в диагностической концепции В.М.Дильмана принимается за идеал состояния организма.

В этот период человек обычно начинает критически относиться ко всякого рода учителям и начинает самоутверждаться. Появляется заносчивость, самоуверенность, уверенность в своей способности быть хозяином жизни. Несмотря на отсутствие каких-то физиологических проблем, этот период является довольно напряженным психологически. Человек бросается в этом возрасте в авантюры.

Я люблю избранника свободы,
Мореплавателя и стрелка.
Ах, ему так звонко пели воды
И завидовали облака!

Высока была его палатка,
Слуги были верны и сильны,
Как вино впивал он воздух сладкий
Белому неведомой страны.

(С) Н.Гумилев

У меня этот период прошел относительно традиционно в психологическом плане, хотя и с существенными особенностями в формах проявления. Он пришелся на 1989-1993 годы, когда шел кризис советского общества и было ясно, что "сейчас или никогда". Сначала я развернул бизнес, потом ушел в политику. Жизнь шла калейдоскопом. Частично преодолев свою природную ленность, я рванул в Москву, решив, что пришло время на практике учиться игре во власть. Учебой ограничиться не вышло, потому что пришлось, да иного и быть не могло, ввязаться в драку за власть. Поначалу я быстро и стремительно шел вверх, делая кучу ошибок по дороге. Выбирал психологически более слабых союзников, дабы пользоваться тем, что им нужна моя сила. Это дало возможность быстро и много прибрать к рукам, но вызвало недооценку силы противников и головокружение от успехов, желание прибрать к рукам все. В результате я сделал фатальную ошибку, а может быть и несколько, результатом которой был почти полный крах. Причем крах в личном плане, поскольку карьерные возможности-то никуда не делись, просто исчезла мотивация ими пользоваться.

В 27 лет человек переживает обычно небольшой психологический кризис, называемый "прощание с молодостью". Он вызывается общественным давлением, так как до этой даты общество еще воспринимает тебя как молодого человека, а затем - уже взрослого. Считается, что жениться надо до 27 лет, теперь на этот возраст отодвинулась и верхняя граница нормы выхода замуж (ранее она была приурочена социальными нормами к началу периода молодости). Происходит первая инвентаризация достигнутого. Возникает чувство ответственности за себя и семью, осознание необходимости построить "гнездо", стабильную жизнь. Как поется в романсе:

"..и с рожденьем ребенка, теряется право на выбор,
и душе тяжело состоять в осознанье таком,
где семейный сонет заменил холостяцкий верлибр,
и октябрь холодит, и противно влюбляться тайком".

У женщины появление ребенка означает окончательное расставание с истероидными юношескими мечтаньями. У натур романтических конец юности воспринимается как конец жизни, смена ее доживанием:

"Я теперь скромнее стал в желаньях,
Жизнь моя, иль ты приснилась мне?
Словно я рассветной гулкой ранью
Проскакал на розовом коне".

(С) С.Есенин

Впрочем, если отвлечься от романтики, примерно до 33 лет все еще остается по-старому. Жизнь идет вверх, полным ходом идет строительство "гнезда", будущей стабильной жизни, человек входит во вкус всяческих буржуазных удовольствий и позволяет себе то, что ему в юности и детстве представлялось элементом "респектабельности".

Натуры авантюрные и романтические в эти годы находят себя в героическом подвиге, находят свою главную войну.

Память, ты слабее год от года..
Он ли это или кто другой
Променял веселую свободу
На священный беспощадный бой.

Знал он муки голода и жажды,
Стынь окопов и кровавый путь,
Но святой Георгий тронул дважды
Пулею не тронутую грудь.

(С) Н.Гумилев

У меня на эти годы пришлась поначалу острота переживания первого проигрыша. Проигрывать я тогда еще не умел, опыта не было. Поэтому поначалу имела место жесткая агрессивность, реваншистские броски и всяческие зверские планы, которые мне, по счастью, реализовать почти не удалось, благодаря тому, что природная ленность в конце концов взяла свое, и я постепенно успокоился. Одновременно я входил во вкус частной буржуазной жизни, обрел вкус к путешествиям, журналистике, дрессировке больших зверей, спецоперациям и политическим интригам. В это же время пришла и первая удачная любовь, которая бурно продолжалась три года, а потом тихонько сошла на нет. Я проходил этот период несколько нетрадиционно, поскольку меня не заботила обычная для него проблема денег. Консалтинг давал мне столько, сколько нужно было на мой образ жизни, а потребности создавать что-то значительное не было, так как я не воспринимал деньги как инструмент власти, да и вообще по воспитанию мало склонен к бизнесу.

В 33 года достигается вершина периода зрелости. "Как, уже 33? Ну и что же ты успел? Накормил ли ты хлебами страждущих? Воскресил ли ты Лазаря?"

"Мне уже многое поздно,
Успел я от многих устать,
И к ослепительным звездам
Мне никогда не слетать"

(С) Юрий Лоза.

"..Мне уже скоро за тридцать. Самое время мечтать.
О глубоких морях, о волшебных мирах,
Что когда-нибудь под ноги мне упадут,
О далеких горах, об открытых дверях,
За которыми верят, и любят и ждут
Меня.."

(С) Юрий Лоза.

У женщин начинаются первые проблемы со здоровьем. У мужчин пока все в порядке, но начинают поддавливать проблемы супруги. К тому же на этот возраст приходится переоценка жизненных ценностей, инвентаризация того, что не успел:

"Я в долгу перед Бродвейской лампионией,
перед Вами, Багдадские небеса,
перед Красной Армией, перед вишнями Японии,
перед всем, о чем еще не успел написать".

(С) В.Маяковский

Очень важным становится много зарабатывать, деньгами затыкаешь образующиеся бреши в построении своей жизни.

Мужчина в это время обычно заводит первую "постоянную" любовницу помимо жены, окончательно втягивается в карьеру, меньше уделяет внимания ребенку. Эмансипированная женщина обычно переживает период 33-37 лет таким же образом, а традиционная начинает испытывать депрессии от снижения внимания супруга в условиях глубокой психологической и социальной зависимости от него. Старые дружеские связи охладевают.

"На улице моей который год,
звучат шаги: мои друзья уходят.
Друзей моих медлительный уход
Той темноте за окнами угоден.

О одиночество, как твой характер крут,
Посверкивая циркулем железным,
Как холодно ты замыкаешь круг,
Не внемля убежденьям бесполезным".

(С) Белла Ахмадуллина

Либо начинается проблема одиночества, либо идет ее преодоление большим количеством сексуальных и новых дружеских контактов. Причем уже ищешь себе молодую партнершу/партнера из бессознательной потребности доказать себе, что еще молодость не ушла. Но уже понимаешь, что оказываешься в роли спонсора, папика, бальзаковской дамочки и испытываешь к партнеру помимо любовных, еще и материнские/отцовские чувства. Секс становится чем-то привычным, регулярной частью образа жизни, наряду со спортивными упражнениями.

Меняется отношение к жизни. Появляется некая снисходительность к молодежи, к другим, человек становится более мягким в отношениях:

"Я и сам уж не такой, не прежний,
Недоступный, гордый, чистый, злой.
Я смотрю грустней и безнадежней,
На простой, на скучный путь земной."

(С) А.Блок

У сильных натур ощущение зрелости ответственности выражается в мессианском ощущении, что пришло время сделать нечто большое и навсегда:

Я - усталый и суровый зодчий
Храма, восстающего во мгле.
Я возревновал о славе отчей
И на небесах, и на земле.

Сердце будет пламенем палимо
Вплоть до дня, когда взойдут, ясны
Стены нового Ерусалима
На полях МОЕЙ родной страны.

(С) Н.Гумилев

Мне сейчас 36 и я прошел тот кризис довольно обычно. Стал задумываться о том, что консалтинговый бизнес для меня мелковат, и надо сделать что-то серьезное типа инвестиционного банка, но лень пока мешает заняться его раскруткой. В 33 года произошла переоценка опыта первой половины жизни. В моем случае она приняла, как всегда, форму рефлексии этого опыта. Прикинул, чего мне не хватало и наоборот, что служило источником моего успеха. Как и в 18 лет, захотелось сделать систему обучения успеху. Только если тогда я собрал то, чего мне не хватало для успеха и сделал очную Школу, где не только учил, но и учился, то теперь я сверх того еще обобщил свой опыт применения всего этого инструментария. И форму выбрал соответственно времени - интернет.

В частной жизни я стал менее романтичен и более снисходителен. В сексе пошел по обычной дорожке:

"..на то она и первая любовь,
чтоб вслед за нею шла очередная.."

(С) Не помню

Количество связей как-то компенсирует отсутствие глубины, стал спокойно воспринимать, что со мной в постели говорят о деньгах. То же и с друзьями. Друзья юности ушли куда-то вдаль, вообще ровесники мне стали скучны, а их проблемы неприятны. Новые друзья все моложе меня. Нет ощущения одиночества, но нет и того ощущения избытка контактов и стремления ограничивать круг знакомств, которое раньше порождалось моей природной ленью.

Следующий кризис приходит в 37 лет. Он называется "Кризис середины жизни" и является одним из самых тяжелых. У женщин начинаются предклимактерические изменения, мужчина начинает чувствовать, что уже не тот в сексуальном плане, да и по жизни. После утренней пробежки бывает одышка, а после стресса может случиться инфаркт. Уже не так легко схватываешь новое. Начинаешь чувствовать, что не так просто, как раньше, конкурировать в быстро меняющемся мире с быстрее обучаемой молодежью. Обращаешь внимание, что есть ребята, которые тебе дышат в затылок в том деле, где ты привык считать себя неоспоримым лидером. Да и вообще вокруг все больше ребят, которые тебя обошли.

Все это идет на фоне сильных гормональных проблем. Особо чувствительные натуры этот период не переживают. Многие помирают от инфаркта, остальные по-разному реализуют вдруг развившуюся склонность к суициду. Пушкин, например, приревновал к своей жене: известного гомосексуалиста и официального любовника голландского посла, вызвал посла на дуэль и подставился под пулю стрелявшегося вместо папика любовника. Маяковский и Макаренко просто пустили пулю в лоб. Аполлинер и Рембо умерли от гангрены.

"Задержимся на цифре тридцать семь - коварен Бог:
Ребром вопрос поставил - или-или.
На этом рубеже легли и Байрон и Рембо,
А нынешние как-то проскочили".

(С) В.Высоцкий

Даже сильные натуры не избегают этого суицидального зова, хотя он у них проявляется не столько в явной форме, сколько как ощущение неизбежного конца жизни, превращения ее в нечто другое.

И тогда повеет ветер странный,
И польется несказанный свет.
Это млечный путь расцвел нежданно
Садом ослепительных планет.

Предо мной предстанет, мне неведом,
Всадник, скрыв лицо, но все пойму,
Видя льва, стремящегося следом,
И орла, летящего к нему.

Крикну я - но разве кто поможет,
Чтоб моя душа не умерла?
Только змеи сбрасывают кожу.
Мы меняем души, не тела.

(С) Н.Гумилев

В этот период героические натуры обычно ищут героического конца. Бонапарт в этом возрасте, когда его стали преследовать первые военные неудачи, обрел привычку появляться в самых опасных местах боя и задерживаться там под пулями. А Гумилев устроил некий опереточный заговор и был расстрелян в ЧК.

У многих проявляется на фоне этих проблем жесткость в отношениях:

"Ты твердишь, что я холоден, замкнут и сух.
Да, таким я и буду с тобой.
Не для ласковых слов я выковывал дух.
Не для дружбы боролся с судьбой".

(С) А.Блок

За рубежом 37 начинается полоса, для спокойного преодоления которой необходима серьезная работа над собой. Прежде всего, не следует недооценивать гормональные проблемы, следует отнестись к ним серьезно. Во Франции "секрет не первой молодости" для женщин формулируется просто: надо в сорок лет родить ребенка. Этот способ действительно эффективен. Рождение ребенка в возрасте 37-40 лет и длительное кормление затем задерживает предклимактерическую гормональную перестройку и способствует продлению хорошей формы.

Для мужчины полезно попить золотой корень, немного похудеть, снизить физическую активность и заменить жесткие виды спорта более мягкой физической активностью. В сексуальной жизни следует исключить риски, связанные со стервозностью, то есть без сожаления расстаться с партнершей, которая способна закапризничать во время полового акта и начать клянчить шубку. Такой облом крайне вреден для здоровья, а секс в этом возрасте нужен для его поддержания, и потому должен быть стабильным и спокойным.

В этом возрасте полезно чувство смирения и принятия реальности. Молодость ушла - ну и фиг с ней. Жить надо сегодняшним днем.

"У природы нет плохой погоды,
В сердце - одиночества печать,
Осень жизни, как и осень года,
Надо благодарно принимать".

(С) Э.Рязанов

Те, кто способен примириться с собой, проходят этот кризис относительно легко и продолжают уверенный путь по жизни. До сорока двух. Те, у кого не хватило психической устойчивости, срываются в пьянство, наркоманию, стараются залить тоску всяческими встрясками и к 42 умирают.

"Мой трамвай последний
Скрылся за углом.
Я - сорокалетний
Человеколом.
Никому не нужен,
Как в печи зола,
Одинокий человекохлам".

(С) Ю.Лоза

В 42-43 года наступает первый кризис старения. В "нормальных", диких условиях существования до такого возраста человек не доживал, а потому природа не озаботилась качественным программированием дальнейшего функционирования организма. И у мужчин и у женщин идет предклимактерический кризис, накопление шлаков в организме достигает пороговых величин, это порождает развитие множества болезней, которые нападают одна за другой.

Все это порождает угнетенное психологическое состояние и существенные проблемы для самореализации. Преодолеть их можно только если сознавать их суть и происхождение, настроиться на их преодоление и использовать соответствующий инструментарий. Теперь следить за здоровьем означает не заниматься спортом, а периодически чистить организм от шлаков, принимать гормональные препараты, компенсирующие предклимактерические процессы, избавиться от вредных привычек, то бишь всяческих форм наркозависимости (а еще лучше смолоду их не иметь).

Следующий кризис - собственно климакс, который у женщин происходит в возрасте 50-53, а у мужчин в возрасте 56-58 лет. Резко снижается выработка полового гормона (эстрагена у женщин, тестостерона у мужчин). Латинское слово "климакс" означает "перестройка", а чем может кончиться перестройка, наши сограждане уже знают. Поэтому к климаксу надо отнестись со всей серьезностью и пережить его как длительную болезнь, компенсируя свои проблемы приемом современных гормональных препаратов.

В России существует предубеждение против гормональных препаратов. Связано оно с тем, что на заре их появления в 60-е годы препараты эти были крайне несовершенны и имели много побочных следствий. Поэтому советские врачи выработали стойкое и справделивое до конца 80-х годов предубеждение против них. Однако, сейчас эти препараты уже весьма качественны и клинически апробированы, квалифицированную консультацию по их применению можно получить в женских консультациях, центрах планирования семьи, у врачей-андрологов и гинекологов.

После климакса лет до 65-68 длится довольно бескризисный период "третьего возраста". В это время у одних жизнь течет по инерции, другие наоборот круто ломают ее и стараются напоследок получить от жизни максимум доступных удовольствий, не забывая следить за здоровьем. На Западе в этом возрасте люди ведут активную общественную жизнь, путешествуют, занимаются благотворительностью, опекают сирот и т.п. В СНГ, конечно, это невозможно по той причине, что свой пенсионный фонд наши старики просрали своими голосованиями еще в прошлом веке и потому теперь голодают, но иногда все же стараются доказывать молодежи, что Ельцин с Путиным все-таки лучше коммунистов.

К 70 годам начинается старость. Ее проходят по-разному. Кто-то болеет и замыкается, кто-то преодолевает свои проблемы. Конечно, теперь все требует бОльшего труда над собой, но те, кто привык преодолевать, сохраняют ясность ума и твердость духа и за сто лет. Обычно дамы после 60 делают подтяжку кожи или золотое армирование, чтобы избежать обвисания лица и излишних морщин.

"- Ах, Ваша супруга так же очаровательна, как и полвека назад!

- Да, но теперь это занимает у нее на три часа больше.."

Старость - это неизбежный и вечный уже кризис. Мой покойный учитель, Н.Н.Трауготт, говорила по этому поводу: "Для двадцати лет я серьезно больна, но для моих 84-х вроде бы все в порядке". У кого есть опыт спешного преодоления предыдущих жизненных кризисов, преодолевает и этот.

"Бежит, звенит, поет, зовет дорога,
Еще пьянит, еще манит весна,
А жить уже осталось так немного,
И на висках белеет седина.

Бежит, звенит, поет, зовет дорога,
И в даль туманную текут года,
И так настойчиво и нежно кто-то
Из жизни нас уводит навсегда.

Но только сердце знает, мечтает и ждет
И вечно нас куда-то зовет.
Туда где улетает и тает печаль,
Туда, где расцветает миндаль".

(С) А.Вертинский

Не все, конечно, умеют до последнего дня сохранять такой жизненный оптимизм, как Вертинский с его раскованной сексуальностью. Рост продолжительности жизни на Западе вызвал в последние 30 лет десятикратный всплеск спроса на антидепрессанты, и прогнозируется дальнейший быстрый рост этого спроса. Огромен рост самоубийств среди стариков, все время идет дискуссия об эвтаназии. Все так, как предсказал Томас Мор в своей "Утопии", жители которой предпочитали добровольный уход в 60 лет из жизни, хотя прогресс утопической медицины позволял жить сколь угодно долго - но жить стариком.

В этом возрасте начинают задумываться о неизбежном. Но задумываются по-разному. Многие страшатся, и впадают в депрессию. Другие начинают относиться к смерти философски, спокойно готовясь к этому неизбежному последнему кризису:

"Смерть не так уж страшна и зловеща,
Окончательной гибели нет,
Все явления, люди и вещи
Оставляют невидимый след.

Распадаясь на микрочастицы
Жизнь ушедшая не умерла,
И когда-то умершие птицы
Пролетают сквозь наши тела.

Мир пронизан грядущим, он вечен,
С каждым днем он богаче стократ,
В нем живут наши древние встречи,
В нем погасшие звезды горят".

(С) В.Шефнер


2 августа 2002

Выпуск от 02.08.2002

Вы довольно активно критикуете политическую элиту сегодняшнего дня во главе с президентом. Пытаясь понять мотивы Вашей критики, возник вопрос это патриотизм или же сухая констатация фактов? (Вопрос) Если патриотизм - "тот, кто готов не парламентской болтовней, но железом и кровью решать великие вопросы века", применительно к нашему времени нет необходимости железа и крови. По моему у Бендукидзе, Мордашова, Мельниченко, Алиакперова и т.д. гораздо больше возможностей влияния на внутреннюю политику, а порой и на внешнюю, нежели чем у членов Клуба недовольных сегодняшним политическим курсом. Как не вспомнить - кто может делает, кто не может учит...

Соответственно, для того чтобы члены Клуба могли хоть как-то влиять на процессы происходящие в нашей стране в их руках должны быть аккамулированны капиталы для содержания армии марионеток - народных избранников. А пока можно только плыть по течению, т.к. при попытке повернуть можно пойти ко дну.

Ребята, типа Вовы Путина, именно те кого мы сегодня достойны и они полностью устраивают бизнес элиту современной формации, появление новой формации из числа членов Клуба, на мой взгляд, в результате эволюционных преобразований в ближайшие 20 лет вряд-ли возможно, потому как именно Мордашов, Абрамович и Дерипаска будут заказывать, как политические, так и экономические преобразования. Таким образом если стремиться достичь каких то целей в России либо быть с ними, либо против них.

Как Вы считаете?

С уважением, Евгений Плужник

1 Я не считаю, что кого-то критикую, когда констатирую некоторые факты. Мне довольно безразлична "политическая элита сегодняшнего дня" (Вы, конечно, имеете в виду элиту РФ), поскольку у меня мало клиентуры по моему консалтинговому бизнесу среди нее. Я часто привожу примеры из жизни этой элиты, поскольку такие примеры вполне понятны всем читателям рассылки и позволяют иллюстрировать определенные теоретические положения.

2 Я хорошо знаю образ действий перечисленных Вами господ. Они как раз относятся к тем, кто способен решать вопросы железом и кровью.

3 Клуб не ставит себе целью влияние его членов на политику любого из 40 государств, где члены Клуба проживают. Цель Клуба - ЛИЧНЫЙ успех его членов. Если для достижения оного кому-то понадобится влиять на политику - это можно, как это делать - в курсах ШЭЛ объясняется. Но чтобы превращать это в самоцель - увольте!

4 Какое Вам дело до Вовы Путина и его бизнеса, а также бизнеса других господ? Почему вместо того, чтобы заниматься выстраиванием собственного жизненного успеха, Вы хотите чтобы кто-то дал Вам "хорошую элиту", которая будет Вас кормить и за Вас обеспечит Вам хорошую жизнь на халяву? Этот подход непродуктивен. Надо не верхи менять, а делать свою жизнь от них независимой.

5 Вы существенно ошибаетесь в сроках. 20 лет этим ребятам не продержаться, так как ресурсы, на которых держится их власть, (приватизированные основные фонды СССР в добывающих отраслях) иссякают крайне быстро, а с постиндустриалкой они работать не умеют.

----------------------------------------

В рассылке от 30.07.2002 Вы оценили действия Александра Лебедя в Чечне, как капитуляцию... Вы могли бы предложить другое решение окончания бессмысленной войны 1996 года? Как бы Вы охарактеризовали Александра Лебедя как эффективного Лидера или нет?

С большим уважением к Вам Леонид Гаврилович

1 Единственной альтернативой капитуляции является победа. Лебедь и его хозяева выбрали первую.

2 Лебедь никогда не был ни эффективным лидером ни хорошим командиром. Он начал свою политическую карьеру с измены присяге. Вовремя сообразил, что сейчас измена всех устроит. Затем он вел предательскую политику в Приднестровье и фактически потакал молдавским нацистам. Это существенно отдалило приход к власти в Молдове умеренных сил и сделало невозможным разрешение приднестровского конфликта, а ведь Лебедю было поручено ускорить разрешение конфликта, а не затягивать его на следующий век.

Один мой коллега проанализировал несколько лет назад действия Лебедя как политика и показал, что все его решения и действия определяются законами женской, а не мужской психики. Для невнимательных господ это было незаметно в связи с тем, что они обращали внимания только на внешние признаки - а именно пропитой голос и пропитую рожу генерала. В политике он искал, под кого бы подлечь, пока не нашел себе в качестве хозяина Березовского. Последний называл его "кулаком еврейского финансового капитала" и даже хотел протащить в премьеры и преемники Ельцина - но спецслужбы попутали ему карты, вовремя устроив необходимые теракты. Став с подачи Березовского губернатором Красноярского края, Лебедь не смог ни установить в крае свою власть, ни найти компромисса с его хозяевами. В результате он разорил богатейший в Сибири край, втянул своего хозяина в необходимость напрягать московские репрессивные структуры в поддержку своего протеже, а когда позиции хозяина пошатнулись, Лебедя просто прикончили.

Это не называется лидер. Это называется пешка.


5 августа 2002

Выпуск от 05.08.2002

будьте добры, сообщите когда предполагается начать семинар "Манипулирование большими группами"

Илья Егоров

Такого семинара пока проводить не планируется. Курс, в котором рассматриваются методы такого манипулирования, есть в составе ШЭЛ. Рекомендую Вам поступить в ШЭЛ для изучения этих технологий и еще множества полезных вещей.

------------------------------

В рассылке от 23.07 вы ответили на мое письмо, огромное Вам спасибо -я очень долго ждала этого момента, и была уже уверена, что мои проблемы сексуальной неудовлетворенности настолько не соответствуют тематике рассылки, что вы решили не рассматривать эту тему. Еще раз спасибо, для меня сразу все прояснилось и встало на свои места - и почему я разошлась с мужем, и почему раздражаюсь на поведение мужчин, и цели обозначились более конкретными и понятными.

Однако, либо я не поняла, что вы имеете в виду под формой сексуального удовлетворения", либо что-то другое не понимаю, но мне показалось спорным то, что, как вы пишете, "постарайтесь сами или с помощью сексолога или психотерапевта определить потребную Вам форму сексуального удовлетворения, и разрешить ее себе, заткнув причитания надсмотрщика. Тогда исчезнет предмет внутренней борьбы и высвободится та мощная энергия, которая сегодня тратится на внутреннюю борьбу, на репрессирование сексуальности". Потому что я думаю, мне нужны не какие-то особенные "формы сексуального удовлетворения, а просто секс каждый день с прелюдией и постлюдией (долгие взгляды, объятие, нежные постепенные поцелуи в лицо,шею, губы,постепенные дотрагивания, нежные и сильные, ласковые, с улыбкой и доверием, без лишних вопросов, уверенные мягкие действия, с принятием всего моего тела, глажением и поцелуями, последующим засыпанием сплетенными телами и обнятием меня). А получается так, что либо мужчина не так нежен и ласков, без особых прелюдий, особенно долгих, которая во многом состоит из просто заинтересованного общения и флирта; или находятся редкие мужчины,которые умеют так ненавязчиво и постепенно настроить на секс и
возбудить уже до собственно акта, но секс с таким человеком происходит не каждый день, а иногда такой человек вообще надолго исчезает, сказка долго не длится. А я-то его хочу и напрягаюсь!

Получается, что я начинаю ждать, напряжение, а с ней обида - растут. Меня это очень истощает, подавляет и делает зависимой, а от этого еще хуже - отношения портятся, потому что, как бы я не скрывала свое напряжение и не предъявляла требований, моя напряженность все равно чувствуется. Я понимаю, что может быть мне нужно спокойно поговорить с мужчиной, но боюсь, что это его может еще больше вспугнуть, как-то не любят они откровенных разговоров, особенно когда от них что-то хотят...И такой опыт был...Что же мне делать? Я не могу вытеснить эту обиду и напряжение, и не могу реализовать его с мужчиной, и сублимировать особо не получается - спасает только на некоторое время. Какой-то порочный круг, из которого я пока не нахожу выхода...

Извините, что так долго отнимаю у вас время, но для меня настолько важен этот вопрос, который я в течение всей своей жизни не могу решить, поэтому очень прошу вас ответить. Конечно, вы можете посоветовать все же обратиться в психотерапевту, но у меня нет уверенности, что он может сказать что-то дельное (пару раз я уже была у них..., а новый специалист - это кот в мешке), а ваш ответ на предыдущее письмо очень помог, поэтому я обращаюсь к вам. Спасибо огромное.

С уважением. Катерина

На самом деле этот вопрос уже не имеет прямого отношения к сексуальной проблематике, а затрагивает другую проблематику - недостаток компетентности в общении. Дело в том, что для Вас составляет проблему объяснить партнеру то, что Вы хотите от него, и мотивировать его на нужное Вам поведение. Очевидно, это создает Вам проблемы не только в сексуальной жизни, он и в других сферах деятельности.

Это - проблема весьма распространенная. Для ее решения вовсе не обязательно идти к психотерапевту. Необходимо просто научиться практике эффективного общения, мотивирования партнера к нужной Вам деятельности.

Например, в курсе "Успех общения" нашей Школы существует тренинг актуализации личности и общения, в рамках которого Вы можете обучиться выражению своих чувств, выражению своих желаний, разъяснению их партнеру, достижению договоренности по их исполнению и т.п. По отзывам многих наших курсантов и выпускников, этот тренинг существенно помог им достигнуть прогресса в отношениях в семье и на работе. Есть в курсе и методы оказания воздействия на партнера с целью достижения от него нужного поведения, в том числе и в постели.

Короче говоря, речь в данном случае идет о проблеме не сексуальной, а коммуникативной. Вам нужно научиться получать от партнера то, что Вы хотите.

-----------------------------------------

Скажите, может ли как-нибудь повредить "очищение организма" по рассылаемым Вами методам? Например, у человека больной желудок или что-то другое, но он сам не знает об этом. Может ли в таком случае повредить ему очищение желудка? Могут ли камни в почках застрять в мочеиспускательном канале или повредить его или повредить что-нибудь другое?

С надеждой на скорейший ответ, Михаил Тарасов

Повредить может что угодно, если делать не по уму. Если у Вас камни в желчном пузыре, то поздно чисткой заниматься, надо камни изгонять. Кстати, в клиниках камни из почек выгоняют похожими методами, но делать это следует под наблюдением врача. И если врач увидит, что есть опасность их застревания в мочеиспускательном канале, тогда и выгонять их уже поздно - пора лапороскопию делать. Предлагаемые же методики очищения организма носят не лечебный, а профилактический характер. Их применяют как раз для того, чтобы камни не образовывались и нужда в лапороскопии не возникала.

Если у Вас есть подозрения на больной желудок, то есть периодически возникают боли в животе, то надо пойти к врачу, сделать УЗИ и зондирование, а не ходить дальше с этими подозрениями. Если у Вас обнаружится язва, то опять же поздно чистками заниматься - лечиться надо.

--------------------------------------

Будут ли в ШЭЛ выдаваться дипломы и какие?

Наташа

Смотря какой диплом Вы пожелаете. Обычно диплом является удостоверением полученной квалификации по какой-то специальности. Как Вы понимаете, специальности "лидер" не существует, а следственно и диплома лидера. Однако, наши выпускники в дополнение к личностному росту получают профессиональные психологические и экономические знания в объеме, соответствующем квалификации "бизнес-психолог". Поэтому возможно выдавать дипломы по этой специальности.

Кроме того, имеет значение статус диплома в той или иной стране. Наши курсанты живут более чем в сорока странах, и в каждой из них действуют свои порядки в этом вопросе. Например в РФ, где проживает почти половина наших курсантов, дипломы могут выдавать только учебные заведения, ведущие очное образование. Лицензированию в этой стране подлежат не программы, а. . . помещения для занятий. Вообще, в странах СНГ очень отсталое законодательство в сфере образования, приспособленное к образовательным формам прошлого века, но никак не этого.

В связи с этим мы можем выдавать дипломы только американского образца, поскольку в США законодательство адаптировано к условиям дистанционного образования и только в этой стране мы регистрируем ШЭЛ как учебное заведение. Поэтому выпускники ШЭЛ вне зависимости от страны проживания будут получать американские дипломы. Поскольку они удостоверяют профессиональную квалификацию, для их получения придется сдать дополнительные экзамены по той части программы ШЭЛ, которая соответствует специальности "Бизнес-психология".


6 августа 2002

Выпуск от 06.08.2002

Как эксперт в области экономики Вы прекрасно знаете о том, как важно угадать изменение тренда и в экономике и в политике. Например, в конце 80-х, те, кто поставил на Ельцина и его "либерализм" - сделали неплохой капиталец, и политический и финансовый. Причем политический капитал можно сделать вообще без особых затрат - просто поддержать перспективного человека в трудное для него время. Особенно крупные капиталы делаются именно в моменты коренных переломов, что на бирже, что в политике. Примеров - тьма, это и взошествие на престол Романовых, и приход к власти коммунистов и фашистов, и послепутчевая Россия и т.п. Угадать, какая из "темных лошадок" завтра станет общепризнанным лидером можно лишь зная политический расклад "изнутри". Вот почему я об этом спрашиваю - можно быть "эффективным лидером" или олигархом, но потерять все в одночасье, как потеряли все в 1917 году русские промышленники.

А вот в чем заключаются вопросы:

1) Какие политические силы (направления, движения, партии) в России по Вашему мнению, имеют наибольшую вероятность завтра придти к власти?

2) Насколько по Вашему мнению возможен такой вариант: деградация основных фондов - обнищание населения - приход к власти националистов (вариант Германии 30-х годов)? Или же более возможны варианты с распадом страны несколько частей (Европейская, Азиатская, Закавказская) с установлением над ними протекторатов США, Китая, Турции или иных стран? Правильно ли я понял, что Ваш вариант завтрашней России - власть постиндустриальных корпораций?

3) Насколько Вы оцениваете вероятность слияния России, Белоруссии, других стран СНГ?

-- Спасибо. С уважением, Павел

Интересно, что больше всего обогатились на самом деле вовсе не те, кто тащил ЕБНа к власти, а те, кто всячески этому процессу препятствовал. Конечно, после упрочения ЕБНа во власти в 1994 году все вынуждены были с ним примириться, но те, кто его до этого года тащил к власти и на него ставил, оказались там же, где Дима Якубовский, Старовойтова, Казанник, Станкевич и др.

Кстати, это - общая закономерность. В 1995 году мы сопоставили данные опросов по социальным слоям, которые проводились перед выборами и референдумами 1989-1993 годов и статистику падения уровня жизни в этих социальных слоях. Падение уровня жизни оказалось прямо пропорционально степени поддержки данным социальным слоем Ельцина и "курса реформ". Больше всего был уровень поддержки ЕБНа в среде инженеров ВПК - там за него собирались голосовать 90%. Уровень жизни этого слоя упал к 1994 году в 9 раз по сравнению с 1989 годом. Дальше шла всяческая интеллигенция, у которой уровень жизни сократился в 5-6 раз. Средний уровень поддержки - 40% - был в среде пенсионеров. С 1989 по 1994 год средний размер пенсии сократился всего в 3 раза. Меньше всего была поддержка Ельцина среди чиновничества и партийных работников - 12%. Уровень жизни представителей этого слоя с 1989 по 1994 год вырос вдвое. Среди офицеров КГБ поддержка Ельцина была 6%, уровень жизни многих представителей этого слоя вырос просто немеряно.

Так что Господь выбрал Ельцина орудием кары тем, кто продал ему Россию и до сих пор не хочет признать, что ельцинизм есть абсолютное зло. Те, кто ставил на ельцинизм не выиграли. Выиграли в эти годы те, кто ставил на себя. Благодаря неприятию ельцинизма они смогли играть ВОПРЕКИ ему, против его правил, и благодаря этому поднялись. Те же, кто ставил на ельцинизм, неизменно опускались.

1 В России нет политических партий и движений, а поэтому некому приходить власти. Власть и дальше останется в руках единственной организованной силы - КГБ (как бы он ни назывался).

2 КГБ вполне может выбрать нацистскую идеологию в качестве основы государственной жизни. Численность и влияние нацистов в Рфовских спецслужбах сегодня весьма значительно. Однако, пока что ситуацию контролирует либеральная ленинградская группировка. Если она удержит власть в период грядущего кризиса, связанного с обвалом основных фондов, то выход из этого кризиса пойдет через становление постиндустриальных корпораций. Если власть перейдет к нацистам, то выход из кризиса пойдет через дальнейшее упрощение социальной системы и очередной обвал уровня жизни в несколько раз.

3 Для слияния псевдогосударств, возникших на территории Российской Империи, в единое государство на сегодня существует только одно существенное объективное препятствие - нынешний режим РФ. Режимы, действующие на других территориях, неспособны оказать существенного сопротивления объединению и не имеют поддержки в апатичном населении. В случае, если московский режим ослабеет, у имперских сил возникнет возможность к быстрому восстановлению территориальной целостности России. Если имперским силам удастся взять власть в Москве, то восстановление территориальной целостности России сможет произойти мягко и бескровно, поскольку элиты псевдогосударств СНГ предпочтут сдать свои режимы и тихо влиться обратно в имперскую элиту.

Однако, у имперских сил осталось не так много времени для этого. Во-первых, латентно развивающийся распад РФии может выйти на поверхность в любой момент. Это сильно осложнит в дальнейшем восстановление России, а может и сделает его невозможным. Во-вторых, существует высокая вероятность столкновения с КНР в 2008 году, так как внутренние процессы в этой стране повлекут дестабилизацию режима в ней и необходимость канализировать напряженность вовне. Если до этого момента в России не установится решительного режима, неминуема потеря всех территорий России к востоку от реки Волги. После этого неизбежен распад остальной части РФии.

У имперских сил сегодня не только мало времени, но и недостаточное пространство для маневра. Их неспособность к решительному выходу на арену связана с тем, что эти силы выказали свою неспособность очиститься от антисемитов и мирятся с ними в надежде на популистский эффект. В то же время исторический опыт показывает, что успех в захвате власти в России всегда сопутствуют лишь тем силам, которые активно борются с антисемитизмом, как это в начале своего правления делали Рюриковичи, Романовы, большевики, демократы.

В силу всех этих обстоятельств вариант восстановления единства России мне кажется маловероятным. Более вероятным представляется вариант с потерей восточных территорий и перегруппировкой населения с декомпозицией ныне существующих псевдогосударств и создания государств дееспособных. В этом случае свои нынешние границы могут сохранить Эстония, Литва, Белоруссия, и Латвия, где дело обойдется сменой режимов. Грузия, Армения и Азербайджан будут ликвидированы в процессе формирования великотюркского и великоперсидкого государства, которое распространит границы до Нижней, а затем и до Средней Волги, избавив оставшиеся славянские государства от прямого соприкосновения с Китаем. Казачество примет мусльманство, к чему его уже открыто и старательно готовят идеологи, выдающие себя пока за русских националистов. Казахстан и Киргизия будут аннексированы Китаем, Туркмения и Таджикистан, как и Афганистан, станут частью Великоперсидского государства, а Узбекистан станет предметом борьбы Китая и мусульманской империи. После декомпозиции Украинской ССР украинцы получат возможность создать жизнеспособное национальное государство в западной, собственно украинской, части этой территории. В восточной части образуется одно из небольших русских государств. Московия сохранит, очевидно, название России, но самым сильным из русских государств экономически и политически станет Ингерманландия, которая займет свое место в ЕС и балтийском сообществе.

-------------------------------

Evgenii Vital'evich! Chto Vi dumaete o stremitel'no rasprostranyauscheisya po miru sisteme akademika Norbekova? Yavlyaetsya li i ona odnoi iz tonkih system manipulirovaniya ili zhe eto deistvitel'no novaya effektivnaya systema ozdorovleniya cheloveka na vseh urovnyah: ot fizicheskogo do dushevnogo i azh duhovnogo. Uzh ochen' podozritel'no viglyadyat prostota i tempi ozdorovleniya: kurs -10 dnei pri odnovremennom uchastii 700 chelovek (eto v Moskve).

Budu blagodarna, esli naidete dlya sebya vozmozhnim otvetit'.

N.

Я не имел пока возможности детально разобраться в психологическом содержании системы Норбекова. Думаю, ее успех неслучаен, а предопределен ее реальными плюсами. К сожалению, не знаю, какого рода эти плюсы. К суфизму, на который опирается Норбеков, я отношусь довольно скептически. Но думаю, что дело там все же не в суфизме, который используется для рекламы, а в использовании каких-то реальных новых разработок.

----------------------------------

Евгений Витальевич, как думаете, можно ли победить исламский мир не прибегая к "превентивному ядерному удару"? Например, идеологическими средствами.

-- С уважением, Elies

Неверна сама постановка вопроса. Подумайте, ДЛЯ ЧЕГО Вам вдруг понадобилось победить исламский мир? Вашим реальным интересом может быть, например, обеспечение безопасности от угрозы исламского фундаментализма, но сам исламский мир зачем побеждать? Вы хотите его превратить в неисламский? Тогда Вы сами являетесь для него угрозой :)

На самом деле речь ведь идет не о том, чтобы побеждать, а о том, чтобы не стать жертвой. Угрозу Западу создает даже не столько отчаянная решительность исламских фундаменталистов, сколько недостаточная решительность самого нынешнего западного истеблишмента. Если бы не было мюнхенского сговора, не было бы и второй мировой войны, а гитлеровский режим потихоньку превратился бы в нечто умеренное, типа брежневского СССР. Если бы не было горбачевскго либерализма, не было бы распада СССР. Если бы не было Рабина, Переса и Барака, Израиль имел бы шансы сохраниться и в нынешнем веке. Если бы его лидеры проявляли ту же решимость, что ребята Арафата, они либо принудили бы противника к вечному миру, либо ликвидировали бы как явление.

То же самое с исламским фундаментализмом. На сегодня он является угрозой не столько Западу, сколько светским государствам с мусульманским населением - Турции, Египту, Узбекистану, Азербайджану, Ираку, Алжиру, Индонезии. Во вторую очередь он угрожает Индии, Армении, Израилю, России. И лишь затем - Западу. Если вести мюнхенскую политику и сдать мусульманскому фундаментализму еще одну страну, как сдали Иран в 70-е, то дело кончится мусульманизацией Европы к середине этого века. Если терпеть в Европе нежелание мусульманских общих вливаться в гражданское общество и их стремление вести "более мусульманский" образ жизни, чем на Родине, то дело очень быстро кончится захватом ими власти и принуждением этими консорциями "неверных" к принятию ортодоксального ислама.

Например, в позапрошлом году Конституционный суд ФРГ принял решение, по которому посчитал дискриминацией запрет турецкой учительнице, мусульманской фундаменталистке, появляться в исламском одеянии на уроках в Школе. Это вызвало возмущение властей Турции, где в таком виде в школе учителям появляться запрещено. И возмущение это вполне естественно: турецкие власти лучше понимают суть проблемы и границы применимости европейских либеральных принципов там, где речь идет о противостоянии тоталитарной идеологии.


7 августа 2002

Выпуск от 07.08.2002

В продолжение темы, начатой вами в недавнем выпуске рассылки: как самому определить потребную мне форму сексуального удовлетворения

С уважением, Анатолий

Экспериментами :)

Думаю, что Вы знаете эту форму, задумывались о ней в детстве. Потом надсмотрщик уверил Вас, что это - неправильный секс. Опробуйте все формы "неправильного" секса, которые знаете. Какая-то из них Вам понравится.

-----------------------

Семинары, курсы и тд - все это, конечно, прекрасно, но как быть тем желающим, которые просто по определенным причинам не имеют возможности приехать?

Нет ли другой формы работы по электронной почте, но это уже, конечно,работа над собой.

Или же все дело в бизнесе- таким путем невозможно собрать нужных денег?

С уважением Тамара

Думаю, что вопрос является результатом недоразумения. Семинары и тренинги являются побочной формой работы, не имеющей прямого отношения к ШЭЛ и лишь служащие к ней необязательным дополнением, "десертом" для желающих. Основной формой нашей работы является дистанционное образование, то есть образование при помощи интернета, путем работы через электронную почту и интерактивные процедуры.

Курсы ШЭЛ включают большое количество тренингов, которые можно проводить самостоятельно на базе тех уникальных методик, которые Вы будете получать от нас. Они содержат также большое количество самого эффективного практически-ориентированного материала из сферы психологии, бизнеса, социологии, практики разведки.

Дистанционное образование выбрано нами в качестве основной формы работы по целому ряду соображений:

1 Курсанты ШЭЛ не связаны местом и временем для начала занятий, могут сами планировать время, когда им заниматься, сами определяют дату начала занятий и их темп, могут по своему произволу приостанавливать занятия, имеют доступ к ШЭЛ везде, где есть интернет.

2 Стоимость дистанционного образования на порядок ниже стоимости аналогичного объема материала, которое можно дать в тренингах. Даваемый в ШЭЛ курс соответствует (после перестройки курсов с 26 июля сего года) примерно 700 часам тренингов, если не считать теоретического и дидактического материала. Стоимость такого объема тренингов составила бы около $14000, а в тренинговых компаниях, у которых в издержки входят огромные расходы на привлечение клиентуры, шикарные офисы и распальцовки, а также закладывается высокая прибыльность - около $25000-30000. Это неприемлемо много для наших сограждан.

Дистанционный характер образования, высокая автоматизация процесса позволяет нам снизить издержки в десятки раз. В связи с этим сегодня размер взноса в Клуб, члены которого имеют право на обучение по полному курсу ШЭЛ, составляет всего $800. При этом любой кандидат может внести при вступлении в Клуб только $400, а оставшуюся часть суммы - в течение года, когда (и если) убедится в том, что членство в Клубе того стоит.

3 Высокая автоматизация учебного процесса позволяет осуществлять его индивидуальную настройку под каждого курсанта, в результате чего обучения является индивидуальным, а не групповым, курсанты не зависят друг от друга во времени и темпе прохождения материала.

4 Работа через интернет позволяет организовать широкое и интенсивное общение курсантов из разных стран и городов, которые желают принимать участие в интерактивных процедурах ШЭЛ. Это определяет и широкую географию жительства членов Клуба эффективных лидеров, то есть курсантов и выпускников ШЭЛ, что открывает широкие возможности для обмена опытом и практического сотрудничества в бизнесе.

--------------------------------------

Если членами Клуба и курсантами школы желает стать семейная пара, то какой взнос (количественно) они должны внести. Как за каждого в отдельности, или существует, в этом случае, какие-то специальные условия.

С Уважением Владимир

Член семьи члена Клуба, то есть его ближайший родственник (супруг, брат, сестра, сын, дочь, отец, мать) может стать членом Клуба, заплатив вступительный взнос, равный 25% размера вступительного взноса, установленного на данный момент. На сегодняшний день вступительный взнос составляет $800, для каждого последующего члена семьи - $200. Этот взнос вносится единовременно, а не в два приема, то есть на него не распространяется льготная программа.


8 августа 2002

Выпуск от 08.08.2002

Однажды я уже писал тебе письмо. Тогда ты написал что удивлен обращением к тебе на "ты". Однако прямо не высказал возражения против этого. Если тебя это смущает - скажи, и в последствии я буду обращаться к тебе как ты сам пожелаешь. Я высказал свое мнение, что нет. Повторяю, это есть мое личное мнение, моя рационально выверенная позиция.

Ты отвечал на чей то вопрос про эвтаназию и мусульманский мир. Среди интересных мне вопросов, в данном примере твоего ответа уж очень ярко и близко сошлись два из них.

1) Ты говоришь про "свое личное" мнение. Что именно ты имел ввиду, так подчеркивая, что мнение это твое личное. Какую информацию несет это утверждение? Ведь все утверждения высказываемые тобою, всегда являются твоими личными мнениями. Разумеется здесь имеется ввиду случай когда ты сам что то утверждаешь.

То есть случаи, когда ты приводишь в качестве примера цитаты людей, чьи мнения не совпадают с твоими не считаются.

(Я так понимаю, некоторые из твоих мнений могут быть и мнениями как большего, так и меньшего количества остальных людей. Это как то связано с тем что мнение "личное"?)

2) Наверно тесно связано с 1). Что ты понимаешь под рациональностью, рационализмом и т.п.

3) На примере той же самой эвтаназии. Верно ли что: Позиции и желания людей зависят от преследуемых ими целей? (почти как синонимы) Если да - то:

Какие цели преследуешь ты, отвергая эвтаназию?

Цели больных людей могут меняться и не совпадать с твоими, что может сделать для некоторых из них приемлемой эвтаназию например. Стал бы ты не следовать своей цели А сейчас, предполагая что цель может измениться в будущем на цель скажем Б.(При этом достижение А и Б предполагает противоположных действий) Полагаю что нет, так как в противном случае А уже не цель по определению.

4) Что ты имеешь ввиду, когда говоришь, что неприемлешь эвтаназию.

(Например:

- неприемлю для себя (не стал бы применять ее для себя), остальные как хотят

- не стал бы применять ее для себя, и не дал бы другим)

Kronos

Обращение на "ты" к незнакомому человеку в русском языке не принято. Считается, что оно выражает низкий уровень культуры и является вызывающим поведением. В некоторых других языках на "ты" не обращаются вообще, только на "Вы". Поэтому я и высказал удивление. Впрочем, Ваша манера обращаться - факт исключительно Вашей биографии.

1 Я действительно всегда высказываю свое мнение. Иногда я считаю нужным обратить на это внимание.

2 Рациональностью называется стиль принятия решений, когда все основания этого решения являются осознанными.

Рационализмом называется взгляд на вещи, утверждающий, что все в мире может быть разъяснено рационально, смоделировано при помощи имеющегося в распоряжении человека аппарата моделирования.

3 Цели людей - больных и здоровых - действительно могут меняться. Но только до момента смерти, который лишает человека возможности менять свои цели и желания, имеет необратимый характер. Любое необратимое решение таким образом является ограничителем свободы выбора. В силу этого я и выступаю против всякого необратимого решения, если оно не вызвано обстоятельствами вынужденными, обстоятельствами необходимой обороны, то есть необходимостью предотвращения чего-то более тяжкого. В этом случае возможность выбора не ограничивается.

Итак, отвергая эвтаназию, смертную казнь и прочие необратимые решения, я преследую всю ту же цель - расширение рамок свободы.

4 Следовало бы внимательнее читать то, что я писал прошлой осенью на эту тему. Там я четко пояснил господам, желавшим применять эватанзию для целей облегчения страданий, улучшения расы и прочего гуманизма, что у меня не дрогнет рука прикончить любого из них, если я застану их в момент совершения преступления.

------------------------------

2 вопроса, навеянные сегодняшним ответом на письмо (30.07.02):

1. А применимо ли слово "любовь" к человеку декларируемого вами уровня внутренней свободы? Мне всегда казалось, что здесь уместнее определение "союз".

2. Касательно возрастных периодов: мне 30. Похоже, что детство, отрочество и юность и становление прошли у меня вполне сообразно вашему описанию, а вот тот жизненный этап, который наступает по-вашему лет в 30-33 (т.е. психологический переход к зрелости и соотвествующие вопросы к себе, повлекшие, кстати, корректировку мотивации) у меня тоже прошел лет в 27-28.

Нужно ли считать это отклонением, если да, то с каким знаком (+ / -)?

С уважением, Наталья ICQ: 159029150

1 Чем больше свобода, тем сильнее, ярче и глубже любовь. Союз бывает у манипулятров.

2 Думаю, что это - иллюзия. Скорее всего после 33 Вы сможете переоценить свои впечатления.

---------------------------

С интересом читаю Вашу рассылку.

Задаю этот вопрос второй раз, поскольку Вы написали о возможных проблемах с получением электронной почты в данное время.

В одной из рассылок Subscribe.ru ( http://subscribe.ru/archive/media.news.review.spy33analitika/ ) прочитал следующее :

"...... Ельцин ездил в Штаты получать благославение на свое президентство - судя по-всему достаточно распространенное мнение в общественном сознании в России. Да, вопрос этот решался, вероятнее всего, не в России (хотя политтехнологии "Да! Да! Нет! Да!" должны были подготовить почву и ощущение реальности демократии как утвердившегося общественного явления:). Но уж вовсе и не в США, а в одной из европейских стран. Кстати, после своей пропагандистской кампании с чемоданами компроматов в эту страну ездил и Руцкой (правда, без чемоданов), прося хотя бы 15-минутную аудиенцию (как хотелось ему попробовать вкус президентской власти), но его не приняли..."

Является ли это правдой? Или всего лишь частично? Когда, по Вашему мнению, подобные явления стали происходить в советской элите? Ведь разложение власти в СССР началось задолго до Горбачёва.

С уважением, Владислав

Хороший аналитик всегда стремится объяснить эволюцию процесса или предмета имманентными ему, то есть внутренними, собственными его свойствами. Плохой аналитик всегда стремится объяснить все процессы внешним воздействием, рассматривая сам предмет, как пассивный объект управления.

Все процессы, проходящие в России и с Россией последние пятнадцать лет легко объяснимы без привлечения легенд о вмешательстве американцев, инопланетян, сионистов, мирового правительства, немцев, французов, богоматери, магического сообщества и китайских шпионов. Но тогда всплывают факты, кому-то очень невыгодные. Для того, чтобы скрыть эти факты или отвлечь от них внимание и сочиняются тексты, подобные цитированному Вами.

На Запад эти ребята ездят за одним - за деньгами. Чуток пошантажировать, что-то продать и вымолить денежки. А вопросы власти целиком решаются в России.

Единственным случаем существенного вмешательства была поддержка, оказанная Миттераном, Клинтоном, Мейджером, Колем и Карлссоном Ельцину в 1993 году при совершении им антиконституционного переворота. Но одновременно конгресс США принял резолюцию в поддержку Верховного Совета. Тем не менее все-таки и тогда главную роль сыграли внутренние факторы, хотя поведение Клинтона навсегда рассорило США с русскими как нацией. Если Ельцин в глазах русских совершал свое преступление от своего лица, то Клинтон - от имени своей страны. До этого момента, при Буше-старшем, отношение к США в России было крайне доброжелательным. И хотя сейчас в России эту базовую психическую травму РФии стараются замолчать и забыть, отношение к США уже никогда не станет невраждебным. И прозападным силам больше никогда не иметь той поддержки в народе, что была у них до 1993 года - Запад с того года навсегда воспринимается как враг.


9 августа 2002

Выпуск от 09.08.2002

Совсем недавно стала Вашей читательницей и с большим интересом знакомлюсь с вашими материалами.

Что такое Клуб Эффективных Лидеров? Возможно ли познакомиться со всеми Вашими материалами? Изданы ли они? Есть ли у Вас on-line обучение?

С уважением, Елена

Чтобы узнать о клубе больше, имеет смысл зайти на официальный сервер Клуба gilbo.ru - там много открытой информации.

Наши материалы не издаются. Вряд ли имеет смысл делать их достоянием широкой аудитории, да и невозможно это в силу неизбежного противодействия тех, кто считает занния подобного рода достоянием только элиты.

Школа эффективных лидеров осуществляет дистанционное образование, в том числе через он-лайн. Став членом Клуба Вы одновременно становитесь курсантом Школы эффективных лидеров и можете пройти полный ее курс через посредство интернет. До 1 октября вступительный взнос в Клуб составляет 800 евро или $800 или 26000 рублей. При поступлении можно внести только 1/2 взноса, оставшаяся часть вносится в течение последующего года, когда новый член Клуба убедится в качестве обучения в ШЭЛ и ценности членства в Клубе.

-----------------------------------

В настоящее время в разговорах в письмах развернулась дискуссия о противостоянии западной цивилизации и исламского фундаментализма. И вы утверждаете, что оно закончится либо уничтожением Запада, либо кровопролитнейшей войной Запада с Исламом. Я думаю, что всё может ( и будет) развиваться по другому пути.

Так как исламский фундаментализм по своёй природе репресивен к проявлением инстинкта власти и сексуальности, то понятно, что наибольшие репрессии придутся на страны, наиболее рьяно его исповедующие. Соответственно, эти страны обречены на постоянное и всё углубляющееся отставание от стран Запада в уровне жизни населения и в научно-техническом развитии. Понятно также, что наиболее дееспособные люди будут просто вынуждены бежать из стран с исламскими режимами на Запад. И как при этом Исламский фундаментализм может выиграть ? Уже сейчас в такой стране как Саудовсая Аравия внутри о-о-очень большие проблемы. Иран потихоньку отходит от этого . у них и развитие потихоньку пошло. Очень показательная ситуация в Объединённых Арабских Эмиратах. Те эмираты, которые стараются проводить Исламскую линию, те живут только за счёт нефти и совершенно застыли в своём развитии, а потому очень уязвимы, а там где нефти почти нет (есть такой эмират, точно) . стараются прививать Западные привычки, правила, развивать бизнес . там идёт стремительное развитие. Также весьма показательно явное снижение влияние ОПЕК, а там ведь заправляют страны, являющиеся оплотом Исламского фундаментализма. Во все страны постепенно просачивается Западний стиль жизни , прежде всего конечно в американском варианте. Исламский фундаментализм будет постепенно, очень медленно, почти невидимо утрачивать свои позиции. А потом, в какой-то момент произойдёт надлом и он уйдёт в небытие. Всё произойдёт как с коммунизмом. Вот он был, а вот его уже нет. То что произошло с коммунизмом является прекрасной моделью.

Те страны, которые не откажутся от исламского фундаментализма будут отброшены в своём развитии очень далеко назад. Не всё так страшно, не надо нас запугивать.

С искренним уважением Бывшев Сергей

Кто не боится, того не запугаешь:) Если честно, у меня не было цели Вас напугать. Я хочу обратить внимание на одно лишь обстоятельство - мало иметь превосходство в инструментах силы, нужно иметь решительность в их применении. Обычно побеждает более решительный.

Исламским странам вовсе не надо отставать от Запада - они и сегодня уже отстали от него навсегда. Воины джихада пользуются ресурсами вовсе не этих стран, а стран Запада. Например, палестинский терроризм только на 20% финансируется Саудовской Аравией, а на 60% - из бюджета ЕС. Конечно, европейские правительства надеются таким образом канализировать агрессию против Израиля, убивая этим двух зайцев - и от себя террор отвести и евреям косвенно нагадить, раз уж нельзя с ними разбираться в открытую, как в 30-е и 40-е. Не думаю, что этот расчет верен в первой части, но для них куда важнее, что он верен во второй.

Технические и социальные ресурсы эти ребята также черпают на Западе. Например, Аль-Кайеда создавалась Усамой бен Ладеном под эгидой английской разведки, а затем щедро финансировалась и технически оснащалась ЦРУ. Это является сейчас предметом сенатского расследования в США. США, Англия и Франция принимают и обильно подкармливают социальной помощью семьи террористов, предоставляют им возможность обучаться в своих технических вузах и летных школах. Франция и Германия в 70-е годы обеспечивали шикарную жизнь вождям фундаменталистской революции в Иране и тем способствовали падению прогрессивного и легитимного монархического режима в этой стране. Франция и Бельгия в порядке помощи построили для ООП огромный аэродром в Газе, чтобы те могли получать оружие и террористическую технику из Европы, минуя израильские таможни.

Так что технический и экономический уровень контролируемымх исламистами стран роли не играет. Инфраструктура террора опирается на экономику западных стран и полностью зависит от воли западных правительств эту инфраструктуру поддерживать. Стоит лишь западным правительствам принять решение об отказе от поддержки террора, как он развеется, подобно призраку.

Мы уже видели, как это имело место в Афганистане. Талибан и Аль-Кайеда контролировали всю эту несчастную страну. Но стоило США и Англии принять решение об отказе поддерживать и финансировать Усаму бен Ладена, как талибан исчез, будто его и не было - один Пакистан оказался просто не в состоянии поддерживать инфраструктуру этой террористической организации.

Здесь все, как было с Гитлером - ведь мощь третьего рейха была создана на английские и американские деньги, на советских материальных ресурсах. Прекрати они помогать Гитлеру не в 1939, а на пару лет раньше - и не было бы Второй мировой. Прекрати Сталин поставки Гитлеру стали, нефти, танков и цветных металлов не в конце июля 1941 года, а на год раньше - и не было бы Великой Отечественной.

Успеют ли западные правительства очнуться от своей политкорректности раньше, чем выращенная ими инфраструктура исламизма возьмет под контроль сам Запад - неизвестно. Исторические примеры не вызывают оптимизма.

-------------------------------

Наверное существует много людей, и я один из них, для которых сегодня практический интерес представляют не все, а отдельные курсы в рамках ШЭЛ. Возможно, это солидный кусок образовательного рынка. Наверное Вы, как правильный бизнесмен, предусмотрели возможности предоставления образовательных услуг и таким людям.

Мой конкретный вопрос: можно ли в рамках ШЭЛ изучить отдельные курсы с соответствующей, пропорциональной объёму, оплатой. Меня лично, сегодня, интересуют курсы Сделать себя и Успех общения.

Заранее благодарю за ответ.Андрей

Я - не солидный бизнесмен, у меня другое амплуа по жизни :)

Клуб эффективных лидеров - общественная организация, а не коммерческое предприятие. В Клубе не предусмотрена продажа членства в розницу или продажа курсов. Член Клуба имеет доступ ко всем проектам Клуба, включая полный курс ШЭЛ.

Перечисленные Вами курсы составляют примерно один семестр из трех. И этот семестр - первый. Вы можете воспользоваться льготной программой и заплатить только $400. Когда Вы освоите эти курсы, у Вас будет выбор - или доплатить оставшуюся часть взноса и остаться членом Клуба и далее, или удовлетвориться пройденным и покинуть Клуб, не заплатив более ничего.


12 августа 2002

Выпуск от 12.08.2002

лидер - это совсем не тот человек, кто скидывает свои беды на существующую власть. Лидер сам управляет своей судьбой, стоит выше обстоятельств.

Очень разачаровывает излишняя политизированность рассылки, совсем не соответствующей названию.

Г-н Березовский и Гусинский наделали массу ошибок, и за это сейчас платят. Дело олигарха стоит на прочных отношениях с существующей властью. Только благодаря связям олигарх может скупать по дешевке заводы, проводить махинации с ценными бумагами и обирать госбюджет. Потому-то столь успешный ныне олигарх М. Фридман отзывается о Березовском "придурок, все прое*ал", а о Гусинском "мудак".

И к тому же я совсем не хотел подписываться на рекламный спам, а только на полезную мне рассылку: Наука лидерства!

Вас радует, что воинственный Пакистан менее обременен этическими вопросами последствий применения ядерного оружия?

P.S. А почему все-таки вас зовут "Евгений Витальевич", а не "Женя", если даже лидера ядерной державы у вас зовут "Вова"?

Дима

Очень неудобно, когда вопросов много, они не пронумерованы и сформулированы нечетко, с выплеском эмоций. Просьба впредь формулировать их более корректно. Теперь - ответы:

1 Действительно, лидер - это совсем не тот человек, кто скидывает свои беды на существующую власть. Лидер сам управляет своей судьбой, стоит выше обстоятельств. Я разъясняю это в рассылке уже два года и рад, что наконец-то это поняли и Вы.

2 Тематика "разговора в письмах". Определяется не мной, а читателям. Если вопросы политизированы, как например Ваш следующий, приходится отвечать и на них. Остальные имеют такое же право получать ответы на свои политизированные вопросы, как и Вы.

3 Здесь трудно уловить не только вопрос, но и сформулированное мнение. Действительно, если власть коррумпирована, то бизнес строится на прочных отношениях с коррумпированными чиновниками. Именно это и определяет его непрочность. Действительно успешен и прочен лишь тот бизнес, который ясно осознает, что он ведет войну с государством. Что касается вежливых и корректных заявлений Фридмана о коллегах, то их тональность указывает на то, что крах этих ребят воспринимается самим Фридманом очень эмоционально, как сигнал личной опасности.

4 Когда-нибудь вы поймете, что бесплатно можно получать только рекламу, хотя и разной степени добросовестности и качества. Что-то действительно лично полезное на халяву не получишь. Если бы Вы перед тем, как подписаться на эту рассылку, ознакомились с ее описанием, Вы бы узнали, что ее цель - презентация проекта "Школа эффективных лидеров". Единственная реальная польза, которую Вы можете извлечь из рассылки - это возможность определиться с тем, нужна ли Вам такая Школа или нет. Конечно, сам процесс презентации может быть полезен в плане личностного роста, но это побочный эффект, а не основная, заявленная в описании, цель рассылки.

5 Пакистан не менее и не более обременен этическими вопросами, чем другие государства. Но если бы он был действительно обременен менее, почему это должно было бы меня радовать? Я же не исламист. Поскольку у Вас не было рациональных оснований для того, чтобы задать подобный вопрос, его происхождение можно связать с агрессией в отношении другого, не согласного с Вашим мнением, которая выражается в стремлении приписать ему мнения, негативные с точки зрения окружающих (как Вы их себе представляете). Это - известный прием манипулирования, который Вы воспроизводите на бессознательном уровне.

6 Меня зовут и Евгений Витальевич и Женя. Согласно принятым в России правилам этикета, первое именование естественно в отношениях с незнакомыми и малознакомыми людьми, лицами, с которыми связывают формальные отношения, а также с младшими по возрасту, если необходимо подчеркнуть социальную дистанцию с ними (учитель и т.п.). Второе именование принято по отношению к лично хорошо знакомым людям, ровесникам либо по отношению к старшим, если желаешь подчеркнуть отношение к ним как к уважаемым, авторитетным людям. Например то, что Вы подписались "Дима" под письмом в адрес незнакомого, но старшего человека отражает Ваше восприятие меня как авторитета для Вас лично.

Что касается Путина, то он не лидер, а функционер - это разные вещи. Привычка называть его Вовой возникла не в этом веке и не в связи с его последней должностью. Это именование с моей стороны естественно, так как еще в прошлом веке мы были хорошо знакомы лично, были коллегами. Поначалу я повыше был, а он мелко плавал, затем я из дела ушел, а он сделал хорошую карьреу. Но на отношение мое это особо не повлияло: все игроки относятся к функционерам свысока вне зависимости от достигнутой ими должности - таков один из существенных недостатков нашей породы :)

--------------------------------------------

Большое количество шлаков в организме человека образуется от жизнедеятельности микробов (существуют опасные виды микробов, которые в нормальной среде человека ни так бурно развиваются (в течение жизни), в отличие от, например, Сибирской язвы). И сколько бы не очищать организм от шлаков клизмами и грелками - это даст лишь тот эффект о котором Вы многократно говорите - очистку от образовавшихся по разным причинам шлаков. Глисты, кстати, тоже травят организм, у которого они живут и при этом сколько бы вы (вы - мн. число с маленькой буквы) ни очищались - хуже тому кто у вас там живет не будет. Не кажется ли Вам, что вот эти самые микробы, которых не все умеют диагностировать и травить антибиотиками, "организуют" (правильнее - образуют) вот эти самые раки и СПИДы в слабых органах и местах организма? Может было бы Вам лучше освоить технологию нижесказанного способа лечения (профилактики) и методично "потравить" себя антибиотиками, в том числе содержащихся в небольших количествах в растениях, от которых микробы погибают, а Вы каким-то чудом выживаете без патологических последствий (кстати, в таком случае увлеченным курсантам ШЭЛ, не надо будет друг другу делать многочисленные клизмы:)?

С УВАЖЕНИЕМ, МАКСИМ

Микробы не являются сами по себе источником заболевания, они составляют естественную микробиологическую среду организма и живут в симбиозе с ним. Например, мы всегда носим в себе множество микробов, но болезнь возникает тогда, когда по каким-то, чаще всего психосоматическим, причинам, нарушается равновесие между иммунной системой и микрофлорой.

---------------------------------

Недавно в своих рассылках Вы затронули тему здоровья. Речь шла о необходимости, для поддержания здоровья, употребления витаминов. В другой рассылке говорилось о необходимости очищения организма с помощью различных процедур. Я когда-то читал книгу Поля Брегга о его методах сохранения здоровья, в которой не рекомендуется использование любых искусственных препаратов или дополнительных процедур кроме естественных сил организма которые высвобождаются в процессе голодания.

Как вы относитесь к описанным в книгах Поля Брегга методам оздоровления? Может действительно наш организм достаточно совершенен, чтобы восстанавливать себя, если ему дать, с помощью голодания, отдых? Мне будет очень приятно, если Вы дадите ответ на мой вопрос.

С ув. Валерий

Утверждения Брэгга о пользе голодания вполне справедливы. Он установил эмпирическим путем, что определенные программы голодания приводят к повышению работоспособности. Однако, Брэгг не смог дать адекватного объяснения причинам такого эффекта. Они заключаются в том, что благодаря голоданию происходит очистка желудочно-кишечного тракта, в результате чего организм получает возможность вывода через него некоторой части шлаков.

Непонимание физиологической основы этого механизма привело Брэгга к переоценке его возможностей. К сожалению, в реальности этот механизм недостаточен и после 37 лет неизбежно требуется принудительная очистка организма от шлаков. Что не мешает в перерыве между такими чистками применять голодовки по Брэггу.

Что касается остальных утверждений Брэгга, то не будучи специалистом в других сферах, он в своих мнениях о них просто транслировал расхожие заблуждения.


13 августа 2002

Выпуск от 13.08.2002

Давно хотел спросить о вашем отношении к материалам сайта DOTU.RU.

В Аналитической записке ? 38 "Нищие духом" ( http://www.dotu.ru/analit/ ) приводится ссылка на Вашу статью:

"В журнале "МОСТ", ? 25, 1999 г. была опубликована статья руководителя Центра по разработке комплексных экономических программ "Модернизация" Евгения Гильбо "Технократия должна выдвинуть компетентных национальных лидеров" [1] , в которой он прямо называет её источник:

"Существует две системы знаний о мире, а значит - и две системы образования. Первая система знаний предназначена для широких масс. Вторая - для узкого круга, призвание которого - управлять.

Исторически это различение прослеживается во всех типах культур, с системой образования которых мы знакомы. Уже в Древнем Египте (откуда и выплеснулся Библейский проект установления безраздельного мирового господства на "элитарно"-невольничьей расовой основе и монополии иудеев на международное ростовщичество: - наше уточнение при цитировании) образование для чиновников и низших жреческих каст значительно отличалось от того, во что посвящали узкий круг избранных, составлявших верхушку жреческой касты и окружение фараонов. В древней Месопотамии мы видим подобное же различение. В древней Иудее знания для народа (Тора, Талмуд и летописи) также сильно отличалось от знаний, достигнутых левитами. Наконец, христианская церковь на протяжении своего господства над умами средневековой Европы также имела одну истину для народа и рядового клира, и совсем другую - для посвященных".

То, что сказано в этом отрывке, действительно соответствует исторической действительности. Иными словами, господствующая в обществе методологическая нищета, систематически вынуждающая кого-то из людей к "круговой обороне" до "последней гранаты" в войне всех против всех (в которую перетекают при господстве методологической нищеты столкновения идеалов и принципов), - порождение "знахарско"-невольничьей культуры. В ней методологически обделённое меньшинство оказывается невольниками обстоятельств и знахарских корпораций, заправляющих миром на основе подавления и извращения личностного становления подавляющего большинства людей во многих поколениях. В результате в этой культуре о собственной недееспособности и несостоятельности пробалтывается даже научная "элита", на которую возлагают свои надежды по разрешению глобального общественного и биосферно-экологического кризиса политики и многие простаковатые люди."

[1] Комментарии к этой статье см. в работах ВП СССР "Принципы кадровой политики: государства, "антигосударства", общественной инициативы" (она также включена в качестве приложения в издания Достаточно общей теории управления после 2000 г.)."

Хотелось бы узнать в свою очередь Ваше мнение о проблеме методологичесой нищеты и потребности в глобальной социологии, о которых сказано в упомянутой Аналитической записке и в обоснование которых приведена ссылка на Вашу статью.

Ваше мнение интересно вдвойне, поскольку материалы DOTU.RU существенно используют подход Вашего земляка В.Ефимова. Например, одно из последних его выступлений в адрес правительства Касьянова выложено по адресу: http://pravda.ru/main/2002/06/19/42843.html Как и Вы Виктор Ефимов констатирует методологическую ущербность и соответственно неадекватную финансовую стратегию правительства. Насколько близок Вам по духу замена долларового эквивалента рубля на энергетический, что предлагает В.Ефимов?

С почтением,

Виктор Темирович

Цитированную статья я писал минут двадцать. Помнится, было это в связи с необходимостью обосновать выделение помещений для какого-то образовательного проекта. Помнится также, что гонорар за эту статью был 200 рублей - и такова красная ей цена. Что касается господ из "Внутреннего пердиктора СССР", то они со свойственной параноикам претензией на академичность посвятили три главы в своей программной книге разбору этой статьи, утверждая при этом, что имеют дело чуть ли не с манифестом мирового правительства. Это хорошо показывает уровень этих ребят.

Основной идеей пердикторов является то, что концептуальная власть имеет базовый характер и потому тот, кто обладает методом, обладает всем. В реальности возможности концептуальной власти несравненно слабее. Я владею методологией несравненно лучше этих ребят, и потому понимаю, что это не может быть достаточным властным инструментом.

За этой группой идеологов стоит небольшая финпромгруппа из СПб, включающая один небольшой банк и ряд средних промышленных объединений. Возглавляет ее А.Аладушкин. В начале 90-х эта группа стала поддерживать "пердикторов", так как те обосновывали необходимость таких изменений в финансовой системе, при которых финансовые ресурсы шли бы в реальный сектор, а не в спекулятивный. К сожалению, реалистических механизмов они не предлагали. Вторым мотивом Аладушкина был дежурный антисемитизм этих идеологов, а Аладушкин отбирает вокруг себя в основном антисемитов, прежде всего из числа выкрестов и полукровок ("легионеров" по Климову).

В 90-е годы я в своей работе (в Высшем экономическом совете РФ и в качестве советника председателя Совета республики и вице-президента) также исходил из необходимости такого построения финансовой системы, чтобы инвестиционные потоки направлялись в реальный сектор. Это было реализовано в ряде моих проектов финансовой реформы. Часть тогдашних моих разработок пердикторы добыли и использовали в своих писаниях. Однако сегодня все это уже неактуально в силу того, что РФ перестала быть промышленной страной.

Уже в этом веке я проверял практическую дееспособность этих ребят, предложив им один весьма выгодный финансовый проект, основанный на уникальном финансовом инструменте. Как показал опыт, они совершенно неспособны работать с современными финансовыми технологиями как по методологическим, так и по кадрово-организационным причинам. Судя по их финансовым документам, их хозяйственная деятельность сама по себе неприбыльна, а на плаву они поддерживаются в силу поддержки банкира Когана, который, как и еврейские банкиры в Германии 30-х годов, старательно поддерживает антисемитов (думаю, так проявляется суицидальный комплекс).

Что касается предпочтительности отказа от использования чужой валюты в качестве резервной и обеспечения ее ресурсными фьючерсами, это дало бы РФ и ее экономическим агентам существенные преимущества. К сожалению, это нереально сделать в условиях приватности и заложенности-перезаложенности активов нефтегазовой отрасли.

---------------------------------------

Скажите ,а планируется ли проведение семинаров в других городах, кроме Москвы и Питера, в частности в Самаре.

-- С уважением, Ломтев_Андрей

Пока не планируется. Как показывает опыт, желающих участвовать в них недостаточно.

--------------------------------------

Уважаемый Евгений Витальевич, а Вы не могли бы назвать имена хотя бы нескольких известных людей, которые являются членами ШЭЛ, или это конфиденциальная информация?

Дарья

Клуб не разглашает персональные данные своих членов - даже в случае, если они готовы дать согласие на такое разглашение (поскольку они не могут предвидеть всех последствий такого разглашения) Это - общее требование ко всем интернет-проектам.

Понимая Ваше желание пообщаться с членами Клуба я что-либо придумаю. Например, что-то типа системы вопрос-ответ, где все могут задавать вопросы, а ответы дают курсанты, начиная с 100-го дня обучения.


14 августа 2002

Выпуск от 14.08.2002

Евгений Витальевич, вчера подписался и сегодня прочитал из Вашей рассылки 08 августа 2002 года: "И прозападным силам больше никогда не иметь той поддержки в народе, что была у них до 1993 года - Запад с того года навсегда воспринимается как враг" - если это Ваше личное мнение, то, причем тут народ, или был по этому вопросу референдум? Откуда у Вас такая уверенность? Может у Вас не клуб, а замаскированная кузница кадров для новой партии? Тогда открыто сформулируйте цели, на Юг, на Запад, на Восток, на Север, или в Никуда.

Если это не так, то почему бы Вам не получить лицензию на образовательную деятельность? Тогда не надо было бы маскироваться под некоммерческую организацию, живущую только на взносы, не облагаемые налогами.

А вообще Вы молодец! Говорю искренно и доброжелательно.

Куда бы Вас ни заносило - не зарекайтесь в том, что Вы сугубо некоммерческая организация.

По сути, без коммерции не бывает человеческих организаций, другое дело без видимой финансовой прибыли, например: бартер идей или интересов, когда налоговики могут отдыхать. Законы о партиях или других общественных организациях, а также законы о патентах, авторских правах и т.п. видах собственности просто избавляют ретивых налоговиков от бесполезных усилий сбора налогов из интеллектуальной и/или духовной сферы деятельности. В этой сфере коммерческий обмен ценностями может происходить, и, как правило, происходит без видимого (отлавливаемого налоговиками) финансового сопровождения.

Но Вам-то, зачем морочить голову своим потенциальным курсантам? Не мелочитесь. Берите деньги за знания, которыми Вы делитесь, - они того стоят, а лицензия на образовательную деятельность освободит Вас от налогообложения.

Правда согласен, что проще помелочиться, осуществляя бартер - Вы знания, а Вам взнос на цели организации, однако простота сами знаете чего хуже и, в конце концов, может выйти боком.

Мне самому смешно представить Вас в очереди к российским чиновникам за лицензией, хотя ха-ха Вы же в Минюсте все-таки зарегистрировались как общественная организация.

Придется Вам быть последовательным Евгений Витальевич, а то как-то не очень красиво всем объяснять про Ваше отношение к западным $, (или может быть восточным юаням?).

С уважением,
Михаил Юрьевич Слесарев тел. (095)332-5617

Думаю, недоразумение Вами сути вопроса связано со спецификой представлений о жизни в Вашем городе. Как и всякий большой провинциальный город, он считает себя центром мира. Поэтому Вы сбрасываете со счетов тот факт, что полученная в Вашем городе лицензия вряд ли может представлять интерес за его пределами. Курсанты ШЭЛ проживают в 40 странах, только 14 из которых со скрипом признают некоторые дипломы, выдаваемые на основе выписанных в Вашем городе лицензий. Так что если и регистрировать ШЭЛ как учебное заведение, это имело бы смысл сделать в таком городе, выдаваемые в котором дипломы уважаются во всех этих странах. Например, это город Нью-Йорк, где мы и решили в конце концов регистрировать ШЭЛ как образовательное учреждение в форме non-for-profit-corporation.

Должен заметить, что и в Вашем городе большинство образовательных учрежедний имеют форму унитарного некоммерческого предприятия или некомерческого партнерства. Связано это с тем, что образовательная деятельность носит специфический характер и не вписывается в правовую схему коммерческих организаций.

Если бы Вы изучили в рамках ШЭЛ курс основ бизнеса, Вы бы лучше разбирались в том, какие экономические формы соответствуют постиндустриальным проектам и почему архаические институции рыночной экономики прошлого века в постиндустриальном мире не работают.

Что касается Клуба Эффективных Лидеров, то он является общественной организацией. ШЭЛ - лишь один из его проектов. Члены Клуба платят членские взносы не только за то, чтобы стать курсантами ШЭЛ, но и чтобы получить доступ к другим привилегиям члена Клуба.

Что касается Вашего совета брать деньги за знания, которыми я делюсь с членами Клуба - то совет запоздал. Оплату своей работы я от Клуба получаю.

---------------------------------------

Позвольте несколько вопросов по рассылке "Искусство лидерства".

Вопросов много, но, по сути, тема - одна, subj. Насколько актуальным лидеру быть честолюбивым и амбициозным? И в какой степени, если актуально? Обречен-ли человек на провал на пути к лидерству, если у него практически начисто отсутствует честолюбие? Или это просто следствие забитой воли к власти?

Возможно-ли найти в себе и вырастить амбициозность? Как? Могли бы Вы что-либо посоветовать прочесть на эту тему? Или такому человеку лидерство от природы ни к чему и его роль в социуме другая?

Очень признателен за Ваш ответ!
Удачи! Ал Егоров

Честолюбие и амбициозность - формы сверхкомпенсации комплекса неполноценности. Для реального успеха в жизни нужно стремление к успеху. Лидером же в жизни становится человек успеха, а не амбициозный честолюбец. Конечно, последние тоже, бывает, достигают успеха, но как раз вопреки этому своему недостатку, а вовсе не благодаря ему.

Успеху способствует актуализация личности. Актуализатор обычно соотносит свои амбиции с реальностью и потому является реалистом, а не амбициозным типом. Впрочем, амбициозность, как и честолюбие не является серьезным препятствием к достижению успеха: в процессе грамотной работы над собой она преобразуется в положительные формы стремления к успеху. Собственно, процесс обучения в ШЭЛ весьма способствует этому.

----------------------------------

В одном из научно-медицинских выпусков я прочитал и запомнил, что у женщин в половых органах существует память на выделяемые половые белки мужчин из половых органов - это связано с визуальной внешностью зачатого ребенка. Проводили следующие эксперементы: белую (нордическую) женщину-целку имел нигер. Женщина теряла девственность, но не беременела. Через два-три года эту женщину имел белый (нордический) мужчина, от которого женщина беременела. Через девять месяцев после секса с нордичесим мужчиной эта женщина рожала полунигера (метиса). Подобный эксперемент проводили с Лошадьми разных пород, в том числе африканских зебр с российскими кобылами - тот же результат, хотя при этом обычные наши кобылы в результате случки естественно от африканских не беременели, т.к. генетический материал очень отличается, но результаты памяти на белки первого самца оставались и выражались в рождении жеребенка уже от жеребца своей породы, но с едва различимыми полосами зебры. Прошу Вас нам всем проконсультировать это с научной точки зрения. Вам хотелось бы воспитывать и вкладываться в генетически Вашего ребенка, но похожего по вышеуказанной причине генетически по части внешности на какого-нибудь "пиджачка", который был (в сексуальном плане) до Вас с Вашей женщиной?

В одной из ранних рассылок при ответе на подобный вопрос Вы, Евгений Витальевич, сосредоточились на всякие потусторонние силы и сглазы, в результате которых у женщины появляется ребенок похожий на того которого любила эта женщина, и убедили нас в том, что внешность детей не зависит от каких бы то ни было сглазов и являются глупостью. Понятно, что генетическая экспертиза, которая стоит в Москве примерно от 300 евро, может объяснить на 99% генетическую принадлежность ребенка из переданных биологических образцов вероятных родителей. Пользуясь Вашими обширными связями эффективного лидера мы хотим проконсультироваться по вопросу: Может ли генетическая экспертиза по предъявленным на исследование биологическим образцам (волосы, памперсы, тампоны или др.) определить вероятную принадлежность по части генетических признаков внешности мужчины-отца или генетическая идентификация осуществляется по другим признакам, которые не имеют отношение к генетике формы, цвету тела и внешности мужчины - как вероятного отца?

С УВАЖЕНИЕМ, МАКСИМ

Я тоже читал о подобных экспериментах, но их достоверность еще не доказана. Когда этот эффект будет доказан надежно, будем делать выводы. Пока что эти недоказанные выводы широко муссируются в нацистской литературе с целью обосновать необходимость принуждения женщины к сохранению девственности до замужества и абсолютной верности своему супругу. Эти "эксперименты" удобны тем, что позволяют такие ограничения вводить односторонне - мужчины могут продолжать как и раньше пихаться направо и налево, а от женщин требовать "верности" и "девственности".

Если подходить к вопросу не с нацистской, а с научной точки зрения, то существование такого эффекта, если он будет доказан, означало бы заботу природы о максимальном популяционном разнообразии, о потребности обеспечить будущего ребенка максимальным объемом наследственной информации и тем повысить его биологическую конкурентоспособность.


20 августа 2002

Выпуск от 20.08.2002

Мне 24 года. Более полугода назад заинтересовался Вашей Школой, подписался на рассылки. Курсантом ШЭЛ не являюсь.

Рассылки читаю с интересом, многое понимаю и принимаю, однако не могу дисциплинировать себя настолько, чтобы применять что-либо из прочитанного на практике. Вообще не могу себя дисциплинировать хоть как-нибудь. У меня в запасе есть еще несколько оправданий моему сложившемуся положению, но приводить их здесь бессмысленно. ;-)

Дело в том, что мой "рост" происходил скачками, естественными, по моему мнению, для любого немотивированного человека: после института остался в аспирантуре "переждать и подыскать работу", после года обучения, поленившись даже написать необходимый для выхода на кандминимум объем курсовых (точнее, ни страницы, так как откровенно бездельничал), случайно перешел на работу в банке на экономическую специальность, хоть имею техническое высшее образование. Без проблем освоился; через год работы, опять-таки случайно, в результате реструктуризации подразделений, стал начальником небольшого отдела. Это случилось год назад, а сейчас я опять удаляюсь от должностных обязанностей, сводя свою работу к оптимизации информационных потоков между 2 моими подчиненными и непосредственным руководителем, включаясь только в случае острой необходимости. ;-)

Жизнь по таким вот годичным циклам объясняю отсутствием собственных конкретных целей и self-мотивации, что приводит к тому, что зарабатываю на жизнь не в той области, которая меня интересует и в которой я могу полностью реализовать себя, хотя сказать, что это за область - не могу. Здесь я нахожу объяснение (или оправдание?) того, что я не стремлюсь начать карьеру в банке, хоть голова на плечах позволяет поглотить и использовать очередную порцию информации.

По рассылке знаю, что выходом из ситуации является упорядочение мотивов. То есть, после этой части курса обучения в ШЭЛ я пойму, "кем быть", и могу смело менять место начальника отдела в банке на, скажем, кисть маляра, зная свои истинные мотивы. ;-)

Думаю, достаточно жизнеописаний и душевных излияний ;-), перехожу к собственно вопросам.

1) На Ваш взгляд, имеет ли смысл поступать в ШЭЛ человеку, не определившемуся еще со своими целями, не понимающему, чего он хочет от жизни, не занимающему хоть сколько-нибудь значимого ни материально, ни как-либо еще положения в обществе и организации-работодателе (стоимость вступления в клуб составляет сейчас трехкратную сумму моего оклада)? Прошу Вас отвлечься от пиарных и прочих рекламных мотивов при ответе на этот вопрос. ;-)

2) Если торопиться с поступлением в Клуб в моем случае не стоит, что Вы порекомендуете для определения, "отвердения" моей личности? Возможно, это и приведет к поступлению в ШЭЛ.

3) Этот вопрос не имеет отношения к предыдущим. Является излишняя шутливость, "юморность", желание вызвать улыбку окружающих проявлением каких-либо комплексов, внутренних зажимов и т.п.?

4) Последний вопрос, не имеющий, как кажется, отношения к моим личным мотивам и, возможно, уже заданный Вам в прошлом. Какие цели Вы преследуете, учредив и поддерживая ШЭЛ, рассылки, тренинги и семинары? Я не занимался подсчетами (не люблю считать чужие деньги), однако сомнительно, что Вы свой миллион, упомянутый недавно Вами как Ваш "внутренний порог", зарабатываете на Клубе и ШЭЛ. Зачем тогда Вам это? Вы готовите свою армию (это может называться как угодно, я просто выбрал наиболее яркое определение)? ;-)

Спасибо за внимание,
Денис, г. Днепропетровск
PS Прошу Вас не указывать мой электронный адрес в рассылке. Еще раз спасибо

1 Боюсь, что почти все, кто поступает в ШЭЛ еще не определились со своими целями :) Поэтому в курсе и предусмотрен перманентный тренинг, заставляющий все время определяться с ними, уточнять, отслеживать коррекцию и т.п. Что касается занимаемого положения, то вряд ли стоит поступать в ШЭЛ после того, как Вы уже стали Президентом :) ШЭЛ предназначена как раз для тех, кто не удовлетворен достигнутым и желает повысить свою личную конкурентоспособность.

2 Если бы существовала какая-либо другая эффективная система личностного роста, которую я мог бы рекомендовать, я не стал бы делать свою - это все-таки отнимает немало времени.

3 Думаю, в данном случае имеет место желание оставить за собой "мосты к отступлению", выражая свои пожелания и мнения в форме, которую можно всегда обратить в шутку. Другой причиной шутить, точнее подшучивать над окружающими, является подавленная агрессивность. Точнее, подавленная воля к власти вырывается в форме агрессии, а та снова подавляется и инверсируется уже в подшучивание - вроде и удар, но социально не реперссируемый. Точно также непроизвольная улыбчивость является инверсией периодических оскаливаний. Поскольку удержать эти внешние выражения агрессии надсмотрщик не в состоянии, он инверсирует их в безобидную улыбку. Интересно, что у людей молодых такая улыбчивость является элементом обаяния, так как воспринимается бессознательным как проявление агрессии и силы (а женщины вообще любят только силу :)

4 Мне часто присылают вопрос насчет сверхцели ШЭЛ и подготовки армий, партий, сект и т.п. На самом деле ШЭЛ - чисто образовательный проект. Даваемые в его рамках навыки мы даем просто за деньги, не претендуя в дальнейшем на личность выпускника. Это действительно уникальный случай, обычно такого рода обучение происходит в рамках определенных структур, на личность ученика претендующих. Человек получает там с одной стороны преимущества, с другой - ему впаиваются некоторые "крючки", которые делают его управляемым. То есть таким образом готовят не свободных людей, а офицеров или рыцарей ордена.

Лично я себе глобальных целей не ставлю - то ли уже перезрел для них, то ли еще не созрел. Поэтому и в орденских структурах и приверженцах нужды не испытываю. Вообще, рабов и офицеров вокруг в избытке, вот свободных сильных людей, с которыми можно строить партнерские отношения, маловато. Буду рад, если среди выпускников ШЭЛ такие будут.

Короче, если когда-нибудь решу заняться инвестиционным бизнесом - начну готовить тамплиеров. Если решу основать государство - буду готовить джедаев. А пока просто готовлю свободных людей :)

Кстати, свободных людей готовить оказалось куда сложнее, чем джедаев :( Все время приходится бороться с попытками сделать из меня гуру...

--------------------------------

Как может характеризовать человека такое его поведение: при просмотре, например, фильма, где герои попадают в неловкие положения, человек тоже начинает чувствовать себя неловко, вплоть до нежелания смотреть дальше? Или если этот человек почти всегда не нравится себе на фото или на видеозаписи? Не является ли это проявлением какого-либо невроза, проблемы с психическим здоровьем?

Спасибо за ответ. Денис

Вообще говоря, это возрастное.

Впечатлительность такого рода есть проявление истероидной идентификации с объектом и часто встречается у подростков и юношей с демонстративной (по классификации Личко) акцентуацией характера. Что касается недовольства своей внешностью, также связанного с демонстративной акцентуацией, то это явление очень распространенное в подростковом и юношеском возрасте, когда нарциссический комплекс приобретает повышенное значение в психике. Затем это перерастается. Кроме того, это легко преодолевается в рамках работы по личностному росту. Никаких психических отклонений или невроза тут нет - просто акцентуированность.

----------------------------------------

Как известно понятие КЛУБ означает не просто доступ к какой то информации, это в первую очередь общение круга лиц объединенных какими то интересами. Вы же в своей рассылке говорите в основном только о возможности обучения в ШЭЛ, и участии в семинарах. Чем еще занимается Ваш клуб? Дает ли он еще какие нибудь преимущества его членам? Поддержка соклубников друг друга, или объединение общих для реализации каких то взаимовыгодных целей? Ведь если нет чего то еще кроме обучения то и клуба как такового не надо, можно оставить лишь ШЭЛ. Тот объем информации который идет от Вас говорит о том что Вы подкованы во многих вопросах (не буду перечислять всех слишком многие темы затрагивает Ваша рассылка).Почему бы тогда не взятся за реализацию каких нибудь проектов совместно с другими членами клуба?

-- С уважением, Ильшат

Разумеется, клуб был изначально задуман как сообщество курсантов и выпускников ШЭЛ, связи в рамках которого могли бы стать существенным преимуществом для каждого из них в бизнесе, общественной деятельности, да и просто по жизни. В рамках Клуба идет интенсивное общение его членов через интернет - и далеко не только по вопросам обучения в ШЭЛ. Обсуждаются и вопросы тусовок, совместного бизнеса и т.п. Кроме меня в Клубе достаточно членов, с которыми можно делать совместный бизнес.

Поскольку я веду рассылку, для ее читателей Клуб и ШЭЛ идентифицируются со мной лично. Для членов Клуба ситуация видится по-другому, для них Клуб - это прежде всего общение между собой, множественные контакты людей, явно интересных друг другу, разнообразных по интересам, пристрастиям и месту проживания. Постепенно приходит осознание ценности таких контактов и вписывание нового члена в клубный дискурс.

Кое с кем из членов Клуба, кстати, я сейчас веду совместные бизнес-проекты.


21 августа 2002

Выпуск от 21.08.2002

1. В рассылке упоминался форум на котором можно пообщаться с читателями рассылки, курсантами школы. Подскажите пожалуйста адрес. Хотелось пообщаться напрямую, а не через отзывы, с действительными курсантами, причём как с недавно поступившими так и с теми кто близок к окончанию курса. Резюме - таким образом или иным хочу пообщаться непосредственно с курсантами.

2. В какой пропорции соотносятся выкладываемые Вами в рассылке элементы курса и самим курсом?

3. В какой пропорции соотносятся оригинальные авторские курсы и обработанные (переработанные) материалы других авторов (не преподавателей школы)? В дополнение. Используются ли для подготовки материалов курса произведения следующих авторов: "Искусство управленческой борьбы" Тарасов В.К., "Своя разведка" Роман Ронин, "48 Законов власти" Роберт Грин, "36 Китайских стратагем" Малахова. Если используются, то какую часть они составляют в объёме курса?

4. В рассылке упоминалась Ваша книга "Парадигма власти". Что необходимо что бы её приобрести?

5. Касательно оплаты членства. Я живу в Украине. Счёта за границей нет. Я договорился с доверенным человеком в Москве, что при необходимости он оплатит нужную сумму (взнос за моё вступление в клуб). Допустимо ли это? Что будет подтверждением получения денег конкретным юр.лицом? Также я хочу оплатить членство по льготной программе. В связи с эти, подскажите пожалуйста когда необходимо вносить вторую половину денег?

С уважением, Павел

1 Форум этот не упоминался. Упоминалось пожелание когда-либо в будущем такой форум сделать. Если кто-то возьмется - сделает.

2 Выкладываемые элементы - просто отрывки, презентация. Они включают 1-2% материала курса.

3 Из упомянутых книг видел только "Свою разведку". С таким называнием некто под псевдонимом Ронин издал конспекты лекций полковника С.П.Преображенского (теперь - генерал-лейтенанта в отставке и академика), которые тот читал в 80-х для будущих сотрудников частных охранных фирм. Поскольку я видел материалы самого лектора, то могу констатировать, что конспект выполнен бездарно: многое переврано, еще больше пропущено. Понятно, что использовать его было бы невозможно, тем более, что куда проще оказалось привлечь к делу самого Преображенского :)

4 Не помню, чтобы такая книжка упоминалась. Может быть, я говорил, что собираюсь нечто подобное написать. Когда будет время. Пока что все мои материалы по этой теме вошли в курс ШЭЛ.

5 Деньги в Москве вносятся через посредство частного лица, человека, который любезно согласился их принимать и позже их вносит в Кассу Клуба. По внесении денег в кассу Вам может быть выслана квитанция-подтверждение. Однако, уже в день внесения Вы будете переведены в статус члена Клуба и получите через интернет доступ к его ресурсам. Думаю, это будет хорошее подтверждение. Официально внести деньги в кассу Клуба Вы можете в Санкт-Петербурге, где их принимает Председатель Правления, который тут же и выдает квитанцию.

Передать взнос может кто угодно, он должен только указать Ваш nikname (для страховки можете написать на конверте и другие данные - имя, адрес и т.п.).

Если Вы оплачиваете вступительный взнос по льготной программе, то вторую часть Вы должны будете внести в течение года после оплаты первой и получения статуса члена Клуба.

-----------------------------------

Некоторое время назад мой родственник поступил в ШЭЛ. Насколько я поняла, а если не поняла, то поправьте меня, у меня есть право поступить в школу на льготной основе, заплатив 25 % от стоимости вступительного взноса. Но этот взнос платится сразу, полностью, не дробясь на полугодия. В итоге я оплачиваю год полностью. У меня такой вопрос: а как сложится моя судьба, если мой родственник через пол года посчитает не нужным ДЛЯ НЕГО продолжать обучение в ШЕЛ и не выплатит второй взнос? Смогу в этом случае я закончить свое образование?

Наталия

Действительно, близкий родственник члена Клуба может вступить в Клуб, внеся вступительный взнос в 25% обычного. Если предположить, что Ваш родственник решит покинуть Клуб, Вы все равно останетесь его членом. Правда, пока что таких историй у нас не было, после года пребывания в Клубе его члены убеждаются в том, что членство в Клубе стоит потраченных денег :)

------------------------------------

Прошло около года, как я подписался на Вашу рассылку. Прочитал архив рассылки. Но даже при наличии суммы, достаточной для первого взноса, меня удерживает от вступления в ШЭЛ сомнение в достижении желаемого конечного результата. Наличие некоторого количества материалов курса ШЭЛ в свободном доступе может дать представление только об информационном наполнении курса. Убедился, оно находится на высоком уровне.

Но как убедиться в эффективности самой методики обучения, в доступности инструкторов, степени их внимания к курсанту и т.п.? Ведь дистанционное обучение - вещь пока довольно экзотичная, и, возможно, эффективно не для всех.

Возможность остановиться на половине пути, в случае если что-то не понравится, - утешение слабое. Ведь цена ошибки - 400 долларов! Мне кажется, если Вы действительно уверены в высокой эффективности дистанционного обучения в ШЭЛ, то Вам следовало бы предоставить курсанту возможность до истечения первых 30 дней обучения, например, выйти из ШЭЛ с полным возвратом внесённой им суммы.

С уважением, Санду

Вы пишете, что убедились уже в качестве материалов ШЭЛ. Следовательно, Ваша неуверенность в желании поступить в ШЭЛ связана не с недоверием, а с отсутствием достаточной положительной мотивации. Предлагаемая Вами мера призвана снизить барьер отрицательной мотивации, который Вы должны преодолеть при принятии решения. В то же время Ваше вступление в Клуб будет иметь смысл только после самостоятельного преодоления этого барьера. Решение должно быть ответственным. Если с самого начала у Вас будет послабление, это плохо скажется в дальнейшем. Поэтому Вам придется самостоятельно преодолевать установленный барьер отрицательной мотивации, не надеясь на нашу помощь в принятии решения. Мы заинтересованы не в количестве членов Клуба, а в наличии у них готовности к обучению в ШЭЛ.


22 августа 2002

Выпуск от 22.08.2002

V odnoi iz rassilok Vi napisali, chto proanalizirivav so svoim tovarishem povedenie i postupki Lebedya, vi prishli k vivodu, chto u Lebedya bila "jenskaya" logika mishleniya, nejeli "mujskaya". Ya podozrevayu, chto u menya toje bolshe ot "jenskoy" logiki chem ot "mujskoy". Mne 19 let, iz-za slojivshihsya obstoyatelstv ya vospitivalsya mamoi i starshey menya na 10 let sestroi. Otca ya pomnyu smutno.

Kak mne opredelit, po kakoi logike mislyu ya ? i kak voobshe razlichayutsya eti "logiki".

S uvajeniem, Grov.

P/S; izvinyayus za ne russkiy shrift

Существует притча, иллюстрирующая разницу мужского и женского воспитания. Некий мальчик лет 11-ти пришел домой из школы с вопросом: "Папа, мама, а что такое миньет?" Ну что делать, раз уж ребенок узнал, надо объяснять. Мать взялась объяснить:

- Это, сынок, когда пипиську в рот берут:

Тут мать получает от отца подзатыльник:

- Дура! Не берут, а дают. У нас СЫН растет!

Эта маленькая притча хорошо характеризует разницу между мужским и женским воспитанием. Отсутствие мужской руки, которая вовремя может отвесить этот подзатыльник, проявляется вроде бы и в мелочах, но эти мелочи складываются в определенные стереотипы поведения.

Проблема эта весьма распространена. В России, да и вообще на Западе, большинство детей сегодня растет в неполных семьях. Это сказывается в том, что в решении жизненных проблем они ориентированы на компромисс и уступку, прощение обид и т.п. Мужской стереотип предусматривает четкое утверждение своих интересов, целей, статуса. Компромисс возможен лишь после того, как явно проверена сила сторон, а обида не должна быть спущена никоим образом. Женский стереотип заключается в том, чтобы признавать права соперника и обидчика, "понимать" его, считать, что он "тоже человек", проявлять милость к поверженному. Мужской стереотип заключается в том, чтобы сознавать свою ответственность за свою (и других) безопасность и добивать, устранять возможный источник опасности. Женский стереотип заключается в том, чтобы признавать и защищать права любого человека, вне зависимости от того, представляет ли он кому-либо угрозу (то есть является ли такая защита принесением в жертву тех, кому угрожает защищаемый). Мужской стереотип заключается в ограниченном понимании человеческих прав - у врага нет никаких прав, включая право на жизнь. Женский стереотип в менеджменте заключается в ориентацию на человека, "вхождение в положение", нерешительность в жестких мерах, даже если тот их заслужил. Мужской стереотип ставит дело выше всего и включает готовность к жестким мерам против любого, кто делу мешает. И так далее.

Вообще говоря, все эти утверждения условны, поскольку отражают скорее соотношение ролей в культуре, нежели в биологии. Однако, в данном случае, культура воспроизвела и развила определенные биологические задатки.

-------------------------------

Дело в том, что у меня возникла внутренняя проблема и кроме Вас мне не к кому обратится. Психологи в данном вопросе или дорогие или малоэффективные а священники только о крещении и говорят. А я атеист. теперь о самой проблеме.

Я всегда легко добивалась того, чего хотела - деньги (в достаточном количестве), свобода, машина, друзья и даже когда мне понадобился тренер по определенным боевым искусствам сумела найти именно то, что хотела. Я была воином по жизни... Потом была яркая и краткая любовь, и хотя мы расстались - остались друзьями. И вот наконец я встретила человека за которого вышла замуж. Он не новый русский, скорее наоборот... и тут от меня удача словно отвернулась. Я практически потеряла способность зарабатывать, никуда не хожу, сижу дома. Я родила совершенно чудную дочь, сейчас ей три месяца. Я почти счастлива. Но мне не хватает той силы, что вела меня по жизни, у меня практически нет желаний, равнодушно прохожу мимо даже самых интересных для меня вещей... Увидела Ваши курсы, облизнулась, а денег - нет. Думаю, они бы мне очень помогли.

Может быть Вы подскажете, как выбраться из того теплого и уютного болота, в котором я застряла? Просто чувствую что превращаюсь в "кошелку".

Большое спасибо, что прочитали это письмо. Надеюсь на ответ.

С уважением, Алла

Если в семье есть ребенок, следует четко определиться, кто его нянчит - Вы, муж, мама, свекровь. Если Вы принимаете это на себя, то Вы должны сознательно отказаться от карьеры на тот или иной период. Если Вы перекладываете это на другого, то не делайте это наполовину, а полностью освободите себя для общественной активности. Сейчас же у Вас существует полная неопределенность и Вы мечетесь. И будете метаться, пока не определитесь.

Это является разновидностью проблемы неупорядоченности мотивации, разрешению которой посвящен один из тренингов первого семестра обучения в ШЭЛ.


23 августа 2002

Выпуск от 23.08.2002

Здравствуйте. Если я оплачу первую половину взноса, а потом возникнет ситуация, что не будет возможности внести вторую половину в течение года. Как долго я остаюсь в этом случае членом Клуба и будет ли у меня шанс внести вторую половину после года, чтобы продолжить обучение в Школе? Или я тогда в чем-то теряю или платить надо будет больше?

Виктор

Вряд ли подобная ситуация может возникнуть после года обучения в ШЭЛ. Думаю, к этому времени для Вас подобная сумма не будет представлять значительной величины. В нашей практике был лишь один случай просьбы о переносе второй половины платежа. Когда мы стали выяснять подробности, оказалось, что просящий о продлении срока оплаты курсант зачем-то параллельно с ШЭЛ вступил в некую "Школу своего дела" в надежде свое дело открыть и разбогатеть. Из-за этого он фактически не занимался в ШЭЛ и за год прошел лишь 60 условных дней обучения. Конечно, он оказался на перепутье, дело у него не пошло и случился финансовый кризис. В том случае мы пошли навстречу курсанты и перенесли ему срок оплаты: зачем наказывать человека второй раз за ошибку, за которую он уже наказал себя сам?

Надеюсь, Вы сможете освоить и применить в жизни курс ШЭЛ должным образом, так что подобной проблемы у Вас не возникнет. Если она все же возникнет - будем разбираться с подобным случаем конкретно.

-----------------------------------

В одном из ответов на письма Вы говорили о том, что амбиции и честолюбие (тщеславие) - это сверхкомпенсация комплекса неполноценности. И это не то, что должно двигать человеком. "Мотором" должно быть стремление к актуализации своей личности. Как движет человеком тщеславие (сам механизм) я вроде понимаю, а как актуализация - путаюсь. Объясните, пожалуйста, что значит актуализированная личность, и как (сам механизм) актуализация движет человека к успеху. И собственно, чем тщеславие отличается от актуализации.

Проясните, пожалуйста, а то у меня в голове винегрет. С одной стороны (на эмоциональном уровне) я хочу быть сильным, свободным и актуализированным, с другой стороны, чёткой осознанной картины, что же это такое, у меня нет - только широкие мазки.

С надеждой на ответ. Тарас

Сверхкомпенсация всегда движет человеком. Человек многого добивается, но он несчастлив.

Актуализированной личностью движет непосредственно инстинкт, а не сверхкомпенсация неполноценности. В силу этого он счастлив и не напряжен, да и движется к своим целям быстрее.

А чтобы осознать, что такое актуализация, надо поучиться в ШЭЛ. Рассказывать об этом можно долго, но надо все же попробовать. Это как секс - пока не попробуешь, разговоры о нем не слишком полезны :)

--------------------------------------

Скажите, рассматривается ли в Вашей школе следующие моменты:

1. Осуществлять (эффективно) предпринимательскую деятельность на территории РФ можно только нарушая законодательство в той или иной мере, либо использую все противоречия и лазейки в свою пользу. Рассматриваются ли подобные лазейки в наших законах (например в налоговом и гражданском кодексе) в Вашей школе? Насколько Вы успеваетет отслеживать их при постоянно меняющемся законодательстве? И как вообще обстоит дело с юридическим ликбезом в ней?

2. Используете ли при своем обучении последнии достижения в области маркетинга и менеджмента? Ведь именно эти знания являются интсрументарием на начальном этапе для любого предпринитмателя, к которым затем прибавляется интуиция , связи ,опыт. И кто по Вашему из нынешних столпов маркетинга (зарубежного и отчественного) являтеся более близким к российской действительности?--

С уважением, Ильшат

1 Так обстоят дела не только в РФ. Во всем мире необходимо понимать, что успешно вести бизнес можно только тогда, когда имеешь широкий инструментарий финансового менеджмента, который позволяет тебе не нарушая закона и не вступая в прямой конфликт избегать государственного налогового рэкета. Этому посвящен наш курс финансового менеджмента. Вообще успешен лишь тот бизнес, в основе которого лежит понимание того факта, что бизнесмен находится в состоянии войны с государством (точнее, государствами) и знание законов успешного ведения этой войны. Вот именно эти законы мы и усваиваем, а уж отслеживание конкретных изменений в законодательстве - это тактика, это дело не хозяина, а его юриста.

Юридического ликбеза в ШЭЛ почти нет, если не считать нескольких разделов в курсе бизнеса. ШЭЛ не резиновая, а эта тематика выходит за пределы круга вопросов, рассматриваемых в курсах.

2 В курс ШЭЛ входит курс менеджмента, точнее соответствующий блок в курсе "Руководство организацией". Кроме менеджмента там рассматриваются стратегия руководства и метаменеджмент (политическое управление в органиазции, работа с группами интересов, конфликтология и т.п.). Что касается маркетинга, то он рассматривается в курсах "Бизнес" и "Управление большими группами". Из "столпов маркетинга" могу порекомендовать произведения Ф.Котлера.


26 августа 2002

Выпуск от 26.08.2002

Несколько вопросов. Оптом, как Вы говорите.

1 В скором будущем состоится всеобщая перепись населения. Хотел бы узнать Ваше мнение по этому поводу. Будете ли Вы участвовать? Нет, не по квартирам ходить, конечно :). А впускать в свой дом переписчиков.

2 В планах будущего семинара фигурирует В.В. Шлахтер с тренингом "Школа жёсткого поведения". Узнал, что у него есть своя школа. Хотел бы получить Вашу рекомендацию: стоит сначала пройти годовое обучение в ШЭЛ, а потом у Шлахтера, можно параллельно или лучше перед поступлением в ШЭЛ?

Заранее благодарю, Алексей

1 Я пережил уже не одну перепись населения и еще жив :) Поэтому страха у меня она вызывает не больше, чем комета Галлея и Усама бен Клоун. Так что анкету я заполню и даже угощу переписчиков чашечкой кофе - обычно волонтерами в таких компаниях подрабатывают бедные студенты и пенсионеры.

2 Возглавляемая В.В.Шлахтером Академия иррациональной психологии проводит очные тренинги и курсы. В этом году будут тренинги Шлахтера и в рамках нашей факультативной тренинговой программы. Очные тренинги - совсем другой жанр, чем дистанционное образование, и проходить их можно параллельно с ним, будет только лучше.

-----------------------------

Прошу вас ответить на следующие мои вопросы:

Моя работа связана с командировками. Каким образом возможно регулировка скорости обучения?

С уважением, Павел

На персональной страничке каждого члена Клуба существует набор опций по управлению роботом рассылки материалов. Каждый сам устанавливает себе темп обучения, может приостановить процесс на время командировки, отпуска или запарки на работе. Можно также досылать себе пропущенные, потерянные или вновь появившиеся материалы. Можно менять адрес, на который идет рассылка материалов. Короче, Вы настраиваете процесс обучения полностью индивидуально, робот точно отрабатывает Ваши настройки.

-----------------------------------

Ситуация следующая - я недавно встретил девушку, идеально мне подходящую по всем параметрам (умная, красивая, добрая, ласковая, в постели просто супер - само совершенство). Лучше у меня не было, да и вряд ли будет - т.е. умом понимаю, что надо держать крепче и в ЗАГС тащить быстрее. Она, вроде, об этом только и мечтает.

Но есть одно "но" - до встречи со мной она вела довольно раскованную сексуальную жизнь (например, групповой секс с двумя парнями или запрыгивание в постель в день знакомства) - в отличие от меня, не столь раскованного в этом отношении, более того - весьма переборчивого и щепетильного. Результат - как итог ее откровений о своих прошлых приключениях я НЕ МОГУ ее любить - первая волна любви/влюбленности куда-то делась, и я к ней не чувствую НИЧЕГО - кроме физического влечения - как и к любой другой привлекательной девушке - и легкой брезгливости при воспоминании о количестве всех ее "прошлых" (хотя встречаться продолжаем)

Что делать? Как бороться со своим бессознательным - да и нужно ли, оно ведь глубиннее, мудрее за доводы ума? Только не надо обвинений в ханжестве и приведения статистики типа "несколько десятков любовников за несколько лет для городской девушки - это норма", упоминания "глухих углов России" и т.д. - просто проанализируйте мою ситуацию с профессиональной точки зрения психолога.

С уважением, Василий

Вам можно только посочувствовать, так как усвоенные Вами в процессе воспитания провинциальные стереотипы очень сильно осложняют Вашу жизнь. Внушенная Вам брезгливость в отношении женщин, ведущих раскованную сексуальную жизнь имеет серьезные основания в случае, когда речь идет о первом контакте. Однако, если Вы получили в КВД справки о ее здоровье, нет никакого рационального основания и дальше себя ограничивать в контактах.

Обычно за претензией мужчины к женщине по поводу несоблюдения ей моногамии стоит страх или внутренний запрет на соперничество с другими самцами. Психологический дискомфорт вызывает факт присутствия соперничества, хотя и не в прямой форме. Ничего другого реально за Вашей идиосинкразией к ее "хвосту случайных связей" не стоит. Переборчивость и щепетильность скрывают стандартный бессознательный страх соперничества. А страх этот происходит оттого, что в детстве Вам был навязан стереотип, что в любом соперничестве Вы должны уступить и желательно без боя. Поэтому сам факт возможного появления соперника с претензией на подругу вызывает у Вас страх, что Вы вынуждены будете уступить. Поэтому надсмотрщик и предлагает Вам уступить сразу, формируя Ваше иррациональное предубеждение против связи с популярной девицей. Он нашептывает Вам, что лучше бы какую-нибудь уродину, на которую зато никто не позарится и Вы не окажетесь в неприятной ситуации соперничества.

Выход из этой ситуации заключается в избавлении от запрета на соперничество, победу, в осознании своего права брать то, что ты хочешь. Без этого освобождения проблемы будут возникать не только с девушками, но и в бизнесе и в любой социальной практике.


27 августа 2002

Выпуск от 27.08.2002

Сегодня у меня к вам три вопроса:

1. Последнее время все чаще задают вопросы о целях преследуемых вами, при создании ШЭЛ. Вы говорите общими фразами о создании партнерских отношений, о трудностях подготовки свободных людей и т.д. Но честное слово, как то это не убедительно. Чувствуется ваш энтузиазм, искренний интерес к делу, но не ясны мотивы. Или это чудеса вашей системы работы с мотивацией (появляются сильные мотивы, не понятные простому обывателю (пардон за тавтологию). Предполагаю, что не так все страшно, просто слегка сомнительно.

2. Как Вы прокомментируете тот факт, что по сути дела происходит манипулирование "не хотите быть свободными, не поступайте в ШЭЛ", "были бы другие способы освободиться, мы бы не разрабатывали свои". "А слабо вам всем полностью раскрепоститься сексуально?".

3. Поясните пожалуйста, откуда Вы берете сведения о системе питания, очистки организма и т.д. Так как года два назад читал в журнале для "качков" (к сожалению, не помню каком) о том, что яичный желток безопасен в плане холестерина. Вы говорите следует разделять белковую и углеводную пищу, а как же те же самые грибы, которые богаты белком.

Всего доброго. Еще раз спасибо. С уважением, Денис

1 Никакой тайны из своих мотивов я не делаю. ШЭЛ - образовательный бизнес. Как таковой этот бизнес преследует цель получения денег за поставку Вам инструментария личностного роста. Так что мы честно продаем свой товар. Остальные мотивы носят вторичный характер. Например, организация сотрудничества членов Клуба, клубная деятельность и т.п. Придумывать что-то сверх того вряд ли стоит.

2 Расшифруйте, в чем Вы усмотрели манипуляции? Я говорю то, что думаю. Если бы я еще тратил время на обдумывание, как Вами манипулировать, у меня вообще не было бы времени вести рассылку. Актуализатор вообще говорит то, что приходит ему в голову и не разменивается на манипуляции - пустую трату времени и сил. Еще более пуста трата всего этого - искать манипуляции в том потоке сознания, которым он реагирует на Ваш вопрос.

3 Вопросы питания надо решать комплексно, а не урывками. В рамках нашего курса "Сделать себя" они изложены именно систематически.

------------------------------

Меня очень интересует ваше мнение по двум вопросам:

1 Один мой хороший знакомый, я бы назвал его лидером по жизни, утверждает (я уверен, что он говорит искренне, не преследуя никаких личных целей), что на самом деле человек не может себя изменить, он не может изменить свои человеческие качества. Даже если человек изменит внешнее проявление этих качеств, он не будет получать от жизни удовлетворения, т.к. у него возникнет конфликт между внутренним миром и внешними неадекватными этому миру проявлениями. Я с ним не согласен, в том смысле, что я не считаю качествами человека неуверенность, замкнутость, угрюмость, так как это только внешние проявления тормозов, которые человек ставит себе. Существуют ли у человека какие-то врожденные качества, которые он не сможет никак изменить?

2 В жизни я никогда не считаю свою точку зрения на какое-нибудь событие истинно правильной и не пытаюсь ее категорически отстаивать или противиться мнению других людей, потому что я всегда рационально думаю, что у другого человека может быть совсем иной взгляд на событие, иные причины думать по-другому, которые я не знаю, либо просто я предполагаю, что могу не знать всех нюансов этого события и поэтому свою точку зрения я составил неадекватно. Не является ли это проявление неуверенности в себе, и что нужно делать, с вашей точки зрения, в данном случае?

Заранее благодарен за ответ, Еремеев Игорь

1 В данном случае Вы оба правы. Утверждение Вашего друга абсолютно верно в отношении свойств личности, качеств индивидуальности. Вы не можете особо изменить темперамент, вкусы и т.п. Но в этом и нет нужды. Личностный рост заключается как раз в том, что происходит снятие тормозов, которое позволяет развиваться и проявляться Вашей индивидуальности все больше и больше. Надо не менять себя, а раскрывать себя, давать себе свободу.

2 Я тоже не считаю свою точку зрения истиной в последней инстанции. Вообще, я не уверен, что существует истина. Отстаиваю я только свои ИНТЕРЕСЫ. А вот их-то я отстаиваю жестко. В этом и проявляется уверенность в себе - в отстаивании своих интересов. А мнения пусть будут у каждого свои. Мнение другого человека - факт его биографии и переубеждать его я стану только тогда, когда от этого мнения зависят мои интересы.

--------------------------------

Вы готовите сильных и свободных людей. Что значит (в вашем понимании) сильный человек и что значит свободный человек?

Буду рад, если ответите. С уважением, Тарас

Сильный человек = психологически устойчивый человек. Вопросам психологической устойчивости посвящен ряд разделов курса "Сделать себя".

Свободный человек - абстракция. Абсолютной свободы не бывает. Репрессирование первичных инстинктов есть неотъемлемое свойство человеческой психики. Можно говорить лишь об относительной свободе того, у кого в меньшей степени репрессируется его первичная мотивация. Относительное преимущество в этом дает абсолютные конкурентные преимущества.


28 августа 2002

Выпуск от 28.08.2002

Читаю вашу рассылку уже около полугода, давно хотел спросить ваше мнение о своей проблеме.

Я заметил что слишком много мечтаю... проблема в том, что мечты отнимают слишком много времени, даже так: они отнимают 90% того времени, за которое я мог бы сделать немало полезных дел, в чём я не раз уже убеждался...:( Т.е. я мечтал (воображал), что буду хорошо учиться в Инсте, счас учусь как основная масса моим согруппников (думаю объяснять не надо), и подобных примеров много. При этом я заметил, что дела на которых я не заостряю внимание получаются у меня гораздо быстрее и лучше!

Пример: Долгое время думал и собирался провести телефон в комнату, около полугода... потом как-то забыл про это. А один раз вечером, делать было нечего, лежал читал и вдруг в буквальном смысле "подорвался": встал, взял денег, пошёл купил шнур, розетку и за 2 часа всё сделал! И так со многими делами

В чём моя проблема? Или просто слишком богатое воображение? Как заставить голову работать продуктивно а не вхолостую, т.е. мечтая?

PS Заранее благодарен!

Это очень распространенная проблема. Дело здесь не в мечтах, а в неупорядоченности мотивации. Поскольку у Вас нет сознательно выстроенной иерархии мотивов, все происходит бессознательно, мотивы конфликтуют между собой вместо того, чтобы реализоваться в конкретные дела. В результате их энергия расходуется вхолостую, на внутреннюю борьбу, а обрывки этой борьбы доходят до сознания в виде мечтаний.

В курсе нашей Школы мы знакомимся с этой проблемой и методами упорядочения мотивации на пятой неделе. В результате работы над собой можно сознательно построить иерархию мотивов, упорядочить их, высвободить энергию, которая ныне направляется на внутреннюю борьбу, и направить ее на экспансию вовне.

----------------------------

В рассылке Вы неоднократно высказываете мнение, что при помощи ШЭЛ за год можно можно достичь ощутимых результатов в плане личностного роста да еще и постичь кое-что по профессии психолога. Но ведь это во многом и для большинства коренная ломка стереотипов. Надо не только знать как поступать по ситуации, но и реально действовать по-новому. Неужели всего за год можно так перевоспитаться даже взрослому дяде? И почему если все так хорошо и эффективно, чиновники, отвечающие за образование народа, не кинулись переделывать образование по Вашему образцу? Все дело в необходимости выдавать на-гора "послушных"?

Виктор.

Все дело именно в необходимости выдавать на-гора рабов. Государственная система образования имеет эту цель. Кто же захочет готовить себе хозяина?

Таких проектов как наш больше нет и быть, вобщем-то, не может. Обучение обычно ведется с некой целью. Обычно все готовят себе КАДРЫ. А кадры - это в первую очередь управляемые люди, а затем уже следуют требования к квалификации. Российская система высшего образования официально называется системой подготовки кадров.

Что касается возможности достичь за год существенного личностного роста, такая возможность не вызывает сомнения. Год - большой срок, и если грамотно работать над собой, можно достичь очень многого. А стереотипы мы будем ломать с первого дня :)

---------------------------------------

Я уже посылала заявку на осенний семинар в сентябре. Нужно ли мне посылать заявку на октябрьский или старая считается действительной?

Яна

Сентябрьский семинар по сути отменился. Октябрьский проводится в другие сроки и по другой цене. Поэтому заявку на него надо прислать снова или хотя бы подтвердить старую.

-----------------------------------------

Где расположена ШЭЛ?

И.А.

ШЭЛ расположена на gilbo.ru.


29 августа 2002

Выпуск от 29.08.2002

В MBA не принимают студентов старше 35-37 лет. Руководители школ этой системы утверждают, что "Средний студент МВА имеет определенный уровень опыта, а 40-летний кандидат сильно выделяется из основной группы: у него значительно больший жизненный опыт. Вы должны понимать, что три главных процесса происходят по-разному в разных возрастных группах: то, как они принимают решения, как они учатся, как общаются с другими. Студенты более старшего возраста не очень хорошо вписываются в общий коллектив. Все это означает, что школа окажет им плохую услугу."

Насколько методика обучения в ШЭЛ может быть полезна людям старше 40 лет? Или она полезна только молодежи? Есть ли возрастные ограничения?

Ирина Петровна

Думаю, что мотивы преподавателей МВА просты. Больший жизненный опыт студентов старше 40 лет означает не только то, что они способны сопоставлять внушаемые схемы с большим количеством реальных данных, но и что они помнят концепции, господствовавшие лет двадцать назад и потому понимают всю преходящесть ныне преподаваемых. Это приводит к тому, что попытка повесить на уши очередную порцию лапши обычно встречает со стороны сорокалетних пачку опровергающих примеров или напоминание о воззрениях на предмет двадцатилетней давности. После этого резко снижается внушаемость аудитории и возникает критичность к вешаемой лапше.

Поскольку цель МВА - программировать определенный тип поведения для высококвалифицированных рабов, критичность аудитории оказывается существенной проблемой. Поэтому для профилактики роста критичности проводится предварительный отсев, в том числе и по возрасту.

У ШЭЛ другая цель - раскрытие властного и творческого потенциала. Поэтому все, что может быть проблемой в МВА, для нас не помеха. Возрастных ограничений в ШЭЛ нет, ее программа может быть полезна людям всех возрастов, если они хотят развить в себе этот потенциал.

--------------------------------------

Читая Ваш вчерашний ответ на письмо Виктора о вреде мечтания встретил фразу:" Таких проектов как наш больше нет и быть, вобщем-то, не может." Очень смахивает своим пафосом на лозунги:"Христос(Магомед, Аллах,...)-вот единственный Бог и других быть не может!", "Коммунизм-верный путь и других быть не может!" Как говорил К.Кастанеда "Чувство собственной важности, мой дорогой Карлитос, - вот что является важным препятствием на пути свободы и застилает взор многим из людей". А Вас, часом, не "звездит" от осознания глобальности и успешности данного проекта. Надеюсь, что фразы типа: "Проекты могут быть лучше или хуже, но именно такого..." не являются серьезным аргументов в Вашу пользу.

-- Best regards, Олег

Обращаю Ваше внимание, что это призыв к скромности кажется Вам бесспорной моральной позицией, у Вас даже и мысли не возникает, что она глубоко аморальна и существенно мешает Вам жить. Чтобы помочь Вам осознать это, давайте разберем, от кого на самом деле исходит этот окрик.

Прежде всего, подвергнем сказанное рациональной критике. Вы осуждаете тот факт, что мой пафос таков же, как у Христа и Магомета. При этом Вы забываете, что проекты этих ребят были крайне успешны, и причина этого успеха как раз заключается в их широкой внутренней свободе. Именно эта свобода и раздражает Вашего надсмотрщика. Он сразу же посылает вам окрик - тебе, парень, такая свобода не положена. Христу с Магометом вкупе с мифическим грибокурильщиком Кастаньедой еще можно, но тебе НИЗЗЗЯ! Вот этот-то окрик своего надсмотрщика Вы переадресовываете и мне. Сделать это он заставляет Вас, дабы уберечь от "дурного" примера человека свободного.

Я достаточно свободный человек, который позволяет себе всегда называть вещи своими именами, не заботясь о том, хорошо или плохо о нем подумают закомплексованные граждане. Если я знаю, что нет аналогов проекта - так я и скажу об этом прямо, без экивоков. И Вы можете проверить и убедиться - действительно, аналогов нет.

Но вместо того, чтобы убедиться в том, что я просто сказал правду, Вы возмущаетесь, что я нарушил усвоенные Вами с детства правила куртуазности. А они гласят, что надо проявлять скромность, знать "свое место", искажать правду таким образом, чтобы она соответствовала правилам самовыражения. И писать что-то типа "челом бьет вам раб божий зело недостойный холопишка Жека, сочинивший тут проектик, внимания не стоящий-с".

Запомните, что достойные люди таким языком не выражаются. Достойные люди выражаются прямо, и скромностью не страдают, как затраханная комплексом неполноценности интеллигенция, потому что знают себе цену. Если бы я проявлял скромность, то вряд ли чего-то добился бы в жизни. Скромность - просто один из тормозочков, которым надсмотрщик удерживает рабов в их рабском состоянии. Для того, чтобы мы, свободные люди, могли их пользовать к своему благу, решая их судьбу, давая работу или милостыню.

До тех пор, пока Вас будет раздражать манера свободных людей называть вещи своими именами без куртуазных экивоков, Вы вряд ли сможете подняться выше того социального положения, которое было Вам предопределено в процессе воспитания. Пока Вы сами не научитесь честно и прямо выражать свои мысли, взгляды, желания и интересы, Вы не добьетесь даже минимального успеха.

-------------------------------

Вопрос немного не в тему, но тем не менее, как вы относитесь к программе "Окна" и лично к Д.Нагиеву?

С уважением, Максим

С указанным господином не знаком, а потому личного отношения к нему не имею. Указанную Вами программу не смотрел.


30 августа 2002

Выпуск от 30.08.2002

Довольно давно читаю вашу рассылку. Считаю её интересной. Но мотивации вступить в Школу никогда не хватало :-)

Возникло несколько вопросов: Школа эффективных лидеров. Поступайте к нам и вы станете очень эффективными и заработаете кучу денег. (1 )А есть ли смысл поступать к Вам в школу людям, которые не self imployed (или работают в небольших компаниях где возможен быстрый рос)? Разъясняю: я работаю в крупной компании и у неё, как оказалось, есть рамки роста :-) Они записаны в документах, утверждены, и вырваться за эти рамки я не вижу никакой возможности. Только если сменить компанию :-) Но менять компанию не хочу, потому что средств, в принципе, хватает и компания дает довольно большую уверенность в завтрашнем дне. В связи с этим вопрос номер (2) А разве так необходимы все эти материальные ценности? Денег с собой в могилу не заберешь, и если ты не испытываешь нужды, нужно ли стремиться зарабатывать больше и больше? Зачем? :-)

Я сравниваю себя и то, что у меня было сейчас и, скажем, 5 лет назад. Имущества, денег на развлечения, возможностей для развлечений и путешествий и т.д. в моей жизни стало на порядок больше, но стал ли я на порядок счастливее? Вроде нет :-) В связи с этим 3й вопрос: Неужели человек становится счастливее, когда он начинает разабатывать ОЧЕНЬ много (ну 1 000 000 в месяц - по моим меркам это астрономическая сумма)? Неужели в этом секрет счастья? (4) А в чём вообще счастье? (это вопрос к Вам не как к философу, а как к психологу).

Если Вы ответите на мои вопросы - буду очень признателен.

С наилучшими пожеланиями, Алексей

Вопросов много. Разберем по порядку.

Думаю, что в ШЭЛ имеет смысл поступать не ради денег. Давно известно, что не в деньгах счастье, хотя несчастье в их отсутствии. Деньги являются промежуточным средством решения проблем, которые по тем или иным причинам нет желания решать лично. Например, можно нанять домработницу, чтобы самому или жене не мыть посуду и не убираться. Можно нанять водителя, дабы не рулить в авто. Можно нанять работягу забивать гвозди.

Но к сожалению, большинство проблем таково, что за деньги их не решишь. Если сам не умеешь решать - деньги не помогут. За деньги тебе не удастся влюбить в себя девушку (можно купить проститутку или зацепить стерву - но вот ту, которую любишь, обычно не купить). За деньги никому еще не удавалось выиграть выборы (хотя PR-вымогатели старательно поддерживают миф, что за деньги могут кого-то сделать депутатом). Да и вообще, все самое важное за деньги не купить.

Деньги не компенсируют отсутствие умения жить. В то же время у того, кто жить умеет, денег обычно достаточно. Поэтому первично не умение зарабатывать деньги, а уметь жить. Более того, умение жить включает понимание, что деньги нельзя зарабатывать ни в коем случае - это удел нищих, или же среднеоплачиваемых рабов, мыдла (от английского термина middle-class, которым себя называют подобные рабы в СНГ). Деньги надо уметь делать, чтобы на них нанимать рабов - это входит в умение быть хозяином жизни.

Сейчас, пока Вы еще не забурели в своей компании с ограниченными пределами роста, у Вас есть возможность вырваться из мыдла и стать хозяином. Дело вовсе не в том, чтобы сменить хозяина, а в том, чтобы самому стать хозяином.

Так что дело не в материальных ценностях, а в экзистенциальных. Еще в прошлом веке Фромм показал в своих книгах, что счастье недостижимо для пролетариата и мыдла в силу неустранимости их отчужденности от продуктов своего труда. Точнее, дело в самом этом труде - отчуждение является его свойством в отличие от свободного творчества.

Постиндустриальная цивилизация предоставляет КАЖДОМУ возможность перейти от зарабатывания денег (экономической мотивации) к свободе и творчеству (постэкономическая мотивация). Но воспользоваться этой возможностью могут лишь те, кто к этому готов внутренне, кто обладает достаточной внутренней свободой и умением жить. Те, кто останется в постиндустриальном мире со старой мотивацией, обречен на неизбежное скатывание в маргиналы - так устроена современная экономика.

Так что дело заключается не в том, каковы будут твои доходы, а в том, каков будет твой личный статус, самоощущение, цели и возможности.

Что касается счастья - то оно бывает двояким. Во-первых, это счастье от достижения цели. Во-вторых - счастье от ощущения свободы и покоя. Никогда не доступно это ощущение тому, кто занят трудом, кто себе не хозяин, кто управляется внешними обстоятельствами, а не управляет ими.

Так что ШЭЛ предлагает Вам не умение зарабатывать деньги, а умение жить, умение быть хозяином жизни, умение вписаться в постиндустриальный мир на уровне его элиты, а не маргинала-мыдла.

----------------------------------------

Будут ли какие-то семинары в сентябре, которыми можно скомпенсировать отмененный сентябрьский семинар ШЭЛ? А то я уже настроилась.

Нина

Если Вы настроились на хороший тренинг, я рекомендую Вам посетить в сентябре 12-и дневный курс академика Виктора Константиновича Толкачева "Основы системного психоанализа". Первое занятие состоится 2 сентября, в понедельник и будет проходить по адресу Санкт-Петербург, Невский пр. 34. Войти в арку слева от Собора, пройти 50 м., зайти в подъезд под вывеской "Учебный комбинат", подняться 2-ой этаж, ауд.19. Метро "Невский проспект" - выход на Канал Грибоедова. Начало семинара в 18.30. Стоимость курса 120 у.е.

-----------------------------

1) не будет ли так, что будущий развал России сделает абсолютно ненужными выпусников её экономических ВУЗов?

2)Не знаете ли Вы как относятся к нашим учёным в других странах?

Эти вопросы волнуют меня т.к. в этом учебном году мне поступать в ВУЗы, но я не могу сделать выбор между химией и экономикой.

Заранее благодарен за ответ. Роман

1) Ненужными кому? Вы хотите стать чьей-то собственностью? Кому-то запродаться? Главное, чтобы Вы себе были нужны. Все остальные Вас волновать не должны. Поэтому и вопрос Вам нужно ставить по другому: какое образование нужно Вам. И для чего?

Сегодня множество выпускников ВУЗов, получив диплом менеджера, идут торговать в ларек или бутик. Зато среди моих коллег, ведущих бизнес-консультантов, экономического диплома нет и у половины. Одно время я не брал к себе на работу в Центр тех, у кого был экономический диплом, считая его справкой о профнепригодности. Затем, правда, понял, что благодаря традиции мотать лекции, этих ребята не всегда успевают испортить до конца и у них есть шанс понять современную экономику.

Но дело даже не в том, какие знания Вам дадут в вузе, а в том, способны ли Вы их применить себе на пользу? Вот этому Вам следует учиться, а теоретические и профессиональные знания приложатся.

2) В других странах к нашим ученым, как и к ненашим, относятся индивидуально. То есть смотрят, что человек из себя представляет. Если не дурак - хорошо относятся, если дурак - соответственно плохо. Если парень сообразительный и умеет себя подать (или есть тот, кто его подать может и заинтересован), то нет проблем хорошо устроиться в Европе или Азии. Например, из выпускников школы, где я учился, из нашего выпуска 1983 года, сейчас одиннадцать человек из двухсот возглавляют кафедры в крупных американских и европейских университетах, шестьдесят возглавляют собственные фирмы, да и остальные по большей части устроились неплохо. Нынешние школы, конечно, дают теоретическую подготовку похуже, но дело не в ней, а в умении себя подать и взять свое. Например, лучший физик нашего класса, экспериментатор от бога, так и не сделал научной карьеры, а занимается ныне установкой антенн.


2 сентября 2002

Выпуск от 02.09.2002

Когда-то давно у меня была любимая девушка. Мы встречались очень недолго и конец отношений был очень болезненный для меня. После этого у меня было много девушек, но ни к одной я не испытывал того же чувства. Недавно встретил девушку, очень похожую на первую, мы знакомы меньше месяца, но я уже без ума от неё. И похоже я понимаю, кого я вижу в ней. Что это, психологический вывих? Может ли прошлое сильное чувство накладывать какой-либо "отпечаток" на сознание и влиять на дальнейшее поведение?

Большое спасибо. С уважением, Максим

За большинством наших действий стоят сложившиеся стереотипы. А складываются они как раз во время первого знакомства с новым психическим явлением. Например, то, как в детстве ребенок решает первую самостоятельную задачу (например, делает каку) потом оказывает существенное влияние на способ решения им проблем. Не дай бог ему помочь в этом - он потом никогда не обретет склонность к самостоятельности и будет нерешительным.

Что касается первой девушки, то если чувство было действительно сильным, произошедшее закладывает бессознательный сценарий на дальнейшее. В психотерапевтической практике такие случаи встречаются крайне часто. Вы запали на внешний облик девушки, а могли запасть и на ситуацию. Например, бывают случаи, когда первый сексуальный контакт был связан с изнасилованием, в результате чего дамочка всегда испытывает оргазм только если воспроизводится ситуация изнасилования.

Все эти сценарии воспроизводятся бессознательно и лежат в основе разных игр, в которые играют люди.

-----------------------------

Po seminaru:

1. Predusmotrena li doplata pri registratzii dlya pojivayushix za granitzey ? Minimal'naya stoimost' perevoda iz Izrailya v Rossiyu sostavlayet 52$ .

2. Est' li vozmojnost' v moem sluchae zabronirovat' gostinitzu na meste provedeniya seminara (ili drugom udobnom meste) na srok prevyshayushiy srok provedeniya seminara (razumeetsya, za dopolnitel'nuyu platu)

Spasibo, Daniel

1 Доплата при регистрации предусмотрена для всех. Это связано с тем, что оргкомитет несет определенные риски и дополнительные хлопоты.

Кстати, переводить деньги в РФ не обязательно. Можно и в Европу, если это дешевле - реквизиты вышлем.

2 Мы можем забронировать для Вас номер в пансионате "Буревестник" на любой срок. Пансионат расположен в 3-х минутах ходьбы от ж/д станции Репино, 40 минут езды до центра СПб, 30 минут - до ст.метро "Удельная". В плане транспорта лучше, чем 2/3 питерских гостиниц. Номер предоставляется только с пансионом (оформляется как путевка).

-----------------------------------------

1. В одной из рассылок Вы сообщили, что у человека существует только три базовых мотива, все остальные лишь сублимация основных. К какому базовому мотиву относится любопытство? Ведь люди часто проявляют любопытство, независимо от всех базовых мотиваций, даже в ущерб им.

2. Тормоза, тогда, получается, тоже опираются на мотивацию. Мотивация безопасности активируется за счёт угнетения мотивации власти и сексуальности. У Вас такое же мнение на этот счёт?

3. Известна ли Вам какая либо достаточно формальная модель описания человеческих мотиваций и работы с ними и представлена ли она как-нибудь в интернете?

4.Вопрос эффективности Вашей школы. Вы писали, что с организацией осеннего семинара проблемы из-за недостаточного количества участников. Мне кажется, абсолютное большинство курсантов школы, а их уже немало, с удовольствием бы поехали на него. Но их останавливают 2 проблемы: время и деньги. Как было заявлено в рекламе, обе проблемы помогает решить ваша школа. Получается она делает это недостаточно эффективно?

с уваженим, Денис

1 Любопытство (поисковая активность) является формой проявления инстинкта власти.

2 Тормоза питаются, разумеется, инверсированной энергией первичной мотивации. Собственно, они и являются таким извращением мотивации, которая приводит к взаимному сдерживанию первичных мотивов.

3 Существует много формальных моделей (Берна, Шострома, Акоффа и т.п.), однако они все имеют частный характер. Общая формальная модель невозможна, так как в данном случае предмет исследования не соответствует позитивистскому методу.

4 Думаю, Вы неверно понимаете мотивацию ездящих на семинары. Думаю, у большинства курсантов нет достаточной мотивации для поездок туда, так как сам дистанционный курс ШЭЛ вполне самодостаточен и дает достаточную возможность личностного роста. Хотя бы на одном семинаре побывало не больше 30% курсантов ШЭЛ. На каждом семинаре примерно половина участников - не курсанты. Обычно их даже большинство. Кто-то ездит пройти тренинги, кто-то ради хорошей тусовки, кто-то ради консультаций, кто-то за возгонкой, кто-то присмотерться, стоит ли вступать в ШЭЛ, кто-то посмотреть на меня и т.п. Совсем не обязательно, что все это нужно БОЛЬШИНСТВУ курсантов. Семинары - совершенно отличная от ШЭЛ практика.

Что касается осеннего семинара, то на него было собрано 28 заявок. (Кстати, на прошлый осенний было собрано 29, но организаторы распугали народ слухами о моей болезни, так что отпали те, кто ехал посмотреть на меня и семинар посетило всего 20 человек). В принципе, такого количества участников вполне достаточно, а семинар пришлось перенести по вине оргкомитета. Дело в том, что раньше мы рассчитывали цену, исходя из 25 участников, а если набиралось более 40 заявок, то скидывали $40. Но поскольку на двух последних семинарах всегда было существенно больше 40 заявок, на этот раз мы, в уверенности, что их снова будет больше 40, установили цену, исходя из этого количества. В результате проведение семинара по такой цене оказалось невозможным, а повышать уже объявленную цену без переноса сроков оказалось рискованно - многие могли отказаться и семинар бы сорвался. Поэтому были перенесены сроки.

Больше такая история не повторится, так как впредь мы ВСЕГДА будем устанавливать цену исходя из минимального количества участников.

Что касается степени эффективности решения проблемы времени и денег курсантами ШЭЛ, то она у всех разная, но важно то, что благодаря ШЭЛ эта проблема все же решается. Кому-то понадобится больше времени, кому-то меньше, но результат будет у всех.


3 сентября 2002

Выпуск от 03.09.2002

Я стою перед выбором - защищать ли кандидатскую и затем докторскую диссертацию по экономике или идти в практическую работу. Я знаю, что Вы отказались от защиты диссертации и получили докторскую степень honoris causa в каком-то заштатном европейском университете. Насколько Вам мешает отсутствие докторской степени в Вашей работе?

Николай

Германская профессура не признавала научной компетентности Людвига Эрхарда, так как тот не хотел в своих трудах отзываться с уважением о гениальности ее мэтров. В результате Эрхарду пришлось прикупить профессорское звание в гватемальском университете. Однако, именно Эрхард стал отцом "германского экономического чуда", а все "законные" профессора и академики пошли на свалку истории вместе со своими диссертациями, где 90% текста хвалили друг друга, как кукушка с петухом из известной басни.

Когда Гайдара назначили первым зампредом Совмина РФ, его первым распоряжением было - засекретить его диссертацию. Чтобы никто не прочитал, что за глупости там понаписаны. Аналогично и другие поступали. Из министров Вы найдете в открытом доступе разве что диссертацию Глазьева. Я не стал даже и пытаться защищить диссертацию, поскольку она не прошла бы ВАК, если не похвалить там академиков Львова, Ясина и некоторых других. А я считаю этих господ людьми не слишком умными, а их идеи - просто чушью, о чем не раз высказывался публично. Понятно, что написав в "литературной части" диссертации нечто противоположное я не смог бы честно высказывать свое мнение. Всегда можно было бы вытащить эту диссертацию и спросить: "где же Вы соврали, товарищ?"

Собственно для этого диссертации и существуют - повязать человека, заставить подписаться под распиской о том, что нынешние научные начальники - не идиоты. Расписка эта является обязательной составляющей диссертации и называется "литературная часть". Сицилийская мафия мажет кровью, а ВАКовская - диссертацией.

Поэтому и отказался связываться с этой мафией и принял докторскую степень только от Дипломатической Академии мира при ЮНЕСКО - поскольку эта организация не пыталась меня ничем повязать. Необходимости в докторской степени какой-то совковой структуры я не испытываю, так как она принимается ов внимание только при устройстве на работу в госструктуры РФ, да и то для низовки - у серьезных ребят таких бумажек потребовать не решаются. Меня избирали академиком в четырех академиях, и ни разу не поинтересовались, есть ли у меня корочки от ВАКа.

Что касается Вашего случая, прежде всего Вам следует определиться, ДЛЯ ЧЕГО нужна Вам кандидатская степень. Если Вы испытываете потребность вписаться в РАНовскую тусовку и рассчитываете всю жизнь работать на кого-то, эти корочки Вам пригодятся. Если же Вы намерены работать на себя - Вам вряд ли придется где-то предъявлять их.

------------------------------

Я для себя уже решил вопрос о поступлении в ШЕЛ, но хотелось бы дополнительно посещать семинары. Планируется в ближайшее время проведение семинаров не только в Москве и СПб, но и, например, в Новосибирске? Интернет есть во многих местах, Россия занимает большую территорию, а семинары проводятся только в одном месте - мне кажется это не удобно, дороговато ездить, да и времени на дорогу тратится много.

Большое спасибо. С уважением, Максим

Мы не против проводить семинары в любом городе России, где есть кому их организовывать. Если в Новосибирске найдется достойный организатор, мы проведем семинар и там. Пока что мы можем без особого напряга организовывать их только в Репино.

---------------------------------------

Как Вы думаете, в чём причина того, что некоторые господа, в большинстве своём мужского пола, при приветствии или прощании избегают смотреть в глаза? Что-то я сомневаюсь, что дело тут в вопросах вежливости, хотя явление малоприятное. И почему такое поведение редкое явление в среде женщин?

С уважением, Сергей

Смотреть в глаза можно двумя способами - заискивающе и властно. Женщина смотрит заискивающе - и это нормально, так как воспринимается бессознательным как готовность самки к подчинению, что соответствует традиционным стереотипам. Если женщина смотрит властно, такой взгляд мужика пугает и отталкивает.

Мужчинам друг с другом переглядываться сложнее. Посмотришь заискивающе - уронишь статус. А посмотреть властно не умеют - разве что с вызовом, а за такой взгляд можно и по рылу схватать. Мужчины, которые обладают властным взглядом, не боятся смотреть в глаза партнеру, а особенно хорошо подчиняют себе таким взглядом самочек :)


5 сентября 2002

Выпуск от 05.09.2002

В одной из прошлых рассылок Вы пошутили: "Это как секс - пока не попробуешь, разговоры о нем не слишком полезны :)". Поясните почему сегодняшняя молодежь при обилии(изобилии) в голове информации о сексе(безопасном сексе) и сексуальной культуре на практике ведет себя в этом плане как-то несвободно, неестественно и даже, можно сказать, закомплексованно? Такое ощущение, что они свои комплексы и тормоза, засаженные им в головы родителями в раннем детстве, пытаются вытеснить в подсознательное, но избавиться от них не могут. Интуитивно чувствуется, что подростки психосексуально развиваются плохо, с глубокими извращениями и "инверсиями" . Например, наивная(в хорошем смысле), бескорыстная любовь может вообще исчезнуть. Сейчас тинейджерами движет расчет и желание устроиться в жизни. Кажется, что секс и игра в любовь для них-это способ улучшить свой статус в обществе, а уж потом потребность души и тела. Молодежь в большинстве своем не способна ТВОРЧЕСКИ любить и СПОНТАННО влюбляться. Что-то их останавливает в первые секунды соприкосновения взглядов... а потом начинается какое-то искусственно-псевдораскованное поведение, примеры которого они хорошо усвоили из современных журналов, кино и т.п. Им приходится изображать, а не переживать...

Что скажете по этому поводу?

Максим

К сожалению, в последнее десятилетие существенно усилилась репрессивность культуры в отношении сексуальности. И жертвами ее стали в первую очередь дети 90-х. Во-первых, усилилось давление блатной среды на дворовую тусовку, там все более жестко насаждаются блатные законы, а блатная мораль основана на крайнем вытеснении и жестких сексуальных запретах, определенные формы сексуальных отношений там увязаны с социальным статусом.

Кроме того, имеет место жесткая социальная дифференциация по степени сексуальной свободы. Если элита достаточно раскрепощена в сексуальном плане, то новое поколение рассматривается ей только в плане сексуальной эксплуатации. В силу этого социальное воспитание нацелено сегодня на мотивирование молодежи, чтобы она была к такой эксплуатации готова.

Все молодежные журналы сегодня посвящают молодежь в подлинные и мнимые "тайны карьеры" раскрученных по телевидению "авторитетов" и "звезд". Подробно расписывается, кто под кого на каком этапе лег и как по этой причине продвинулся. В результате формируется мнение, что другого способа карьеры, кроме как через проституирование, нет, что проституция является хорошим "социальным лифтом". На самом деле это, конечно, не так. В шоу бизнесе все спят со всеми, но это не оказывает никакого влияния на карьеру. В бизнесе в расчет принимается только отдача от инвестиций, а постельные обязательства забываются сразу после выброса спермы. Но дело не в том, как на самом деле, а в том, какой стереотип прививается молодежи.

Следствием такого воспитания является то, что нынешние подростки смотрят на секс исключительно как на средство получения от партнера неких благ. Думаю, большинство из них со временем будет очень удивлено, узнав, что от этой штуки можно еще и удовольствие получать. А многие так и не узнают. Сегодня большинство девочек, по опросам социологов, свой первый сексуальный опыт приобретает со взрослыми дядями. С ровесниками это бывает либо по пьяне, либо в порядке изнасилования (обычно и то и другое). Традиционный роман бывает редко, ориентированные на него юноши и девушки обычно вообще не ведут половой жизни, и обретают первый сексуальный опыт к тридцати годам, и то на приеме у доктора Щеглова.

Наше поколение, навязавшее молодежи этот стереотип, разумеется, пользуется его плодами и снимает сливки. Сегодня легко недорого заполучить "свежее мяско" в постельку - почти все молодые готовы лечь при первом намеке. Однако, чем дальше тем больше сказываются последствия такого воспитания: чувства вообще ушли из сексуальной близости, проходит она по принципу "пихать пихай, а в душу не лезь". Нимфетки воспринимают близость как досадную и неприятную, но терпимую и необходимую процедуру, с которой надо скорее покончить, дабы перейти к более интересным вопросам (материальным, чуть постарше - карьерным). В результате обладатели целых коллекций смазливых девочек и мальчиков, моделей и культуристов оказываются в кабинете психотерапевта с жалобами на хроническую сексуальную неудовлетворенность. Вместо желаемого расслабления все эти партнеры оказываются лишь источником дополнительного стресса.

Одно время было поветрие обучать всех этих коллекционных нимфеток, чтобы они могли давать партнеру желаемое и не стервить его душу. Но из этого ничего не вышло - во всех таких школах и агентствах обучают технике секса, массажу и прочим внешним вещам, в результате получаются профессиональные шлюхи, а не любовницы/любовники. Сейчас народ предъявляет большой спрос на психологические тренинги для своей мелкоты с целью воспитания чувств, но с этим возиться никто не хочет - проще ведь технике обучать.

В 90-е хорошим средством решения проблемы считался переход с девочек на мальчиков: мальчики меньше стервили и больше проявляли интереса к собственно сексу - в силу скорее подростковой гиперсексуальности, нежели действительно глубокого интереса. Но в последние годы и мальчики усвоили все бабские прихваты, так что потребителям стало совсем тоскливо, и они завалили своими жалобами сексологов. В результате, кстати, цены на консультации у сексологов подскочили в последние три года неимоверно.

Большое количество сексуальных телепередач и эпизодов в фильмах является вовсе не средством сексуального просвещения, а средством символической реализации подавленных сексуальных мотивов, ритуальным сбросом сексуального напряжения, поводом для онанизма. На самом деле онанизм является сегодня основным средством реализации сексуального инстинкта в СНГ.

----------------------------

1 Что Вы думаете о тренингах личностного роста типа "Life spring" и в чем отличие того личностного роста, который должен случиться с курсантом Вашей школы в отличие от того, что происходит с участниками упомянутых тренингов.

Рекомендуете ли Вы сочетание того и другого средств развития для лидера?

2 Читая Вашу рассылку, ловлю себя на мысли, что я обладаю описываемой Вами рабской психологией. Хочу от нее избавиться, но что-то внутри тормозит и я не знаю, как с этим справиться. Как Вы считаете, может ли раб перестать им быть если революционные настроения в нем не кипят, а только теплятся, а творческое начало давно умерло?

3 Что Вы называете умением жить? Действительно ли можно этому научиться прожив не умея треть или половину жизни?

С глубоким уважением, Ольга

1 Помнится, лайфспринги обсуждались в нашей рассылке в конце 2000 года - поищите обсуждение в архиве, там много интересного.

Лайфспринг - тренинги среднего уровня, которые дают определенную раскрепощенность, заметный прогресс в личностном росте. Но глубинных проблем они не затрагивают и потому достигнув некоторого барьера личностный рост останавливается. Хотя прямого соответствия между нашим курсом или лайфспрингом нет, даваемый им результат можно сравнить с тем личностным ростом, который достигается в ШЭЛ в первые два месяца обучения (если не считать наши тренинги правополушарной активности, в которых закладывается нечто на будущее). Большего эта методика дать не может.

Если Вы будете учиться в ШЭЛ, параллельно проходить лайфспринг я особого смысла не вижу - Вы и так все это получите. К тому же лайфспринг на порядок дороже. Там только первый этап стоит $300, а по объему он уступает мощности любого недельного тренинга из нашего первого семестра.

2 Никакая революционность на пути к свободе не понадобится. Нужна спокойная, методичная, без напряга работа над собой. В процессе этой работы Вы будете потихоньку избавляться от того, что вам мешает, без кризисов и эпатажа. Методика даст вам возможность потихоньку разобраться с собой, потеснить своего надсмотрщика, договориться со своим бессознательным, расширить таким образом сферу своей сознательной ответственности. А тренировки правополушарной активности потихоньку и творческие способности раскачают.

3 Умение жить есть осознание своих интересов и способность управлять собой и обстоятельствами так, чтобы эти интересы соблюсти. Жить умеючи означает жить не напрягаясь и не подпадая под давление и влияния, всегда брать свое и делать то, что ты хочешь, творить свое добро и свое зло, то есть сознательно решать, что хорошо и что плохо, что можно и что нельзя.

Думаю, никогда не поздно начать. Никогда не поздно об этом задуматься. Заратустре исполнилось тридцать лет, когда он покинул свою пещеру и ступил на путь жизненной мудрости. Бодхидхарма был много старше. Почтальон Печкин понял, что жить только начинает, выйдя на пенсию. Сам я начал пораньше, но знаю много примеров тех, кто начал позже - и с успехом. Не надо комплексовать и колебаться. Надо просто сделать это.

------------------------------------

Вопрос по семинару. Ученикам ШЭЛ предоставляется очень существенная скидка с цены. С какого момента она предоставляется? Если я поступлю в ШЭЛ перед самым семинаром, на меня она распространится?

И второе - после окончания ШЭЛ будут ли распространяться скидки?

Ирина

Скидки являются привилегией не курсантов ШЭЛ, а членов Клуба эффективных лидеров. Каждый член Клуба может ими пользоваться с момента вступления в Клуб. После окончания ШЭЛ ее выпускник не перестает быть членом Клуба и может пользоваться всеми привилегиями члена Клуба.


6 сентября 2002

Выпуск от 06.09.2002

Вопрос у меня такой. В своей рассылке Вы частенько и с легкостью оперируете понятиями геополитики. Не подскажите ли, кого и что следует почитать для повышения моего уровня по данному направлению ? Что кажется мне еще более важным - как читать, с каким отношением ? Ибо по словам А. Дугина, геополитик не может быть незаангажированным, а нам, жителям незалежной Украины, приходится делать соответствующую поправку.

Спасибо. Александр

Следует различать две геополитики. Первая - геополитика как наука. В этом качестве она просто определяет категории (территория, граница, давление на границы, хартлэнд, римлэнд, океан, талассократия, теллурократия, месторазвитие, достижимость и т.п.) и законы их развития и взаимодействия. Как любая наука она неангажирована, но и малосодержательна, так как просто предоставляет инструментарий для рассмотрения определенной проблематики.

Сама же эта проблематика рассматривается в рамках геополитики как политической философии. И здесь главенствующую роль играют определенные интересы. Геополитик применяет свой инструментарий для построения геополитической концепции, которая отражала бы интересы той силы, которую он представляет - нации, эгрегора, суперэтноса, религии, государства, монополитстического объединения и т.п. По сути его теория есть определенная рефлексия этих интересов, преломленная через категориальный инструментарий геополитической науки.

Разумеется, в этом плане геополитик абсолютно ангажирован. Как, впрочем, и представитель любой гуманитарной науки - историк, филолог, социолог и т.п. Он неизбежно смотрит с определенной точки зрения, и в данном случае эта точка определена географически. Разумеется, выводы украинского геополитика будут существенно отличаться от взглядов геополитика польского, русского, немецкого, ингерманландского, китайского или американского. Часто они будут противоположны - в силу антагонизма национальных интересов.

В силу такой ангажированности к сожалению нет достаточно нейтральных учебников. Может, со временем я напишу такой. Пока что есть либо чисто талассократические труды, типа Мэккиндера или Хаттингтона, либо чисто континентальные, типа Хаусхофера или Дугина. Мне представляются самыми интересными работы Карла Шмидта.

Польза геополитических учений в том, что они позволяют нациям осознавать свои интересы в таком аспекте и с такой глубиной, что это позволяет им сознательно выстраивать компромиссы. Поэтому геополитика важна для дипломатов, политиков, финансистов, военных стратегов, национальной элиты вообще.

Что касается лично Дугина, он является крайне ангажированным политическим философом, пытающимся совместить русские национальные интересы (в узком, московском их понимании) и интернациональную фашистскую догматику. В результате ему не удается построить ни последовательно русской, ни последовательно нацистской теории. Отдавая дань нацизму, он все же, подобно Хаусхоферу, смягчает его пафос национальными мотивами. Пытаясь построить русскую национальную геополитическую концепцию, он все время натыкается то на узость своего чисто москальского понимания русскости, то на деструкцию нацистской догматики.

В перспективе Дугин может уйти от нацизма и подняться над узостью своего понимания России как православного царства, осознать ее как империю ста народов, как конгломерат теллурократии и внутренних талассократий (сейчас он ее ошибочно считает чистой теллурократией), и построить последовательно национальную теорию. Но может и окончательно сорваться в нацистскую риторику, окончательно порвав с собственно русскими интересами. В этом случае он примкнет к российским нацистам, выдающим за национальное движение интернациональные нацистские догмы. Так что ангажированность Дугина пока не имеет устойчивого характера.

-------------------------------

Крайне трудно не заметить, что Вы противоставляете человека обществу, культуру (в смысле мораль) природе. В то же время, очевидно, что общественный уклад (и его регулятор - общественная мораль) - есть результат именно естественного (то есть природного, эволюционного) развития человека как вида. То есть, Вы противоставляете природе одну из её форм. Нет ли здесь противоречия?

Кроме того, именно благодаря такой форме своего существования человечество добилось господствующего положения в природе (сравнительно с другими видами). Возникает вопрос: если "текущую" мораль "сменить" на предлагаемую Вами (а Вы ведь предлагаете именно мораль), то как это отразится на обществе в целом? И если положительно, то зачем МНЕ ВАМ возражать?

С уважением, Надсмотрщик

Человека обществу и культуру природе противопоставил не я, а Господь Бог. Мир так устроен, что все в нем есть борьба противоположностей. Общественный уклад есть продукт борьбы Человека с Природой. Культура есть также продукт борьбы Человека с Природой.

Общественный уклад вовсе не есть результат биологического развития человека как вида. Результатом такого развития является инстинктивная сфера человека. А общественный уклад есть результат совершенно другой формы движения материи - СОЦИАЛЬНОГО развития. Вот продуктом этого развития как раз являются и культура, и мораль, и сами Вы, уважаемы гражданин Надсмотрщик :)

Что же касается смены морали, то я предлагаю отказаться от той морали, что навязана обществом в процессе социализации (общество воспитывает рабов), и научиться самому ответственно творить свою мораль, самому ответственно решать, что есть добро и что есть зло с точки зрения своих ОСОЗНАННЫХ интересов.

Я не предлагаю в массовом порядке отказываться от традиционной морали. Рабы необходимы для существования общества, и Вы, гражданин Надсмотрщик, крайне полезны для удержания рабов в узде. Хозяева жизни пользуются Вашими услугами с удовольствием и будут продолжать эту практику. И я буду. С точки зрения общества рабское состояние большинства людей крайне полезно и необходимо.

Но вот с точки зрения личных интересов (неизбежно противоречащих общественным) лично мне быть рабом не хочется, хочется быть в числе хозяев. Поэтому лично мне нужна свобода. Лично я не хочу быть рабом.

Вот для тех, кто думает также, и ТОЛЬКО для них и существует ШЭЛ. Только им и предлагается путь к свободе. Он не для всех. Как говорил Заратустра, "я - закон только для своих, я не закон для всех".

Если все члены общества станут свободными - общества просто не будет. Но если все будут рабами - они просто сдохнут с голоду, как дохнут в СНГ, где обнаружилась нехватка хозяев. Однако, все эти соображения имеют смысл с точки зрения общества в целом. А Вам следует принимать решения с точки зрения своих, индивидуальных интересов.

-------------------

Чтобы начать своё дело нужна хорошая идея и организаторские способности. Со вторым понятно, а какие разделы курсов ШЕЛ ориентированны на получение первого?

С уважением, Максим

В курсе ШЭЛ есть система тренингов на развитие правополушарной активности, интуиции, когнитивных функций. Одним из следствий активизации этих резервных возможностей психики является существенный рост креативности - то есть способности к порождению хороших идей. По сути перманентное порождение оригинальных и практически полезных идей станет составной частью Вашей натуры.

Дополнительный толчок креативности несомненно даст также тренинг актуализации. Кроме того, объем идей, содержащихся в теоретической части курса резко расширит Ваш кругозор и существенно изменит взгляд на окружающий мир. Выработавшийся у Вас новый взгляд на мир сам по себе будет мощным источником новых идей.


9 сентября 2002

Выпуск от 09.09.2002

С одной стороны я работаю программистом в одной весьма солидной организации, которая обеспечивает мне небольшой (по моим меркам, хотя для нашей местности он считается весьма неплохим), но гарантированый заработок.

С другой стороны я открываю собственную радиостанцию. Документы уже оформляются, так что открытие предполагается в недалёком будущем. Совмещать оба занятия не представляется возможным из-за нехватки времени (своим бизнесом нужно заниматься), а размышления об уходе с прежней работы вызывают у меня чувство беспокойства и даже вины (люди на меня расчитывают, а я их бросаю). Как мне разобраться со своими вышеуказанными чувствами, чтобы они не мешали мне принимать разумные решения? Исходя из информации, размещаемой в Вашей рассылке, у меня сложилось мнение, что поступление в ШЭЛ помогло бы мне в дальнейшем решать множество подобных противоречий, но пока сделать это не представляется возможным по банальной причине - нет денег. Конечно, в дальнейшем, после открытия своего дела, думаю такая возможность у меня появится, но вышепоставленный вопрос нужно решать уже сейчас. Что Вы мне можете посоветовать ?

Заранее благодарен за ответ, Евгений

Что касается ухода с работы, то Вас должно мало заботить, что на Вас кто-то рассчитывает. Если действительно рассчитывают - заплатят втрое больше.

Из курса ШЭЛ Вы узнаете, как формируются такие зависимости, которые заставляют делать то, что нужно другим, а не тебе. Вы научитесь отстраиваться от этих зависимостей и не делать того, что не нужно лично Вам, что навязано Вам окружающими. В результате у Вас появится много свободного времени, а в результате - и денег.

Что касается отсутствия денег на поступление в ШЭЛ - это очередная иллюзия. Вопрос просто в иерархии Ваших интересов. Сегодня мотивация на инвестицию этих денег во что-то другое Выше, чем мотивация на их инвестицию в свое членство в Клубе. Следственно, просто надо подождать, пока созреет достаточная мотивация.

----------------------------------------

Как Вы оцениваете прогноз уважаемого Вами эксперта Хазина на сайте OPEC (Этюды о геополитике) о неизбежном откате США с позиций постиндустриализма на позиции индустриализма полувековой давности?

С почтением, Виктор Темирович

Думаю, обсуждать это имело бы смысл на форуме OPEC. Вкратце замечу, что торможение прогресса и небольшие откаты - явление часто встречающееся. Например, в первой половине прошлого века две мировые войны и Великая Депрессия в США привели к резкому сокращению инвестирования в перспективные отрасли, так что компьютерная индустрия, энергетика, коммерческая авиация, вертолетостроение, оптроника, квантовые материалы вышли на нормальные темпы роста только в 50-е-70-е годы. ПО сути, прогресс задержался на десятилетия. Но в плане социальном это была именно временная задержка, но не откат назад. В некотором плане откатом можно считать снижение в 20-е-30-е годы уровня открытости экономик, резкое падение значения внешней торговли в ВНП, автракизацию ряда экономик. Однако, к 90-м годам прошлого века уровень открытости не только вернулся к показателям 1913 года, но и превзошел их. Так что в целом речь идет не об откате, а о серьезной задержке.

Думаю, что тот кризис, который назревает в ближайшем будущем также повлечет скорее задержку становления постиндустриализма, нежели существенный откат к формам экономики прошлого века. Здесь Михаил Леонидович сгущает краски. Откат произойдет только в степени глобализации мирового рынка, который опять сократится, а ряд экономик может встать на путь автаркии или протекционизма. Кроме того, кризис фондовых рынков может сократить инвестиции в новые технологии, как Великая Депрессия сократила инвестиции в транспорт, вычислительную технику и связь, задержав их развитие. Это будет означать задержку развития, но все же не откат назад.

---------------------------------

Привожу цитату из недавней рассылки:"Точно также непроизвольная улыбчивость является инверсией периодических оскаливаний."

Я по природе улыбчивый человек, т.е. улыбаюсь чуть ли не всем и в разных ситуациях, особенно когда я сытый и добрый. Причем, чем больше я хочу спрятать улыбку, тем сильнее она из меня прет. Желание лидерствовать, где-то в подсознании присутствует, но настоящим лидером я себя не ощущаю, и, поэтому, сильно в лидеры я не рвусь. Так что, судя по Вашей психологии, мое подсознание желает лидерствовать и выражает поэтому поводу какую-то агрессию, а сознание, не ощущающее меня лидером, давит эту агрессию и переводит ее в улыбку. В итоге, моя, может быть иногда тупая улыбка, выражает мое чувство превосходства над людьми? Или же, наоборот, раболепие?

Привет всем читателям рассылки. Илья Валерьевич

Не надо ничего добавлять. Ваша улыбка - просто индикатор того, что Вы себе не позволяете ощутить свое превосходство или проявить властность, а все порывы такого рода просто обращаете в шутку. Обычно такое бывает, когда генетика хорошая, и энергетика изначально сильная, но и тормозочки очень сильны, а потому энергетика не находит выхода во внешней экспансии. По опыту психотерапевтической практики могу сказать, что лет до 35 такие ребята выглядят привлекательно-обаятельно, зато потом представляют из себя жалкое зрелище, если не избавятся от тормозочков


10 сентября 2002

Выпуск от 10.09.2002

В рассылке от 05.08.02 Вы написали, что "...выпускники ШЭЛ вне зависимости от страны проживания будут получать американские дипломы". Это планы на будущее или уже существующая практика? Какова процедура сдачи экзаменов и получения дипломов?

С уважением, Константин Волков

Изначально ШЭЛ не предполагала выдавать дипломы, так как не является структурой профессионального образования и не присваивает квалификацию. Представьте себе диплом лидера:

Однако, учитывая существенный объем теоретических предметов в курсе Школы мы можем выдавать дипломы по специальностям "Бизнес-психолог", "Менеджер персонала", "Кризисное управление". Поэтому и возникла идея такие дипломы выдавать. Однако, это требует определенных юридических процедур, чтобы эти дипломы были не просто бумажкой, как любят сегодня выдавать всяческие "университеты" в СНГ, а законным квалификационным сертификатом.

Пока мы не выдавали американские дипломы, так как не закончена процедура регистрации ШЭЛ в США. Процедура тоже еще не продумана - методика обучения в ШЭЛ не предусматривает формальных экзаменов. Но для выдачи диплома, очевидно, будут предложены тесты по теоретическому курсу (основы психологии, управление организацией, финансовый менеджмент, основы бизнеса, постиндустриальная цивилизация, дифференциальная психология) и некоторые тесты на контроль освоения навыков из тренинговых курсов.

---------------------------------

Хочу задать вопрос об надсмоторщике.

Я считаю себя культурным человеком и стараюсь им быть.

Когда я вижу, что мусорят, кидают мусор на улице, хотя можно подождать и выкинуть его в урну, я часто делаю замечание.

Так поступать меня заставляет надсмотрщик.

Прав ли он?

Неужели и здесь не надо слушать его?

Я свободный человек, но хочу быть им в чистом городе, стране.

Надеюсь на ответ.

Спасибо. С уважением, Сергей

Не важно - прав надсмотрщик или не прав. Его не надо слушать НИКОГДА.

В данном случае Вы должны понять, насколько этот порыв Вашей души соответствует ВАШИМ интересам. И если Вы осознаете, что он ВАШИМ интересам соответствует - следуйте ему.

Я вот тоже предпочитаю кидать мусор в урну, хотя в нашем городе урны есть не везде, и иногда приходится тащить шкурку от съеденного банана в пакетике с собой до урны довольно долго. Но это - результат моего СОЗНАТЕЛЬНОГО выбора. Надсмотрщик меня не заставляет это делать. Точно также я ВСЕГДА пристегиваюсь ремнем в автомобиле. Потому что считаю это целесообразным.

Если Вы сознательно приняли императив " Я свободный человек, но хочу быть им в чистом городе, стране", в результате осознанного решения, - значит, Вы не надсмотрщика слушаете, а сами творите свое добро и свое зло. Если же Вы просто усвоили это в детстве, Вам следует подвергнуть это положение критике, соотнести со своими интересами. Вполне может быть, что после этого анализа Вы придете к тому же, но это будет уже Ваше ОСОЗНАННОЕ решение.

Часть позиций надсмотрщика полезны с точки зрения Ваших интересов, часть - вредны. Без рационализации Вам не отделить зерна от плевел. А пока Вы их не отделите, Вы будете оставаться рабом чужих мнений и обстоятельств.

-----------------------------------------

Меня зовут Татьяна, мне 20 лет. Я живу в г. Перми и выбраться к вам на семинары просто нет материальной возможности. Я слышала ваши тренинги на аудио (запись знакомых с диктофона) и очень хочу сама в них поучаствовать, но это еще не скоро а пока:

1.Напишите пожалуйста какие книги написали ваши ведущие психологи.

2. Сейчас я читаю В.В. Шлахтера "Искуство доминировать" Что вы думайте об этой книге?

3. Не собираются ли Психологи ШЭЛ посетить Пермь.

-- Best regards, TANYA

1 Я не составлял библиографии. Знаю, что несколько книг Толкачева продает ведущий рассылки "Системное мышление", форма подписки на эту рассылку есть в html-оформлении нашей (в столбике слева). Я пятнадцать лет назад написал книжку "Наука лидерства". С тех пор по психологии ничего не публиковал, т.к. занимался экономикой. Сейчас не публикую, поскольку психологические книжки мне не представляются полезными. Гораздо полезнее систематическая работа над собой - книги в ней слабый помощник, так как не содержат интерактивных механизмов мотивирования. Поэтому я вместо книжек сделал интегральную образовательную систему - ШЭЛ, куда и рекомендую Вам поступить. Для этого вовсе не надо никуда из Перми ездить. И тем более это куда полезней, чем слушать записи тренингов и семинарских занятий - с потерей эффекта присутствия уходит 90% информативности.

2 Книжка хорошая, содержит много полезных вещей. Но повторяю, куда полезнее получить то же самое в виде систематической тренинг-методики, а не описания. ШЭЛ содержит именно тренинг-методики, в том числе и по тематике, затронутой в книгах Шлахтера. Кое-что, кстати, из этих методик, мы с ним разрабатывали совместно.

3 Пока что наши психологи ответственных приглашений из Перми не получали.


12 сентября 2002

Выпуск от 12.09.2002

Евгений Витальевич, в своей рассылке по поводу СТРАТЕГИИ ВЫ пишите, что надо подавлять первый импульс реагирования на ситуацию. Помнится некоторое время назад я отослал Вам письмо, на которое Вы ответили через несколько минут. В чем тут дело?

Николай

Вам повезло. У меня каждый день выделено время для ответов на письма. Следственно, Вы его отослали именно в это время, и оно сразу появилось у меня. Я ответил. А поскольку подключение у меня постоянное, не было задержки с отправкой-получением почты.

-------------------------------------------

1. Хочу осознать вот что. С одной стороны, Вы как-то мне отвечали, что надо уметь отстраиваться от бурлящей агрессивной биомассы. С другой стороны, говорите, что <раб всегда был ориентирован на смирение и компромисс,> и <муками совести не то что по поводу убитой ростовщицы, как Раскольников, а и по поводу нечаянно отдавленной у соседа ноги.>. Пытаюсь понять - не получается.

2. Можете объяснить на примере по пункту 1?.

3. Если меня на работе кто-то оскорбит, то я буду господином только в том, случае если снесу ему башку, достав меч? А может быть мне лучше пройти мимо кабинета, проявив толерантность к биографии других?

4. Несмотря на то, что Вы все время твердите о <заявленных целях рассылки> стоит ли мне продолжать её читать после моего вступления в КЭЛ? Ведь можно почерпнуть немало интересно?

Н. А. Т.

1 Отстраиваться от биомассы вовсе не означает проявлять смирение. Это означает общаться с ней не через призму эмоций, а исключительно из соображений целесообразности. Если надо - убить, если надо - мотивировать к нужному делу, если надо - поднять, но делать все это без эмоциональной зависимости от нее.

2 Пример: Вы клеите по интернету девицу. Она объясняет Вам, какая она крутая и вообще супер, а Вы такой обычный и вообще мелочь, ее недостойная. Если это у Вас вызывает эмоциональный отклик - это Ваша проблема. Вы начинаете испытывать унижение, комплексовать, терять уверенность в себе и т.п. Если Вы смотрите на ситуацию исключительно с точки зрения задачи уложить эту биомассу в постель, то степень ее строптивости для Вас - просто условие задачи, и Вы продолжаете ее мотивировать. Для этого Вы разъясняете ей, что она сама не понимает степени своей выдающести - куда там Вандербильдихе и Клавке Шифер!, что ее мало ценят, что только Вы ее можете оценить и т.п. При этом Вас вовсе не раздражает, что она дура, поскольку Вы с ней не академию наук учреждать собираетесь, а совсем другим заниматься.

3 Что значит оскорбит? Оскорбить можно закомплексованного человека. А сильный человек интересуется только тем, нарушены его интересы или нет, и в личном плане ситуацию не воспринимает. Если, допустим, Ваши интересы нарушены, то перед Вами стоит задача их защитить или восстановить. И решается именно она. При этом не принимаются в расчет потери того, кто Ваши интересы нарушил - если по дороге придется ему из соображений целесообразности отдавить яйца, то Вас это не смутит и не остановит. Если можно защитить интересы, не затрагивая его, то нет никакого смысла это делать.

Сильный человек не мстит и не выясняет отношения. Единственный случай, когда он наказывает виновника - это если необходимо показать третьим лицам, что так нельзя поступать в отношении интересов хозяина. То есть снова речь идет о мотивировании третьих лиц, для чего этот тип является средством, но никак не о мести ему как таковой.

Например, если мой бухгалтер украл сотню баксов, он нанес мне минимальный ущерб. С точки зрения личных отношений было бы неправильно отрезать ему за это уши. Но личных отношений нет, зато это правильно с точки зрения мотивирования остальных к уважению имущественных интересов хозяина. Так что бухгалтер будет ходить без ушей, хотя мог бы без труда возместить ущерб.

4 Я знаю, что очень многие члены Клуба рассылку читают, и она дает им значительно больше, чем простым подписчикам. Им лучше понятен контекст, в рамках которого я говорю, а мои ответы позволяют лишний раз вспомнить подходящие места курсов и тем самым лучше их усвоить.

------------------------------------

Здравствуйте Евгений Витальевич. Давно читаю Вашу рассылку и нахожу ее очень интересной. Непонятно одно: почему Вы считаете , что каждый "свободный" человек должен работать только на себя , а если нет , то он мыдло. Ведь не для всех цель - иметь много денег. Тем более если зарплата высокая. Пример: после института один мой друг пошел работать в СП с окладом 300$. Второй друг открыл фирму. Прошло 2 года. Первый занял должность регионального директора с окладом 2000 $. Второй зарабатывает также. Но: первый жизнерадостный , довольный жизнью и работой человек, с которым всегда приятно общаться, второй же завален грудой проблем , постоянными проверками различных органов, стал замкнутым и озлобленным. Причем он не имеет возможности тратить заработанное , т.к. деньги нужны на развитие бизнеса. И последнее: оставшись завтра без работы первый найдет ее без особых проблем, второй же даже не сможет работать по специальности , т.к. институтских знаний уже нет. Я понимаю , что этот случай частный, но он и не единственный. Прокомментируйте пожалуйста.

Без подписи

Думаю, что второй друг фирму открыл, а хозяином-то не стал. Потому что зарабатывает деньги, а не делает их. А у того, кто зарабатывает, настроение плохое потому, что он всегда не свободен.

Это и есть определение мыдла: человек не свободный. Он зарабатывает больше, чем, скажем, быдло, но при этом также не свободен. А свободный человек может, бывает, и поменьше денег иметь, да зато он свободен, доволен, настроение всегда хорошее.

Формальное социальное положение здесь роли не играет. Ваш друг в СП может использовать свое положение в своих интересах. Его жизнерадостность была ему присуща и раньше. Чтобы быть спокойным и довольным, вовсе не надо быть хозяином жизни, на определенных этапах жизни и мыдло может быть довольным - если не думать о будущем, о невозможности заработать хорошую пенсию, о нестабильности положения и т.п.


13 сентября 2002

Выпуск от 13.09.2002

Я созрела для поступления в ШЕЛ. Знаю, понимаю и хочу поступить.

Но тут же возникает вопрос.

Я жду ребенка (на первых месяцах), и так же понимаю, что через полгода у меня будет один мотив, цель, забота. По сравнению с ребенком все остальное уйдет не на второй, а на тридцать второй план. Не получится ли так, что в данном случае все, что будет мною получено в ШЕЛ, будет гораздо менее эффективно использовано из-за большей теоретичности и отсутствия возможности применять все на практике. Понимаю, и что увеличения доходов и тем более открытия своего дела я тоже в этот период планировать не буду. Но все же терять полтора года тоже не хочется. Были ли у Вас подобные случаи с положительным результатом?

Второй вопрос в том, что хочется вырастить своего ребенка свободным и самостоятельным, но так же знаю, что все родители даже подсознательно своих детей загоняют в жесткие рамки - послушными управлять легче. Как можно научить ребенка быть свободным и самостоятельным и при этом не вырастить из него эгоиста, который вообще не будет ни с кем считаться. Кроме того, детский коллектив гораздо более жесток к тем, кто не такой как все, и тем, кто плывет не по течению живется гораздо сложнее. Не будет ли это медвежьей услугой ребенку?

С уважением, Татьяна

Хотя Вы и думаете, что созрели для поступления в ШЭЛ, Вы все же считаете, что даваемые в курсе ШЭЛ навыки и знания полезны исключительно в бизнесе. На самом деле при воспитании ребенка они также полезны.

Совершенно не обязательно реализовывать себя в бизнесе. Можно и детьми заняться. Например, моя мать отказалась от весьма заманчивой научной карьеры (она училась у А.Р.Лурия и он приглашал ее к себе ассистентом) и предпочла заняться воспитанием детей. До сих пор она ни разу об этом не пожалела.

Если смотреть на вещи здраво - вложения в ребенка чаще всего бывают существенно эффективнее вложений в бизнес. Не буду развивать эту тему, предлагаю ее продумать всем самостоятельно.

Что касается Ваших страхов насчет свободы ребенка - они все происходят от надсмотрщика. Он Вам лжет. На самом деле детский коллектив жесток не к более свободным, а к более закомплексованным и проблемным детям. Более свободные как раз занимают там более высокий статус и сами проявляют жестокость (точнее - самодурство) в отношении других.

Что касается вопроса о том, как не вырастить эгоиста, он не связан с вопросом о том, как научить его свободе и самостоятельности. Необходимо принять как данность, что дети от природы эгоисты, и не считать это плохим делом. Необходимо как раз исходить из эгоцентрической позиции, постепенно расширяя ее на различные категории "своих", а не противопоставляя альтруизму, к которому большинство людей генетически не склонно.

--------------------------------------

Известно, что неудача понижает, а успех повышает самооценку. Индивидуум квалифицирует результат как успешный в зависимости от своих представлений и от норм, диктуемых социальным окружением. Таким образом, личный успех - конструкт, в большой мере определяемый социально. Если Школа позволит развить "свои представления", то как быть с социальным окружением - принимать, отвергать, приспосабливаться или приспосабливать?

Виктор

Влияние на самооценку внешних факторов зависит от уровня самопринятия. В рамках нашего курса "Успех общения" и тренинга актуализации происходит повышение этого уровня. При достижении существенного уровня актуализации личности внешние факторы мало влияют на самооценку.

Кроме того, в процессе обучения в ШЭЛ происходит отстройка от влияния внешней среды, Вы учитесь воспринимать ее снисходительно. В результате у Вас не возникает вопроса - принимать, отвергать, приспосабливаться или приспосабливать?. Вы просто мотивируете окружающих на совершение нужных Вам действий, не воспринимая возможные неудачи этой деятельности в личном плане - как, например, поломки ОС на Вашем компьютере не влияют на Вашу самооценку.

---------------------------------------

Вчера президент по телевизору сказал, что в стране эпидемия наркомании, по другой программе бывший сотрудник угрозыска рассказал, как они передают из управления в управление выловленный улов, что бы показать как идет борьба и изъятие, похоже начинается "борьба с алкоголизмом" расскажи пожалуйста что ты думаешь по поводу этой проблемы:

В Китае за наркотики можно получить пулю в течение суток, за любую дозу, но тем не менее они там есть и стоят немного дороже, люди которые покупают кокаин и тратят на это сотни долларов, всегда найдут способ откупиться от любого полицейского:

Есть ли проблема (по сравнению с "развитыми" странами)?

Имеет ли право гражданин в "свободной стране" употреблять то что хочет, с точки зрения прав человека?

Есть ли смысл вообще бороться с наркотиками, с какими есть с какими нет и каким образом и почему, а с какими бесполезно?

Как ты считаешь, какие реальные меры, что нужно сделать в государстве, что бы решить эту проблему, уменьшить до минимума потребление (как я понимаю избавиться полностью от этого невозможно в принципе, так же как и от алкоголя)?

Можно ли вообще разобраться с "наркомафией"?

Тимофей, Санкт-Петербург, mailto: kt@kt.ru

Начнем с конца. Невозможно разобраться с наркомафией, пока есть спрос на ее услуги. Можно только перевести бизнес в легальную сферу и ввести наркоторговлю в рамки цивилизованного бизнеса.

В Нидерландах так и сделали. Очень скоро выяснилось, что ни иглу садится только ублюдочный материал, склонный к суициду по генетическим или социальным мотивам. То есть идет генетическая и текущая очистка нации от ненужного элемента.

Однако, таково положение дел у наций с высокой нравственностью и уверенностью в себе. В России наркомания и алкоголизм происходят от неумения жить. Конечно, жить не умеют большинство в России, но в наркоманию скатываются те, кто совершенно не умеет жить и хочет бежать от жизни, а также склонен к суициду.

Единственный способ искоренить наркоманию - научить наших соотечественников жить. В цивилизованных странах элита этим занимается. В России элита заинтересована в прямо противоположном, в результате чего идет планомерное уничтожение нации. Причем это уничтожение идет по заказу этой самой нации, страдающей суицидальным комплексом и инстинктивно отбирающей себе тех начальников, которые по своей нравственной и психологической сущности способны быть палачом мазохисту.

Быть может, в каком-либо следующем поколении русская нация преодолеет суицидальный комплекс и выдвинет национальных лидеров, способных поднять ее. Если, конечно, процесс суицида к тому времени не будет доведен до конца.


16 сентября 2002

Выпуск от 16.09.2002

Скажите, pls, а как проявляется агрессивность у свободного человека? Ведь в рассылке звучала мысль, что свободный человек доброжелательный, а вовсе не агрессивен.

С уважением. Дмитрий

У свободного человека агрессивность никак не проявляется. Агрессивность - оборонительная, а не наступательная реакция. Агрессивность - продукт подавления воли к власти. У свободного же человека воля к власти реализуется непосредственно.

--------------------------------------

1. Я увлекся идеей поступления в ШЭЛ. Однако, не знаю, как "сделать" деньги для первоначального взноса. При моей зарплате накопление займет не менее года, и то ударит по семейному бюджету. Вместе с тем я понимаю, что способность иметь свободные средства на учебу является вполне разумным порогом, "вступительным экзаменом" в Школу. И, приняв решение об обучении, нужно этот порог преодолеть. Только я не знаю, как - я физически ощущаю в себе укоренившийся "тормоз", закрепленность за сложившимся укладом.

Ясно, что нужно либо "шабашить", либо в корне менять образ жизни. Либо занимать у знакомых, не говоря для чего - не думаю, что кто-либо из них даст взаймы на подобные цели.

Посему у меня к Вам предложение. Имея в виду, что "после года обучения сумма взноса для курсантов ШЭЛ не является существенной", не могли бы Вы санкционировать еще более лояльную льготу, например, снижение вступительного взноса еще вдвое, либо рассрочка на время первой половины обучения? В качестве платности будет выступать увеличение стоимости второго взноса - вдвое, втрое, по договоренности.

Понимаю наглость подобного хода и то, что подобные предложения могут быть восприняты как халявничество и слабачество. Надеюсь в случае Вашего отказа решить проблему иным путем, пусть и в длительный срок. Лишь бы ШЭЛ за этот срок не прекратила свою деятельность.

2. В каждом ли человеке изначально заложена потребность в Вере, в религии, эдакая "метафизическая потребность"? Или же сильные люди верят лишь в себя, в материальный мир и в то, что вся метафизика содержится в человеке и только в нем? Мне кажется, вера - костыль для слабых.

3. По Вашему мнению, является ли растущая популярность буддизма на Западе, в России и СНГ проявлением борьбы с другими конфессиями за души/тела/кошельки? Просто насаждение идеологии, раздел сфер влияния?

Спасибо. С уважением, Денис

1 Рассмотрели это предложение на Правлении. Не приняли. Старая схема признана наиболее хорошо обеспечивающей мотивацию.

2 Сильные люди верят и в себя, и в Бога. Только их вера очень отлична от людей слабых. Для рабов есть ортодоксальное христианство, для сильных - Кальвинизм. А для хозяев жизни существует еще один взгляд на вещи. Но знакомство с ним не входит в курс ШЭЛ, мы ограничиваемся вещами сугубо рациональными.

3 Разумеется, любая религия есть бизнес, она не от Бога, а от князя мира сего. Буддизм, мунизм, армейские политотделы загорской патриархии, сайентология, католицизм - все это бизнес.

В настоящее время этот бизнес переживает этап коммерциализации и в скором времени составит так называемый пятеричный сектор экономики. Подробности -в рамках нашего курса "Постиндустриальная цивилизация".

----------------------------------------

Вопросы по семинару:

- чем отличается "Стандартное одноместное" от "Одноместное полулюкс"?

- есть ли возможность доступа к Internet (нужно по работе), например, телефон в номере?

- в какое время обычно заезд/выезд?

Спасибо. -- С уважением, Alexander

1 Полулюкс представляет собой "роскошный" по понятиям администрации пансионата номер с двуспальной кроватью (кстати, двухместное размещение там возможно только парам), новой мебелью и импортной сантехникой. Стандартное представляет собой обычный пансионатовский номер с импортной сантехникой. Второй категории - тот же номер с советской сантехникой времен постройки пансионата (1970 год).

Кстати, администрация пансионата существенно повысила расценки на одноместное размещение, так что выйдет дороже, чем в первоначальном прейскуранте (уточняем насколько, торгуемся :)).

2 Телефона в номере в пансионате нет. Вечерами дают возможность подключаться по телефону культсектора.

3 Заезд в понедельник обычно с утра ( хоть в шесть приезжайте), регистрация с 11:00, обед в 12:30, первое занятие в 13:30.

Отъезд обычно в воскресенье вечером. До 16:30 - заключительное занятие, затем ужин и отъезд в 19:00 (автобус до ближайшего метро). Планы могут меняться, о чем сообщим ближе к семинару.

Для тех, у кого поезда/самолеты прибывают в неудобное с точки зрения этого расписания время, возможно бронирование любого количества суток до и после семинара.


18 сентября 2002

Выпуск от 18.09.2002

Понимаю, что этот вопрос в разных формах встречался в Вашей рассылке, но кое-кто (мой знакомый) все же сомневается в эффективности "самообучения" в ШЭЛ, считая это очередным самоучителем типа Карнеги или обучением по книге игре в футбол. Что вы на это скажете?

Существуют ли знания, которые могут полностью реализоваться в человеке, при условии, что он пока не супермен?

С уважением, Кузнецов Евгений

ШЭЛ - не самоучитель. Здесь учат не только знаниям, но и умениям.

Насчет Карнеги обсуждалось два года назад - см. Архив рассылки.

Зачем быть суперменом - непонятно. В рамках ШЭЛ Вы постепенно проходите различные тренинги и курсы, КАЖДЫЙ из которых является шагом на пути личностного роста. Одни дают немедленный эффект, у других есть латентный период. Но даже если Вы пройдете лишь часть курса, личностный рост Вам гарантирован.

------------------------------------

Недавно в одной из газет видел список 40 самых преуспевающих молодых людей мира. Среди них - наши Ходорковский, Абрамович, Фридман, Дерипаска, Мельниченко. Можно ли их считать Эффективными Лидерами? Если Вы никого из них не знаете лично, а без личного контакта определить Хозяина нельзя, то кто из известных людей (бизнесменов, политиков) России является Хозяином, в смысле, эффективным лидером?

С уважением, Иван

Думаю, что все эти ребята соответствуют понятию лидера, предложенного Ротари-Клубом: они самые успешные в своей сфере деятельности. К сожалению, они не годятся в национальные лидеры России, но дело тут не в них, а в России. Сейчас страна страдает суицидальным комплекмсом. Она в принципе не приемлет лидеров и отбирает во власть лишь те психотипы, которые могут с успехом выполнять функцию палача для мазохиста.

----------------------------------------

Я подсчитала сумму скидок, которые Вы предоставляете на тренингах ученикам ШЭЛ. Получилось $240 - и это всего за одну двухмесячную программу! Не слишком ли жирно? Почему такие привилегии? чем они лучше остальных?

Вера Николаевна

Поскольку программу тренингов организует Правление Клуба, вполне естественно, что оно действует в интересах членов Клуба. Это - его уставная обязанность.

Кроме того, никто не в состоянии посетить сразу все девять тренингов, а потому и собрать все эти льготы. Так что занятия арифметикой такого рода представляются мне совершенно напрасными и излишними.

-----------------------------------------

Я сейчас взглянул на статистику рассылки и обнаружил несколько "сингулярностей"

В основном количество подписчиков устойчиво растет, иногда отписываются случайные люди, но обнаруживаются несколько "катастрофических" отписок. 07.02.2002 подписались 9 человек, а 08.02.2002 вдруг отписались сразу 133 человека.

И еще.

26.08.2001 подписка увеличилась на 14, а 27.08.2002 вдруг ушло 257 человек Было и еще несколько пиков, но не столь впечатляющих: 30.06.2002 -82 23.06.2002 -83 2.06.2002 -84

Вы не пытались анализировать причины?

-- Valerij I. Gerasimov

Анализировать тут нечего. Технология Subscribe.ru предусматривает, что время от времени, примерно раз в неделю, производится "чистка", то есть удаление "спящих" аккаунтов.


19 сентября 2002

Выпуск от 19.09.2002

Как Вы объясните, что в Москве семинар Толкачева стоит $229, в то время как его последний семинар в Петербурге, того же объема и тематики, стоил $270? Это демпинг для выхода на московский рынок? Такая политика не представляется слишком честной.

В.С.

При чем тут демпинг? Семинар, о котором Вы говорите, был организован Школой г-на Левшинова. Очевидно, у него издержки организации выше наших, может быть, планировалась прибыль. Мы собираемся уложиться в эту цену. Наши издержки обещают быть существенно меньше, а прибыль мы не планируем, так как КЭЛ - некоммерческая организация.

-----------------------------

Евгений Витальевич, что Вы думаете о нужности социологии для лидера? Работы кого можете выделить?

Николай

Социология - необходимая часть высшего образования вообще. Знать ее полезно. Это знание дает существенные преимущества при принятии решений.

Социология - очень разноплановая наука. По ее разделам для начала можно почитать следующих авторов:

Общественная формация

К.Маркс "Капитал"

В.Ленин "Развитие капитализма в России"

В.Иноземцев "Расколотая цивилизация"

В.Иноземцев "Очерки истории экономической общественной формации"

Этнология

Л.Гумилев "Этногенез и биосфера Земли"

Строение общества:

Аристотель "Политика"

В. Ефимов "Метаполитика"

Историософия

Ф.Ницше "Генеалогия морали"

О.Шпенглер "Падение стран Заката" (есть неточный вариант русского перевода "Закат Европы")

А.Тойнби "Постижение Истории"

З.Фрейд "Неудовлетворенность культурой"

М.Вебер "Социологические исследования"

Э.Фромм "Марксова концепция человека"

Массовая психология

Г.Брандт "Корабль дураков"

Г. ЛеБон "Психология масс"

В.Бехтерев "Коллективная рефлексология"

Х. Ортега-и-Гассет "Восстание масс"

З. Фрейд "Психология масс и Я-анализ"

З. Фрейд "Моисей и монотеизм"

Э.Фромм "Бегство от свободы"

Наука и общество

Т.Кун "Структура научных революций"

Политология

К.Маркс "Классовая борьба во Франции"

Г.Плеханов "О роли личности в истории"

Г.Спенсер "Личность и государство"

Власть

Н. Макиавелли "Дуче"

ФII Гогенцоллерн "Анти-Макиавелли"

Ф.Энгельс "Теория насилия"

Ф.Энгельс "История винтовки"

Ф.Энгельс "Армия"

Ф.Энгельс "Флот"

Ф.Энгельс "Военные обзоры"

К.Маркс "18 брюмера Луи Бонапарта"

Ф.Ницше "Воля к власти"

Э.Канетти "Масса и власть"

Т.Болл "Власть"

К.Юнг "Диагностика диктаторов"

В.Шлахтер "Искусство доминировать"

Геополитика

В.Семенов-Тян-Шанский "Район и страна"

К.Хаусхофер "Геополитическая динамика"

К.Шмидт "Земля и море"

Р.Хартшорн "Политическая география"

З.Бжезиньски "Великая шахматная доска"

С.Хантингтон "Столкновение цивилизаций"

А.Дугин "Мыслить пространством"

Государство

Т.Гоббс "Левиафан"

Г.Гроций "Право открытого моря"

Л.Толстой "Суеверие государства"

В.Ленин "Государство и революция"

Платон "Государство"

--------------------------------------

Хотелось бы узнать:

- сколько человек за это время подало заявки и сколько в конечном итоге поступило - сколько дошли до конца

- насколько оправдались их ожидания, т.е. каковы данные по изменению их статуса(в самом широком смысле слова)

Заранее благодарю, с уважением Valerij I. Gerasimov

Число членов Клуба на сегодняшний день составляет 236 человек. 55 человек закончили освоение курса, но сейчас имеют возможность дополнительно освоить те новации, что появились в курсе в августе. 380 зарегистрированных кандидатов еще не стали членами Клуба.

Что касается изменения статуса, статистику мы не собирали. Могу поделиться своими субъективными впечатлениями от общения с выпускниками, с которыми я лично общался. Все они говорили о существенных успехах в той сфере, ради которой поступали - либо в сфере бизнеса, либо социального продвижения, либо личностного роста. В ряде случаев я недоволен степенью их продвижения, но у каждого свой темп, и торопиться подводить итоги не стоит.

С другой стороны, мои впечатления тут носят субъективный характер. Лучше будет, если кто-нибудь из них поделится своими впечатлениями, а я опубликую их в рассылке.


20 сентября 2002

Выпуск от 20.09.2002

У меня вот такая проблема, с которой уже долгое время мучаюсь. Есть свой небольшой бизнес, устойчивый и нормально развивающийся. Но развивался бы намного лучше если бы не было у меня проблемы транжирства, мотовства. То есть зарабатываю нормально, но с другой стороны нет запасного капитала, из-за чего уже несколько раз "падала". Не учит... В принципе, можно постараться зарабатывать больше, но проблема-то не уйдет :(

То есть в принципе никаких излишеств нет, но деньги имеют свойство распыляться и уходить в никуда. Очень интересно Ваше мнение. Есть ли какие-нибудь тренинги именно по планированию финансов, развитию бережливости и т.п. Что делать-то???

С уважением, Влахова Ольга

Что касается тренингов по планированию финансов, идея хорошая - подумаю над упражнениями и сделаю.

А насчет мотовства - нормально. Деньги надо не экономить, а зарабатывать :) (Хотя старик Кальвин и учил прямо противоположному, ну да где-то же и я имею право ересь подпустить :))

Если серьезно, то имеет смысл просто вести точный учет расходов. Это дисциплинирует.

------------------------------

Четыре года назад, польстившись на заманчивую перспективу быть в первом наборе студентов на привлекательную специальность, я решил стать PR'щиком. Первые два года меня не настораживало, что это была единственная специальность на гуманитарном факультете технического Вуза, что проучившись почти половину всего курса, никто из нас не мог внятно сформулировать кто же такой этот мистический специалист по связям с общественностью, что появившись раз десять за полгода можно было сдать сессию на отлично и т.п. Как _студент_, я был рад полной свободе и равнодушию деканата, но как человек, которому очень скоро выходить на рынок труда, я всерьез обеспокоен качеством получаемого образования.

Вчера, увидев в расписании кучу наспех расставленых лекций-ни-о-чем, я про себя поблагодарил деканат за отсутствие предметов типа лепки и резьбы по дереву (впрочем, все дыры опять заткнули физкультурой -"PR'щик должен быть здоровым и красивым!".), но понял, что это уже не серьезно.

1) Евгений Витальевич, каким, в Вашем понимании, должно быть общение преподавателя со студентами?

2) Как Вы откомментируете такую ситуацию - учитель философии на любую попытку спора или дискуссии, отвечает "Это вам не математика, где вы можете сомневаться и предполагать, в философии все уже разложено по полочкам: есть школы, мыслители и теории. Так что, будьте добры - все наизусть". И не дай бог на экзамене плохим словом помянуть Маркса или согласиться с мыслями Фрейда - удовл., без аппеляций. НИКТО из преподавателей не допускает возражений или альтернативного мнения.

Неужели студенты не имеют права на собственную т. зрения? Почему я, платя очень немалые деньги, не имею никого выбора, мне остается только пассивно принимать чужую позицию?

3) Имея отрывочные знания из области маркетинга, лингвистики, СМИ и т.д., я, тем не менее, не способен стать маркетологом, менеджером или журналистом (про пиарщика я вообще промолчу:).

Возможно, следует дождаться диплома, тем временем занимаясь самообразованием (оно мне действительно интереснее и дается легче).

Что бы вы мне посоветовали?

4) Посмотрев госстандарты на некоторые специальности, я катался по полу от смеха. Далеки министры от реальности, далеки... Ну зачем же программистам политология на четвертом курсе, филологам - физкультура в диких обьемах и т.п. Может быть лучше как у Задорнова "В Америке нет ЛОРов, если врач - специалист по левой ноздре, то о правой он ничего не знает"?:)

С уважением, Павел

Я уже высказывался насчет качества высшего образования в СНГ. Раньше было бесплатное образование, и оно было качественнее. В середине прошлого века оно соответствовало высшим мировым стандартам. К 80-м годам оно не ухудшилось. Но и прогресса не было, так что оно соответствовало мировым стандартам уже на пределе. Но в любом случае это было образование индустриальной эпохи, оно только-только созревало к переходу к постиндустриальной идеологии.

Затем случился кризис 90-х годов, крах российского общества. В результате система образования так и не сделала рывка к постиндустриальной парадигме, осталась в рамках старой индустриальной. Кроме того, все сколь-нибудь неублюдочные фигуры из этой сферы ушли - лучших пригласили в западные университеты, середнячки нашли более высокооплачиваемую работу в самом СНГ. Остались ублюдки, которым 50 долларов в месяц - красная цена. Они Вас и учат. Только уже не бесплатно, как раньше нас хорошие преподаватели, а за деньги.

Что касается программы, Вы должны понимать, что специалистам по паблик рилейшнз в Вашем вузе взяться неоткуда. Специалисты преподавать не пойдут, а теоретиков еще нет. Обычно сначала кто-то из практиков обобщает свой опыт, а затем какой-нибудь преподаватель компилирует эти тексты, и из этого возникают учебные курсы. Авторских учебных курсов очень мало.

Из специалистов по PR пока что мало кто обобщил свой опыт, так что компиляторам пока что туго приходится. Так что преподавать собственно паблик рилейшнз в вузах некому. Новая специальность есть, а читать некому. Зато есть много безработных третьесортных преподавателей по дисциплинам прошлых эпох. Им дать работу надо. Их и пихают в учебный план.

Теперь по пунктам:

1 Не может быть универсального ответа на этот вопрос. Тут все зависит от личности преподавателя, да и от контингента студентов. Я бы подходл индивидуально.

2 Если преподаватель философии произнес такую фразу, это означает профнепригодность. В философии по полочкам что-то разложить пытались только несколько господ с ярко выраженной паранояльной акцентуацией. Все они были немцы. Первое место из них принадлежит Гегелю. Когда ему указали, где его теория не соответствует действительности, он сказал: "Тем хуже для действительности".

Философия вообще есть дискурс, состоящий из различных мнений, отражающих как текущие, так и "вечные" проблемы. Цель преподавания философии заключается в первую очередь в том, чтобы пробудить у ученика способность самому вырабатывать взгляд на жизнь, и лишь во вторую - в том, чтобы познакомить его со спектром мнений выдающихся философов по тем или иным поводам, которые кажутся преподавателю важными.

В американском вузе сославшись на эту фразу преподавателя Вы могли бы потребовать назад деньги за его курс. Но правилами вашего вуза это не предусмотрено.

3 По этому пункту мой совет стандартен: в курсе ШЭЛ есть разделы, посвященные массовой психологии и PR. Поступайте, узнаете много полезного.

4 Госстандарты в РФ формирует не потребитель, а ректорское лобби. Потребительского лобби просто нет. Задача ректоров - дать доработать до пенсии преподам из прошлого века. Они и пихают в план то, что те могут преподавать.

В США действует система, где стандарт регулирует лишь 20%-40% объема курсов. Остальные студент выбирает сам из довольно обширного меню, предлагаемого университетом. Если на чей-то курс не записываются, беднягу увольняют.

Мы уже три года вынашиваем идею сделать Всемирный русский университет дистанционного образования, чтобы дать всем русским студентам доступ к курсам самых выдающихся русскоязычных профессоров и интерактивному общению с ними. Однако, пока что наши организационные возможности несравненно меньше потребных для этой задачи.

---------------------------------------

Я не поленился провести кое-какие подсчеты по поводу ваших тренингов. Цена одного занятия у Шлахтера, Азаряна, Кудрявцевой и Ковалевой стоит 36 баксов. Нормально. По московским понятиям даже и дешево. Евгений Витальевич за свои хочет по 45 баксов. Вобщем, тоже понятно, хотя уже недешево. Толкачев берет дешевле (но судя по опыту прошлого года, он берет больше народу, так что тоже понятно). Мамаев У Мамаева занятие стоит всего 26 бакинских. Непонятно, но радует.

Но я не о том. На вашем семинаре цена занятия получается всего 17 долларов. При том, что преподаватели те же. А для членов Клуба там совсем смешная цена выходит. Вопрос - что так дешевим? В чем тут подвох?

Петр I

Подвоха тут нет. Организация отдельного тренинга требует намного больше затрат, чем все оптом, на семинаре. Объем затрат на семинарах нам удалось ужать до минимума.


23 сентября 2002

Выпуск от 23.09.2002

Очень рад, что в Москве будут тренинги хороших тренеров. А то в Москве хороших тренеров практически нет. Одни шарлатаны, МЛМщики и сайентологи. Спасибо, что сподобились организовать.

А вопрос у меня такой: можно ли участвовать не во всех тренингах, а по выбору, или необходимо закупать весь пакет?

Владимир Николаевич

Не могу согласиться с Вашим мнением о московских тренерах. Похоже, Вам не везло. Сейчас в Москве есть много тренеров нашего уровня. Навскидку могу назвать Игоря Вагина, Владимира Баскакова. Есть и другие. Конечно, в городе, где действует более 100 тренинговых компаний, можно найти много плохих тренеров, но плохие есть и в Петербурге. Просто надо не их искать :)

Что касается нашей программы, то Вы можете участвовать В ЛЮБОМ тренинге независимо от других. Я бы даже не рекомендовал брать ВСЕ тренинги, так как получится сверхнасыщенная программа. Думаю, максимум стоит принять участие в половине - выбрать по своему вкусу наиболее подходящие. Программа тренингов - всего лишь меню :)

----------------------------------------

Как вы думаете могут ли психически здоровому человеку сниться цветные сны. Меня уверяли что подобному явлению в жизни нормального человека нет места. И что можно сказать о личности(20-25лет),с которой это происходит очень часто.

-С глубоким уважением,Ф.-

Цветные сны - нормальное явление. Они снятся:

- в состоянии перевозбуждения,
- в состоянии алкогольного и наркотического опьянения,
- после какао,

- при электростимулировании мозга,

- при сильном сексуальном возбуждении,

- часто при неглубоком утреннем сне.

У молодых людей цветные сны встречаются чаще, чем у старых.

Если тема снов Вас интересует, рекомендую книжку рководителя моего дипломного проекта академика А.Н.Шеповальникова "Как заказать сновидение". Оттуда Вы узнаете о снах почти все. Правда, книжка издавалась в 80-е и сегодня уже - библиографическая редкость. Но может, еще переиздадут. Да и в библиотеках должна быть.

---------------------------------------

Скажите как Вы относитесь к определению умственных способностей человека, коэф. " IQ " и т.п. ? Насколько это серьезно ?

И если это возможно - то значит возможно и определить в цифровом выражении и другие характеристики человека - добросовестность, исполнительность, склонность к лидерству и т.п. ?

Возможна ли ситуация, когда в этом году " IQ " человека равен предположим 120 единиц, а в следующем 80, а в следующем 140 ?

С уважением. Александр

Все тесты - вещь довольно относительная, как статистика. Они измеряют некий показатель, который отождествляют с тем или иным психологическим свойством. Что на самом деле - это еще вопрос.

Тесты IQ измеряют, судя по вопроснику, способность к усвояемости стереотипов американской культуры. Скажем, если Вы не знаете, что такой гамбургер - у Вас IQ ниже, если знаете, кто такой Джон Уокер - выше. В результате люди, изолированные от американской масс-культуры, по этим тестам имеют низкий IQ.

Предлагался другой тест, основанный на стереотипах европейского школьного образования. Он используется в Европе. В США его даже не упоминают, так как при его апробации на американских школьниках их "интеллектуальный уровень" оказался втрое ниже аналогичного показателя европейских сверстников. Дело тут, конечно, не в реальном превосходстве европейцев, а просто в разнице стандартов образования.

IQ-тест хорошо подходит при отборе в американские учебные заведения. Для американцев он показывает уровень усвояемости стереотипов, то есть способность к конформизму, способность быть управляемым. Для иностранцев он показывает степень искренней приверженности американскому образу мыслей и степень усвоения стереотипов. Понятно, что для американцев учить имеет смысл только глубоко проамериканский элемент.

Колебания IQ могут показывать как снижение интеллекта и памяти в результате болезней, так и быструю адаптацию в новой - американской - культурной среде у эмигрантов.


24 сентября 2002

Выпуск от 24.09.2002

Сама тема совершенствования личности в последнее время стала остро интересовать меня, наверное, по возрастному рубежу - 33 года. Налицо ощущения никчемности перед окружающими обстоятельствами, бесцельность существования и, в результате, все вокруг раздражает и в общем жизнь - "не в кайф". Поэтому начал попытки искать выход, отличный от суицида. Одним из шагов была попытка "договориться" со своим бессознательным. Использовалась методика управления сознанием по методу Х.Сильва (прошел тренинг базового уровня). Пока малоуспешно. Мешает нечто, что я назвал "внутренним критиком", а у Вас оно называется Надсмотрщиком.

Неделю назад услышал о существовании ШЭЛ. Насколько я понял, в курсе ШЭЛ используется подобная методика под названием "альфа-тренинг". За последнюю неделю прочитал часть архива рассылки. Я благодарен своему знакомому, который рассказал мне о ШЭЛ и предоставил для представления об обучении небольшую часть учебного материала (к слову сказать, правильно предоставил - совершенно бесплатно и с комментариями, соответствующими Вашим разъяснениям о разнице между обладанием материалом и обучением в ШЭЛ как таковым, чем только усилил мою заинтересованность стать членом клуба).

А теперь вопросы.

1. Знакомы ли Вы с методом управления сознанием по методу Сильва? Если да, то каково Ваше мнение об этом методе и тренингах?

2. Вы говорите об относительно низкой стоимости членства в клубе ШЭЛ. Это верно, если сравнивать с приводимыми Вами суммами оплаты очных тренингов, где нули сразу не пересчитаешь. А если я сравниваю со своей заработной платой, на которую живет семья из трех человек, и этой зарплаты хватает практически только на покрытие текущих расходов жизни (квартплата, еда, минимальная одежда) и сходить в театр считается непозволительной роскошью, то клубный взнос вижу как астрономическое число. Даже если разделить его на две части. Поучаствовать в вышеуказанном тренинге управления сознанием удалось из-за более низкой стоимости ($50 за трехдневный тренинг).

В качестве оплаты обучения привлечение четырех новых членов я для себя не рассматриваю, т.к. считаю, что кого-то в чем-то можно убедить, если сам в это что-то веришь и на собственном примере. Возможно масштабы доходов граждан в Москве и Питере другие и $800 уже не кажется огромной суммой? А ведь хочется подняться хотя бы на одну ступеньку над самим собой...

3. Сомнения вызывает само дистанционное образование. На своем опыте я прочувствовал разницу между дистанционным и очным обучением английскому языку. Первая проблема дистанционного образования, которую я увидел, незаметные ошибки, которые учащийся не видит и продолжает их "заучивать" или "затренировывать". В вашем случае в одной из рассылок я увидел как один из читателей сопоставляет Ваши строки, сказанные в разный местах рассылки и сайта ШЭЛ. Читатель увидел противоречие. Я тоже читаю вопрос и вижу противоречие. Тут же идет Ваше разъяснение, что противоречия никакого нет с объяснениями почему. Таким образом я делаю вывод, что возможно условно "правильное" и "неправильное" понимание учебного материала. Хорошо, если возникает какой-то вопрос - его можно задать, а если возникает ощущение, что материал понял. Насколько может учащийся в ШЭЛ "неправильно" понять материал (сделать неверные выводы)? Непонятны вопросы курса, предлагающие подумать на определенную тему. Заключения, к которым приходят люди, подумав на одну и ту же тему, разные.

Возможно надо мной довлеет стереотип технологии совкового образования. Но что думаю, то и сказал... Ваше мнение?

С признательностью к Вам, Владимир

1 С альфа-методом я был знаком еще до того, как Сильва придумал это название. Просто раньше это была одна из медитативных практик. В дистанционном курсе метод Сильва не используется, используются более эффективные в дистанционном варианте медитативные практики. В очных же тренингах-факультативах альфа-тренинг практикует М.О.Мамаев. Там он вполне уместен и дает хороший эффект.

2 Думаю, со временем Вы перемените подход к деньгам. У Вас их всегда будет ровно столько, сколько Вы разрешаете себе получать. Когда Вы решите перейти в категорию тех, для кого $800 - не большая сумма, Вы легко в нее перейдете.

3 Технология обучения в ШЭЛ содержит интерактивные процедуры для того, чтобы курсанты не варились в собственном соку. Они могут как задавать вопросы преподавателю, так и обсуждать материал между собой. Это и позволяет корректировать непонятки.

----------------------------------

Можете ли Вы дать определение слову интеллигенция ? Не происходит ли оно от слова Интеллект ?

В ожидании Вашего ответа! С уважением, Алекс

В прошлом году в рассылке была большая дискуссия по поводу ленинского определения интеллигенции, с которым я солидаризировался. Посмотрите архив.

-----------------------------------

С большим интересом читаю Вашу рассылку уже почти месяц (с того дня как подписался). У меня возник один вопрос: отвечая на вопросы связанные с политикой и экономикой Вы довольно часто употребляете термины "постиндустриальная экономика", "постиндустриальное общество". Хочу Вас попросить вкратце и популярно объяснить что характеризует постиндустриальную экономику и что отличает её от индустриальной.

С уважением, Сергей Иванов

Разъяснению существенных сдвигов в экономике и социальной структуре общества, произошедших в последние десятилетия, посвящен целый курс ШЭЛ, называющийся "Постиндустриальная цивилизация". Вкратце, суть дела заключается в том, что изменилась структура технологий, составляющих материально-технический базис общества, что породило существенные социальные сдвиги. В частности, вместо вторичного (индустриального) базовым стал третичный сектор экономики (информационный). В нем и сосредоточилась прибыльность. Подобно тому, как в индустриальную эпоху первичный сектор (соприродное хозяйство, с/х и добывающая индустрия) был убыточен и дотационным, теперь убыточной и дотационной стала сама индустрия. Это породило новый расклад богатства и нищеты как внутри обществ постиндустриального ядра, так и между ядром и периферией, в геополитическом аспекте. Изменилась социальная структура общества, идет становление нового правящего класса, базовые классы индустриальной эры вытесняются на периферию социальной жизни. Индустриальные страны становятся нищей периферией постиндустриального мира.

Как это происходит и что нужно, чтобы вписать в новую элиту в на индивидуальном уровне, Вы узнаете из курса ШЭЛ.

------------------------------------

Уже несколько дней изучаю Вашу рассылку, перечитал архив с Вашего сайта, в результате незамедлительно возникли вопросы о себе.

Уже год назад на отлично окончил университет по технической специальности. Я увлекался компьютерами (в разрез со своей специальностью), и ещё на начале своей учебы соединил несколько пользователей в сеть, долгое время на энтузиазме, а потом и проба коммерциализации сперва неудачная, потом более менее привела к тому, что сейчас я работаю в организации (предоставление интернет) менеджером проекта.

Меня это раздражает, бесит и беспокоит. Дело в том, что я превращаюсь в наемного рабочего, в то время как дело строил сам!!!. У меня была небольшая сеть, но сил сделать все самому я не чувствовал да и не предполагал, что возможно (лет было немного). Тогда - то я и обратился в организацию с предложением работать вместе (дать интернету) и делить процент от прибыли с тех районов где работаю я. Все так и было, пока согласившаяся на моё предложение организация была небольшой я исправно получал оговоренный процент, выполняя работу.

Теперь всё не так, у директора за это время появилось много таких как я, с ними он уже обговаривал худщие для них условия, а потом просто понял, что можно нанимать людей платить им средние деньги и эксплуатировать. На этом фоне все договоренности со мной смылись, теперь он считает, что я обычный менеджер, что мой процент можно понижать в одностороннем порядке, пользуясь правом директора.

Все работают на других условиях уже 3 месяца (на сниженном проценте), я пока нет - по причине постоянных конфликтов-переговоров, но сейчас уже вопрос ребром.

Мои рычаги давления: я знаю сеть, её устройство, оборудование, вопросы законности - никто другой в моих районах о ней такого представления не имеет, если я начну вредить последуют очень большие проблемы клиент-директор (пользователей около 250, фирмы, частники). Даже если я не буду вредить, а просто уйду и оставлю её, никого не обучая проблемы будут большие.

Позиция директора - все должны подчиняться и быть управляемыми. четкого объяснения почему за большую работу теперь меньшие деньги он не дает кроме как "все должны подчиняться" Моя позиция - я не могу чувствовать себя подчиненным ему (директору) и потом существовали договоренности со мной о том, что я не подчиненный а партнер организации и получаю процент от прибыли со своих районов (договоренность без бумаги) и я хочу работать дальше только на прежних условиях.

Пожалуйста помогите разобраться в себе, что я должен сделать если я хочу ощущать себя сильным человеком? как сделали бы лидеры? Как побороть страх пойти на _сильный_ конфликт, жертвами, в котором окажутся клиенты, а может быть и я сам. И как вы считаете пошли бы лидеры на эти конфликты или они сделали бы, что-то иначе. Как поставить директора на место? Попытка объяснить, что конфликт приведет его к ощутимым затратам 3 месяца назад привел к тому, что "да, твои доводы меня заставили задуматься, давай пока оставим всё как есть", а сейчас к тому, что "любая попытка шантажа организации и меня и ты не работаешь тут с завтрашнего дня". пока всё ещё работаю и у него другого выхода ещё нет. Помогите, я хочу разобраться в себе.

С уважением Москвин Алексей

Ваша позиция изначально проигрышна. Шантаж вообще проигрышен, если является средством обороны, а не достижения сиюминутного результата. Понятно, что постепенно директор к шантажу подготовился - и организационно и психологически. Он уже взвесил, что потери от дезорганизации работы в связи с Вашим уходом будут меньше, чем от существования прецедента низкой дисциплины и работы за высокий процент. Он прав в том, что рабов надо эксплуатировать на всю катушку, иначе - пролетаешь.

Вам же следует определиться, готовы ли Вы быть хозяином или рабом. Если рабом - Вам рано или поздно придется согласиться на условия хозяина, как ни воюйте. Если хозяином - делайте свой бизнес. Быть партнером в его бизнесе невозможно. Партнер - это тот, кто обладает УНИКАЛЬНЫМ ресурсом. Ваш же ресурс конкурирует с ресурсами других рабов. И хозяин лохом будет, если не унифицирует условия эксплуатации.

Такова объективная реальность положения раба. И не надо тешить себя, что возможны иные отношения с хозяином. Здесь все определяется объективными условиями, а не личными отношениями. Вы можете выйти из-под действия этой логики отношений ТОЛЬКО если Вы сам станете хозяином.

-------------------------------

Каждый раз, когда Вы упоминаете о том, какая это прогрессивная религия - кальвинизм, а рядом - о свободе самовыражения личности, я прихожу в недоумение:

Кальвинизм гораздо больше ограничивает свободу личности, чем, например, тот же католицизм. Достаточно вспомнить "трудовой путь" Жана Кальвина. В Женеве, кажется, ему удалось воплотить в жизнь некий социальный проект, когда вся жизнь человека подвергалась жесткому регламентированию - во что одеваться, что говорить, как себя вести на улице, в церкви и дома. Был чрезвычайно развит институт доносительства. Обычным делом было подглядывание сквозь ставни - человек не мог чувствовать себя свободным даже дома, даже в собственной спальне.

С уважением, Павел Тихонов, 20 сентября 2002 г

В Женеве я не был, а вот в другой кальвинистской стране - Нидерландах - до сих пор на окнах не вешают занавесок, дабы все желающие могли ознакомиться с образом жизни хозяев жилища - как это велел Кальвин. И тем не менее Нидерланды являются самой свободной страной Европы, ибо никому и в голову не придет там, как в России, навязывать другому свои представления об "аморальности". Это в России не дай бог узнают, с кем и как ты трахаешься - достанут уже за одно то, что ты не импотент. А уж если увидят, что ты икрой питаешься - уж точно враг народа. Потому в России, как в Европе до Кальвина, и приходится вешать тонны занавесок и закрываться ставнями.

Что касается кальвинова регламента - он с XVI века существенно устарел, но никому (включая самого Кальвина) не пришло бы и в голову сейчас заставлять вводить его нормы. Кальвинов регламент был лекарством от средневековой дикости, и целью его было создание условий для свободы, а вовсе не ограничение их. Поэтому кальвинизм и был знаменем борьбы людей и наций за свободу против феодальных империй и средневекового мракобесия. И когда ушла нужда запрещать проявлять свою несвободу, когда люди стали свободнее - тогда ушла нужда и в кальвиновых регламентах.


25 сентября 2002

Выпуск от 25.09.2002

Вы, наверное, читаете рассылку Ильюши Шальнова "Психотехники бессознательного". Во всяком случае он вас там цитирует и всячески склоняет. Скажите, не кажутся ли Вам его рассуждения идиотскими? Не в смысле ругательства, а в медицинском смысле. Меня просто возмущает, какие он дает советы людям и как все ставит с ног на голову. Может быть, Вы разъясните всем, что он идиот, чтобы отписались от его рассылки?

Мария Андреевна

Читаю я довольно мало - экономлю время. Рассылку Ильюши Шальнова иногда просматриваю. Мое мнение о ней отличается от Вашего.

Прежде всего, тот факт, что Вы так эмоционально реагируете на его рассылку, уже говорит за то, что она нужна. Вы можете соглашаться или не соглашаться с его мнением. Вообще желательно, чтобы Вы вырабатывали свое мнение о любом предмете, и Ваше мнение не обязано совпадать с Илюшиным. Но и его мнение не обязано совпадать с Вашим. Если его мнение затрагивает какие-то струны Вашей души, в этом есть свой плюс - оно будит Вас к самостоятельной мысли.

Что касается рассуждений Ильюши, они вовсе не идиотские. Надо иметь в виду, что абсолютной истины нет, и за каждым мнением стоит определенная позиция, выражающая определенные интересы. Ильюша довольно последовательно и вполне эрудированно эти интересы отстаивает, что от идиотизма крайне далеко.

Если рассмотреть позицию Ильюши по существу, то она сводится к осуждению успеха, достигнутого ценой нарушения неких принципов. Эти принципы прямо не формулируются, но позиция сводится к тому, что следует играть по определенным правилам. Проигравший, но игравший по этим правилам, куда достойнее того, кто победил, но эти правила нарушил.

Подумайте, почему Вас раздражает эта позиция? Да, она является очевидным препятствием для победы, для достижения реальной цели, социального и личностного роста и т.п. Если Вы хотите всего этого достичь, она Вам не подходит. Но Ильюша и не принуждает Вас лично ее принять.

Вас может раздражать, что он осуждает тех, кто успеха достигает. Действительно, достичь его, не нарушив ильюшиных ограничений, невозможно, а потому все, успеха достигшие, являются в рамках этой позиции явной мишенью для осуждения. Но давайте посмотрим на эту позицию с другой стороны - а для кого она предназначена? Согласитесь, сильный и уверенный в себе человек мало интересуется мнением неудачников о себе и их теориями насчет аморальности своего успеха. Зато самим неудачникам такая позиция крайне нужна, она дарит им утешение: "пусть я никто, пусть ничего не достиг в жизни и все считают меня дерьмом, но зато в моральном плане я превыше их всех, ибо их успех оплачен моральным падением, а я - хранитель нравственной чистоты. Я всегда играл по правилам!"

Таким образом, Ильюша вполне последовательно и четко отстаивает право неудачников на это последнее прибежище. Поэтому Вам следует воспринимать его позицию не в личном плане, а с точки зрения реальных интересов реальной прослойки нашего общества, которые он выражает. Думаю, было бы жестоко отказать неудачникам в их праве на последнее прибежище, на эту вполне безобидную психологическую защиту.

---------------------------------

На Ваш семинар в Репино заявлены те же тренеры, что и на тренинг-программу в Москву. Не будет ли повторов и пересечений?

И

Пересечений не будет. Правилом наших семинаров является то, что тренеры готовят для них небольшие ЭКСКЛЮЗИВНЫЕ тренинги или семинарские занятия. Тематика занятий не повторяется. Даже на самом первом семинаре в Одессе летом 2001 года, где В.К.Толкачев решил дать свой тренинг введения в бизнес-психологию, он подготовил специальный вариант этого тренинга. В дальнейшем все преподаватели готовили специальные наработки, в соответствии со сквозной темой семинара.

----------------------------------

Решил к Вам за советом в очередной раз обратиться. Хорошо, что существует в Инете такая рассылка, как Ваша ( для кого то канал рекламы, для других возможность в чем то стать более компетентным&#8230;). У меня такая ситуация :

В начале лета я познакомился через Инет с девушкой. Она разместила объявление, и я в поисках возможности решить свои некоторые вопросы, ей написал. Её также очень интересуют эти некоторые вопросы. По её словам, она рассталась со своим дружком и вынуждена была полностью сменить свое окружение (вроде бы её кинули, и это связано с каким то её прошлым бизнесом). Затем она работала секретаршей и недавно её перевели в отдел продаж менеджером (если это имеет какое то значение). Ей сейчас двадцать восемь. Мне двадцать два года, студент Вуза. О разнице в возрасте она знает.

С самого начала я четко ограничил наши отношения, как интим и совместный досуг. Она была не против, но указала, что уже не в том возрасте и хотелось бы большего. Судя по тексту её писем, она начинает испытывать ко мне симпатию, пишет, что ей нравится общаться со мной (дальше переписки пока дело не зашло). А я думаю, что чувства любого рода сильно ограничивают разум и тем более не хочу на данном этапе своей жизни связывать себя официальными отношениями. У меня есть цели и для меня на данный момент они важнее. Сейчас эта девушка в командировке и договорились встретиться после её возвращения.

Евгений Витальевич, как Вы считаете, возможно ли у нас с ней дальнейшее развитие отношений при моих взглядах на то, что любые сильные чувства мешают адекватному восприятию окружающей обстановки ? Или все же мне лучше отпустить свои чувства, перестать сдерживать себя, но без ущерба для моих целей? Тем более что обратить внимание у неё есть на что, она пересылала мне несколько фото.

С уважением, Алекс

В последние годы появилась новая сексуальная ориентация - компьютерасты. Люди общаются только по компьютеру, зато начинают строить семейные планы, заводить виртуальных детей и т.п. Вы сначала встретьтесь, познакомьтесь, принюхайтесь, узнайте друг друга поближе - а там можно уже думать и об интиме, и о семье.

------------------------------------

Вы уже высказывались о программах МВА, причем с явным скептицизмом. Хотелось бы услышать Ваше экспертное мнение не о МВА в целом, а об отдельных школах- какие готовят по этой программе лучше, а какие хуже? Какие могут дать лучший толчок в карьере? Есть ли хорошие школы МВА в Европе или надо обязательно поступать в американскую (и в какую?). Пожалуйста, дайте подробный ответ, мне и моему брату это очень важно, да и многим будет интересно.

Антон

Мой скептицизм относительно программ МВА относится к тому факту, что они готовят не хозяев жизни, а квалифицированных наемных работников. Если Вы намерены делать карьеру в крупных компаниях, то скептицизм придется отложить в сторону - диплом МВА там просто необходим.

Рейтинги школ бизнеса сейчас публикуют все, кому не лень. У каждого они свои, в зависимости от того, что кончали эксперты или кто больше заплатил за место в рейтинге. Я могу высказать только свое субъективное мнение.

Несомненно, американские школы в среднем лучше европейских. Просто потому, что бизнес в нынешнем мире приходится вести именно по американской модели, а эту модель в США знают несколько лучше. Тем не менее в Европе есть много сильных школ. Но опять же, Вам следует сначала определиться с какой страной, с какой культурой будет преимущественно связан Ваш бизнес в дальнейшем.

Если Вы остановитесь на Франции, то здесь вне конкуренции INSEAD. Вообще, во Франции всегда образование монополизируется, а потому самая сильная школа на голову опережает конкурентов. Учат в INSEAD действительно хорошо, а ее диплом дает возможность в последующие годы раза в три увеличить свои заработки (если работать менеджером). С большим отрывом отстают от нее IEP, ENPC (School of International Management), HEC и ESCP-EAP. Впрочем, диплом IEP тоже дает хороший толчок в карьере и в смысле заработков.

В Германии сильных школ МВА нет. Живущим в Германии имеет смысл бизнес-образование получать в США или как минимум в Лондоне. Можно поехать в Швейцарию, в IMD - если неохота далеко уезжать. Да и в ближайшей Голландии есть целых две сильных школы - Rotterdam School of Management и Univesiteit Nyenrode. В первой лучше учат, а вторая лучше трудоустраивает своих выпускников.

В Италии интерес представляет только SDA Bocconi, а в Испании - Instituto de Empresa и IESE. Все эти три школы очень хорошо продвигают своих выпускников, но только в рамках национальной территории.

Зато английское бизнес-образование крайне интернационально. По качеству образования лидером несомненно является London Business School, но продвигает своих выпускников она посредственно. Лучше всего, конечно, котируются дипломы университетов с хорошим брэндом - University of Oxford: Said, University of Cambridge: Judge, University of Bath School of Management, которые не так хорошо учат, но зато их диплом дает возможность поднять свои доходы раза в 3,5. К аглийским примыкают сильные ирландские школы - Trinity College Dublin и University College Dublin: Smurfit. Вообще, для интернационального бизнеса лучшее образование в Европе дают английские и ирландские школы МВА.

В США лучше всего учат, по моим впечатлениям, в University of Virginia (Darden). Зато лучше всего поднимаются в плане доходов и карьеры выпускники Vanderbilt University (Owen), University of Pittsburgh (Katz), Texas A&M University (Mays). Учат там средне, зато хорошо подстраиваются под конкретные интересы местной бизнес-среды. Удачно учат и продвигают в университетах штатов Огайо (Fisher) и Пенсильвания (Smeal). Гарвардская школа бизнеса все еще старательно поддерживает свой брэнд, но по реальным показателям (рост доходов выпускников в первые годы после обучения) раза в полтора уступает перечисленным, да и вообще многих пропускает вперед, держась на 20 месте по США. Но при этом, конечно, раскидывает пальцы и покупает первые места в рейтингах американских экспертов (которые все в старшем поколении - ее выпускники, и стараются учесть старые заслуги Alma mater и не дать ей прогореть.). В Канаде тоже сейчас есть сильные бизнес Школы - University of Western Ontario (Ivey), Queens School of Business, University of Toronto (Rotman) и другие. В Австралии сильной считается Melbourne Business School.

В России приличных школ МВА нет, зато есть в Китае - Chinese University of Hong Kong и Hong Kong University of Science and Technology. Хорошая школа при National University of Singapore.


26 сентября 2002

Выпуск от 26.09.2002

Здравствуйте. Известно, что в религиозных учебных заведениях тоже готовят лидеров. По сути каждый выпускник духовной академии или семинарии просто обязан стать лидером. Прихожане прямо в рот ему смотрят, а сомневающимся он должен подсказать и направить в нужное русло. Знакомы ли Вам методы подготовки в данных заведениях и что лучшее можно почерпнуть у них? Явно видно специально поставленный громкий голос, манера смотреть сверху вниз, соблюдать дистанцию и т. д.. но все это во время игры своей роли. Как ведут себя священники в обычной жизни, если окружающие не знают кто они?

Виктор

Семинарии готовят вовсе не лидеров, а специалистов по групповой и индивидуальной психотерапии и мотивированию. В терминах современной экономической теории это называется пятеричный сектор (компании по производству мотивационного продукта). Церковь является таким бизнесом. Она занимается мотивированием к определенной деятельности и разрешением у человека внутренних конфликтов, в связи с этой деятельностью возникающих. Наиболее эффективными являются технологии церкви сайентологов и мунистов.

Учебные заведения этих структур готовят специалистов различной квалификации, которые занимаются этой деятельностью.

--------------------------------------------

Сейчас я посещаю курсы Норбекова и первое, что потребовал Норбеков - это ровную осанку и улыбки на лицах. Для тех, кто не умеет улыбаться - искусственно создавать себе соответствующее настроение. Я так и хожу, стараясь улыбаться и создавать себе положительный настрой.

Это тоже подавление лидерских качеств? Или это наоборот - становиться сильнее?

Какое Ваше мнение? С уважением, Рустам

Согласен с Норбековым, что это необходимо. У нас тоже курс "Сделать себя" в первом блоке содержит эти вещи. Разница в том только, что ШЭЛ для этого предлагает специальный эффективный тренинг. В отличие от Норбекова я считаю, что просто требовать правильные вещи, не научив им и не замотивировав, неэффективно.

Осанка есть выражение воли к власти. Этот психологический феномен связан физиологически с иннервацией и перисангвинацией позвоночного столба и его окрестностей. Соответственно, чем свободнее воля к власти, тем лучше кровоснабжение и иннервация этой зоны, тем увереннее осанка. Так что надо не искусственно загонять вверх индикатор (это как набивать температуру на градусник - любимое занятие школьников перед контрольной), а раскрепощать саму волю к власти.

Что касается улыбки, она отражает повышенную энергетику (активацию) организма. Культивировать ее имеет смысл как средство активации собственной энергетики и раскрытия, экстраверсирования психики. Здесь тоже все надо делать в комплексе, уделяя внимание внутренним состояниям, а не только внешнему индикатору.

-------------------------------

Сталкиваясь с хамством, пак правило сам начинаешь хамить, что не вызывает улучшения настроения. Или пытаешься его игнорировать, при этом оппонент воспринимает это как отсутствие аргументов у тебя и продолжает хамить дальше. Как не старайся мысленно отгородиться от этого, полностью не удается, опять же остается неприятный осадок.

Денис

p.s. Извините если повторяюсь с вопросом. Было бы не плохо, систематизировать архив рассылки по тематике. Например "наиболее часто задаваемые вопросы" хамство - см. от 12.01.01, 23.08.01

Обычно хамство является
либо проявлением страха перед Вами (что-то типа иголок у ежа),
либо проявлением агрессии с целью "пробить" Вас и заставить что-то сделать,
либо просто сложившимся стереотипом.

В первом случае оптимальной реакцией является искренняя снисходительно-жалостливая позиция. Как только такой ежик встречается с сочувственным взглядом и снисходительным похлопыванием по спинке, он немедля раскисает и после этого целиком Ваш.

Во втором случае необходимо научиться немедленно автоматически отстраиваться от эмоционального давления. Главное. Чтобы этот удар не переводил Вашу психику в режим обороны, чтобы Вы не начали защищаться и оправдываться, не встали в слабую позицию. Наоборот, необходимо научиться сразу воспринимать хамство как слабость хамящего и отвечать либо разрывом шаблона, либо встречными претензиями, либо просто игнорировать. Причем игнорировать, посмотрев на беднягу с некоторым мимолетным удивлением, как на неизвестно откуда взявшуюся в наших широтах муху це-це.

Наконец, в третьем случае хорошей терапией является разрыв шаблона. Ответ на хамство может быть дан подчеркнуто вежливо и в доброжелательном тоне. После этого хам входит в транс, из которого выходит либо полностью сменив тон, либо просто ретируется.

Когда Вы начинаете хамить в ответ - это и есть оборонительная (слабая) позиция, которой следует избегать. Если же Вы, наоборот, воспринимаете хама как подопытного кролика и начинаете с ним экспериментировать, это только поднимет Ваше настроение.

P.s. Было бы не плохо систематизировать архив рассылки по тематике. Займитесь этим. Сделаете - поставим на сервер.

----------------------

Есть большое желание вступить в ваш Клуб и пройти весь курс Вашей программы. Больше всего меня интересует психологический цикл. У меня с детства какая то патологическая робость и сформированная негативная самооценка. Это сильно мешает двигаться по жизни и никак не могу от этого избавиться (самовнушение результатов пока не дает). Возможно Ваши методы помогут. Проблема у меня в отсутствии денег. Я студент, учусь в Вузе и возможностей заработать пока не вижу. Возможно увижу после обучения у Вас, но где взять средства для этого ? Возможна ли у Вас оплата за мои рекомендации, иными словами, действует ли у Вас партнерская программа ?

В ожидании Вашего ответа ! С уважением, Алекс

Деньги надо не зарабатывать. Нужно просто разрешить себе их иметь. После этого достаточно оглянуться вокруг, чтобы увидеть множество источников финансирования любых своих желаний.

-----------------------------------------

Я уже сравнительно давно читаю Вашу рассылку, и, надо бы отдать ей должное, ответы на многие уже давно волновавшие меня вопросы я получила в том виде, который помог мне облачить собственные чувства в слова и, следовательно, помог разобраться, на логическом уровне, во множестве вопросов, в роде - "почему все так несправедливы ко мне?", "почему данная модель общества меня не устраивает?" и т.д. и т.п.

Поведенческими реакциями людей и социумом в целом я интересуюсь весьма давно. Базовыми свои знания я могу назвать смело и без излишней скоромности. Практика тоже имеется. Вот только свои тренинги я устраиваю несколько иначе, ибо денег нет даже на Ваш проект, коим я заинтересована весьма сильно, но вынуждена довольствоваться только той скудной информацией, которую Вы публикуете в рассылке в рекламных целях школы. Я пока что зарабатываю мало. Студентка и все такое....

Мне хотелось бы получить от Вас ответы на 2 вопроса, интересующих меня в первую очередь. Они касаются Вас, Евгений Витальевич. Ибо Вы представляете лицо школы, ведя рассылку.

Ваш слог достоин уважения, Ваша эрудиция достойна похвалы. Более того, я могу сказать, что настолько развитого человека я вижу всего третий раз в жизни. Но смущает одно обстоятельство. Тон, которым Вы отвечаете на письма подписчиков. Это один из приемов? Или Вы действительно упиваетесь чувством собственного превосходства по отношению к людям, которые не могут заплатить денег и действуют разными методами? Я понимаю, когда Вам пишут гневные или глумливые письма низкосортного качества, отвечать нужно так, чтоб человеку сразу все стало ясно. Но, когда Вам пишут письма, скажем так - "тоном адепта задающего вопрос учителю" (хотя Вы таковым являетесь только в том случае, если адепт выложит необходимую сумму) - Ваша реакция настолько полна скорбного снисхождения и жалости..... Можно посочувствовать, но жалость - она губительна и для жалеющего. Когда же Вам задают вопросы касательно Вас самого (будь то вопрос о вашем образовании, или же о Вашем отношении к Богу), то тут я сталкиваюсь с ярко выраженным чувством собственного достоинства и гордости за себя. Сарказм пока оставим в покое. Пусть отдыхает.

Во избежание недоразумения, ибо комплексом уязвленного, Вашим тоном, самолюбия я не страдаю, я поясню Вам свой интерес: он начинается и заканчивается элементарным любопытством. И, если Вы его удовлетворите, я буду вам признательна :-)

И еще один вопрос - почему вы так редко шутите? Вы не умеете, или не хотите?

С уважением, Soulcatcher

Оценка тона писем - дело субъективное. Я вот не нахожу в ответах жалости, Вы - находите. Может, в чем-то Вы и правы. Помнится, Ницше на вопрос, каково главное качество сверхчеловека, ответил: "сверхчеловечность". Заратустра говорил: "Я люблю людей" и пояснял: "Единственное, что по мне достойно лбви в человеке - то, что он преходящ и может стать ступенью на пути к высшему человеку". Подобно Заратустре, у меня давно выработалось неизбежное отношение к людям как к личинкам чего-то высшего. Как и он, я готов помочь каждой личинке совершить свое превращение в это высшее, и жалею тех, кто не совершает это превращение по тем или иным причинам.

В мексиканских водоемах водится такое существо - аксолотль. Его издавна считали нормальным пресмыкающимся, но никто не видел, как он размножается. Но однажды водоемы пересохли, и люди увидели, как аксолотль превращается в другое известное в этих местах существо - амблистому. Оказалось, что несмотря на все признаки взрослого существа этот аксолотль был всего лишь личинкой. Если он жил в воде, то ничто не заставляло его превращаться в нечто взрослое, так он и рос, старел, умирал - все личинкой. И только если его выбрасывало из воды, шло его превращение во взрослый вид.

Заратустра прав. Человек - личинка высшего человека. Если ничто не заставляет его расти, он так и останется личинкой до старости. И это вызывает жалость - и у Заратустры, и у меня. . .


27 сентября 2002

Выпуск от 27.09.2002

Сначала краткое вступление к вопросу:

"Бусидо - Путь воина - означает смерть. Когда для выбора имеется два пути, выбирай тот, который ведёт к смерти. Не рассуждай! Направь мысль на путь, который ты предпочёл, и иди!

Каждое утро думай о том, как надо умирать. Каждый вечер освежай свой ум мыслями о смерти. И пусть так будет всегда. Воспитывай свой разум. Когда твоя мысль постоянно будет вращаться около смерти, твой жизненный путь будет прям и прост. Твоя воля выполнит свой долг, твой щит превратится в стальной щит."

Есть противопоставление жизни и смерти, хотя это одно и то же и нельзя выделять одно в ущерб другому.

С одной стороны принятие смерти и даже желание смерти не оставляет места для страха, как можно бояться того чего хочешь, и в этом большой плюс. Не имея страха начинаешь по настоящему жить.

Но в этом есть некий самообман - стремиться к смерти чтобы лучще и дольше жить, значит стремление к смерти не искреннее, ведь если абсалютно искренне стремишься к смерти, то найти ее можно сразу и не о какой жизни речи не идет. Предположение что жить будешь долго рождает стратегию - дальние цели, путь к которым не близок и пройдет через всю жизнь. Если жить только Здесь и сейчас, не задумываясь о будущем, то это просто плыть по течению и получать все то что подарят тебе внешние обстоятельства (а может судьба, и может это и есть путь к себе)

Прокомментируйте пожалуйста. Сергей

Во-первых, Бусидо вовсе не означает жить здесь и сейчас. Оно предлагает для некоторых практик состояние "здесь и сейчас", там это оправданно и полезно. В рамках тренингов ШЭЛ тоже есть упражнения, требующие состояния "здесь и сейчас", содержащие методику его достижения.

Но! Следует помнить, что восточные школы готовят воинов, то есть по сути особого рода рабов. Отсюда и советы не думать о будущем, быть всегда готовым пожертвовать собой (ради чего? Чтобы выполнить приказ хозяина, конечно). Все это - вещи того же рода как и обучение отвешивать поклоны сансею, сэмпаю, протрету учителя сансея, жене и теще сансея, снимать обувь в присутствии сансея, целовать татами и т.п. Понятно, что хозяина своей судьбы таким свинством не воспитаешь, зато управляемого раба - очень даже.

Восточные школы поначалу кое от чего освобождают, но затем навязывают новую несвободу. В рамках ШЭЛ принята другая методика - здесь процесс освобождения мы стараемся поддерживать непрерывно и новых крючков не вешаем. Мы готовим не воинов, а хозяев для них.

-----------------------------------

Я получил МВА в США и теперь работаю в Европе. Лично для себя я вижу плюсы поступления в Вашу Школу, планирую на ближайшее время, но финансовый вопрос требует проработки. У меня один вопрос про пользование материалами Школы после поступления. В силу моего ежедневного общения на английском, публикации на английском, как языке оригинала, для меня легче усваиваются. Вопрос: при воступлении в Школу буду ли я иметь доступ как к рускоязычному архиву, так и к англоязычному? спасибо за ответ.

С уважением, Роман

Англоязычный и русский проекты - различные проекты. Поэтому неизбежно придется выбирать меду ними. Русскоязычные члены КЭЛ имеют ограниченный доступ к материалам англоязычной ШЭЛ и в перспективе, наверное, получат доступ к англоязычным форумам по тематике бизнес-сотрудничества. Но не более того.

Если русский язык у Вас базовый, то рекомендую все же выбрать русскоязычный вариант. Во-первых, основной курс англоязычного является переводом авторского русскоязычного курса. Корпус дидактики, конечно, существенно различается. Во-вторых, вступление в русскоязычный КЭЛ в 8 раз дешевле, чем стоимость обучения в англоязычной ШЭЛ, а для Вас, как это следует из Вашего письма, это существенно, раз требует проработки.

-------------------------------------

1) Когда Вы говорите "делать деньги", что под этим понимаете?

Как я понимаю, делание денег есть не что иное как способность создать добавленную ценность любому товару (услуге), даже "воздуху", но при этом делает деньги, разумеется, не тот кто создает ее в процессе работы, а организатор-изобретатель этого процесса. Т.е. высший пилотаж - создать ценность в голове потребители и "оказать услугу", продав что он хочет. Более ремесленный уровень - поиск в голове не осознанных/не реализованных ценностей и удовлетворение их.

2) Насколько мое и Ваше видение отличается/совпадает?

3) Вы верите в Бога?

С уважением, Илья

1) В узком смысле "делать деньги" означает стать эмитентом обязательств такого рода, чтобы они обладали достаточной универсальностью (ликвидностью) для приема в оплату каких-то услуг. Если Ваши векселя, обещания, приказы, советы таковы, что в обмен на них Вы получаете ресурсы, обладающие для Вас ценностью - значит, Вы делаете деньги.

В широком смысле делать деньги означает зарабатывать их в специфических условиях монополии, когда Вы предлагаете уникальный товар/услугу и можете устанавливать на него цену с высокой степенью произвольности, что дает сверхприбыль. Это означает, что из получаемых Вами денег часть заработана, а часть сделана, то есть помимо трудовой стоимости цена содержит сверхприбыль, обеспеченную креативным характером товара и продаж.

2) Ваша формулировка полностью соответствует постиндустриальной концепции маректинга.

3) В Бога верят все. Только одни мыслят его в положительной форме, другие в отрицательной. Но все знают, что это такое, то есть имеют положительный конструкт этого понятия. А чтобы какой-то конструкт отрицать, неизбежно приходится воспринимать его существование как данность. Поэтому само отрицание Бога с точки зрения логики есть форма веры в него.

----------------------------

Очень люблю Вашу рассылку, она мне помогает понять собственное поведение и его мотивы. Так вот, прежде чем вступить в Вашу ШЭЛ, хотелось бы узнать:

делаете ли Вы различия в обучении мужчин и женщин? Ведь, понимаете, для женщины быть лидером - больной вопрос. Многие женщины только благодаря своему терпению и компромиссам сохраняют семью, имеют хорошие отношения с коллегами по работе. А умные, независимые, умеющие настоять на своем женщины - часто одиноки. Почему карьера и личная жизнь так тесно переплетаются? Можно ли женщине быть лидером и не превращаться в мужика (психологически)?

Диана

Думаю, что для женщины быть лидером - больной вопрос не в большей степени, чем для мужчины. Большинство известных мне директоров банков - дамы. Кстати, был я как-то на годичной конференции ассоциации российских банков, где собрались директора банков со всей России, так и там дамы в зале были в некотором большинстве. В производственных компаниях дамы возглавляют до 40%, а в сфере услуг и коммерции - 55% бизнесов. Исключение составляют лишь традиционно мужские профессии типа пожарников, бандитов и военных.

В ШЭЛ женщины составляют лишь 25-30%, но это связано исключительно со структурой рынка: в аудитории Интернет в России женщины составляют 27%, то же сотношение среди подписчиков Subscribe.ru в целом, среди подписчиков данной рассылки и среди курсантов ШЭЛ. То есть стремление к лидерству и успеху присутствует у мужчин и женщин в равных пропорциях.

Что касается одиночества деловой женщины, оно является следствием вовсе не лидерства, а недостаточной актуализации и недостаточной коммуникативной компетентности. Плюс к тому - неспособность осознать, что нужно в сексе и найти соответствующего партнера.

Что касается сохранения семьи, то в основе его лежит взаимопонимание, а не компромиссы. На Западе в семейных консультациях учат вовсе не компромиссам, а предлагают тренинги наподобие нашего тренинга актуализации. Действует безотказно.


30 сентября 2002

Выпуск от 30.09.2002

Я читаю Вашу рассылку уже 5 месяцев и за это время написала Вам 4 письма с разных ящиков. Ответа не получила ни одного. Откровенно: была обижена. Я допускаю, что мои вопросы могут Вам казаться слишком примитивными, но ... можно например послать отписку по типу "извините ... в связи с загруженностью ... нет возможности ..." Робот это делает за несколько минут.

Вчера получила письмо "техническое письмо" о неполадках почты поэтому решила написать повторно ... действительно, техника иногда начинает жить своей жизнью ... а мне действительно важно получить от Вас ответы на мои сомнения. Повторю оставшиеся вопросы.

1. Как то в рассылке промелькнул рассказ девушки-курсантки ШЭЛ о том, что она может быть просто ходячей рекламой школы, т.к. увеличила свои доходы в 10 раз и т.п. Но если 500$ в месяц - это менеджер среднего звена, то 5000$ - это или топ-менеджер или хозяин фирмы, причем преуспевающей. Вопрос, хотелось бы немного конкретики, как удалось добиться столь замечательных результатов, не просто массу эмоций, а факты, ну что ли "этапы большого пути" пусть без указания подробностей. Это позволит оценить реальность "примера". И конфиденциальность при это не пострадает, если для этого использовать, например, специально созданный ящик на любом бесплатном почтовом сервере. Иначе высказывание выглядит просто как дешевый рекламный трюк.

2. По поводу взноса. Только не надо все сводить к протестам надсмоторщика :-) просто у меня юридическое образование, знаете ли. Взнос не за обучение, а за членство в клубе. Следовательно, после вноса денег, становишься членом клуба и все. На этом можно считать что все Ваши обязательства выполнены. Если не нравится обучение, качество материала и пр. претензии не принимаются. Конечно раз это не образовательное учреждение с утвержденной программой доказывать несоответвие тяжело, но можно. А тут ... просто не о чем говорить. Конечно утверждение о том, что только 1 не смог не смог оплатить ... вдохновляет, но ... проверить это не представляется возможным. Что касается презентации курса ... в рассылке только общие сведения и что касается лично меня, то большинство этой информации я уже получала где-то и как-то раньше. Пусть не так системно, но было ... Я понимаю, что все действительно ценное стоит денег и готова платить. Но ... хочется убедиться... и тут кстати был бы ответ на 1 вопрос. Собственно суть этих двух вопросов одна. Ваши декларируемые обещания выглядят весьма заманчиво. Это именно то, что лично мне всегда хотелось получить, что я искала. И дело даже не в деньгах, не такая уж большая сумма, хотя выбрасывать и ее я не собираюсь. Дело в том, что я не хочу тратить время и силы впустую. Конечно гарантии дает только страховой полис, как говорит Ю.Мороз, но... хочется разобраться. Предложение: дать в рассылку хотя бы один маленький но конкретный пример-тренинг или что-то еще позволяющее отработать-получить определенный навык и пр. Для того, чтобы все же было можно почувствовать хоть какой-то конкретный результат.

3. Из этого еще вопрос. Ваше мнение о рассылке Ю.Мороза "школа своего дела", возможно и о авторе (по его вопросам-ответам).

4. Личный вопрос. Моему ребенку в свое время ставили диагноз отстование в развитии и пр. обещали дефектологическую школу. Он закончил без троек 2 класс обычной но довольно сильной школы. Но ... он не в состоянии делать домашние задание самостоятельно. С первого класса с ним много занимается няня. Я уже давно не верю врачам. Как можно узнать, он не в состоянии самостоятельно усваивать программу или просто привык что все разжевывает няня.

Надеюсь на ответ.

С уважением, Александра

1 Если Вы еще раз просмотрите тот выпуск рассылки, то обнаружите, что цитированное Вами утверждение содержалось в вопросе, направленном мне, а не в моем ответе. Поэтому оно вряд ли могло быть рекламным трюком.

Насколько я понял, рост доходов в этом случае связан со сменой социального статуса, с открытием собственного бизнеса. По-моему, это тренинговый бизнес, хотя подробностей я не уточнял и могу ошибаться.

Что касается Вашего желания переписываться с этой дамой, то Вы имеете на это полное право, точно также как и она имеет полное право переписываться с Вами или отказаться от этого. Поскольку она читает эту рассылку, я просто публикую здесь Ваше пожелание. Если она пожелает вести такую переписку, она пришлет мне адрес ящика, через который это можно делать, а я опубликую его в рассылке.

2 Предоставление члену Клуба доступа к полному курсу ШЭЛ является обязанностью Клуба. У меня существует договор с Клубом, в рамках которого я несу обязательство перед Клубом в целом по реализации проекта ШЭЛ. Так что юридически все оформлено максимально строго, насколько российское законодательство вообще приспособлено для реализации постиндустриальных проектов.

Думаю, профессиональная деформация юриста сыграла с Вами злую шутку. В реальной жизни строгое юридическое оформление не имеет никакого отношения к гарантиям. Только за последние десять лет и только в РФ существует более 100'000 примеров, когда строго оформленные юридические отношения были инструментом мошенничества - и Вы можете теперь судиться сколько угодно с этим морем подставных фирм, банков, фондов и инвестиционных компаний.

Гарантией честности партнера может быть только факт, а не пачка бумажек. В нашем случае есть двухлетний опыт работы ШЭЛ. Пока еще никого не кинули. Sapiente sat.

3 Нет ничего удивительного, если Вы не получали никаких ответов на вопросы об указанном господине. Около 40% всех получаемых мною вопросов происходит от него или его адептов, и все они имеют целью, чтобы я упомянул его в своей рассылке, то есть сделал ему бесплатную рекламу.

Заданный Вами вопрос не может быть отвечен. Если скажу правду, она может быть использована для манипуляций, мои мотивы могут быть истолкованы неверно, всегда можно сказать, что я очерняю конкурента (Мороз пытается все время выставить себя мне чуть ли не конкурентом, поставить на одну доску - это часть его рекламной стратегии). Поэтому я вообще не дам ответа на данный вопрос - постарайтесь составить свое мнение.

В дальнейшем все вопросы о Морозе будут оставаться без ответа. Пусть рекламирует себя сам - для этого он организовал уже 99 рассылок. Думаю, их содержания вполне достаточно, чтобы самостоятельно, без моей помощи, все понять.

4 Думаю, что главной проблемой Вашего ребенка является недостаточная концентрация внимания, аутизм. В силу этого без внешнего контроля он все время отвлекается от выполнения домашних заданий. Если ребенок чем-то увлечется, это постепенно уйдет само собой. Чаще всего дети ЭТУ проблему перерастают.

Однако, современная система образования мало ориентирована на развитие творческих способностей, а все эти домашние задания не всегда полезны. Так что вместо гонки за школьной программой имеет смысл разобраться в специфических склонностях ребенка и развивать их. В конце концов, Эйнштейна тоже в этом возрасте признали умственно отсталым, а домашние задания ему не давались в силу шизоидной акцентуации психики и аутизма. Но ничего, кое-как выкарабкался :)

Кстати, в СПб Ольга Всеволодовна Ковалева организует группу лонгитюдной работы с детьми и родителями по личностному росту. Группа будет постоянной, занятия еженедельными. В ее рамках будет вестись работа по выявлению и развитию творческих способностей, коррекции текущих проблем, художественно-игровому развитию. Если Вы живете в СПб, Вам может быть полезно туда поводить ребенка.

--------------------------------

Правительство РФ постановлением от 28 августа N630 утвердило федеральную целевую программу "Развитие единой образовательной информационной среды /2001-2005 годы/" общей стоимостью 56 млрд. руб.

1.Как Вы оцениваете этот масштабный федеральный проект?

2.Есть ли намерения у ШЭЛ принять какое либо участие в этом проекте дистанционного образования?

С уважением и наилучшими пожеланиями Леонид Гаврилович

1 За время существования РФ ни один федеральный проект не привел ни к чему хорошему.

2 Нас не приглашали участвовать в этом проекте, да я и не вижу, чем мы могли бы быть им полезны. Для понимания, что такое образовательная информационная среда, они еще не доросли. Кроме того, проект ШЭЛ мало связан с РФ, большинство наших курсантов живет в других странах.

-------------------------------

Всем известно, что талантливый человек талантлив во всем. Вы несомненно талантлив. Как вы смогли распределить приоритеты того к чему вы стремились? Как снизить желание заниматься теми делами, которые нравятся, но результата от них не будет?

Иван Худяков

Если дело действительно нравится - результат от него действительно будет. Заниматься надо тем, что нравится. И надо еще научиться это продавать, то есть искать, кому это будет полезно и разъяснять им степень этой полезности.

В юные годы моим единственным приоритетом была власть. Соответственно я искал все, что было в этом плане полезно. Скажем, физика меня интересовала в том плане, в каком она давала определенную власть над природой и орудия власти в обществе. Так что мои работы были в этой сфере, хотя предметно касались разных вещей - сверхпроводимость, медленный термоядерный синтез в каталитической среде, холодильник, работающий на отводимом им тепле, математический аппарат для расчета сложных гидротехнических систем и т.п. Потом я увидел, что это не имеет конкретного спроса, и занялся более близкими к делу вещами - психологией и финансами. Впрочем, экономикой я интересовался еще раньше физики, и очень плотно.

В принципе, смена приоритетов в приложении своих интересов и талантов у меня всегда определялась, хотя и в разных формах, оглядкой на реальность. Мне очень трудно делать то, что не пользуется спросом.

----------------------------------

Евгений Витальевич, судя из названия предстоящего семинара "Управление другим и собой" тренинги будут иметь манипулятивный уклон?

С уважением, Алексей Петрович

Управление собой - не манипуляция, а владение своими эмоциями, чувствами, процессами. Управление ситуацией - не манипулирование, а контроль над ней. Жесткое поведение - не манипуляция, а открытое проявление себя. Все тренинги имеют актуализационный уклон, а не манипулятивный.


1 октября 2002

Выпуск от 01.10.2002

С удовольствием читаю Вашу рассылку и уже не раз так было, что едва соберусь Вам написать, как кто-нибудь задает вопрос и Вы даете ответ, который касается и меня. Как тут не поверить в мистику. :)

Но вот сейчас вопрос все-таки возник: как воспитать из ребенка, нормального, свободного человека. Хочется, чтобы у нее была возможность жить нормально, не тратя молодость на преодоление неудачных программ. Ребенку пока три месяца.

Спасибо. С уважением. Алла

Нельзя воспитать свободного ребенка, не будучи самой свободной от запретов. Если ваш надсмотрщик поддерживает определенную систему запретов, он будет ее проецировать на ребенка вне зависимости от Вашего сознания. Вы будете неосознанно одергивать, запрещать, говорить "низзззя!" и т.п.

Так что единственный путь воспитать свободного ребенка - обрести свободу самой, поставить под сознательный контроль свои реакции, подчинить надсмотрщика своей воле, научиться самостоятельно творить свое добро и свое зло. Тогда и только тогда Вы не будете транслятором внушенных Вам в детстве запретов на ребенка.

--------------------------------

Накопив достаточный уровень знаний из ШЭЛ курсант становится более свободным, освобождается от стереотипов, т.е. становится более конкурентноспособнее. И при этом он должен быть актуализатором, как Вы. Чтобы называться актуализатором, как Вы, помимо всего прочего курсант ШЭЛ будет испытывать потребность говорить правду о том, что думает. Думать будет об отношениях рабов и хозяев, выдавливать из себя раба, следовательно будет прямо или косвенно распространять эту идеологию в круг рабов, которые в процессе осознания этой идеологии будут отказываться от рабской позиции. Если все будут свободны - значит общества не будет, неотъемлемым признаком которого является наличие хозяев и рабов. Но кроме как от Вас об этой идеологии никто и нигде не заявляет, следовательно, может быть несколько вариантов:

1. Вашей школой пользуется очень узкий круг, с которым мне не приходилось пересекаться,

2. никто из курсантов ШЭЛ кроме Вас не дорос до актуализированной личности,

3. курсантам ШЭЛ выгоднее занимать позицию манипулятора - не сообщать идеологию ШЭЛ, информацию о ее существовании и полученные знания, чтобы иметь конкурентное преимущество перед другими.

Вероятнее всего третье. Тогда почему Вы заявляете, что выгоднее быть актуализатором? Только ли потому, что времени не хватает выдумывать мелочных хитростей. Может Вы имеете в виду, что для эффективного лидера выгоднее менять позиции то на актуализатора, то на манипулятора в зависимости от обстоятельств, т.е. когда время появится, а появляется оно в зависимости от важности в отношении этого для Вас? Так, рационально быть актуализатором в мелочах, т.е. когда дело касается 1 рубля - быть актуализатором, а по крупному быть манипулятором, т.е. когда касается больших денег, то надо врать, например, не отдать хозяину найденный Вами и ему принадлежащий миллион баксов.

С УВАЖЕНИЕМ, МАКСИМ

Думаю, что вариант, согласно которому ШЭЛ пользуется довольно узкий круг людей, наиболее близок к реальному положению дел. На эту подписку подписано меньше 9,5 тыс. человек. Общее число уникальных подписчиков Subscribe.ru, примерно равное "ядерной" аудитории рунета, составляет 1200 тыс. человек. То есть минимальный интерес к теме ШЭЛ проявляет 1 из 125 тусующихся в рунете дам и господ. Из них по статистике менее половины - примерно 4500 - живет на территории РФ. Это составляет 0,006% от проживающих в РФ лиц того возраста, с которым Вы интенсивно общаетесь (15-45 лет). При такой плотности вероятность, что встреченный Вами человек является подписчиком этой расписки, составляет 1:18000, а вероятность того, что он будет членом Клуба, 1:640000. То есть, если Вы поговорите с 6,4 млн человек в РФ, то можно с уверенностью сказать, что среди них будет 7-13 членов Клуба. Если с полумиллионом - может попасться, а может и нет. В Москве и Киеве вероятность выше.

Далее, актуализатор вовсе не обязан заниматься актуализацией других - это дело психотерапевта. Из того, что я говорю правду, не следует, что я говорю всю правду. Если я вижу, что Вася дурак, то я скажу, что Вася дурак, но вовсе не обязательно, что я стану подробно ему разъяснять причины этого недуга и способы избавления от него. Так что описанный Вами путь освобождения маловероятен. Актуализатор пользуется рабской сущностью других, но не для манипуляций, а для прямого осуществления власти над ними, использования их в своих целях - путем мотивирования.

Что касается ситуации с миллионом баксов, то она явно ненатуральна. Где Вы видели, чтобы сей миллион валялся на улице? Если кто-то его там обронил, следственно он уже не хозяин этому миллиону, поскольку неспособен его уберечь. Если Вы нашли миллион, который никто до вас не видел - значит, он Ваш по праву. Какие тут манипуляции?

----------------------------------

У меня к вам вопрос по Прибалтике. Как так получается что русскоязычная община составляя в Латвии и Эстонии около половины всего населения подвергается при этом таким унижениям. Мне кажется стоит только 200-300 тысячам человек приехать в Ригу или Таллин и помитинговать неделю как все там на уши встанут и власти будут вынуждены выполнит все требования. Может этого не происходит потому что в общинах нет лидеров способных организовать это стадо?

Спасибо!

Думаю, что русские в Латвии не бунтуют потому, что их жизнь не так уж безысходна, как может показаться со стороны, особенно если пресса уделяет внимание только идиотским бесчинствам местных фашиков и совершенно не пишет о деловых вопросах. Конечно, жить в обществе, где официальной политикой является апартеид, не слишком приятно. Но вряд ли это менее приятно, чем жить в РФ, где ниже уровень жизни и общее благоустройство ее.

Так что, глядя на положение дел в РФ, русские в Прибалтике видят, что бороться, в общем-то, и не за что: национального государства у русских просто нет. Буде оно возникнет, русский национализм в Прибалтике быстро поднимет голову просто потому, что это будет тамошним русским выгодно. Кроме того, в случае очередной ликвидации этих псевдогосударств и установления там русского режима, все нынешние комариные укусы будут расчесаны до размеров боевых ран и станут обоснованием для зеркальной политики апартеида в отношении эстов и латышей.

В этом плане, конечно, трудно считать нынешнюю политику этих стран в отношении русских сколь-нибудь разумной. Понятно, что рано или поздно русский режим вернется, а чиновников ведь не из Москвы засылать будут, а из местных русских вербовать. И их отношение к латышам будет соответствующим.

---------------------------------

Ответье пожалуста на следующие вопросы:

1.1 Как Вы понимаете "дружбу"?

1.2 Какие понятия дружбы есть в культуре?

1.3 Что Вы думаете по вопросу дружбы между мужчиной и женщиной?

2.1 Что есть "Культура"? Какие есть понятия/определения культуры?

2.2 В какой момент развития человечества родилось понятие культуры и что можно считать первым проявлением "культурности" у человечества?

2.3 Какова роль/ценность/функция культуры?

Выше мнение по данным вопросам мне очень необходимо. Прошу Вас ответить как только сможете.

Алексей

1.1 Этот вопрос исчерпывающе прояснен в книгах Аристотеля Стагирита "Никомахова Этика" и "Большая этика". Я присоединяюсь к его определениям.

1.2. Все там же.

1.3. Я думаю, что если встречаться не все дни месяца, то такая дружба вполне возможна.

2.1. Культурой называется система запретов, а также представлений, мифов, стереотипов, архетипов и ритуалов, которые обосновывают эти запреты и позволяют осуществлять символическую реализацию ущемленных в процессе культурного репрессирования аффектов.

2.2. Культура возникла с появлением первого символа и первого символически оформленного запрета. Подробнее этот процесс описан в нашем вводном курсе "Элементы психологии".

2.3. Культура обеспечивает стабильность отношений в социуме, подавляя деструктивные для социума мотивы индивидуумов.

А почему мое мнение так необходимо? Вы реферат пишете?


2 октября 2002

Выпуск от 02.10.2002

1 В последнее время меня начало одолевать чувство постоянного беспокойства и страха. Начал бояться ну просто всего. Прохожих ,громких звуков, даже ответить начальнице и т.д. С чем это может быть связано и как от этого избавиться!?

2 Включены ли в курс ШЭЛ материалы по экономической психологии?

Заранее благодарен с уважением Вячеслав

1 Повышенная тревожность может быть проявлением неврастении. Другими симптомами являются нарушения сна, фобии, "ночная психика". Подробнее смотри Л.П.Гримак "Общение с собой".

Рекомендую двухнедельный курс феназепама по 1 таблетке на ночь, крепкий чай, физические нагрузки. Кроме того, поскольку за неврастенией обычно стоит сексуальная неудовлетворенность, рекомендую сеансы массажа, лучше точечного восточного.

2 До сих пор не слышал о такой дисциплине, как экономическая психология. Если имеется в виду поведение потребителя и продажи, это частный случай рассматриваемой в ШЭЛ тематики.

----------------------------

Большое спасибо за интересную рассылку. Отрывки курса и Ваши ответы подписчикам хорошо расширяют кругозор и серьезно меняют мои взгляды на жизнь - в сторону реализма, практичности и эффективности. Очевидно, готовность к таким переменам назрела, поэтому и произошло пересечение с подходящим ресурсом информации. В перспективе планирую пройти курс обучения, а сейчас пока перевариваю прочитанное в архиве.

В процессе чтения появилось много вопросов, на большинство из них ответ нашёл, условно говоря, "под Вашим чутким виртуальным руководством". И всё-таки сейчас кое-что хотелось бы уточнить.

Меня интересует Ваше отношения к таинствам Православной Церкви - крещение, венчание, отпевание. Насколько я понял, в целом Вы к данной церкви относитесь негативно, но распространяется ли это на указанные обряды? То есть, например - крестились ли Вы, рекомендуете ли это своему "близкому кругу" или наоборот - не рекомендуете.

И, если можно, о причинах того или иного отношения напишите тоже. Я например часто слышу от религиозных людей о том, что крещеным легче жить, они защищены от различных жизненных проблем лучше, чем некрещеные. Может быть, для них просто срабатывает принцип "по вере вашей да будет вам"?

С уважением, Андрей

Перечисленные таинства характерны для всех христианских церквей. Они потому и называются таинствами, что истинный их смысл становится ясен только после множества посвящений, в каждой церкви он известен лишь внутреннему ордену. Что касается полезности для Вас крещения, тут подсказать может только Ваша интуиция, ибо через нее с Вами говорит Бог. И только он может подсказать, в лоне какой церкви или вообще вне церкви может органично реализоваться спасение Вашей души.

------------------------------------

Относительно недавно узнал о том, что при ГУ-ВШЭ создан Центр Корпоративного Предпринимательства во главе с г-ном Милюковым. Они организуют свои курсы в нескольких городах, в т.ч. в нашем городе. Буду очень благодарен за данную Вами оценку этих курсов от ЦКП. Что эти курсы на самом деле из себя представляют ?

С уважением, Алекс

Я знавал одного Милюкова, он возглавлял московскую биржу в начале 90-х. Если это он, то должен дело знать. Что касается курсов как таковых, я не имею о них достаточной информации. ГУ-ВШЭ на безрыбье российских третьесортных экономических школ выглядит очень неплохо. И хотя я лично уровнем преподавания там недоволен, но лучшего в России все равно почти что нет.

-----------------------------------

Здравствуйте, Евгений Витальевич. Давно читаю Вашу рассылку и считаю ее полезной и нужной. Очень интересно было ознакомиться с Вашим взглядом на ситуацию в России и на российских политиков. Не могли бы Вы изложить Ваш взгляд на сегодняшнюю политическую ситуацию в Украине и на ее политиков (официальная власть <-> оппозиция).

С уважением Алексей Найчук mailto:alexey_naichuk@yahoo.co.uk

Мое мнение об украинских политиках мало отличается от мнения о политиках московских. Они являются проявлением все того же суицидального комплекса, свойственного тому поколению русской нации (к которой относятся и основные населяющие Украину этнические группы), которое ныне определяет идеологию и быт нации. В Украине не существует ни одной политической партии, которая бы отстаивала конструктивные позиции, защищала бы конкретные интересы. В основном вся риторика носит протестный характер, причем каждая партия сочиняет своего врага, мало заботясь о реальности.

В силу этого в Украине не существует ни национальных, ни даже националистических партий. Те, кто использует национальную риторику, делают это с позиций сугубо нацистских. А нацизм является вовсе не национальным украинским, а совершенно интернациональным явлением, так что все эти партии являются частью нацистского интернационала и не имеют никакой связи с национальными интересами, хотя на уровне риторики и пытаются представить эти ценности как национальные украинские, замешивая их национальной символикой и мифологией.

Партии левого толка также мало связаны с конкретными интересами, и позиционируются относительно прошлого. По сути, они тоже выясняют отношения с прошлым, вместо того, чтобы выстраивать внятную стратегию на будущее. Государственная власть также лишена стратегического видения, и в силу этого мечется, постепенно утрачивая контроль за ситуацией и за территорией, потихоньку уподобляясь режиму Шеварднадзе.

Думаю, что этот политический ландшафт изменится только со сменой поколений. Скорее всего, возникновение конструктивной национальной силы в Украине возможно только на базе перемены позиционирования украинсокго этноса в составе русской-славянской нации. Думаю, это будет переход от выбранной в конце 80-х оппозиции и подчеркнутой враждебности другим частям этноса к позиции законной составляющей национального дискурса, которая была характерна для Украины в рамках советской империи. В любом случае, вне имперского сознания украинцам не суждено определиться. Альтернативные идеи типа вписывания в католический мир на положении младшего периферийного партнера совершенно несовместимы с национальным характером и культурным наследием украинцев, что и порождает тупиковость основанных на этой идее стратегий.

------------------------------

Хочу спросить Ваше мнение по поводу такого выбора - Университет или ШЭЛ. Я понимаю что в университете не получу таких знаний, какие обещаете и даете вы, а сейчас для меня встал вопрос оплаты за третий курс университета, я восстанавливаюсь после двухгодичного перерыва в очном обучении, а сумма оплаты такая же как за первый год в Клубе. Меня интересует вопрос отстаивания своих интересов, точнее усложнения этой деятельности (актуальны вопросы, связанные с армией, увеличением расходов на проживание в первые же месяцы, соц. статусом и т.д... даже вопрос о целесообразности дальнейшего проживания в Новосибирске, если учиться тем не менее предстоит в Москве, тренинги и все-такое...) Поделитесь, пожалуйста вашими мыслями по этому поводу.

С уважением, Алексей

Постановка вопроса "Университет или ШЭЛ" некорректна, так как противопоставленные в ней институции не являются категориями одного класса. Это похоже на дилемму "Что больше - квадратный метр или секунда". Функции ШЭЛ заключаются в повышении личной конкурентоспособности через посредство личностного роста. Функции университета заключаются в профессиональной подготовке, предоставлении отсрочки от армии и выдаче профессионального сертификата, необходимого при устройстве на работу в государственные учреждения и некоторые компании. Эти функции не антагонистичны, а взаимодополнительны. ШЭЛ не является учреждением высшего образования, она дает дополнительное образование. Поэтому обучение в университете совершенно не исключает обучения в ШЭЛ и наоборот.

Даже если университет не обеспечивает желаемое качество образования, он все же предоставляет УСЛОВИЯ для получения образования - и только от вас зависит этими условиями воспользоваться. Кроме того, диплом госуниверситета в нынешнем мире весьма полезен при устройстве на работу и в других случаях, где требуется соответствие формальным требованиям.

Как показывает опыт, обучение в ШЭЛ не препятствует, а способствует параллельной учебе в вузах. Тем более обучение в ШЭЛ не требует перемены места жительства, так как обучение в ШЭЛ носит дистанционный характер. Для того ШЭЛ и сделана, чтобы быть доступной в любом уголке земного шара, в отличие от очных образовательных учреждений.

Предъявляя конкретные требования к вузу, надо иметь в виду реальные его возможности. Прежде всего, следует выбирать традиционные специальности. При подготовке на которых у вуза есть наработанный опыт и квалифицированные преподаватели. Далее, главное, что может дать вуз - это знание иностранных языков, компьютера, и знания общего характера (прежде всего высшая математика, общая физика, физкультура - с остальным в советских вузах всегда было плохо). Следует выбирать учебный план, в котором объем всего этого добра максимален и преподаватели имеют опыт.

Ожидать хороших специальных знаний от университета не стоит - даже в лучшем случае профзнания преподавателей устарели лет на двадцать. В Японии, например, от выпускников университетов вообще не ждут профподготовки, а обучают профессии уже в фирме. Для приема на работу в фирму нужен только диплом о высшем образовании, а уж какая там специальность - классическая филология, высшая математика или теология - никого не интересует.


3 октября 2002

Выпуск от 03.10.2002

Евгений Витальевич, как вы относитесь к рекомендациям М.Л.Хазина? Стоит ли им доверять. В частности к его прогнозам о развале экономики США, а главное о том, что следует отдать предпочтение евро а не долларам США. Следует ли по Вашему мнению произвести обмен долларов на евро в ближайшие два месяца, как это рекомендует Михаил Леонидович в рассылке "Открытая экономика"?

Остаюсь Ваш Г.Козупица (valeolog)

Я давал аналогичные рекомендации весной 2002 года. С тех пор курс евро к доллару вырос на 10%, так что покупать еврики немного поздно. В ближайший месяц евро чуток упадет, но в среднесрочной перспективе его курс еще вырастет. Так что в этом плане рекомендации Хазина вполне разумны.

В общем плане следует учитывать, что торговый оборот России с Европой существенно превышает торговый оборот с США, так что евро в перспективе неизбежно вытеснит доллар в России в качестве резервной валюты. Очевидно, Хазин имеет в виду и эту перспективу.

---------------------------------------

Полностью согласен с вашей позицией , что нельзя составить представления о предмете не изучив его полностью. А посему недавно скачал весь архив вашей рассылки, но дошел пока только до января 2001 год, т.е. практически начало. Жалею, что не встретил эту рассылку раньше.

Терпения нет, спросить хочется. Заранее извиняюсь, если ответы на мои вопросы уже публиковались в 2001-2002 году.

1. А желание наполнить Россию самостоятельными, свободными и умными людьми - это инстинкт самосохранения и сохранения будущего своих детей или нет. Или что-то еще? Тогда не понятно, зачем нужен англоязычный проект. Чтобы американцев воспитывать? Короче, почему Вы этим проектом увлеклись? Я с той притчей не понял, про кота, который на крыше по ночам орал..., а потом учил котят...

2. Первое впечатление от наличия реферал-программы слегка отпугивает. Негативное отношение к ней основывается у меня на ассоциации с пирамидой, у которой, как известно, есть основание. Состоящее из "лохов", в моем понимании. Но с другой стороны, чем ближе к основанию, тем больше навыков и искусства должны проявлять воспитанники, тем больше Ваша мера ответственности за их подготовку. И так, по нарастающей. А много было случаев привода еще 4 человек в клуб?

Думаю вступить в ШЭЛ, через определенное время, при складывании нескольких жизненных обстоятельств.

Буду очень Вам благодарен, если Вы найдете время ответить на интересующие меня вопросы. Понимаю, что таких вопросов, с учетом более 9000 подписчиков, у Вас навалом.

P.S. Вообще писать Вам довольно непростое занятие, приходится долго думать над каждым словом. Я начинал раз 5-6. А желания написать возникало вообще много раз. Впрочем, это эмоции. Надеюсь, я научусь их давить... Так..., хотелось комплемент сделать по поводу успешного проекта.

P.S.S. Кстати, по-моему, не все успешные проекты имеют право на жизнь.

С уважением, Евгений

1 Ваш вопрос подразумевает так называемый патриотический контекст. То есть мои мотивы видятся Вами в контексте социального переустройства, зуд которого всегда был отличительной чертой российской интеллигенции. И ходила она в народ, и звала Русь к топору, и возмущалась, что неправильно эта Русь топором машет, и обвиняла потом Русь, что зря та топором махала, и звала Русь изображать из себя поголовно бенжаминов франклинов пополам с первоначальным накопителями из сказок дедушки Маркса, и обвиняла потом Русь, что забыла она свои корни, увлекшись первоначальным накоплением, и зовет теперь Русь к евразийству, и будет потом обвинять Русь, что зря она с Западом рвала накануне китайского завоевания, и будет звать Русь обособляться культурно от китайцев и сохранять свою самость и древние корни, а затем обвинять Русь, что упустила она исторический шанс инкорпорации в китайское общество и звать приобщаться к корням древней культуры. Короче, глобально мыслящие интеллигенты всегда занимаются вещами, к делу отношения не имеющими.

Мой образ мыслей существует в рамках другой парадигмы. Меня интересуют люди, а не идеи, конкретика, а не химеры. Подобно Заратустре, я люблю человека, но лишь за то, что у него есть возможность стать высшим человеком. И подобно Заратустре проповедь моя и учение мое направлено к тому лишь, чтобы помочь стать высшим человеком каждому, кто решится встать на этот путь.

И нет у меня желания населять мир высшими людьми. Я лишь помогу в их восхождении тем, кто сам готов к восхождению. Они сами пройдут свой путь, я лишь помогу пройти его. Ибо если хочешь подниматься в вышину, поднимайся на собственных ногах - так учил Заратустра.

ШЭЛ предназначена для всех - и ни для кого. Это значит, что она доступна всем, но никому не будет навязываться. И подобно Заратустре я говорю: "Я - закон только для своих, я - не закон для всех". Мое учение имеет смысл лишь для тех, кто сам готов встать на путь освобождения, на путь Высшего Человека. И нет для меня ни эллина, ни иудея, ни русского, ни американца, ни француза, ни китайца. Есть только люди, которые хотят превзойти себя. А если хотят, то смогут. И каждому я дам путь, и дам средство пройти этот путь.

2 Реферал-программа была задумана не для раскрутки пирамид, а для облегчения вступления в Клуб тем, кто на момент вступления не имеет достаточных средств для этого. В этом случае он мог бы в процессе обучения заменить свой финансовый взнос на полезную для Клуба работу. Этой возможностью воспользовались лишь около 2%. Да и то никто не стал отбивать до кона свои взносы. Такой результат легко было предсказать: в процессе обучения и роста сумма взноса перестает быть для члена Клуба столь значимой, чтобы стоило ее возвращать назад.

--------------------

Какая из античных школ философии вам наиболее близка и почему?

Smsprog

Аристотель. Разумеется, его гуманитарная, а не натуральная философия.

---------------------

1 В писали как-то: "Сильные люди верят и в себя, и в Бога. Только их вера очень отлична от людей слабых. Для рабов есть ортодоксальное христианство, для сильных - Кальвинизм. А для хозяев жизни существует еще один взгляд на вещи."

Что Вы имели ввиду? Для меня этот вопрос сейчас актуален. Знаете ли Вы (занимались ли Вы) какие-либо восточные школы (йога/тантризм/Дао/:), или российские, подобными им (например, Шамбала). Что скажете об их совместимости с программой ШЭЛ?

2 Как начинали свой рост Вы сами?

Спасибо, Rey

1 Я имел в виду то, что помимо канонических учений для низов в любой серьезной церкви существуют более глубокие и более адекватные уровни посвящения.

Восточные школы мало ориентированы на формирование самостоятельной, сильной и умеющей жить личности. Тот факт, что они обладают некоторыми эффективными техниками саморегуляции и единоборств, вовсе не говорит о том, что они способны все это применить на благо человеку. Наоборот, их задача заключается в том, чтобы сделать своего адепта управляемым рабом. Шамбала - враг свободы. Она органически несовместима со свободой. Там, где царствует свастика, у человека есть лишь два пути - либо раствориться в массе райя, либо вступить в смертельную схватку с Шамбалой за свою свободу.

Наш путь прямо противоположен. Готовность освободиться от навязанных извне авторитетов и правил, только готовность самостоятельно принимать решения, нести перед собой полную ответственность за себя, обязательство не искать авторитетов и гуру есть условие восхождения к высшему человеку. И весь инструментарий власти и влияния, все освобожденные способности и техники ты получаешь в свое распоряжение под свою ответственность, без ограничений и обуславливания соблюдением неких "высших" правил и подчинением неким авторитетам.

Шамбала есть бегство от свободы, наш путь - путь свободы. Шамбала есть последнее прибежище рабов и негодяев. Рабы находят там авторитеты, на которые перекладывают свою ответственность перед собой. А негодяи используют этих рабов в своих целях.

2 Мой рост начался очень рано - с осознания, что я предназначен для власти. В детстве я не задумывался о том, что есть какие-то ограничители внутри меня - хватало необходимости жестко противостоять внешнему давлению. Лет в 17-18 я понял, что чего-то недостает во мне самом. Я организовал тренинг-группу по выработке лидерских качеств и стал там экспериментировать. Потихоньку нащупал существование бессознательных тормозочков, потом почитал Фрейда, нашел у него многое, что соответствовало моим ощущениям. Постепенно сделал методики снятия тормозочков. Годам к 24м я эту проблему для себя решил и занялся практикой, то бишь реальной политикой. Посмотрел, как все это работает на уровне верховной власти. Так сказать, разведка боем. Годам к 28 ученичество кончилось, все обрело окончательную ясность.

---------------------------------------

у меня к вам несколько вопросов:

1) зайдя на сайт я прочитал следующую фразу, цитирую:

"Есть очень много запретов, которые снижают личностную эффективность в сотни раз. Грубо говоря, средний член общества использует свой потенциал лишь на 1%-2%, все остальное уходит на внутреннюю борьбу." мне интересно - откуда такая цифра - 1-2%, на каком основании она получена, и как и в чем вы вообще измеряете потенциал - если позволяете себе говорить такое - я понимаю - КПД у автомобиля еще можно измерить, и то допуская определенные погрешности - но у человека то все намного сложнее

2) отрывки из ваших курсов: каков их процент от объема и информативности от целого курса?

3)получают ли курсанты информацию о том - откуда и из каких источников синтезирован курс?

4) этот вопрос - из чистого любопытства, - каким вы видите программу вашего курса скажем через 5 лет? через 10 лет? пока я не могу понять тенденции развития курса

Удачи вам!!!

-- Best regards, Pavel

1 Эта цифра взята из психотерапевтической практики. Она не является статистически точной, а является неким средним субъективных оценок экспертов, их объективизацией. В отличие от технических параметров, для феноменов духа нет процедуры измерения, и здесь все основано на экспертных оценках. Предмет исследования определяет его метод.

2 В рассылке печатаются небольшие отрывки в несколько процентов от объема курса - только для презентации. Информативность их по сравнению с курсом еще меньше, так как отсутствует систематичность и синергетический эффект.

3 Как в любом учебном курсе, источники указываются редко - это не научное издание. Цель курса - обучение практическим навыкам, для этого изучение первоистончников редко бывает полезно. Когда полезно - мы их включаем в дидактику.

Курс в основном авторский, то есть основан на моих разработках и мнениях или на разработках моих сотрудников. Даже то, что взято из источников, часто подвергается серьезной коррекции.

4 Думаю, что курс в основном уже обрел законченный вид. Возможно некоторое расширение курса "Руководство организацией", добавление блоков, посвященных экономической разведке и столкновению структур. Немного будут доработаны курсы национальной психологии и психотипов. В окончательном варианте курс может стать четырех семестровым. В дальнейшем он не будет развиваться вообще, так как уже сегодня он совершенно достаточен для реализации тех целей, которые декларируются проектом.


4 октября 2002

Выпуск от 04.10.2002

Объясните пожалуйста такой момент. Я зарабатываю в 3-4 раза больше своих друзей, чувствую, что могу и больше (хотя если судить по московским меркам, то суммы небольшие). Но если я буду настраиваться на бОльшие заработки, мне придется отстранится от своих друзей в силу нехватки времени и необходимости другого круга общения. Нужно ли это вообще? Лидер ли я или раб?

P.S. Коль скоро я собрался написать это письмо, чувствую, что всё-таки раб... Или нет???

-- Best regards, Lovely

Суть Вашего рабства заключается в двух аспектах:

1 Вы ставите дружеские отношения в зависимость от социальных параметров. То есть вам важен не человек, а навешиваемый надсмотрщиком ярлык. Для Вас уровень доходов человека или марка его автомашины является определяющей и существенно важной. Подумайте, почему? Когда и как были Вам внушены эти критерии подбора друзей?

2 Вы ставите возможность "настраиваться" на бОльшие заработки в зависимость от не относящихся к делу обстоятельств. Откуда такая псевдорациональная позиция?

--------------------------------

Я по поводу вопроса Павла, опубликованного в одной из прошлых рассылок.

Павел пишет, что он катался на полу от смеха из-за госстандартов на образование.

Не знаю как насчёт физкультуры у филологов, но политология нужна не только программистам и системным аналитикам. Правильно говорить, что политология нужна всем желающим разбираться в политике, государстве, власти, и прежде всего для того, чтобы понимать, что происходит в собственном государстве. Но таких людей мало, поэтому некоторые и катаются на полу от смеха. Поэтому всё-таки политология нужна на четвёртом курсе. Правда, само качество обучения зависит от преподавателя. У нас был хороший преподаватель. Так как он свободен от государства. Благодаря этому я теперь хорошо разбираюсь в политической ситуации не только у нас, но и в мире.

Философию у нас преподавали очень строго. Заставляли читать первоисточники и понимать, как тот или иной мыслитель пришёл к тем или иным выводам. И не было ни хороших, ни плохих. Маркс и Фрейд были на одном уровне. :) Благодаря этому я выработал свой взгляд на мир, основанный на синтезе мировоззрений многих веков.

С уважением, Алекс

Тут кому как повезет. Иногда бывают и хорошие преподаватели. Их имеет смысл разыскивать с фонарем и специально них учиться. Но если говорить не об исключениях, а о правиле, тут уж придется признать из рук вон плохое качество образования в нынешнем СНГ и почти поголовную бездарность преподавательского состава.

-------------------------------------

Вам вопросов - надо задать. Может робот какой посылает эти письма?:)

Все в жизни удачно - любимая жена, любимая работа (не приносящая денег), не очень любимая работа (приносящая какие-то деньги), друзья (спешно уезжающие в столицу за перспективой, деньгами и неизвестно чем еще), и пр. Все как у всех середнячков на периферии.

Но какой-то дискомфорт в душе. Время идет, но ничего не сделано для вечности:)). Наверное, нет самоудовлетворения, понимания жизни как таковой. Такое ощущение, что жизнь похожа на коробку с елочными игрушками, которая упала с девятого этажа. В ней много осколков, мелкие ничего не приносят и больно колются, крупные весело блестят, но о них можно здорово порезаться. В чем же задача? - В том, чтобы найти в этой груде осколков целую игрушку???

Хочется уюта, но чем больше стремишься создать его по общепринятым канонам, тем дальше он удаляется от тебя.

На эти философско-романтические вопросы я могу получить ответы на Ваших курсах?

А теперь к практическому аспекту.

1. Вы утверждали, что при окончании ШАЛ выпускники будут получать какую-то бумажку (притом, международного образца). Через год это ожидается? Я обладаю многими бумажками, как показывает практика, они иногда имеют достойное применение.

2. Каким образом гарантируется получение информации после перечисления денег (Ваше честное слово я, разумеется, не ставлю под сомнение, но бывают и другие причины...).

3. Каким образом Вы защищаете свои авторские права? У нас в городе есть куча людей, желающих стать эффективными лидерами. Я обладаю педагогическим опытом - я могу на этом несколько заработать. Да и мои друзья не прочь за несколько бутылок пива ознакомиться с Вашими материалами.

Заранее благодарен, Дмитрий

Думаю, что в процессе прохождения курса Вы избавитесь от философско-романтических вопросов.

1 Думаю. что через год у нас уже будет возможность выдавать дипломы американской ШЭЛ.

2 После получения взноса, Ваша учетная запись на сервере клуба переводится из статуса кандидатской в статус членской. С этого момента начинает работать счетчик, согласно которому робот рассылает учебные материалы. С этого же момента Вы получаете доступ к своей персональной страничке на сервере Клуба и к интерактивным процедурам ШЭЛ.

3 Согласно Уставу Клуба его член должен соблюдать определенные правила конфиденциальности, то есть не допускать утечек материала. Однако, есть и исключения из этого правила. Например, Вы вполне можете знакомить с материалами ШЭЛ тех, кого собираетесь в Клуб пригласить. Вообще говоря, знакомство с материалами ШЭЛ явно увеличит желание стать членом Клуба. Как, собственно, и Ваши попытки преподавать материал вместо меняю. Думаю, что после занятий с Вами привлеченные господа все же очень сильно захотят иметь дело с оригиналом.

В прошлом году некий хакер скачал курс ШЭЛ и наделав кучу дисков, распространял его в одном из крупных городов. Спустя несколько месяцев из этого города было много желающих вступить в ШЭЛ. Все они честно указали, что узнали о ШЭЛ из этих дисков. Если бы указанный хакер был членом Клуба, ему бы полагалось 25% по реферал-программе. Но он не был членом Клуба, а на нечленов эта программа не распространяется...

Вообще, обычно знакомство с клоном всегда порождает желания познакомиться и с оригиналом. А конкуренции с оригиналом клон уже не выдерживает. Так что Ваше преподавание может единственным конечным результатом иметь постепенный приход Ваших учеников в ШЭЛ. Если Вы будете членом Клуба и выполните условия реферал-программы, то заработаете свои 25%, что позволит Вам потреблять существенно больше пива, чем Вы заработаете преподаванием.

-------------------------------

меня заинтересовало аж 6 московских тренингов. Сократил до 4 (все из цикла Сделай себя). Усвоится у меня такое количество или нет???

Rey

Если эти тренинги идут не подряд, и между ними есть несколько дней отдыха, они все усвоятся. На семинарах у нас за неделю дается 72 академических часа занятий, из которых тренинги составляют 60-80%. И ничего. Усваивается. Хотя, конечно, это очень жесткий режим, который оправдан лишь тем, что люди едут издалека, и если уж потратились на билеты, имею право получить максимум возможного. А живя в Москве можно будет проходить тренинги и в щадящем режиме - по 4 часа в день, а не по 12. Если еще будут перерывы на 3-7 дней между тренингами, так и вообще проблем не должно возникнуть. Два тренинга подряд, правда, как утверждает по своему летнему опыту М.О.Мамаев, воспринимаются тяжело.


6 октября 2002

Выпуск от 06.10.2002

Я почти "созрел" для вступления в Вашу Школу. Несколько раз уже заполнял форму, но всегда что-то мешает нажать enter. В последнем случае остановил такой вопрос: Только недавно листая архив рассылки прочитал, что сумма вступительного взноса два года назад была равна 450$. В рассылке шли бесконечные рассуждения по поводу дороговизны обучения. Ваш же аргумент был такой - сумма является показателем серьёзности намерений, а не ценой курса. Почему же сейчас этот показатель вырос до 800$.

С уважением Владимир

Два года назад ШЭЛ была совершенно новым проектом, и не могла претендовать на достаточное доверие, что повышало психологический барьер. За два года ШЭЛ стала известным проектом, надежность и прочность проекта перестали вызывать сколь-нибудь обоснованные сомнения. Кроме того, сегодня Клуб уже насчитывает сотни членов в десятках стран, что повышает ценность членства в нем. Таким образом, с ростом проекта его реальная ценность растет.

Параллельно этому росту растет и размер вступительного взноса в Клуб. Он существенно повышается каждый квартал. Ближайшее повышение размера взноса состоится 1 октября.

---------------------------------

Подписан на Вашу бесплатную рассылку.

Почему у Вас на сайте нет форума, чтобы можно было задать вопрос и увидеть на него ответ, а также хотелось бы увидеть отзывы курсантов, закончивших Вашу школу и этот вопрос в рассылке.

Как избежать кидалово?

С уважением, Сергей

Попытка организовать форум имела место два года назад. Как показал опыт, форум немедленно стал сборником мусора и рекламных объявлений. Иметь такой форум несолидно, а заниматься премодерацией нет никакого желания.

Отзывы курсантов в рассылке публиковались и будут публиковаться.

Для избежания кидалова, повышения доверия и степени ответственности Клуба перед новыми членами введена программа, согласно которой при вступлении вносится только 1/2 членского взноса. Вторая половина вносится в течение года, когда новый член Клуба убедится, что членство в Клубе стоит полного размера взноса.

--------------------------------

Вчитываясь в рассылку интуитивно полностью поддерживаю ход ваших мыслей и идей об обустройстве общества. Хотелось задать вам терзающие меня(и не только) вопросы:

1. В одной из ваших рассылок было написано, что вне цивилизации средний возраст индивида определена около 25-30 лет. За последние 2 века возросла продолжительность жизни людей благодаря успехам медицины, санитарии, условиям труда, уменьшению риска насильственной смерти. Из этого возникает вопрос: не считаете ли вы постепенную деградацию человеческих генов к воздействию непрерывно эволюционирующих вирусов и бактерий в результате фактического отсутствия естественного отбора? Возможно ли дальнейшее существование человеческой расы (настоящего времени) без вмешательства новых технологий на основе клонирования органов и тканей? Опыт природы доказывает: особи с отклонениями в половой сфере вымирают. А сейчас уже витают идеи продолжения потомства у гомосексуальных пар...

2. С горечью смотрю на поколение молодых людей в нашей стране. По статистике у нас 4 млн. наркоманов, 8 млн. фактически алкоголиков, каждая 7 пара не может иметь детей, в тюрьмах сидят 1.5 млн осужденных (для сравнения в Японии на 120 млн - 66 тыс. осужденных). Население вымирает вдвое большими темпами чем рождается. В Европе такую ситуацию назвали "Русский крест". Какова по вашему судьба населения нашей страны на ближайшие 20-30 лет? Произойдет ли ассимиляция русских с приезжими из СНГ, азиатских стран? Недавно на ТВ предлагалось идея о преодолении некой нижней черты численности населения , после которой уже не будет обратного хода. Возможен ли распад государcтва и раздел нашей страны Западом на сырьевые колонии?

Спасибо за внимание, А.Г. Березин

1 Кроме биологической формы движения материи существует социальная, более высокая. Она снимает многие противоречия биологической формы. В частности, полезными для выживания в социальной среде являются иные признаки, нежели для выживания в дикой природе. Отбор этих признаков идет, но является существенной составляющей прогресса человека.

Дальнейшее существование человеческой расы вполне возможно как с технологиями клонирования, так и без оных. Вообще, уничтожить человеческую расу может только геноцид, но осуществлен он может быть только другим социумом, а не просто биологическим видом.

Не существует научных данных, которые бы подтверждали Вашу гипотезу, что в природе вымирают особи с отклонениями в половой сфере от того, что Вы склонны считать нормой для этой сферы. В природе нет понятия нормы, это чисто антропософское изобретение.

Что касается продолжения потомства у гомосексуальных пар, то оно становится возможным именно потому, что социальная форма движения материи хотя и не отменяет законы движения биологической формы, но законы движения более высшей формы преобладают над законами движения низшей. В природе гомосексуальные контакты достаточно широко практикуются у многих видов, особенно высших животных, но потомства от этого не бывает. Очевидно, эта форма реализует другие предназначения сексуального инстинкта.

2 Депопуляция русской нации является прискорбным фактом и очевидным следствием общего падения нравственности и порожденного этим падением политического курса Ельцина-Путина. Нынешнее отношение к детям является органической составляющей суицидального "комплекса ХХ съезда", который бессознательно определяет образ мышления и действий поколения нынешних 40-60 летних. С моей точки зрения весь этот образ мышления и происходящих из него действий является глубоко аморальным и неприемлемым. Ельцинизм необходимо осознать как абсолютное зло.

За примирительное отношение к абсолютному злу придется платить дорого. Думаю, что депопуляцией и ликвидацией русской государственности дело не кончится. Думаю, что Запад не будет иметь отношения к этому процессу, как не имеет и сейчас. Территория, принадлежавшая русскому этносу будет занята вовсе не американцами, а китайцами. Они и асиммилируют потомков тех, кто породил ельцинизм и пытается повесить на Запад ответственность за его политику национального самоубийства.

------------------------------

С интересом читаю Вашу рассылку и уже принял решение о вступлении в клуб. А тем временем в процессе самонаблюдения выяснилась хреновая тенденция: с момента осознания теоретических навыков до умения использовать их на практике проходит 6мес-1 год. С чем это может быть связано и как ускорить процесс перевода теория -> практика?

Сергей

Ничего не надо ускорять. Помнится, как-то профессору Выготскому прислали на рецензирование диссертацию по теме: "Методы ускорения полового созревания у подростков". Вместо рецензии профессор начертал на обложке одно слово: "ЗАЧЕМ?".

Среди тренингов и теоретических материалов ШЭЛ есть такие, которые дают непосредственную отдачу. Но есть и такие, у которых латентный период (время созревания освоенных возможностей) длится от 4 месяцев до двух лет, а зависимости от индивидуальности. И ничего здесь не надо ускорять. Надо просто делать это, надо работать на будущее. И тогда отдача обязательно будет, и труд вознаградится сторицей.


7 октября 2002

Выпуск от 07.10.2002

Объясните пожалуйста такой момент. Я зарабатываю в 3-4 раза больше своих друзей, чувствую, что могу и больше (хотя если судить по московским меркам, то суммы небольшие). Но если я буду настраиваться на бОльшие заработки, мне придется отстранится от своих друзей в силу нехватки времени и необходимости другого круга общения. Нужно ли это вообще? Лидер ли я или раб?

P.S. Коль скоро я собрался написать это письмо, чувствую, что всё-таки раб... Или нет???

-- Best regards, Lovely

Суть Вашего рабства заключается в двух аспектах:

1 Вы ставите дружеские отношения в зависимость от социальных параметров. То есть вам важен не человек, а навешиваемый надсмотрщиком ярлык. Для Вас уровень доходов человека или марка его автомашины является определяющей и существенно важной. Подумайте, почему? Когда и как были Вам внушены эти критерии подбора друзей?

2 Вы ставите возможность "настраиваться" на бОльшие заработки в зависимость от не относящихся к делу обстоятельств. Откуда такая псевдорациональная позиция?

--------------------------------

Я по поводу вопроса Павла, опубликованного в одной из прошлых рассылок.

Павел пишет, что он катался на полу от смеха из-за госстандартов на образование.

Не знаю как насчёт физкультуры у филологов, но политология нужна не только программистам и системным аналитикам. Правильно говорить, что политология нужна всем желающим разбираться в политике, государстве, власти, и прежде всего для того, чтобы понимать, что происходит в собственном государстве. Но таких людей мало, поэтому некоторые и катаются на полу от смеха. Поэтому всё-таки политология нужна на четвёртом курсе. Правда, само качество обучения зависит от преподавателя. У нас был хороший преподаватель. Так как он свободен от государства. Благодаря этому я теперь хорошо разбираюсь в политической ситуации не только у нас, но и в мире.

Философию у нас преподавали очень строго. Заставляли читать первоисточники и понимать, как тот или иной мыслитель пришёл к тем или иным выводам. И не было ни хороших, ни плохих. Маркс и Фрейд были на одном уровне. :) Благодаря этому я выработал свой взгляд на мир, основанный на синтезе мировоззрений многих веков.

С уважением, Алекс

Тут кому как повезет. Иногда бывают и хорошие преподаватели. Их имеет смысл разыскивать с фонарем и специально них учиться. Но если говорить не об исключениях, а о правиле, тут уж придется признать из рук вон плохое качество образования в нынешнем СНГ и почти поголовную бездарность преподавательского состава.

-------------------------------------

Вам вопросов - надо задать. Может робот какой посылает эти письма?:)

Все в жизни удачно - любимая жена, любимая работа (не приносящая денег), не очень любимая работа (приносящая какие-то деньги), друзья (спешно уезжающие в столицу за перспективой, деньгами и неизвестно чем еще), и пр. Все как у всех середнячков на периферии.

Но какой-то дискомфорт в душе. Время идет, но ничего не сделано для вечности:)). Наверное, нет самоудовлетворения, понимания жизни как таковой. Такое ощущение, что жизнь похожа на коробку с елочными игрушками, которая упала с девятого этажа. В ней много осколков, мелкие ничего не приносят и больно колются, крупные весело блестят, но о них можно здорово порезаться. В чем же задача? - В том, чтобы найти в этой груде осколков целую игрушку???

Хочется уюта, но чем больше стремишься создать его по общепринятым канонам, тем дальше он удаляется от тебя.

На эти философско-романтические вопросы я могу получить ответы на Ваших курсах?

А теперь к практическому аспекту.

1. Вы утверждали, что при окончании ШАЛ выпускники будут получать какую-то бумажку (притом, международного образца). Через год это ожидается? Я обладаю многими бумажками, как показывает практика, они иногда имеют достойное применение.

2. Каким образом гарантируется получение информации после перечисления денег (Ваше честное слово я, разумеется, не ставлю под сомнение, но бывают и другие причины...).

3. Каким образом Вы защищаете свои авторские права? У нас в городе есть куча людей, желающих стать эффективными лидерами. Я обладаю педагогическим опытом - я могу на этом несколько заработать. Да и мои друзья не прочь за несколько бутылок пива ознакомиться с Вашими материалами.

Заранее благодарен, Дмитрий

Думаю, что в процессе прохождения курса Вы избавитесь от философско-романтических вопросов.

1 Думаю. что через год у нас уже будет возможность выдавать дипломы американской ШЭЛ.

2 После получения взноса, Ваша учетная запись на сервере клуба переводится из статуса кандидатской в статус членской. С этого момента начинает работать счетчик, согласно которому робот рассылает учебные материалы. С этого же момента Вы получаете доступ к своей персональной страничке на сервере Клуба и к интерактивным процедурам ШЭЛ.

3 Согласно Уставу Клуба его член должен соблюдать определенные правила конфиденциальности, то есть не допускать утечек материала. Однако, есть и исключения из этого правила. Например, Вы вполне можете знакомить с материалами ШЭЛ тех, кого собираетесь в Клуб пригласить. Вообще говоря, знакомство с материалами ШЭЛ явно увеличит желание стать членом Клуба. Как, собственно, и Ваши попытки преподавать материал вместо меняю. Думаю, что после занятий с Вами привлеченные господа все же очень сильно захотят иметь дело с оригиналом.

В прошлом году некий хакер скачал курс ШЭЛ и наделав кучу дисков, распространял его в одном из крупных городов. Спустя несколько месяцев из этого города было много желающих вступить в ШЭЛ. Все они честно указали, что узнали о ШЭЛ из этих дисков. Если бы указанный хакер был членом Клуба, ему бы полагалось 25% по реферал-программе. Но он не был членом Клуба, а на нечленов эта программа не распространяется...

Вообще, обычно знакомство с клоном всегда порождает желания познакомиться и с оригиналом. А конкуренции с оригиналом клон уже не выдерживает. Так что Ваше преподавание может единственным конечным результатом иметь постепенный приход Ваших учеников в ШЭЛ. Если Вы будете членом Клуба и выполните условия реферал-программы, то заработаете свои 25%, что позволит Вам потреблять существенно больше пива, чем Вы заработаете преподаванием.

-------------------------------

меня заинтересовало аж 6 московских тренингов. Сократил до 4 (все из цикла Сделай себя). Усвоится у меня такое количество или нет???

Rey

Если эти тренинги идут не подряд, и между ними есть несколько дней отдыха, они все усвоятся. На семинарах у нас за неделю дается 72 академических часа занятий, из которых тренинги составляют 60-80%. И ничего. Усваивается. Хотя, конечно, это очень жесткий режим, который оправдан лишь тем, что люди едут издалека, и если уж потратились на билеты, имею право получить максимум возможного. А живя в Москве можно будет проходить тренинги и в щадящем режиме - по 4 часа в день, а не по 12. Если еще будут перерывы на 3-7 дней между тренингами, так и вообще проблем не должно возникнуть. Два тренинга подряд, правда, как утверждает по своему летнему опыту М.О.Мамаев, воспринимаются тяжело.


8 октября 2002

Выпуск от 08.10.2002

1 Можно ли будет не участвовать в репинском семинаре, а только пожить в это время в Буревестнике и потусоваться?

2 Можно ли будет записаться к Вам на персональную консультацию к Вам и другим преподавателям (О.В.Ковалевой, Е.И.Кудрявцевой)?

Марина

1 Буревестник - очень большой пансионат, в это время он не заполнен. Вы вполне можете купить путевку, это совершенно свободно. Думаю, это можно будет сделать даже в день заезда. Если хотите, можете подойти на регистрацию, Вам предоставят номер из зарезервированных на семинар, на нашем этаже.

Я не очень понимаю, зачем тусоваться около семинара, не участвуя в нем, но это дело Ваше личное, и Вашу личную свободу никто не ограничивает. Некоторые, как я знаю, собираются поступить еще экзотичней - поселиться в сосденем пансионате "Балтиец" и приходить тусоваться оттуда. А некоторые вообще хотят снять гостиницу в СПб, где выходит в полтора-три раза дороже, и ездить в Репино, тратя полтора часа на дорогу в один конец. Тоже оригинальное решение.

2 Я очень мало беру на консультацию. На семинаре я, естественно, буду брать только участников семинара - времени на других у меня не будет. Что касается Ковалевой и Кудрявцевой, Вы сможете там записаться к ним на консультации. Если успеют - проконсультируют там же, в Буревестнике, нет - примут в городе. Однако, имейте в виду, что цена на консультации на семинаре существенно отличается от обычной цены консультирования. Для участника семинара консультация стоит $20-$30. Обычная цена существенно Выше (У Ковалевой, Мамаева и Кудрявцевой - от $50-70, у Толкачева - $200, у Азаряна и Шлахтера - $100).

----------------------------------------

1) Каким образом практически член клуба эффективных лидеров может управлять деятельностью клуба?

Насколько я понимаю, во главе клуба стоит правление. Следовательно, член клуба может влиять на управление, например, участвуя в выборах правления. Есть ли такое в действительности? Как проходят выборы и когда они проводились в последний раз? Может ли любой член клуба стать членом правления?

2) Каким образом осуществляются льготы членам клуба при участии в тренингах?

Насколько я понимаю, никаких удостоверений членов клуба не выдается и при регистрации никаких паспортных данных не спрашивается. Каким образом тогда, при посещении семинара, член клуба может получить льготы?

3) Каким образом член клуба может получить выгоды, связанные с его принадлежностью к сообществу членов клуба?

4) Правда ли, что общение членов клуба происходит в обычном интернет форуме и этим ограничивается?

Спасибо. С уважением, Дмитрий Кравченко

1) Любой член Клуба может вносить свои предложения в Правление, создавать рабочую группу по любому вопросу или сам реализовывать любой проект в рамках Клуба. Любой член Клуба может быть избран членом Правления. Правление переизбирается в полном составе 1 раз в пять лет. Однако, в течение этого периода оно может доизбираться. Кстати, недавно я поднимал на форуме Клуба вопрос о необходимости расширения всех возможностей самоуправления в Клубе и задействования уставных возможностей. В том числе поставил вопрос о расширении состава Правления. Пока что это вызвало некоторый скепсис, но надеюсь постепенно вопрос созреет. Он на самом деле тесно связан с расширением форм деятельности Клуба и сотрудничества в его рамках, которое продвигается медленнее, чем я хотел бы.

2) Мы не бюрократы. Существует множество неформальных методов установления факта членства в Клубе, так что проблем с этим у нас пока не возникало. Каждый член Клуба обладает персональными данными, которые известны лишь ему и сервисному роботу Клуба. Так что если вдруг возникнет сомнительный случай, всегда можно все проверить через сервер.

3) Сама принадлежность к Клубу является источником множества возможностей, помимо права на обучение в ШЭЛ. И льготы на различные тренинговые программы тут - не главное. Мы задумывали клуб как средство широких в географическом и профессиональном плане контактов, сотрудничества, открывающие новые горизонты как в деловом, так и в личном общении.

4) Общение членов Клуба ничем не ограничивается. Разумеется, есть интернет-форум, который позволяет поддерживать контакты. Кроме того. Поддерживается непосредственное общение, устраиваются неформальные тусовки. Их может организовать любой член Клуба - и организовывают. Кроме того, в ряде случаев устанавливается деловое сотрудничество. Бывают и экзотические идеи - некоторые члены Клуба договорились на следующее лето о совместном путешествии на яхте по Эгейскому морю.

----------------------------------

В одном из последних выпусков рассылки Вы сказали: "... детский коллектив жесток не к более свободным, а к более закомплексованным и проблемным детям. Более свободные как раз занимают там более высокий статус и сами проявляют жестокость (точнее - самодурство) в отношении других. ... Необходимо принять как данность, что дети от природы эгоисты ... Необходимо как раз исходить из эгоцентрической позиции, постепенно расширяя ее на различные категории "своих", а не противопоставляя альтруизму, к которому большинство людей генетически не склонно."

Моему сыну 1 год и 8 месяцев. Он очень развит для своего возраста (я конечно сравниваю с детьми из соседних домов, т.к. больше не с кем). Он легко составляет предложения из 6-8 слов (в то время как словарный запас сверстников ограничивается десятком простейших двусложных слов); знает почти все цифры и половину букв (любит называть их на улице, показывая на номера стоящих автомобилей, от чего все мамаши приходят в восторг и изумление); знает цвета; с небольшими подсказками рассказывает простую сказку и т.д., и т.п. То есть в этом плане все прекрасно.

Но когда он играет с детьми, мне становится его жалко. Ведь кто угодно (девочка или мальчик, старший или младший) запросто отбирают у него игрушку. Раньше он вообще отдавал ее сразу же без сопротивления, когда кто-то за нее тянул. А недавно он попробовал забрать игрушку обратно, но "противник" громко завизжал и чуть ли не в истерике стал биться, топая ногами и т.п. Мой сын испугался такой реакции (он сам так себя никогда не ведет) и больше даже не пытается вернуть свое.

Несколько раз его били и толкали. Реакция - заплакал и отошел в сторону от обидчика. Никаких попыток ответить.

Вопросы:

* Относится ли мой ребенок к "более закомплексованным и проблемным детям"?

* Если он не "проявляет жестокость (точнее - самодурство) в отношении других", значит он менее свободен?

* Что делать мне в такой ситуации? Говорить ему: "Иди и забери свою игрушку у того мальчика", "Возьми ведерко и двинь ему в лоб, как он тебе"? Вроде логично, но какова будет реакция мамы/папы "противника"? Причем реагировать нужно мгновенно, так как дома через час, например, уже сложно обсуждать ситуацию, ведь ребенок еще живет настоящим моментом.

С уважением, Игорь

Как говорил Юнг, "детей воспитывает то, чем родители живут. А то, что они добавляют к этому словесными наборами, только чрезвычайно запутывает ребенка". Поэтому постарайтесь проанализировать свои собственные стереотипы поведения в различных ситуациях. Уже тот факт, что Вы не знаете, что сказать ребенку, а просите совета со стороны, говорит о Вашей неспособности доверять своей интуиции, действовать интуитивно, уверенно. Разумеется, это передается и ребенку.

Ваш второй вопрос очень четко обнажает смыслы, которыми пользуется Ваш надсмотрщик, чтобы ограничить Ваше поведение. Бескомпромиссное отстаивание своих интересов он обозвал жестокостью и самодурством. Эти слова относятся к категории оценочной лексики, в результате такое (нормальное и эффективное) поведение мгновенно заносится в разряд запретного. И если это в такой явной форме проявляется у Вас, что же удивляться, что ребенок усвоил от Вас тот же стереотип самоотверженного поведения, жизни на благо другим, а не себе - то есть кому угодно, кто пожелает воспользоваться и распорядиться вашим временем и ресурсами, опираясь на помощь Вашего надсмотрщика.

Думаю, лучшим методом воздействия на ребенка будет смена стереотипов собственного поведения. А для этого следует прежде всего проанализировать себя, найти в себе те тормозочки, которые заставляют Вас в тех или иных ситуациях уступать, работать на кого-то, не отстаивать до конца свои интересы, считать правильным, что Вас заставляют ориентироваться на чужие интересы и т.п.

Поэтому не важно, что Вы говорите ребенку. Важно, как Вы сам себя ведете. Взгляните на поведение ребенка как на зеркало Ваших собственных (и супруги) стереотипов поведения. И то, что со стороны не нравится Вам в нем, изживайте прежде всего в себе.

Собственно, ШЭЛ и задумывалась как средство постепенного, но радикального изменения личности ученика в плане преодоления наиболее существенных тормозов и ограничений, а также освоения навыков эффективного поведения. Надеюсь, Ваше вступление в Клуб станет первым шагом на этом пути.


9 октября 2002

Выпуск от 09.10.2002

Образование, которое давалось в СССР являлось сугубо профессиональным, выращивая хороших исполнителей- рабов готовых выполнить приказы хозяев и не способных на реализацию самостоятельных проектов, это я усвоил, перечитывая Вашу рассылку.

В связи с этим у меня возник следующий вопрос: где же получало специфическое образование, дающее существенные конкурентные преимущества, элита СССР?

С уважением, Олег

Во-первых, в СССР существовала мощная система подготовки кадров среднего звена - аналог МВА на западе. Она называлась ВПШ (система высших партийных школ), где преподавались элементы метаменеджмента, высшей психологии и других нужных управленцу дисциплин. Восходила она к ленинской школе в Лонжюмо, и в довоенные годы преподавание в ней отличалось высочайшим качеством. С 50-х годов начался упадок ВПШ, с конца 60-х началась сусловщина, идеологизация образования, в рамках которой содержание образование было выхолощено до такой степени, что к 80-м годам ВПШ превратились в полный отстой. Соответственно, вместо элиты они стали выпускать всяческое мыдло.

Другим источником пополнения среднего звена элиты были различные учебные заведения по подготовке офицеров спецслужб. В конечном счет и их погубила идеологизация, так что они сегодня превратились в посредственные учебные заведеньица.

Если же говорить об отборе элиты в СССР вообще, то она шла вовсе не в рамках учебных программ, а вышла из практической политики, прежде всего революционной деятельности. Образование эти ребята получали в Лонжюмо или в рамках иллюминатских школ в Европе, или в рамках самообразвоания.

На втором этапе элита формировалась в рамках системы выдвиженчества, особенно в процессе Великой Отечественной. Сформировавшаяся в эти годы тесная компания в дальнейшем не претерпела существенных изменений до середины 80-х годов, хотя периодически вычищались приверженцы сталинизма.

Следующее поколение элиты сформировалось из детей старой номенклатуры, но приличного образования не получило: свои школы сдохли, стали посылать детей учиться на запад, а там их брали только в "колледжи для ниггеров", где готовили элиту для стран "третьего мира". Типичной для этого поколения является биография Гайдара: обучение в Оксфорде - грамотный пиарщик - бесславный крах на госслужбе - приватизация народной собственности и "бизнес" на ее основе.

Слабая личная конкурентоспособность этого поколения элиты привела к тому, что ему пришлось поделиться ресурсами и властью с ребятами, выдвинувшимися из братковой среды в 90-е годы. Это, естественно, не повысило дееспособность этого поколения элиты, а конкурентоспособность возглавляемой ей страны упала до уровня других стран, возглавляемых выпускниками "колледжей для ниггеров".

----------------------------------

Неприятным сюрпризом стала новость, что тренинги одного тренера будут разбиты, а не пройдут в один день. В связи с этим вопросы:

1. Вы будете проводить тренинг 4 дня (4 занятия). Это будут самостоятельные программы для каждого занятия или взаимосвязанный тренинг. Меня интересует можно ли и имеет ли смысл посетить 2-3 занятия. Есть вероятность, что посетить все Ваши занятия не удастся.

2. Насколько сложно будет добраться в Буревестник без машины, и самое главное выбраться :-) после занятия. Если еще кто-то, кто будет после занятий уезжать в Питер. Может быть можно было бы с ними объединиться. Ловить машину ночью за городом ... что-то не хочется.

С уважением, Ольга К

Как я понимаю, речь идет о семинаре в Репино.

1 Мои занятия будут самостоятельны, тренинг будет на одном или двух.

2 Добраться в Буревестник легко - на электричке (5 минут ходьбы от станции) или ан автобусе 411 (пять минут от остановки). Выбраться после 22:00 сложнее - электрички уже не ходят. Поймать машину там непросто даже днем. А ездить в город наверное кто-то будет.

-------------------------------

{Цитата}В Бога верят все. Только одни мыслят его в положительной форме, другие в отрицательной. Но все знают, что это такое, то есть имеют положительный конструкт этого понятия. А чтобы какой-то конструкт отрицать, неизбежно приходится воспринимать его существование как данность. Поэтому само отрицание Бога с точки зрения логики есть форма веры в него. {Цитата}

Очень заинтересовал Ваш ответ. То есть вы хотите сказать, что главное создать конструкт, хотя бы логический и весьма абстрактный и его существование уже не вызывает сомнение. Не могли бы вы прокомментировать поподробней.

Алексей Власов

Почему не вызывает сомнений? Может и вызывать. Тогда Вы верите, но сомневаетесь :). Это - тоже форма веры. А если у Вас есть потребность что-то упорно отрицать - это тоже форма веры. Какой смысл так упорно отрицать то, во что не веришь? Как можно придавать такое большое значение тому, во что не веришь, чтобы всю жизнь его с упорство отрицать? Разве такое бывает по отношению к просто созданным конструктам? Вовсе нет - это бывает лишь по отношению к экзистенциально важным сущностям.


10 октября 2002

Выпуск от 10.10.2002

У Вас неуёмная жажда власти. Стремление к лидерству перетекает в стремление к власти. Вы не можете судить о пути воина. Не рассуждайте о тех вещах, о которых не имеете представления. Путь воина - это не путь раба - это путь освобождения. А Ваш путь - это путь раба своего ЭГО.

-- С уважением, Андрей

Лучше быть рабом своего ЭГО, чем чужого. Воин обычно - раб чужого. На это он программируется.

Почему Вас так задевает моя "неуемная жажда власти"? Почему Вы считаете, что она должна быть чем-то ограничена и сдерживаема? Потому что Ваш надсмотрщик запрещает Вам давать свободу своей воле к власти? Так это его работа. Именно так он и делает Вас рабом. Точнее, воином. Подавление воли к власти у Вас инверсируется в агрессию, а ее-то уж надсмотрщик сможет направить против того, на кого ему укажет хозяин. Или против того, кто покусится на принципы, благодаря которым Вас делают управляемым. В данном случае - на меня.

--------------------------------------

Евгений Витальевич, благодаря вам я перестал быть "офигенным парнем" для всех вокруг. Вы когда-нибудь были "офигенным парнем для всех вокруг"?. Это все равно, что неудачник-импотент. Сейчас у меня есть все, что мне надо. Не буду дальше восторженно брызгать слюной, рассказывая о своих успехах и победах, а сразу скажу, что меня беспокоит. Помните, как очередной умный дядька поделил людей на альф, бет и гамм по уровню иерархичности? И предупредил, что альфа - перцы крутые, слов нет, но всю жизнь заняты тем, что дерутся за свой Уровень, в отличие от бет, которые и жизнью наслаждаются и тоже ребята хоть куда, но подчиняются альфам. Я, конечно, согласен, что в гробу мы видали этих альф и подчиняться не кому не надо, но..по-моему, вы сверхальфа... Недаром в прошлой рассылке какая-то Душеловилка заметила, что в вашей жизни не хватает юмора (кстати, у вас хватило занудности проигнорировать это замечание). Так и представляю себе серьезного дядьку перед экраном, озабоченного всеми глобальными проблемами сразу..Э-ээ, а жить когда? А шутить? Так и хочется, протянуть руку по проводам, хряпнуть по спине и гаркнуть "Да расслабься, Женька!!". Нет ничего скучнее Очень Крутых Перцев, а сколько той жизни, чтоб позволять себе скучать?

Развейте мои сомнения и скажите, что вы не просто самоактуализированный человек, а человек крайне довольный жизнью.

Белый.

P.S Не буду употреблять термин "счастье", т.к. сейчас модно считать, что лишь глупцы могут быть счастливы, хоть я и уверен, что вы, как и я не разделяете этой точки зрения.

Я не стал опровергать мнение той дамы, поскольку это мнение - факт ее биографии, и оно вовсе не обязывает меня тут же предъявлять справку, что я не верблюд. Кстати, по той же причине я вовсе не собираюсь распространяться о своем довольстве жизнью. Лучше, если Вы самостоятельно составите мнение обо мне, как и обо всем остальном на свете.

-----------------------------------

Я полписалась на рассылку "Наука лидерства" недавно. В своих вопросах люди часто говорят о рассылке ШЭЛ. Что это такое и как на нее можно подписаться?

С уважением, Мария

Думаю, что они имеют в виду именно эту рассылку.


11 октября 2002

Выпуск от 11.10.2002

Т.к. это была часть именно моего письма, и Вы уж точно не читаете рассылки Мороза, то я посчитала необходимым послать Вам эту выдержку из его рассылки от 02.10.02.

Я приняла Ваши ответы и не пытаюсь "втянуть" Вас в драку, да думаю с Вами бы этот номер и не прошел :-) просто посчитала, что Вам надо это послать, чтобы Вы были в курсе.

Как выяснилось, Мороз Вашу рассылку читает регулярно :-)

{Цитата из меня}3. Из этого еще вопрос. Ваше мнение о рассылке Ю. Мороза "школа своего дела", возможно и о авторе (по его вопросам-ответам). {Конец цитаты}

{Цитата из Евгения Витальевича}3. Нет ничего удивительного, если Вы не получали никаких ответов на вопросы об указанном господине. Около 40% всех получаемых мною вопросов происходит от него или его адептов, и все они имеют целью, чтобы я упомянул его в своей рассылке, то есть сделал ему бесплатную рекламу.

Заданный Вами вопрос не может быть отвечен. Если скажу правду, она может быть использована для манипуляций, мои мотивы могут быть истолкованы неверно, всегда можно сказать, что я очерняю конкурента (Мороз пытается все время выставить себя мне чуть ли не конкурентом, поставить на одну доску - это часть его рекламной стратегии). Поэтому я вообще не дам ответа на данный вопрос - постарайтесь составить свое мнение.

В дальнейшем все вопросы о Морозе будут оставаться без ответа. Пусть рекламирует себя сам - для этого он организовал уже 99 рассылок. Думаю, их содержания вполне достаточно, чтобы самостоятельно, без моей помощи, все понять. {Конец цитаты}

{Цитата из Мороза}Ну, во-первых, ведущему рассылки тут отказывает логика. Если я организовал 99 рассылок и тираж каждой из них хотя бы 1000 подписчиков, то почему свет клином сошелся на именно этой рассылке и 40 процентов!!! вопросов там о ШСД? Что мало нам 99 тысяч подписчиков? На самом деле их намного больше. И нужны обязательно еще эти девять тысяч?

Кстати, я лично, задавал ведущему этой рассылки не более трех, ну, максимум, пяти вопросов за последние полтора года.

А всех, кто интересуется СРАВНИТЕЛЬНО ШСД и Школой лидерства называть адептами ШСД несколько поспешно, по моему.

Во-вторых, мне может показалось, но Евгений Витальевич как-то пренебрежительно высказывается о ШСД. А почему мне не может ТАКОЕ показаться? :)

В связи с этим. А давайте устроим БОЛЬШУЮ ДИСКУССИЮ между читателями рассылки Евгения Витальевича и рассылок ШСД и также между тем, кто учится в Школе лидерства и ШСД?

Мне лично бы очень хотелось бы "пощупать" этих загадочных самоактуализированных личностей из Школы лидерства. Я так много о них слышал, но ни одного живьем не видел.

Если же таковых не окажется : То может их и нет? И король то голый?

Я понимаю, что сам Евгений Витальевич такой ерундой заниматься не будет, он БОЛЬШОЙ ЧЕЛОВЕК, а вот почему бы не показать КЛАСС тем, кто у него учится? И тем, кто многое понял, благодаря его рассылке?

Я лично готов, чтобы создать более комфортные условия для тех, кто примет вызов, лично в дискуссии не участвовать. А то нехорошо маленьких обижать. :)

Хотя и хочется поучаствовать в дискуссии. :)

Наверняка много чего полезного пойму. Я даже у Нелли Федосенко много чему научился. :) {Конец цитаты}

C уважением, Александра

Смешно, но очевидно Мороз решил проиллюстрировать мой ответ. Стоило мне упомянуть его, наконец, как он это упоминание мгновенно превратил в большую рекламную акцию. Этот пассаж появился сразу в нескольких его рассылках. Сразу пошел подвирать, что каждая из 99 рассылок имеет тираж не меньше 1000 (хотя любой может посмотреть статистику subscribe.ru - она в открытом доступе), да еще и просуммировал число подписчиков, хотя ясно, что по большей части аудитория у всех 99 рассылок пересекается процентов на сто. И пошел оправдываться - дескать, в количественном плане, не нуждаюсь я в таких у поминаниях, да и письма, которыми я Е.В. бомбардирую, только в пяти случаях личной мной написаны. Короче - и сливу я не брал, и косточку в окно выбросил.

Но ясно же, что дело не в количестве, а в качестве. Если бы не было нужды в упоминании от Евгения Витальевича, зачем же так рекламировать сам факт этого упоминания? Зачем так бурно проявлять радость по этому поводу. Да еще и партийную дискуссию по примеру Троцкого провозглашать?

--------------------------------------------------

1) Поскольку Вы признаете, что человек имеет энергетику, то возникает вопрос: в глоссарии курсов Вашей школы отсутствует подобная тематика. Это при том, что некоторые топ-менеджеры, в чем я все больше убеждаюсь, активно используют различные энергетические техники, при чем не самым чистым образом. Скажем, с членами клуба Вы готовы поделиться тем, что знаете или умеете в этой области? А можете и в рассылке. Личинки будут расти быстрее.

2) Я правильно понял, что власть занимает в вашей системе ценностей первую строчку?

С уважением, Илья

1) Энергетика - понятие, которое имеет весьма расплывчатое толкование. Определенность оно обретает только в райхианской традиции. В силу этого оно обсуждается в новом разделе, связанном с телесно-ориентированными тренингами, который будет включен в курс ШЭЛ в этом году. Используется это понятие и в практиках, связанных с медитацией, измененными состояниями сознания и правополушарной активностью. Но все же я не стал возводить его в ранг базовых понятий в силу его недостаточной определенности.

2) Когда-то власть действительно была для меня высшей ценностью. Сейчас это немного притупилось. Может быть, еще вернется :)

-------------------------------

1. Один мой очень хороший знакомый попал в структуру сетевого маркетинга. Вроде это фирма "Amway". Недавно я был на их встрече. И меня поразило каких рабов себе готовит эта фирма по всему миру. Их идеология настолько грузит психически, что мне хотелось там кому-то в морду дать за этот бред. Так вот мой знакомый подпал под эту идеологию и с горящими глазами пытался меня к ним затянуть. Мой вопрос: каким образом можно его вытянуть из под влияния этой фирмы или просто оставить его как потерянного. Мне его искренне жаль.

2. Меня интересует, из каких источников сейчас можно узнать наиболее достоверную и незаангажированую информацию о происходящем в мире, в России и в Украине. Какое Ваше отношение к русской службе радио "Свобода"?

Спасибо за ответ. Серж

1 Думаю, вам не стоит решать за других их судьбу. Каждый - сам кузнец своего счастья и своего несчастья.

2 Русская служба "Свободы" - одна из немногих радиостанций, с которыми я сотрудничаю. Мне кажется, освещение положения в России этой радиостанцией менее враждебно России, чем освещение в официальных российских СМИ. Аналогично, и освещение ей событий в Украине менее враждебно Украине, чем позиция многих украинских политиков и большинства газетчиков. Кроме того, и информация там более свежая и достоверная.

Однако, незаангажированных радиостанций нет. У всех есть акционеры и рекламодатели, и они четко определяют политику станций. "Свобода" финансируется Госдепартаментом США, это организация некоммерческая, бюрократическая и не слишком заинтересованная во внутренних делах России и Украины. В силу этого она мало вмешивается в творческие вопросы и ограничивается сбросом официальных комментариев - и то больше на "Голос Америки", "Свободе" достается меньше. Свобода от рекламы в нынешнем мире прессы - вещь очень ценная, так что можно считать, что лучше начальник - только у папы римского. В силу этого можно считать "Свободу" наименее ангажированной станцией. Хотя, конечно, она не свободна от предрассудков поколения шестидесятников.


12 октября 2002

Выпуск от 12.10.2002

Можно ли по каким-то достаточно простым признакам определить, что кто-то за тобой наблюдает?

Анастасия

Можно. Например, если Вас случайно фотографируют на улице, если Вы часто встречаете одних и тех же людей в разных местах, если Вы обнаружили в своей спальне работающую видеокамеру, а в замочной скважине - зрачок соседки, если Вам прислали уведомление о постановке под гласное наблюдение полиции и т.п.

---------------------------------------

Мне было бы интересно узнать Ваше мнение по поводу "мировой" ситуации.

Насколько все, даже самые далекие от экономики люди, уже знают, в Америке серьезный структурный кризис. Сейчас Америка начала (ну или активно продолжила) очередной военизированный конфликт. Аналогичный конфликт у России. СМИ кричат о прогнозирумом росте цен на нефть. Вопросы.

1. Связанны ли между собой эти конфликты. Что это, просто договоренность государств или сходные обстоятельства.

2. Прогноз развития ситуации.

3. Как это повлияет на соотношенние мировых валют. В частности, многие ожидали осенью обвала доллара. Конечно, еще не зима, но сейчас многие экономисты (в частности преподаватели экономики, которые еще не давно прогнозировали обвал) говорят о стабилизации доллара, о том что кризис взят под контроль и т.д., и прогнозируют рост доллара в конце года.

4. Вопрос по поводу обучения. Я учила английский язык в школе, занималась с репетитором, но уровень знаний очень низкий. Он мне не понятен и не дается. Я понимаю, что это мне очень нужно в будущем, но у меня не получается выучить язык. Мой младший брат сейчас ходит в школу и ему родители тоже в прошлом году наняли хорошего учителя. Но у него тоже практически нет успехов. Может быть это наследственное? Почему некоторые легко и быстро учатся говорить, а другие учатся годами и все бесполезно.

Спасибо. Анастасия

1 Все конфликты так или иначе между собой связаны. Американцы заинтересованы в диверсификации путей перекачки нефти, русские - в монополизации. Поэтому к открытию строительства нефтепровода через Грузию это государство решили зачислить в разряд нестабильных.

2 Цены на нефть останутся на прежнем уровне еще полгода.

3 Обвала доллара в этом году не будет. Небольшое снижение курса в начале следующего года возможно.

4 В наследственность тут я не верю. Мой брат легко осваивает языки, а я - нет. Думаю, дело здесь в мотивации, как она сформирована в детстве. В зрелом возрасте отрицательную установку на освоение языка уже трудно преодолеть.

-----------------------------------------------

Будет ли программа Ваших московских семинаров продолжена в Новом году? Что у Вас планируется на зимне-весенний сезон? Когда последний срок подачи заявок на нынешннюю программу тренингов?

Николай Сергеевич

Пока что мы еще не спланировали программу зимне-весеннего сезона. Я считаю, что определять программу должны не столько мы, сколько участники этих тренингов. Лучшим голосованием является статистика записи на тренинги - сразу ясно, что действительно нужно, а что нет.

На весенний сезон мы поставим дубли тех семинаров, на которые осенью было слишком много записавшихся, так что не всем удалось поучаствовать. Кроме того, будет поставлена следующая ступень тренингов, которые будут иметь успех сейчас. Предполагается тренинг Павла Грищенко, которого многие помнят по осеннему семинару КЭЛ прошлого года на Клязьме. Возможны и другие тренинги - какие захотят пройти москвичи.

Кстати, программа начинается 22 октября. Поэтому тем, кто собирается участвовать в тренингах в Москве, имеет смысл подать заявки уже сейчас.

Самый первый тренинг - В.В.Шлахтера - будет посвящен моделям эффективного поведения в группе для достижения лидерской позиции. В рамках тренинга будут отработаны техники управления через кризис, способы контроля конфликтной ситуации, методы распознания обмана и способы обмана обманщика.

Посмотреть программу можно в разделе "Анонсы Клуба" внизу выпуска рассылки. Смотрите, выбирайте, шлите заявки.


15 октября 2002

Выпуск от 15.10.2002

Насколько глубоко янки "влезли" в экономику СНГ, в частности Украины? Считаю, что те, кого мы видим по ТV, якобы лидеры гос-ва, таковыми не являются.

70% всех проблем славян считаю "поползновениями" из вне и только 30% из-за проблем самой нации. На Россию, как на незащищённую женщину, постоянно пытался кто-либо залезть.

Настоящий лидер должен быть всегда позади... Это вам объяснит любой пастух!

Мы всегда видим Вас сзади, Евгений Витальевич, когда оглядываемся :-)

С уважением, Андрей

1 Присутствие иностранного капитала в экономике Украины сегодня кране мало. Для экономического подъема Украина сегодня нуждается в присутствии иностранного капитала примерно в 100 раз больше, чем реально имеется. Однако, в Украине очень сильно предубеждение против иностранного капитала, да и власти не делают существенных шагов для создания условий его заинтересованности в Украине. Поэтому Украина сегодня мало интересует мировой капитал.

2 Думаю, что примерно 100% проблем славян объясняется внутренними источниками. Разумеется, внешние силы защищают свои интересы всеми доступными им способами. Но ведь и в США также активно продвигали свои интересы и СССР, и Китай, и даже Корея. Но США не рассыпались на части, а славянская империя рассыпалась на части, причем славяне друг друга ненавидят ныне еще больше, чем иноплеменников.

Как могло случиться, например, что украинцы перестали себя мыслить частью единой имперской нации и поверили в дикий миф о своей принадлежности к какой-то мифической, мелкой средневропейской нации, якобы угнетавшейся русской империей? Как будто украинцы не правили этой империей наравне с русскими: Как могло случиться, что какие-то самозванные "козаки" устроили церемонию публичного поругания Богдана Хмельницкого, и никто не дал им отпора? Как можно терпеть установку памятников Бендере? Пусть их взрывают время от времени, но ведь и восстанавливают же: Как могут русские признавать латышей и эстонцев "коренными нациями" в латгалии и ливонии, где сотни лет жили русские и сотни лет была русская государственность? Тогда уж и Москву мордве отдай (правда, мордва пока не просит и русских не преследует - но ведь если их научить лозунгу "за вашу и нашу свободу", так тоже могут начать). Вот Вам и истоки славянских проблем.

А что касается оглядываний назад: На то и щука в озере, чтобы карась не дремал.

----------------------------------------

Я верю, что тренингами можно преодолеть зависимое положение. Но если можно еще одно разъяснение. А как быть с работой. Как вернуть интерес к познаниям, к действиям. Как преодолеть безразличие? Что Вы думаете о возможности создания своего дела, повторюсь, у меня нет идей. Меня потряс рассказ Вашего курсанта о том, что ему стали сами приходить идеи и ответы на вопросы. Может быть это просто свойство его личности.

С уважением, Ольга

В рамках Курса ШЭЛ есть целая система тренингов на развитие интуиции, креативности и правополушарной активности. Пройдя их, Вы всегда будете знать, что делать, а идеи будут приходить в нужное время в нужном количестве.

------------------------------------------

1Вы пишете, что рассылка предназначеная честолюбивых молодых людей, которые .... Скажите пожалуйста, исходя из практики, есть ли в Вашей ШЭЛ женщины в возрасте после 40 лет? Насколько эффективно обучение для них?

2.Если Вы знаете, посоветуйте - к кому можно обратитья в Киеве для эффективной психологической помощи подростку 16 лет. Есть ли в Киеве достойные тренинги по тематике "Сделать себя", которые Вы могли бы порекомендовать.

Очень прошу Вас ответить по e-mail или в рассылке.

С уважением, Надежда

1 Дамы старше 40 лет в числе курсантов ШЭЛ есть. Думаю, степень эффективности обучения мало зависит от пола и возраста, хотя скорость личностного роста в зависимости от индивидуальных предрасположенностей существенно различается.

Понятие "молодой" - крайне субъективно и не зависит от возраста. Оно выражает скорее представления о жизни и наличие амбиций. Снижение амбиций, собственно, и означает старость.

2 К сожалению, не знаю психоаналитиков в Киеве, хотя их там очень много. Тренингов в Киеве мы пока не планируем. Время от времени там проводит тренинги Павел Грищенко из Петербурга (рекомендую).


16 октября 2002

Выпуск от 16.10.2002

Некоторое время назад, поопределяв свои жизненные приоритеты по методикам Вашей рассылки, я пришел к выводу (для меня ничуть не неожиданному, но, пожалуй, впервые сформулированному открытым текстом столь явно): единственное, чего я хочу по-настоящему, это стать писателем. Мне 40 лет, и по большому счету надоело суетиться, крутясь в наемниках во всевозможных бизнесах, испытывая к ним большую или меньшую степень отвращения и неизбежные смены рабочих мест. Предвижу в ответ инвективу о смещении иерархии мотиваций (сам чувствую, что корень зла зарыт здесь), но всё-таки хотелось бы услышать от Вас поподробнее: что может дать ШЭЛ человеку, предполагающему жить литературным (и окололитературным) творчеством, помимо необходимого в любом деле качеств Хозяина? В частности, талант (или его отсутствие) - вещь неизменная ("психологическая константа") или обучение в ШЭЛ способно дать какие-то толчки к его развитию?

С уважением, Михаил

Талант вообще и литературный талант в частности есть порождение внутренней свободы. Подумайте, а что мешало Вам до сих пор серьезно взяться за перо и посвятить себя писательству? Думаю, проблемой всегда была излишняя зависимость от мнения окружающих. Вы все время ждете какой-то санкции со стороны, какого-то внешнего давления, которое снимет запрет надсмотрщика, который мешает Вам спокойно и уверенно ощутить себя писателем. Для Вас слишком важно, очевидно, хорошо или плохо будет написанное Вами, насколько оно будет принято, как продвигать и т.п. На самом деле все это надуманные и подсунутые надсмотрщиком вопросы, для настоящего писателя они просто не стоят. Писатель - всегда актуализированная личность, а литература для него - игра и форма самовыражения.

Талант - вовсе не неизменная вещь. Шварценеггер стал хорошо играть после первого инфаркта. Сталлоне - тоже. Но оба они были к этому времени уже известными артистами. Благодаря этому мы можем увидеть разительную разницу игры. Ладлэм постепенно шел к своему мастерству жесткого построения сюжета, пока не достиг вершины в "Бумаге Мэтлока". Очень часто всплеск общественных настроений иили близость великого человека пробуждали талант у писателей до этого посредственных.

Думаю, что актуализация личности, тренинги на развитие интуиции, курс дифференциальной психологии существенно помогут развитию писательского дара. Но главное в этом деле - просто писать. Дюма просто взял себе в принцип писать не менее одной главы в день - и постепенно стал прекрасным писателем.

Пишите. И живите писательским трудом. Не ищите наемного труда - это не Ваше. Пишите и не заботьтесь ни о чем. Поначалу человек работает на имя, потом имя работает на него. Работайте на будущее, оно принесет Вам дивиденды.

----------------------------------

Огромное Вам спасибо за Вашу рассылку. Практически именно она помогла мне преодолеть растерянность в которую я впала после рождения ребенка. Ваш ответ на мои письма очень мне помог, и еще удовлетворение от мысли "значит не всем до лампочки..." и я начала выбираться из депресняка. И вот теперь возникла еще одна проблема. Я скачала архив и с большим удовольствием стала его изучать. Но столкнулась с тем, что некоторые статьи вызывают что-то вроде блокировки сознания: я перестаю воспринимать информацию, не понимаю смысла даже простейших слов, в голове какой-то туман - похоже на резкое сужение сосудов. Если бы это было в статье по психологии можно было бы списать на несогласие, но статья - то по экономике... Кстати, у меня похожее состояние бывает при попытке принять какое-то решение быстро. Приходится пережидать, а это не удобно.

Евгений Витальевич, пожалуйста скажите, что по вашему это такое, откуда оно взялось и как от этого избавиться. Очень мешает.

Спасибо. Алла

Думаю, в данном случае проявляется информационная перегрузка. Информацию надо переваривать, а потому просто снизьте темпы ознакомления с архивом. Кроме того, здесь дело может быть не только в текстах, просто проявляется синдром хронической усталости. Увеличьте время сна, попейте по утрам витаминов, а на ночь - кардиотонический или просто успокаивающий сбор. Из витаминов рекомендую витамин С(2,5г) раз-два в неделю, рутин два раза в день по две таблетки.

------------------------------------

Я отношу себя к той категории потенциальных кандидатов в члены Клуба, которые имеют намерение учиться, но откладывают свое вступление в Клуб из-за финансовых затруднений.

В рассылке Вы упоминали о том, что человек имеет столько денег, сколько позволяет себе иметь. Или что деньги не нужно зарабатывать, нужно позволить себе иметь деньги.

Прочитать Ваши слова легко, но понять их тяжеловато. Это похоже как зрячий объясняет слепому разницу между красным и синим цветом.

Прошу Вас разъяснить, как позволить себе иметь "много" денег или их определенную сумму, или сумму, достаточную для достижения определенной цели (например, оплаты всего или половины членского взноса Клуба). Хорошо, если это понимание приходит курсантам во время обучения в ШЭЛ. А как быть тем, кто по другую сторону входа в Клуб?

С признательностью, Владимир

В процессе обучения в ШЭЛ курсанты разрешают себе постепенно все больше и больше. Рано или поздно доходит и до разрешения себе иметь большие деньги.

Вот Вам задачка для домашнего задания: когда Вы просматриваете время от времени объявления о вакансиях (в газете, в интернете) на объявления с каким лимитом зарплаты Вы обращаете внимание, а какие пропускаете? Почему Вы считаете "по себе" именно этот размер зарплаты?


17 октября 2002

Выпуск от 17.10.2002

Я давно заметил, что отношения между людьми построены на куче условностей, поЭ Берну - ритуалами или процедурами (до сих пор точно не уяснил различие:()... Так вот я, нахожу весьма забавным нарушать эти процедуры. Естественно не всё время, но иногда, ради интереса, меня интереcует реакция человека на разрыв этого самого шаблона! Вот грубый пример: разговариваешь с человеком о чём то приятном (шутишь) и не меняя ни тембра голоса, ни интонации говоришь какую-нибудь гадость или просто не в тему совсем :) Те кто меня хорошо знают уже не обижаются.... а смеются вместе со мной, а вот малознакомые в лучшем случае делают лицо ящиком или обижаются и крутят пальцем у виска :) Мне соб-сно интересно: почему большинство так негативно реагируют на подобные вещи? Ведь если дело произойдёт на публике, или хотя бы просто при нескольких присутствующих, то кручением пальцем не ограничиться.

Артём

Стремление рвать шаблоны является симптомом высокого творческого потенциала. Важно, чтобы этот потенциал не ушел в свисток, а нашел реальный выход. Негативная реакция окружающих обычно связана с тем, что в Вашем исполнении разрыв шаблона является формой проявления агрессии, то есть через него происходят выплески подавленной воли к власти. Эти выплески серьезно ранят партнера и вызывают у него встречную агрессию.

Раскрепощение воли к власти позволит Вам проявляться ровно, спокойно, уверенно, властно. Разрыв шаблона с такой позиции формирует у партнера транс, служит инструментом суггестии. Методичная периодичность разрывов шаблона с такой позиции постепенно формирует харизму того, кто ей обладает.

-----------------------------------

Как вы обьясните японскую модель производства? Т.е. насколько я знаю, у них производственые отношения построенны на той самой издавна сожившейся культуре, к которой у Вас скажем так: несколько снисходительное отношение. И тем не менее Япония находится если мне не изменяет память на одном из ведущих мест в Мировой промышленности?

PSS Сегодня с удивлением отметил, что даже чтение Вашей рассылки в течении почти полугода даёт какие-то попытки сдвигов куда-то... :)

Точнее время от времени возникают слабые толчки в указанном вами направлении актуализации, у меня например это выражаетяс в преодолении силы притяжения дивана и более частом совершении подвигов типа наведения порядка, выполнения запланированных мною самим же мероприятий и т.п.

Весьма впечатляет! Для себя я уже решил, чтообязательно поступлю в ШЭЛ, но на данный момент я студент, а ваша программа-рефералов мне врядли поможет, поскольку живу я в маленьком провинциальном городке, где по большому населению ничего не надо, люди запуганны газетами и пр. сообщениями средств массовой информации о всевозможных лохатроннах, аферах, фин. пирамидах и пр. Таким образом придётся мне собирать (делать:)) 800$ для поступления в ШЭЛ. Просить о расмотрении моего случая как особого я не хочу т.к. не вижу смысля, и видел чем закончились все предыдущие попытки.

И последнее: ваше отношения к металлу как к музыке, и утверждению, что металл слушают только совершенно "пробитые" и тыпые люди... (К сожалению их среди металлистов действительно много )

PS Прошу прощения за возможную неточность употребляемых мною выражений и терминов.

Артём

1 Объяснять японскую модель производства крайне долго - мне для этого пришлось бы прочесть университетский курс часов на 100. Огрубляя, можно утверждать, что успехи японской модели 70-х годов были связаны не с качеством, а с количеством менеджмента: количество менеджеров на единицу персонала превышает западные показатели в 4, а советские - в 6 раз. Поскольку менеджмент в современной экономике - дефицитный ресурс, массированные инвестиции в него давали в те годы бОльшую отдачу, чем инвестиции в оборудование.

Что касается культурных особенностей японской экономической модели, они имеют очевидно положительный характер. Японцы не стали целиком заимствовать западную модель, а построили свою, на базе собственной культуры, инкорпорировав в нее все хорошее с запада.

2 Металл я не слушаю, это дело вкуса. В 80-е была в этом стиле некая группа "Ария", ее пьесы мне нравились. Думаю, что слушают металл люди разные. Тупых среди них вполне хватает.

------------------------------------

Читаю около месяца Вашу рассылку.

1 А нет ли у Вас систематизированного вводного курса, который Вы даете потенциальному кандидату в ШЭЛ? Тогда можно было бы почитать, подумать и принять окончательное решение, учиться в ШЭЛ или не учиться. Рассылка больше характеризует Вас как личность (если Вы пишете откровенно) или Ваши маркетинговые умения (если Вы просто набираете абитуриентов, думая в действительности немного иначе).

Да, есть выдержки и фрагменты, но это все разбросано по многим письмам и среди ответов на вопросы. Перечень названий тем курса тоже можно трактовать в довольно широких пределах. Очень бы хотелось бы все это увидеть в одном документе и системно, в виде вводного курса.

Причина ясна как день - я за свою жизнь навидался стольких разных учителей, заграничных и доморощенных, что само это слово "учитель" уже вызывает у меня определенный скепсис. А с другой стороны, развиваться нужно. Вот и хожу по сети в поисках. Но не хочется покупать "кота в мешке", и неважно за какие деньги, хоть за 1 доллар. А вводный курс - это хотя бы хвост этого кота увидеть. Даже по хвосту уже можно со значительно большей вероятностью определить качество всего остального (или хотя бы шкуры). Очень не хочется купить за дорого облезлого кота...

2 Кстати, приведу в пример уже надоевшего Вам Мороза. У них есть такой курс, за что я им очень благодарен. Почитал я его и понял, что Морозу еще самому учиться и учиться нужно. Мой разбор его полетов мне показал, что по всем пунктам я его обставляю, при этом он своей элементарной ограниченности не видит (а значит не развивается). Вопрос: зачем мне его ШСД? Ответ понятен. Пытался он и меня в дискуссию вовлечь (обращение к эмоциональному, попытка задеть за что-то, взять на "слабо"), но я попросил его назвать хотя бы пять причин, чтобы я забросил свои дела и начал с ним дискутировать - так и не назвал. Кстати, после этого (и высказанной в легкой форме критики - только голые факты, без перехода на эмоции и личности) предложил ему деньги за курс (мелочь там у них какая-то) и написал, что и в куче навоза можно найти пару нужных зерен. Но чувство собственной важности перевесило в нем любовь к деньгам.-:)

И пошел я дальше по сети...

3 К Вашей организации вопросов нет, понятно почему клуб, а не ООО и все остальное тоже понятно, сам такой. Но деньги платить хотелось бы все-таки зная за что, а не под влиянием рекламы (в последние годы что-то очень слабо она на меня влияет. То ли реклама стала хуже, то ли у меня кожа толще.). Кстати, есть ли кто из Ваших выпускников, кто начал зарабатывать миллион-два американских долларов в месяц? Меня из всех остальных метрик эффективности личности больше всего именно эта интересует.

4 Тестирование какое-нибудь при поступлении в ШЭЛ не проводите? Предполагаю, что не каждый может стать лидером даже после обучения. Но лидер от рождения вряд ли будет НЕ лидером в жизни. Я ошибаюсь? Или сборы важнее?

5 И последний вопрос: сколько Вам лет, если не секрет?

С другой стороны и Вас понимаю, зачем возиться с настырными единицами, когда можно остальных абитуриентов привлекать проще и быстрее. Но получить ответ хотелось бы.

С уважением, Сергей Юрьевич

1 Вводного курса у нас нет. Определиться, нужно тебе вступать в систему для личностного роста или нет, можно только по интуиции. Рассылка и позволяет Вам составить такое мнение на уровне интуиции. В той же мере, в какой она характеризует меня, характеризует она и Школу, так как курс целиком авторский.

2 Думаю, Ваш поступок в отношении Мороза был не слишком вежливым. Поэтому он и вернул Вам деньги. Вы можете составить мнение, что обучение на его рабфаке лично Вам бесполезно, но зачем посылать деньги с припиской, что Вы ему делаете этим одолжение? Он и без одолжений заработает, продав свой курс тем, кому он покажется полезным. Так что Ваше одолжение он Вам вернул совершенно правильно.

3 Клуб не собирает статистику заработков своих членов, да и вообще не претендует на персональные данные, кроме необходимых для организации учебного процесса. Я могу сказать только о тех, с кем знаком лично. Заработки такого порядка имеют только двое, но я не могу утверждать, что это является следствием их членства в Клубе (хотя один из них вышел на этот уровень, уже будучи членом КЭЛ). Они и до вступления в Клуб зарабатывали неплохо в силу особенностей своей профессии.

Большинство членов Клуба живет в СНГ и зарабатывает существенно меньше, есть и студенты, и молодые специалисты, которые пока не могут похвастаться высокими заработками. Но думаю, каждому овощу свое время, скоро и они выйдут на уровень, который сочтут необходимым.

4 Тестирование не проводится. Курсы разработаны так, чтобы быть безотносительными к уровню образования. Сам процесс поступления в Клуб - чтение данной рассылки, принятие ответственного финансового решения о взносе - однозначно отсеивает всех, кто не смог бы извлечь для себя необходимую пользу из членства в Клубе.

5 Мне 36 лет.


18 октября 2002

Выпуск от 18.10.2002

1. В одной из ваших рассылок, вы опубликовали, что средний гражданин использует 1-2% своего потенциала. Хорошо, а сколько по тому же методу используете Вы?

2. В последней рассылке от 3 октября вы писали: "Годам к 28 ученичество кончилось, все обрело окончательную ясность". Как понять, "окончательная ясность"? Если брать крупнейших авторитетов(напр. Сократа, Платона, Декарта и пр.) можем ли мы сказать, что они обладали "окончательной ясностью" (ими рассматриваемых предметов). Пожалуй что нет. Как же можно обрести окончательную ясность, операясь на них, даже при условии полного понимания. Собственно вопрос в том, что значит "окончательная ясность"?

Мне очень важны оба Ваши мнения.

C наилучшими пожеланиями Владимир

1 Измерить трудно. Думаю. чуток побольше...

2 Ясность - это не знание всего и вся, а преодоление непоняток в отношениях с жизнью. К этому возрасту я избавился от множества иллюзий, которые мешают нам реально воспринимать происходящее.

------------------------------------------

Я только недавно подписалась на Вашу рассылку, получила всего три номера.

Простите, может быть, это Вам покажется резким, но когда Вы отвечаете на вопрос о "церковных таинствах" и говорите о спасении души вне церкви, то сразу видно, что вы вообще не разбираетесь в данном вопросе, на основании чего вы отвечаете на этот вопрос? (Уж точно не на основании Библии.) Не говоря уже о том, что в Библии вообще об этом не говорится и нет никаких таинств, тем более венчания и отпевания.

Почитайте Библию. С уважением М. Карская

Я с уважением воспринимаю Ваше мнение о том, что я не разбираюсь в церковном вопросе. Я преклоняюсь перед дамой, которая сумела разобраться в таинствах церкви лишь на основании Библии. Я благодарю Вас за добрый совет почитать Священное Писание. Я надеюсь, что все Ваши утверждения продиктованы не грехом гордыни, но добросовестным заблуждением. Да хранит Вас Господь.

------------------------------------------

Евгений Витальевич, у меня к вам вопрос:

какие из существовавших философских систем больше подходят к мировоззрению лидера?

С уважением, Александр

Ницшеанство.

-----------------------------------------

Недавно познакомился с вашей рассылкой, весь архив еще не освоил, возникло несколько вопросов:

1. Пожалуйста разъясните значение термина "актуализация" или "актуализация личности"

2. Какова приблизительная численность вашего клуба.

-- С уважением, Владимир

1 Актуализацией называется процесс личностного роста, основанный на расширении внутренней свободы, формировании уверенности в себе и установки на эффективное управление обстоятельствами. Акутуализированная личность - личность, обладающая более высокой степенью внутренней свободы, нежели принятая в обществе.

2 Сегодня число членов Клуба составляет 270.


19 октября 2002

Выпуск от 19.10.2002

"В Украине не существует ни одной политической партии, которая бы отстаивала конструктивные позиции, защищала бы конкретные интересы".

По Вашему мнению они тратят время и деньги ради удовольствия, так сказать ради процесса ?

"В основном вся риторика носит протестный характер, причем каждая партия сочиняет своего врага, мало заботясь о реальности".

Что неправильного в том, что своего "личного" врага, партия "позиционирует" (выдумывает) как врага народа ? Вполне соответствует постиндустриальной концепции маркетинга.

"В силу этого в Украине не существует ни национальных, ни даже националистических партий".

Партии (их руководители) используют национальные, националистические, нацистские, коммунистические, зелёные и прочие идеологии для прикрытия своих личных интересов. Поэтому тип партии зависит не от того, какие интересы она отстаивает (интерес всегда один - личная власть), а какими интересами она прикрывается. Не так ли?

С уважением, Тарас

Начнем с конца. Личная власть не является единственным мотивом политической деятельности. В противном случае лучше устроиться директором детдома или начальником охраны тюрьмы. Обычно в основе мотивации политика лежит отождествление своей личности с неким комплексом идей. Это является формой паранойяльной акцентуации личности, которую Л.Н.Гумилев назвал пассионарностью. В силу такой идентификации политик идет на определенную жертвенность ради удовлетворения этих экзистенциально важных целей.

Проблемой Украины является отсутствие собственно национальной идеи, с которой могли бы идентифицироваться политики и вообще пассионарный элемент. В результате группировка пассионариев идет сегодня вокруг различных комплексов идей - нацистских, чисто фашистских, либерал-демократических, карпатско-сепаратистских, культурно-иллюзорных, русофобских, советско-ностальгических, славянско-имперских. В результате духовная жизнь украинского населения разорвана сегодня настолько, что так и не смогло сложиться нечто, напоминающее зачатки единой нации. Это и является основой системного кризиса, который переживает постсоветское украинское государство.

--------------------------------------

Вы пишете, что никогда не слышали о дисциплине "Экономическая психология", а между прочим, ее уже преподают в университетах.

Наталья

В университетах и научный коммунизм преподавали, но науки такой все равно нет.

-------------------------------------

Давно читаю вашу рассылку, но однозначного отношения к ней пока у меня не выработалось, поэтому и с принятием каких-то решений я не тороплюсь, хотя нашел много полезного для себя даже в тех дозах информации, которые вы так или иначе отмеряете.

1. Вопрос про надсмотрщика. Если я правильно воспринял данную парадигму, каждый человек должен убивать в себе не раба, а внутреннего надсмотрщика (внутренний запрет), но убивать его надо не до конца, а так чтобы корчился в предсмертных муках. Всё-таки иногда он нужен, ибо без него станешь вообще уголовником.

Естественно у меня возникает вопрос: любой человек, даже пройдя вашу школу и добившись определенных результатов в освобождении от надсмотрщика, фактически никогда не отказывается от социальных пут (традиций, правил, ценностей, ритуалов), он их просто начинает использовать более эффективно, но никак не отказывается? Другими словами, он тренирует или дрессирует своего надсмотрщика, а не убивает его, учится находить компромисс с совестью и своим мировосприятием для достижения личных социально-значимых целей, но внутренне не отталкивает свою систему запретов, т.к. она же является для него системой ценностей. Да, ценности можно переоценить и каждый человек вольно или невольно делает это ежеминутно, ежечасно, ежедневно и говорить, что система запретов не меняется тоже не очень корректно. Более того, новые социальные горизонты, достигнутые на внутренней свободе от надсмотрщика могут навязать человеку систему гораздо боле опасных и страшных запретов, например, запрет любить кого-то, ибо любовь мешает внутренней свободе, это аксиома.

Можете ли вы прояснить эту ситуацию?

2. В свое время я, на основе всего прочитанного в студенческие годы, создал для себя своеобразную интепретационную модель психики человека (связь сознательного и бессознательного, меня, эго и оно, духа, души и разума и т.д. и т.п.), конечно я не психолог, не психиатр, где-то моя модель слегка наивна, но она позволяет мне легче управляться с окружающим социумом, понимать его, если хотите, и не удивляться "закидонам" отдельных представителей социума. Я хотел бы, чтобы вы оценили мою модель, тем более что где-то она перекликается с парадигмой надсмотрщика, но даже, как мне кажется, уточняет её.

Я называю свою модель "Зверь в двойной клетке".

Суть её состоит в том, что наше бессознательное представляет собой нечто иное как животное и всю его философию выживания и продолжения рода. У человек эта животная (исконная природная сущность) появляется сразу с рождением, но в отличии от животных он имеет ещё клетку разума, в которой собственно это животное и находится. Разумеется каждый человек рождается разным животным, что опеределяется его генофондом (неприобретенным, а наследственным свойством) и эта идея находит своё подтверждение в самых разных культурах, гороскопах и т.п. Кто-то рождается львом, кто-то мышью, но первоначальные животные реактивные инстикты уже есть в человеке. Вопрос в его клетке. Клетка представляет собой нечто вашего надсмотрщика, но не так безнадежно. Размер клетки - нечто иное как уровень интеллектуального потенциала, т.е. того, чего у зверей нет в принципе.Здесь возникает дилемма соотношений. Если зверь большой, а клетка маленькая, то ему там будет тесно уже с рождения и результат будет соответствующий, если зверек маленький, а клетка большая, то есть о чем поговорить и таким образом можно моделировать дальше. Но это ещё не всё. Когда человек родился, клетка его разума всего лишь база, комок дрожжей, на которой будет происходить её дальнейшее развитие. А клетка может расти как наружу, так и вовнутрь. Таким образом, накладываемая далее на сознание система социальных устоев, образование, воспитание, уровень жизни, даже географические и национальные параметры формируют эту клетку определенным образом. Зверьку становится жить труднее, но вопрос ведь в том, куда растет клетка и дает ли она ему шанс выжить. Если клетка растет наружу (я называю это позитивное становление, когда уровень развития личности как недостаточная и требует подпитки извне - туда и развивается, как в круге знаний у Платона), то зверьку жить легче и он может управлять бессознательным на уровне обычных потребностей живого мира: выжить, родить и выкормить потомство. При этом надсмотрщик (система социальных запретов) не мешает жить и развиваться человеку, он даже по вашей методе может оптимизировать свою клетку, дабы зверьку было тепло, свежо и вольготно. Но если клетка начинает расти вовнутрь (я называю это негативное становление, когда уровень развития личности определяется ей же как самодостаточный и тогда потребляемая информация определяется только имеющейся базой, которая все время уменьшается и уменьшается, как и объём требуемой информации), то зверек начинает беспокоится, клетка начинает давить на него и постепенно убивать. Та самая система запретов начинает убивать ваше бессознательное. Конечно это критический вариант, но он виден из далека. У зверька есть только два выхода: умереть (т.е. сдаться на милость социума) или вырваться из клетки (т.е. отбросить требования социума) и тогда мы получаем преступников, душевно больных и т.д. и т.п.

Про вторую клетку я пока ничего не скажу, хочу узнать ваше мнение и может быть вы что-нибудь посоветуете в этом плане?

Спасибо! С уважением Малахов Владимир

1 Надсмотрщика не надо убивать. Он - слуга. Он ведает всем, за что хозяин не хочет брать на себя ответственность. Как только Вы готовы осознать какую-то часть Вашей бессознательной жизни и взять на себя ответственность за нее, надсмотрщик тут же уступает эту сферу хозяину - Вашему сознательному Я.

Но мало отодвинуть надсмотрщика с его привнесенными извне правилами и законами, надо вместо этих законов сознательно выработать свои принципы для этой сферы. "Свободен от чего? Какое дело до этого Заратустре! Но глаза его вопросят тебя - свободен ДЛЯ ЧЕГО? Можешь ли ты творить СВОЕ добро и СВОЕ зло?"

2 Модель Ваша примерно близка к истине, но есть одна поправка - клеткой-то изначально является не сознательный разум, а БЕССОЗНАТЕЛЬНАЯ система запретов. И расширение клетки заключается в том, чтобы постепенно от этих БЕССОЗАНТЕЛЬНЫХ запретов избавляться, ставя под сознательный контроль то или иное направление. Если мы склонны уступать внешнему давлению и принимать чужие правила игры, то мы их принимаем все больше и больше, до бесконечности - тогда клетка и растет внутрь. А если мы принимаем противоположную позицию, и желаем творить СВОЕ добро и СВОЕ зло, то клетка расширяется, появляется возможность для личностного роста.


21 октября 2002

Выпуск от 21.10.2002

Я сам тренер, веду корпоративные тренинги. Недавно читаю Вашу рассылку, очень заинтересовался; думаю поступить в ШЭЛ. Как Вы считаете, будет ли ШЭЛ мне полезна в профессиональном плане?

Коля

Курсы ШЭЛ содержат очень много индивидуальных тренингов - как наших авторских разработок, так и адаптаций лучших западных тренингов последних лет. Прохождение этих тренингов резко повысит Вашу профессиональную чувствительность и компетентность вообще. Кроме того, они станут источником весьма эффективных элементов для разработки Ваших собственных тренингов, так как все упражнения могут быть адаптированы для группового варианта.

----------------------------------------------

Уважаемый Евгений Витальевич, отвечая на вопрос читателю от 4 октября 2002 г. Вы пишите: "Вы ставите возможность "настраиваться" на бОльшие заработки в зависимость от не относящихся к делу обстоятельств". Однако ставя в зависимость мы тем самым осознаем причину по которой невозможно то или иное желание, но не осознавая причины, т.е. зная причину подсознательно и неосознанно, мы делаем как нам хочется, т.е. поступаем свободно. Следовательно, чтобы быть свободным необходимо жить неосознанно и подсознательно, инстинктивно, но никак ни сознательно. Таким образом, надсмотрщик есть продукт нашего сознания вообще, а стало быть надсмотрщика необходимо как Вы утверждаете никогда не слушаться, даже если он прав. Но у животных сознание (вторая сигнальная система) имеется, но оно всегда вторично, следовательно животные изначально свободны. Например, служебно-розыскные собаки, которые при выборке (это когда животному дают образцы одорологических следов с предмета, которое затем сравнивает их с несколько стоящими людьми) лают х** знает почему, а иногда ни тот след возьмут и их возвращают обратно на исходное место (что предусмотрено министерской инструкцией по служебно-розыскным собакам, т.е. собаки могут не подчиниться и взять след какой-нибудь другой, например, самки), и которых человек использует при поиске наркотиков, ставя их на наркозависимость, и наконец человек подставляет их под смертельные схватки. Ни это ли "собачья участь"? Разве это свобода? Это же рабство.

Таким образом, необходимо ставить в зависимость относящиеся к делу обстоятельства. А как я узнаю, что эти обстоятельства относятся к делу, если у меня есть надсмотрщик, который является продуктом сознания вообще?

Примечание. Когда я учился на юрфаке, мне пришлось решать казусные задачи, в том числе которая касается служебно-розыскных собак. При ответе я занял в том числе позицию, что собаки при определении соответствия запаха не могут ошибаться, но подчиняться их заставить не всегда можно, о чем предусмотрено в инструкции, утвержденной министерством, согласно которой собак возвращают на исходное место, если не тот след взяла. За это мне преподаватель - любитель собак (работал на одорологической экспертизе) влепил тройку. Но самое интересное, через два или три месяца в одном из консультационных юридических журналов нахожу статью о служебно-розыскных собаках, в которой прослеживалась полностью моя идея, правда другой автор. Таким образом, творческая самостоятельность в ВУЗах пресекается; шаг влево, шаг вправо - побег. О каком качестве обучения при таком подходе вообще может идти речь, если декларированные цели обучения не совпадают с практикой?

Меня интересуют Ваши комментарии. С УВАЖЕНИЕМ, МАКСИМ

У собак свои проблемы. Они следуют инстинкту - человек интуиции. Умственные способности, сознательная деятельность хороши для рефлексии сделанного и служат для настройки интуиции. Но действовать следует не по расчету, а именно по интуиции. Конечно, если интуиция у тебя хорошая, свободная, не сдерживается социальными стереотипами.

В рамках курсов ШЭЛ подробно разбирается эта проблема, предлагаются очень мощные тренинги на настройку интуиции.

Что касается Вашего столкновения с преподавателем, то здесь Вы себя проявили крайне слабо. Как юрист, Вы должны понимать, что не существует абсолютной истины, за пределами небольшого количества абстрактных игр не существует и однозначных решений. В силу этого истиной является не просто то решение, которое не противоречит условиям (обычно таковых множество, часто бесконечное), а то решение, которое отстояли. За каждым решением всегда стоит интерес и сила того, кто его отстаивает. Как говаривал В.И.Ленин, "Если бы арифметические правила затрагивали чьи-то интересы, и о них бы спорили".

Помнится, на вступительных экзаменах в вуз мне поставили четыре балла за сочинение. Я пошел на конфликтную комиссию. По сочинениям тогда на нее и по двойкам-то не ходили, в литературе все очень субъективно и всегда можно сказать, что не раскрыл тему. Мне предъявили мое сочинение, в котором знаки препинания были расставлены не так, как написано в учебнике. Я выдвинул позицию, что литература - творческая работа, сочинение - творческое произведение, и знаки в сочинении могут быть авторские, для выделения смысла, как пояснялось в том же учебнике на примере Достоевского. Члены комиссии не нашли контраргументов: времена были глухие, андроповские, люди свои права отстаивали редко, так что к моему напору комиссия оказалась не готова. Сочли за благо исправить мне четыре на пять.

Вы в аналогичной ситуации не отстояли свою позицию. Подумайте, что Вам помешало настаивать на ней до конца? Страх перед несчастным тронутым старичком, который прирабатывает в Вашем институте семьдесят баксов? Нежелание проявить и разрешить в свою пользу объективно имеющий место конфликт? Что заставило Вас уступить без боя? Может быть, назвав вещи своими именами, обозначив конфликт, Вы бы заставили уступить противоположную сторону?

Уступка - симптом профнепригодности для юриста. Юрист - воин. Суть его профессии заключается в отстаивании прав. Готовность всегда скрестить шпаги, занять наступательную позицию и драться до победы в процессе на порядок важнее качества аргументов. Страх перед боем есть как раз тот оейник, которым надсмотрщик держит Вас в рабстве.

-------------------------------------

Евгений Витальевич, Ваша рассылка существует длительное время, в течение которого Вы даете возможность ознакомиться с курсом, но по понятным причинам в оскопленном виде, и отвечаете на вопросы, и при этом подробно разъясняете причины и способы избавления от "недугов". Поскольку Курс эффективных лидеров "не резиновый", то имеет обыкновение исчерпать себя, как многие рассылки, которые организовали, а затем они по указанным причинам умирают . Так как для того, чтобы положительно мотивировать вероятного курсанта необходимо в том числе выложить часть интересующей информации, которая содержится в Вашам курсе, но выложив в части совсем уж недостаточной остается меньше вероятности, что вероятный курсант найдет в себе эмоционально-интеллектуальный стимул решиться оплатить Курс. 1.Может ли Ваш массив архива рассылок со временем оказаться Вашим продуктом, по своему содержанию заменяющий целый платный Курс эффективных лидеров, который предназначен для руководства при применении, или это невозможно по каким-то причинам, в том числе по выложенным? 2.Нисмотря на то, что массив архива КЭЛ содержит колоссальный потенциал актуальной информации, в том числе мотивирования в процессе вступления в Клуб, планируете ли Вы ограничить пользователей в доступе в архив рассылок КЭЛ?

3.Может быть Вы организуете оформление выпуска рассылки на тему Вашей теории рабов и хозяев с приложением какого-нибудь основного алгоритма установления рабов и хозяев?

С УВАЖЕНИЕМ, МАКСИМ

P.S. При ответах нас интересуют в том числе Ваши мотивы

1 Архив рассылки, конечно, может быть очень полезен для личностного роста. Наблюдение за диалогом, тему которого задают люди, обращающиеся за разрешением разноплановых, но важных для них вопросов, позволяет время от времени под новым ракурсом увидеть свои проблемы. В этом плане рассылка, конечно, выходит за рамки простой презентации ШЭЛ, но по сути она все же является презентацией необходимости в существенном личностном росте, помогает увидеть проблемы, которые следует преодолевать, более отчетливо и конкретно. Рассылка имеет самоценность, даже члены Клуба читают ее с интересом и пользой для себя. Точнее, они извлекают больше пользы, так как им намного яснее те предпосылки, из которых я исхожу в своих ответах.

Но заменить курс ШЭЛ или составить ему конкуренцию рассылка никак не может. Курс ШЭЛ есть система личностного роста, где вокруг единой концепции собран огромный объем самых эффективных тренингов и мотивирующих материалов, не говоря уж о большом объеме теоретического материала. Объединенное в систему, все это обретает тот синергетический эффект, который придает ему огромную дополнительную мощность.

Что касается превращения архива рассылки в платный ресурс, то есть предложение выпускать диск с ним. Думаю, его можно будет выпускать и продавать недорого, это будет хорошей презентацией ШЭЛ, то есть будет соответствовать целям рассылки.

2 Непонятно, зачем кого-то ограничивать в доступе к архиву? Наоборот, я очень приветствовал инициативу одного из членов Клуба, который систематизировал архив и выложил его на сайте КЭЛ для всеобщего ознакомления. Хорошо бы было, кстати, обновить версию того архива:

3 Алгоритм установления рабов и хозяев предельно прост. Поскольку все в мире относительно. То речь можно вести лишь о том, кто будет рабом, а кто хозяином в данных конкретных условиях. Это будет самый внутренне свободный. Вот и надо его выявить. Собственно, обычно в любой группе первый этап внутригрупповой жизни сводится к такому выявлению.


22 октября 2002

Выпуск от 22.10.2002

В рассылке от 3 октября 2002 г. Вы писали:

"Восточные школы мало ориентированы на формирование самостоятельной, сильной и умеющей жить личности... их задача заключается в том, чтобы сделать своего адепта управляемым рабом.

Наш путь прямо противоположен. Готовность освободиться от навязанных извне авторитетов и правил, только готовность самостоятельно принимать решения, нести перед собой полную ответственность за себя, обязательство не искать авторитетов и гуру есть условие восхождения к высшему человеку."

Меня эта интерпретация принципов организации и целевой направленности восточных школ несколько задела, поскольку сам к таковым причастен.

Менталитет восточного человека предполагает осознание себя как части какой-либо жесткой иерархии (все знают про кодекс самурая, про структуру организации якудза и т. д.). Это особенность их культуры, их социогенеза, их исторический путь отличен от пути западной цивилизации. Но этот способ организации зарекомендовал себя как очень эффективный. Возьмем Японию: экономическая мощь, дисциплина (на уровне социума и на уровне индивидуума), высокий нравственный и культурный уровень. Да, иерархичность. Но! Вы утверждаете, что присутствие в иерархической структуре, во главе которой стоит лидер, несовместимо с личной свободой? Это что, высказывание в пользу индивидуализма? Человек-то существо социальное, говорить о его личной свободе и личной ответственности можно только в контексте рассмотрения его как части сообщества. И, если это будет не кружок "умелые руки", а крупная серьезная организация (правительство РФ), она необходимо будет иерархична. Министр финансов - просто раб системы? Бедняга, бросал бы он эту работу!

По поводу авторитетов и правил - восточная традиция подразумевает жесткое подчинение вышестоящему и наличие лидера, авторитет которого почти непререкаем. А у нас разве не так? Просто менее жестко. Эти спекуляции по поводу ущемления личной свободы... Люди, которые приходят в Вашу школу, нешто не видят в Вашей персоне и в потенциальных менторах авторитетов? Это нормально, когда учитель облечен доверием и уважением своих учеников. В какой форме это найдет свое практическое выражение - тут сыграет роль специфика культурного контекста. Но я не понимаю, из чего Вы делаете вывод о превращении "адептов" в "рабов"? Люди развиваются, совершенствуются, при этом процесс этот сдобрен хорошей порцией формализма, связанного с оказанием уважения старшему и, что самое главное, направленного на укрепление самодисциплины и создания определенного эмоционального настроя у ученика. А это уже важно.

А вот про Шамбалу - ни фига не знаю.

С уважением, Никита

Если Вы всерьез думаете, что министр финансов - не раб системы, Вы очень обременены иллюзиями. Помню, когда Черномырдина избрали на съезде народных депутатов Председателем Совета Министров (тогда так называлось правительство РФ), он в шутку заметил в кулуарах "Знаете, как называется моя новая должность? Полудурок! Умный не пойдет, дурака не возьмут".

В каждой шутке есть доля истины. Положение чиновников совершенно незавидно. Распределение власти не совсем совпадает с распределением представительских постов, в силу чего у одних сосредоточивается реальная власть, а у других - представительские функции, исполнение которых требует очень большой затраты сил. Это необходимость тратить силы на то, чтобы выглядеть по некоему стандарту, тратить время на то, чтобы встречаться с ненужными лично тебе и часто неприятными тебе людьми, это невозможность спать когда хочешь и сколько хочешь, это невозможность затянуть понравившееся мгновенье и необходимость вечно соответствовать плану. Это - смертельное рабство обстоятельств.

У меня была когда-то, пожалуй, самая необременительная из должностей второй линии российской власти. Минимум представительства, свобода графика, отсутствие жестко определенных обязанностей: И все же было немало факторов, ограничивающих мою свободу, с которыми приходилось мириться. Были встречи, которые мне не нужны, совещания по ненужным мне поводам, лоббирование ненужных мне интересов и ненужные интриги.

Сильные люди иногда идут на чиновничьи должности, но это всегда или жертва или от безвыходности. Чаще всего карьеру делают, когда на тебе висит уголовное дело, а бывает, и смертный приговор.

Я знавал нескольких министров финансов. У двоих из них судьба сложилась просто трагически, и пребывание в должности было лишь одним из актов этой личной трагедии. Пожалуй, наиболее трагична по сути судьба Панкова, его мне больше всех жаль, он был хороший мужик.

В иерархии есть одно лишь место для хозяина - в самом верху. В силу этого другие кандидаты в хозяева из иерархии вылетают, а собственно хозяева туда и не идут - им там делать нечего. Кстати, поэтому у сильного хозяина не бывает хороших наследников, если их приходится искать внутри иерархии. Такие наследники все разваливают. Если хозяин заботится о преемнике, то он его приглашает со стороны или на стороне воспитывает.

Вы правы, что среди членов ШЭЛ многие поначалу ориентируются на меня как на некий авторитет, харизматика и т.п. В процессе обучения, однако, по мере расширения кругозора и рамок внутренней свободы, это так или иначе уходит. Многие члены Клуба достаточно быстро дозрели до партнерских отношений, да и для остальных это лишь дело времени.

------------------------------------

Евгений Витальевич красиво пишете.

"Подобно Заратустре, я люблю человека, но лишь за то, что у него есть возможность стать высшим человеком. И подобно Заратустре проповедь моя и учение мое направлено к тому лишь, чтобы помочь стать высшим человеком каждому, кто решится встать на этот путь."

"Учение" претендует на большее. Когда говорят о воли к власти , то не договаривают до конца. А к чему это ведет ? Ведь, кто такой Люцифер знают все. Абсолютная власть у Бога. И тут элементарный вывод. Само стремление к власти (понятно, что не в примитивном житейском понимании) тогда подразумевает свержение с престола Всевышнего. Религиозность прямо Вы не отвергаете. Делаем вывод: Вы веруете в сатану. Но это ведь тоже не так. Логичнее - стань сатаной и весь мир под хвостом. Ну на сатану Евгений Витальевич Вы, явно, не тянете. А так, ваша "воля к власти" - утопия. Ну в житейском плане, максимум, всю планету поимеете некоторое время. Потом старость... Старушка с косой навестит.. Мрак. И все коту под хвост.

Или Вы все-таки веруете в Бога, и, надеетесь, что Он поделится с вами престолом на том свете ? Знаете, нет Света в Вашем учении. Героизм идущий в Некуда. А может быть всё это просто бизнес...

Всего Светлого, Сергей А

Есть известный анекдот о тещиной логике. Некий господин сказал теще:

- Мне кажется, матушка, Вы не совсем правы.

"Так, - подумала теща. - Если я не права, значит я лгу. Если я лгу, значит я брешу. Если я брешу, значит я собака?"

- Маша! Твой муж назвал меня с#кой!

Если серьезно, то этой логикой Ваш надсмотрщик пытается обосновать запретность для Вас власти. Пугает он, что доведет Вас этот путь до Люцифера. А чтобы обоснование работало, он заставляет Вас забыть сто раз повторенный мной тезис, что не бывает ни абсолютной свободы, ни абсолютной власти. Дело заключается лишь в том, чтобы быть свободнее других.

----------------------------------------------

Вы говорите, что деньги надо не зарабатывать, как делаю это рабы, а разрешить себе получать их сколько нужно. Но чтобы их получать нужно что-то предлагать в замен, вряд ли кто-то просто так вот будет отдавать их. Т.е. должен быть спрос и предложение. А что может предложить человек, имеющий в наличии лишь свои умения и навыки, когда вокруг полно таких же как он. Получается, что единственный способ это открывать свой личный бизнес, причем таким образом, чтобы работать не самому, а заставить(мотивировать) кого-то другого выполнять всю работу. Я правильно вас понял?

Например, многие студенты получают деньги подрабатывая в разных конторах, программистами. При этом заработок фиксирован некоторыми достаточно жесткими границами, хотя работа не мешает учебе. Что же касается собственного бизнеса, то, во-первых, каким образом его можно совмещать с учебой, а во-вторых, вряд ли кто серьезно относится к такому "партнеру". (все это касается только первых нескольких курсов).

И еще один вопрос относительно внутренней свободы. Внутренняя свобода человека проявляется не только в его отношении к окружающему миру, но и в его действиях в этом мире. А большая часть общества наверняка не будет приветствовать проявляемую индивидуумом свободу, будет стараться поставить "выскочку" на место. И дело не столько в том, что он более свободный, а в том, что он другой. Каким образом тогда такой человек может жить в этом обществе? Или он будет демонстративно не замечать всего этого и показывать что его это нисколько не волнует?

-- Best regards, Nexxus

Разберем по тезисам. Первый Ваш вопрос - "что может предложить человек, имеющий в наличии лишь свои умения и навыки, когда вокруг полно таких же как он?" Ответ прост - быть не таким, как все. Быть уникальным. Как? Да Вы и так уникальны. Просто надо разрешить себе быть уникальным, а не позволять надсмотрщику делать Вас таким как все. Это первый шаг.

Второй ваш тезис - " вряд ли кто серьезно относится к такому "партнеру". А не пофиг ли, как кто относится? Я вот всегда заставлял относиться к себе серьезно, потому что сам себя уважал. Люди реагируют на реальное поведение, а не на выпендреж. Их надо просто дрессировать, действиями заставлять принимать Вас таким, каким Вы хотите, чтобы Вас видели. Если они почувствуют по поведению, что Вы хозяин, то сразу и примут соответствующую позицию. Даже не успев подумать - за них все решит их бессознательное. Надсмотрщик хозяина распознает сразу и заставляет раба стелиться перед ним.

Далее, Ваш надсмотрщик совершенно неверно информирует Вас о реакции общества на проявления внутренней свободы. Таким образом общество реагирует на выскочек, на агрессоров, то есть на закомплексованных ребят, у которых подавленная воля к власти и сексуальность сублимируется и инверсируется, выплескивается в агрессивные действия, агрессивное самовыражение. Если же у Вас властность проявляется свободно, уверенно, окружающие немедленно с радостью стремятся подчиниться, переложив на Вас психологическую ответственность за принятие решений.


23 октября 2002

Выпуск от 23.10.2002

Уже довольно давно просматриваю материалы сайта "Открытая экономика" OPEC.ru

Часто нахожу там интересные и проблемные заметки.

Хотелось бы узнать:

Какие люди (или организации) создали этот сайт?

Почему Вы его так активно рекламируете этот сайт в рассылке ШЭЛ?

Есть ли подобный сайт по тематике ШЭЛ? (Наука лидерства и проч.)?

На сайте Opec.ru я узнал о существовании ШЕЛ. Планирую вступить в Клуб, но пока останавливают сомнения в эффективности дистанционного обучения. Тем более, что на своей работе (фондовый рынок) я порядком заеден рутиной и возможности практиковаться по материалам курса (оставаясь на этой работе) у меня весьма ограничены. Можете ли вы дать среднестатистическую оценку временных затрат Ваших курсантов при освоении материалов за один год?

Насколько важны именно практические упражнения в процессе освоения курса?

Можно ли внести наличные деньги за вступление в клуб в Москве?

С уважением, Николай Подлевских

1 Экспертный канал "Открытая экономика" создан ребятами из группы "ПАРК" (см также продукты www.park.ru, www.garant.ru и т.п.). Цель канала - предоставить рунет-аудитории возможность из первых рук познакомиться с мнениями ведущих экономических экспертов России по различным событиям.

2 Я активно рекламирую в этой рассылке рассылку OPEC, которую веду тоже я.

3 Существует сайт Клуба эффективных лидеров gilbo.ru

4 Среди членов Клуба многие работают на фондовом рынке и других финансовых рынках. Несмотря на это с освоением курса ШЭЛ они неплохо справляются.

Курс ШЭЛ изначально был рассчитан на один учебный год, теперь, расширенный и дополненный - на два учебных года. В стандартном темпе на изучение требуется обычно 18-20 часов в неделю, с учетом освоения интересующей Вас дидактики (предполагается, что курсант просматривает 80% дидактики, серьезно читает 30% дидактики). Стандартный учебный год - 36 недель.

Каждый курсант самостоятельно выбирает время начало занятий, темп занятий. Можно растянуть стандартный блок на две недели, можно пытаться пройти меньше, чем за неделю (но торопиться все же не рекомендуется, особенно в ущерб тщательности). Кроме того, можно приостанавливать занятий на те периоды, когда Вы загружены работой или уезжаете в командировку, отпуск и т.п.

5 Практические упражнения, тренинги, очень важны. Уже первые тренинги позволят Вам существенно измениться, избавиться от многих проблем и внешних давлений. Вы научитесь расслабляться и регулировать энергетику организма. В конце концов тренинг перерастет в образ жизни, из которого вы исключите все, что не нужно лично вам и обретете много времени и сил для реализации настоящих своих целей. Дальнейшие тренинги будут способствовать Вашему личному прогрессу, а затем - Вашему прогрессу в общении.

6 Наличные деньги в Москве внести можно, их любезно согласился принимать один из членов Клуба.

----------------------------

1. Первый вопрос по поводу одного интересного высказывания :

относись к другим людям так, как ты бы хотел, чтобы они относились к тебе. Высказывание это примечательно тем, что заменяет (включает) кучу книг по этике, нравственности и т.д. Ваше к нему отношение? Ницше бы понятно как ответил, а Вы? (Извините за накладываемые ограничения).

2. Судя по тем книгам, которые вы периодически рекомендуете по просьбам читателей, у вас в Школе действительно качественное образование, а скорее у Вас лично.

Не буду задавать вопрос: почему бы вам не выставить весь материал бесплатно? Ответ очевиден. Не будет денежных затрат, значит, не будет мотивации. Если же заплатил, захочется что-то получить взамен, а ради этого придется поучиться.(С какой-то извращенной логикой оценил ситуацию со стороны клиента, с позиции продавца все итак понятно). Ну а все-таки, почему бы и нет?

3. Как вы относитесь к холотропному дыханию и С. Грофу?(Для тех кто не знает, это когда дышишь, дышишь, дышишь часто и/или глубоко, пока не встречаешься с собственным (коллективным) бессознательным). Несколько раз попробовал, в этом что-то есть (без ярких зрительных впечатлений, но кое-какие закономерности я для себя обнаружил).

4. Ненавижу свою работу. Пашу там только из-за денег. Надсмотрщик мне говорит: ты нигде не заработаешь и половины того, что получаешь. Уволиться - не проблема, но сидеть на шее у родителей - нехорошо. Тоже, кстати, надсмотрщик говорит. Если в первом случае плевал я на надсмотрщика, то во втором - не могу. (Извините за отсутствие логики, эмоции мешают, так как плюнув на на надсмотрщика в первом случае, второй случай просто не наступит, однако, я думаю, моральная проблема понятна, она может возникнуть из-за слабого плевка).

5. Разрешить себе иметь деньги - это здорово. Но что-то мне подсказывает (наверное, опять надсмотрщик), хорошие деньги имеют люди с какими-то качествами (совешенно разными, кстати). Но извините меня, если человек глуп, ленив, транжир, социофоб, аутист и т.п. одновремено, то ему вряд ли что поможет.

6. И напоследок. Евгений Витальевич, достаточно прочитать с десяток писем, чтобы понять, что Вы очень начитанный человек. Можете ли вы назвать несколько книг и событий, которые сильно на Вас повлияли. Хочется их тоже прочитать, пережить и стать таким же как Вы (искренне)!

Николай

1 Если я начну к людям относиться так, как хотел бы, чтобы относились ко мне, это им будет крайне неприятно и они разбегутся. Поэтому я отношусь к ним по-другому.

Вообще, люди крайне различны. Одним нравится одно, другим другое. Постановка же вопроса предусматривает, что все люди одинаковы, то есть они подменяются абстрактной моделью. По сути, этой моделью является сам надсмотрщик со своими моральными нормами. То есть реальная суть этой сентенции: "относись к людям так, как того хочет твой надсмотрщик".

Эта формула есть одна из основных составляющих рабской этики.

2 Бесплатный сыр бывает только в мышеловке.

3 Многие практикуют холотропное дыхание и очень хвалят. Я пока не пробовал. Слышал лет двенадцать назад восторженные отзывы от Грановской.

4 Думаю, здесь проблема существенно шире и при этом довольно стандартная. Поскольку Вы не определились с жизненными целями, то и плывете по течению. При таком раскладе действительно лучшей работы не найти. Определившись с целями, Вы вскоре найдете способ делать хороший бизнес из того, что Вам нравится.

5 Хорошие деньги имеют люди с одним качеством - внутренней свободой. По-разному оно только проявляется внешне. Перечисленные же Вами характеристики - всего лишь симптомы недостаточной внутренней свободы. По расширении ее рамок они исчезают.

6 Книжки я читал в детстве, но реально на меня куда больше влияли люди и жизненный опыт. Не могу сказать, что книги, которые мне нравились, оказали заметное влияние на мою жизненную философию. Скорее, я изредка находил там то, что этой философии соответствует. Больше всего повлиял на меня роман Сименона "Сын", после которого у меня появилось то ясное понимание ценности традиции, которое стало для меня стержнем моего понимания жизни. Интересны были мемуары - Шефнера, Винера, Лема, Риджуэея, Жискар д'Эстена, даже Рокара, хотя он безбожно врет.

----------------------------------------

как - то отвечая на вопрос курсанта Вы сказали что ложитесь спать в зависимости от дел. Но мне например, сложно хорошо и быстро засыпать если я буду ложиться в разное время у вас такого нет?

Николай

Надо ложиться спать, когда хочется. И вставать тоже - когда выспишься. Тогда не будет трудно засыпать.

Мне трудно бывает заснуть только в том случае, если на следующий день мне надо обязательно встать к такому-то сроку. Организм не переносит такого ограничения свободы и мстит тем, что не могу заснуть, засыпаю за полчаса перед тем, как надо вставать. Кстати, в путешествиях у меня такого не бывает - там необходимость рано встать организм воспринимает как нечто естественное.


24 октября 2002

Выпуск от 24.10.2002

1. Скачав архив рассылки, я попытался найти Ваш ответ на вопрос о Д.Карнеги. Однако отсутствие привычного поиска не позволило мне это сделать. Итак, как можно найти Ваш ответ по этому вопросу не просматривая всё содержание?

2. Не помню, отвечали Вы на такой вопрос. В последнее время получила известность система под названием Соционика, рассматривающая различные типы личности. Насколько это применимо в реальной жизни или это представляет интерес специалистов как к еще одной системе?

С уважением, Сергей

1 Про Карнеги что-то обсуждалось два года назад, осенью-зимой 2000 г. А поиска по архиву рассылки нет:

2 Соционика - некоторое развитие юнговской классификации. Мне кажется, оригинал был лучше. Он включен в наш курс дифференциальной психологии и типологии.

--------------------------------------

1. Зачем Вы создали ШЭЛ? Чтобы заработать свой миллион или Вы также преследуете другие цели?

2. Если Вы преследуете и другие цели, то не кажется ли Вам, что Вы проявляете альтруизм?

3. Считаете ли Вы себя эгоистом? И что для Вас это значит?

4. Почему некоторые люди испытывают удовольствие от того, что доставляют удовольствие, радость другим? Это инстинкт власти? Стремление показать (доказать) свою силу, вследствие низкой самооценки?

5. Маслоу в книге "Личность и мотивация" описывает самоактуализирующуюся личность, его представления о такой личности совпадают с Вашим о актуализированной личности?

6. Можно ли актуализироваться после прохождения курсов ШЭЛ на 100% или актуализация - это процесс постоянного самоусовершенствования?

С уважением, Тарас

1 Миллион на ШЭЛ не заработаешь. Есть разные цели. Я о них много раз говорил в рассылке.

2 Альтруизм есть необходимая составляющая эффективного поведения. Он представляет собой инвестиции в окружающую социальную среду.

3 У слова эгоист столько разных толкований, что я не смогу ответить на Ваш вопрос, пока Вы не пришлете свое определение этого термина.

4 Нет, это проявление сексуального инстинкта.

5 Со времен Маслоу прошло много времени. Современные воззрения продвинулись несколько дальше. Но в принципе он прав.

6 Актуализация, разумеется, может быть и бесконечной, но видимые результаты проявляются уже на первых ее этапах, так что в бесконечном совершенствовании нужда возникает крайне редко.

-----------------------------

Евгений Витальевич, в какой-то из рассылок Вы высказали мысль, к которой я пришел опытным путем проучившись 3 года в экономических ВУЗах перефирии и столицы, о том что диплом экономиста - это сравка о профнепригодности. Все что дается в ВУЗах сегодня можно было бы почитать на досуге где-нибудь в рассылке под названием "Анахронизмы и пережитки экономической мысли прошлого тысячелетия", хотя проект точно был бы ущербным,так как вряд ли кому захотелось бы забивать голову такими тараканами. Но приходится учиться и не особо возмущаться этим фуфлоталканием (об этом ясно дают понять преподаватели, деканы и злобные тетечки и окошка 40X40 во 2-отделе:), по тому как в России со времен царя Гороха существует рабская повинность именуемая воинской обязанностью. Поэтому вместо приобритения навыков по выбранного мною направления организатора бизнеса, приходится тратить уйму времени на познавательно-ознакомительные курсы, с первого по пятый, о том как бизнес не сделать никогда, чтобы не попасть под призыв по 22 статье ФЗ "О воинской обязанности и воинской службе". Хотелось бы узнать ваше мнение о моей проблеме. А так же ваше мнение о тех проектах, которые напридумывали "слуги народа" на данную тематику: принятый в 3-м чтении ФЗ "Об альтернативной гражданской службе" и перспектива перехода на контракной службу в случае положительной реакции в подопытной 76-й Псковской воздушно-десантной дивизии.

Заранее спасибо. С уважением, AlexCage

Что касается обучения в вузе, то постсоветская система высшего образования только на отсрочке от армии и держится. Да еще на том, что министерство напрочь не желает давать лицензии тем, кто собирается учить чему-то современному. Однако, это факт, с которым приходится жить. Вы - гражданин РФ, а значит должны находить компромиссы со своим государством, принимать во внимание его интересы. Так что Ваше обучение в вузе - такой компромисс. Вы получаете отсрочку от воинской повинности, а государство получает гарантию, что Вы получите образование, которое программирует из Вас лояльного специалиста необходимой степени тупости, чтобы не понять идиотизма явления, называемого "рыночной экономикой", которая является одной из базовых идеологем режима.

Ваши частные интересы могут расходиться с государственными. Например, Вы хотите иметь образование, которое позволяет Вам вести реальный бизнес. В рамках этого компромисса Вы вполне можете добирать знания самостоятельно - только не светите ими перед преподавателями, а то они распознают проблески нелояльности и примут меры.

Вы должны осознать, что живете в тоталитарном государстве с крайне идеологизированным режимом, где система высшего образования является таким же инструментом промывания мозгов, как и телевидение. Если Вы хотите развить в себе способность к пониманию реальности, Вам следует просто выработать критичность к внушаемым идеологемам. Вам совершенно незачем спорить с преподавателями, которые просто выполняют свою работу. Для получения образования Вы можете использовать аьтернативные источники информации, доступные через интернет и библиотеки.

Что касается воинской повинности как таковой, то с чисто военной точки зрения она является анахронизмом в мире, где давно уже господствует метастратегический полуцикл профессиональных армий. Как учит наука метастратегия, в военной сфере существуют циклы проятженностью около трех веков, на первом полуцикле которых потенциал уничтожения превышает мобилизационный потенциал, а на втором - мобпотенциал превышает потенциал уничтожения. В силу этого на первом полуцикле идет очень высокая специализация в военном деле, и само оно обретает профессиональный характер. На втором же побеждают массовые армии.

Именно на втором полуцикле предыдущего цикла (примерно 1790-1950 гг) воинская повинность и массовые армии стали необходимым условием успеха в войне. Однако, с 70-х годов нужда в массовых армиях отпала совершенно, и все давно перешли на профессиональный способ комплектования. В РФ тоже бы перешли, если бы переворот 1993 года под водительством Ельцина, совершенный реакцией против творческих сил нации, избранных на первых и последних в истории страны свободных выборах, не остановил процесс социальных реформ. Возникшему в результате переворота фашистскому режиму воинская повинность необходима как важный рычаг шантажа молодого поколения, способ внедрения в его сознания уголовной этики, так как пребывание в армии давно уже перестало быть средством обучения военному делу и является простым сроком на зоне, который получают на два года все, вне зависимости от вины.

Способ этот не нов, при Сталине через лагеря в воспитательных целях прогоняли до 20% населения. Правда, тогда лепили 58- статью. Теперь лагерь сделали из вооруженных сил - поскольку для собственно военных целей массовая армия уже непригодна, ей нашли новое применение.

Так что Вам следует еще порадоваться, что в порядке компромисса Вам вместо внедрения уголовных ценностей промывают мозги в вузе шизой про рыночную экономику и либеральные ценности. Это все же лучше, чем усвоение уголовных понятий на армейских нарах с ежедневной возможностью "добровольной" отправки в Чечню для продажи в рабство чеченским согражданам. Этот компромисс возможен лишь потому, что государству нужно не только усвоившее уголовные понятия быдло, но и усвоившее официальную идеологию мыдло.


25 октября 2002

Выпуск от 25.10.2002

Вы в прошлой рассылке писали, что сколько себе позволишь - столько и получать будешь. Может я чего-то не понимаю, но мне кажется, что сколько бы ты не хотел, под желанием должно быть обоснование. Никто за красивые глаза просто так лишних денег платить не будет. Совершенно свежий пример. Вчера к нам на работу пришли на собеседование два молодых человека. Один - с реальным опытом, соответствующими знаниями, умениями. Второй - дебет от кредита отличить не может, зато уверен в себе и хочет завышенную зарплату. Был сделан вывод: первого берем, а у второго с самомнением что-то. Я тоже могу сказать и даже пойти на собеседование на финансового директора крупной фирмы, запросить для начала 1000 долларов (для Днепропетровска баснословный заработок, но надо же деньги на ШЕЛ зарабатывать), да кто же меня примет на работу, если за 500 они могут взять финдиректора с опытом, знаниями, связями и т.д.

Как же быть с саморазрешением?

Спасибо за ответ, Татьяна

Человек, который разрешил себе иметь много денег, прежде всего не пойдет наниматься на работу. Для начала он займется тем, что будет играться в те игры, которые ему на самом деле интересны и забудет даже мысль о том, чтобы пахать на кого-то. Потом он увидит, что его развлекуха может быть чертовски полезна кое-кому другому (другим). Тогда он пойдет к этому другому (другим) и объяснит им, как и почему эта штука может быть им полезна. Теперь он будет играть в свои игры вместе с ними, а они будут делиться с ним частью получающейся от этого прибыли. Или просто платить ему за возможность принять участие в его играх.

Поскольку я боюсь, что в абстрактной форме ответ не дойдет, привожу примеры.

1) Девушка работает помощницей директора. Он заставляет ее параллельно учиться в МВА. Ей это до чертиков надоело. Она с детства дико любит рисовать садовые домики и участки при них.

Затем девушка поступает в ШЭЛ. Через некоторое время она бросает работу и начинает рисовать эти домики и участки. Затем она учреждает ассоциацию ландшафтных дизайнеров, куда приглашает специалистов из этой сферы. Они поначалу не обращают на нее внимание. Тем временем учрежденная ей ассоциация устраивает небольшую выставку проектов, куда помимо ее проектов милостиво дают свои нереализованные проекты другие дизайнеры. За время действия выставки ее посещает много народу, десяток посетителей дает ассоциации заказ на оформление территории вокруг своего загородного дома. В ассоциацию тут же записываются все еще вчера свысока смотревшие на девушку "профессионалы". Теперь они работают на нее, реализуют ее проекты на земле, а она развлекается рисованием новых проектов и с удовольствием показывает их посетителям. Постепенно она становится высокостатусной фигурой в своем большом городе, занимается тем, чем хочет и имеет столько денег, сколько надо. Дело кормит.

2) Парень любит стрелять, играть в войнушку и гонять на авто. Ему приходится зарабатывать торговлей, он скрывает свои "несолидные" пристрастия и страшно недоволен жизнью.

Затем парень поступает в ШЭЛ. Через некоторое время он бросает заниматься торговлей, открывает сначала тир, потом пэйнтбольный клуб. Худо-бедно, но и кайф есть, и семью кормить можно. Затем он открывает школу эффективной стрельбы по методике В.В.Шлахтера и стрелковый клуб, где и развлекается в свое удовольствие . Клуб быстро становится престижным местом и начинает давать деньги. Затем по той же схеме он открывает школу экстремального вождения и трофи-клуб. Оттягивается там по полной программе, да еще и распоряжается хорошими деньгами. Позиция президента Клубов делает его статусной фигурой в городе, он мелькает на телевидении в связи с частыми мероприятиями Клуба. Если покажется мало развлекухи со стрельбой и авто, можно и в депутаты раскрутиться. . .

3) Девушка работает библиотекарем. Одинокая, зарплаты не хватает, ей немного помогает с пенсии мать, подкидывает немного разведенный отец. У девушки есть тихое интеллигентское хобби - собирать информацию о своем городе, о тайнах дворянских особняков и домов. Она с детства помешана на дворянстве и вздрагивает от фамилии с приставкой д'. Во дворе ее с детства считали идиоткой, так как в шесть лет она проговорилась о своей мечте стать княгиней, выйдя замуж за князя. У нее есть только одно красивое платье, но она уговаривает отца подарить ей на 25-летний юбилей членство в КЭЛ.

Через некоторое время девушка вместе с мамой и другом учреждает общественную организацию "Центр эксклюзивного туризма". От имени этой организации она пишет письма потомкам русских дворянских родов, живущих за границей с предложением организовать им посещение города с экскурсией по местам фамильной памяти. Она по заказам этих людей разыскивает все, что связано с их предками, воспоминаниями, семейными событиями. Она принимает одного за другим гостей из-за рубежа и с удовольствием водит их по городу, найдя, наконец, внимательных слушателей своих странных разысканий. Кроме получения, наконец, удовольствия от жизни, она теперь за неделю умудряется получать больше денег, чем заработала за пять предыдущих лет. Наконец, один из ее гостей, потомок двух известных княжеских фамилий - русской и германской - делает ей предложение. Свадьба празднуется в родовом замке на Рейне, а затем молодой супруг - историк по профессии - поселяется с ней в ее родном городе, чтобы вместе с ней заниматься этим интересным и доходным занятием.

4) Парень работает сварщиком на стройке и живет с женой в коммунальной квартире в одной комнате. Он мечтает о том, что если бы он был начальником, он бы всем помогал с жильем и какой бы вообще был хороший. В реальной же жизни все по другому. Жена беременеет, перспектив с жильем никаких, дома вечные упреки. Парень решает покончить с собой, но друг ему предлагает пожить два месяца в его однокомнатной квартире, посторожить ее. Парень сбегает туда от жены и по вечерам серфингует по интернету, чтобы забыться. Там он случайно нападает на ШЭЛ и решает поступить.

Через некоторое время парень решает серьезно разобраться с жилищным законодательством. Тут случаются выборы в муниципальный совет. Парень решает выдвинуться на них, ходит по соседям и показывает им, что накопал в жилищном законодательстве. Его выбирают депутатом. Он поступает за счет совета на юридический факультет, а параллельно подает в суд на администрацию на получение жилья, как очередник. Администрация сдается еще до суда, и парень получает отдельную двухкомнатную квартиру. Однако, судиться ему понравилось, он оставляет работу сварщика на стройке и начинает заниматься сварами в суде. Выиграв в качестве помощника адвоката несколько дел, он еще до получения диплома становится известен в городе как специалист по жилищному праву. В связи с рождением второго ребенка он собирается приватизировать и продать двухкомнатную квартиру и купить четырехкомнатную в новом элитном доме.

-------------------------------------

Я много хорошего слышала о тренингах Мамаева. Хотела бы принять в них участие. Не могли бы Вы поподробнее рассказать, какие элементы включает его тренинг?

Илона

Цикл тренингов М.О.Мамаева состоит из трёх ступеней и включает следующие тренинги: ассертивности (уверенности в себе, лидерский); мотивации и постановки жизненных целей; коммуникативной компетентности (ведение переговоров, применение манипулятивных техник и умения противостоять манипуляторам, элементы физиогномики и почерковедения и т.д.); развития креативного мышления, интуиции; альфа-тренинг и некоторые телесно-ориентированные техники (постановка взгляда, голоса и т.д.) и тренинг "маркетинг личности" (искусство самопрезентации, имиджа).

На первой ступени обучающиеся учатся методам аутотренинга, релаксации, методам активизации и управления собственной энергией, самоанализу, самомотивации, управления состояниями сознания, преодолению внутренних барьеров, техникам вхождения в контакт, расположения к себе собеседника, противодействия манипуляциям, контролю над собственными чувствами и эмоциями и др.

Ближайший тренинг М.О.Мамаева состоится в Москве с 15 ноября по 20 ноября. Вы можете прислать заявку на него по адресу mostrainings@leaderschool.org.

За более подробной информацией о тренингах Вы можете обратиться непосредственно к М.О.Мамаеву по адресу mm777@hotbox.ru

------------------------------------------

Один неприятный мне человек недавно разослал всем письмо, где сообщил, что ему пришли "гениальные до идиотизма мысли". Суть первой в том, что Вы сделали ШЭЛ потому, что сам хотите стать эффективным лидером. Суть второй - что лидер должен вести с собой людей, а не добиваться личного успеха в жизни, не заниматься самосовершенствованием. Иначе он не лидер. Можете ли Вы прокомментировать эти его мнения?

Андрей

Комментирую. Думаю, Ваш друг по переписке имеет весьма специфический опыт. Ему явно не хватает жизненной практики, он живет отвлеченными мыслями. Наверное, живет в глухой провинции, там и размышляет о своем, вечном. Очень хочется поделиться мыслями с публикой, вот и рассылает Вам (кстати всем - это кому?) письма.

Теперь по существу "мыслей". Эффективным лидером я был начиная, скажем, лет с пятнадцати. До этого было проблемнее, после я уже легко достигал своих целей. С какого-то момента мне стало ясно, что рабов вокруг слишком много, а вот партнеров, с которыми можно работать на равных, нет. Это стало мешать. Я посчитал это существенной проблемой и для ее решения создал ШЭЛ - чтобы вокруг было больше людей, которые годятся в партнеры, а не в рабы. То есть захотелось немного подтянуть до своего уровня окружающих. Не всех, конечно, а только тех, кто хочет, может и готов. Слишком много лидеров тоже не надо.

Мнение о лидерстве Вашего провинциального корреспондента существенно отличается от того определения, которое дается в реальном мире. На западе, а теперь и в российских мегаполисах устойчиво сложилось определение лидера как человека, добившегося максимального успеха в своей сфере. Кстати, за таким именно человеком люди идут с удовольствием. Определение же Вашего друга свойственно большевистскому типу мышления. Ему важно кого-то куда-то вести просто ради того, чтобы вести. Процесс важнее результата. Для такого типа употребляется термин не "лидер", а "вождь" в русском языке или "Fuerer" в немецком.

Если дать волю Вашему другу, только фюрер из него с такими понятиями и мог бы выйти, будь он человеком мобильным и активным. Однако, бодливой корове Бог рог не дает. Поэтому он сидит в своей глуши, никому особо не мешает, и пишет Вам "нравоучительные" письма.

-------------------------------------

Недавно в Вашей рассылке промелькнул вопрос о сетевом маркетинге.

А можно ли реально заработать в таком бизнесе. И в частности, что вы думаете о структуре и продукции компании Oriflame.

Стоит ли вступать в подобные организации

kitti

*

Скажите пожалуйста: что вы думаете про деятельность МЛМ? Очень интересно знать ваше мнение по этому вопросу. Потому как один "Учитель бизнесса" говорит , что любая МЛМ дрянь - но почему-то обосновать мне вразумительно этого не смог, а доказать уж тем более. И в конце концов предпочел прекратить переписку (не подумайте что я заядлый МЛМщик - просто хочется разобраться).

С уважением, Александр. -- Best regards, alexxxandr

**

Сетевой маркетинг - эффективная технология продаж. Однако в России ее редко удавалось реализовать как следует. И все же некоторые успехи были. Однако, работа в таких структурах для личного успеха требует очень специфической организации психики. Так что ответ на Ваш вопрос сильно зависит от ваших индивидуальных качеств.

Орифламной продукцией я не пользуюсь. Структуру этой компании знаю недостаточно, чтобы конкретно судить о ней.

Недавно получил мнений одной подписчицы как раз по этому вопросу:

Для начала хотелось бы опять поблагодарить Вас за Вашу рассылку. У меня появились некоторые положительные сдвиги в жизни. Я впервые выиграла в лотерею! :))))) Уж не знаю, что тут повлияло...

Материалы Вы размещаете очень интересные и полезные. Многое перекликается с тем, что я проходила на тренингах по "Кинизиологии". Как только появится нужная сумма, обязательно пойду к Вам учиться. Очень хочу на Вас посмотреть. :)

Прошу прощения, что превращаю Вашу рассылку в дискуссионный клуб. Вот, опять увидела письмо которое очень захотелось прокомментировать. А заодно и поделиться опытом в надежде, что он кому-нибудь пригодится. Я уже давно занимаюсь "Орифлэйм" - это сетевой маркетинг. Я - не директор, просто занимаюсь для себя. И не смотря на маленького ребенка, сейчас у меня стало значительно больше денег из этого источника. В связи довольно большим опытом общения с разными фирмами сетевого маркетинга, хочу прокомментировать письмо Сержа. Правда, именно с фирмой " Amway" - не сталкивалась. Но зато, успешно посетила кучу фирм, типа "Гербалайф", без малейшего желания туда вступить. Пришла к выводу, в сетевом маркетинге чтобы определить пригодность компании для себя надо задать всего три или четыре вопроса. Критерии конечно у всех свои, но основные "грабли" именно в этом.

1). Вступительный взнос (начальный финансовый риск) . Слишком маленький - 5 - 20р. вызывает подозрения. Слишком большой - от ста баксов и выше - тем более. Я лично не готова заплатить за пачку документов такую сумму. Зато меня устроил вступительный взнос в "Орифлэйм".

2). Бизнес-план компании (тоже финансовый риск). Линейная и двоичная структура менее удобна чем сетевая. Какие суммы и временные затраты нужны для достижения определенного уровня? При двоичной, а тем более при линейной системе, это требует больших личных усилий.

3). Выкупной пакет (есть или нет и на фиг он мне нужен?). Пример: "Тяньши, Гербалайф, Визион". В этих компаниях надо обязательно купить и желательно съесть, продукцию на довольно большую сумму. И консультация врача при компании меня не обнадеживает. За деньги врач найдет любые заболевания и порекомендует любые средства!

4). Биологические особенности товара (это касается в основном Бадов). Например американцы пьют очень много, и по-этому "Гербалайф" расчитан на определенное колличество жидкости. А наш человек с его двумя - тремя чашками чая в день, просто сажает себе почки. Хотя я видела людей решивших проблемы со здоровьем, именно, с помощью "Гербалайфа". Любой, записавшийся в сетевой маркетинг, проходит, как я их озаглавила, три стадии: Стадия широко открытых глаз "О как можно!" - человек видит толпу успешных директоров, супервайзеров и т.д. и пытается стать таким же. Стадия "Не понял!" - когда человек пытается заниматься рекрутированием и беготней с товаром. Тут его обычно поджидает неудача и он выходит из бизнеса или упорно занимается только торговлей. И третья стадия - "Вот оно!" - человек достигает успеха. До нее доживают очень немногие. Друг Сержа видимо пока на стадии "О как можно!". Он старается точно выполнять инструкции, в которых учат тащить в бизнес всех встречных. Потом он либо остынет, либо станет преуспевающим бизнесменом, тогда его тем более не надо вытаскивать. Тренинги в таких фирмах обычно достаточно хороши для среднего человека, учат "держать удар", верить в себя и т.д. Я бы вообще советовала всем "неудовлетворенным собой" попробовать сетевой маркетинг. Как говорится в одном анекдоте "не догоню - хоть согреюсь". И никого спасать не надо. Может у него и получиться. :)

Спасибо. С уважением. Алла.

No comment


26 октября 2002

Выпуск от 26.10.2002

Евгений Витальевич, какова ваша долгосрочная стратегия, лет на десять-пятнадцать ...

Юрий Мороз

Насколько понимаю, речь идет о моих личных планах. Мне не очень понятен Ваш интерес к ним, но ответить могу.

Моя личная биография неизбежно зависит от социальной ситуации вокруг меня. В силу этого планирование на такой срок может быть только адаптивным, вариантным.

Вариант первый - наиболее вероятный - сохранение нынешнего состояния дел в России, то есть продолжение развертывания комплекса национального суицида, комплекса ХХ съезда. В этом случае я намерен:

1) Продолжать развертывание образовательных программ, как ориентированных на Россию, так и на Запад. Для русских я считаю необходимым дать доступ к современному высшему образованию, чтобы они могли уверенно выходить на глобальный постиндустриальный рынок, а не прозябали в глуши. Для Запада я считаю необходимым сделать аналог ШЭЛ в целях преодоления той нравственной и деловой деградации, общего снижения личной конкурентоспособности, которые наметились в последнее десятилетие.

2) На период китайского завоевания создать себе условия для комфортного проживания и делания бизнеса в Европе.

3) Развернуть на Западе мощный инвестиционный и эмиссионный бизнес. Над формами этого бизнеса я сейчас думаю - делать его в форме маленького государства или в форме некоего холдинга под крышей ЕС.

4) Если будет время - поработать над теорией: написать монографии по эволюции постиндустриального общества, становлению корпоративной цивилизации, психологии власти.

5) Начать развертывания проекта русского наследия, в целях сохранения для человечества огромного культурного и нравственного наследия русской цивилизации, истории ее великого взлета, нереализованных возможностей и беспримерного самоубийства.

Возможны и другие варианты событий вокруг, которые могли бы существенно поменять мои планы. Например, в России может полностью или частично прекратиться процесс национального суицида. Это может коснуться только экономики - то есть русские наконец согласятся, что все же лучше быть здоровыми и богатыми, чем ельциноидами. В этом случае я мог бы:

1) Принять предложение предоставить программу быстрой интеграции России в постиндустриальное ядро с повышением уровня жизни примерно в десять раз за десять лет (разновидность моей программы 90-х, отвергнутой обществом, которому хотелось опускаться). Правда, на этот раз не бесплатно, а на обычных условиях консалтинга - за 5% всей прибыли от ее реализации.

2) Принять предложение реализовать такую программу, если станет ясно, что никто другой этого не сможет сделать. В этом случае, учитывая крайнюю хлопотность этого занятия и необходимость принесения в жертву существенных личных интересов, я бы согласился работать, скажем, за 30-50% прибыли - тоже обычные условия для такого рода работы. Но соглашусь я только если эти условия будут оформлены формальным контрактом.

Возможно также, что процесс преодоления национального суицида коснется не только экономики, и мои соотечественники согласятся также в необходимости дать ответ на вызов истории. В этом случае возникнет необходимость не только в предотвращении китайского завоевания, но и в утверждении России как Империи и первой державы континента. Это означало бы осознание, что третьего пути, кроме Империи или превращения в китайскую провинцию, просто нет, а также предпочтение собственной Империи участию в китайской. Это повлечет переход от словесных выкриков на тему "Россия - родина слонов" к готовности делать нечто реальное для утверждения России. Кроме того, это означало бы отказ от либеральных благоглупостей и принятие нацией парадигмы авторитарного правления. В этом случае я мог бы:

1) Заняться публичной политикой с целью способствовать выздоровлению нации.

2) Предложить себя в качестве национального лидера, если к тому времени не появится кто-то помоложе, кто по своим образовательным параметрам и уровню решительности смог бы дать адекватный ответ на китайский вызов и построить Империю.

Как видите, мои планы очень существенно зависят от развития ситуации в России. Если реализуется первый вариант развития, то реализация планов, приготовленных для третьего варианта, была бы занятием не только бесперспективным и неадекватным, но также и смешным. С другой стороны, смешно бы было реализовывать первый план, если реализуется третий вариант развития событий. А вот во втором варианте есть несколько возможностей. Например, как и в 1992 году мои услуги могут быть не приняты, и я смогу со спокойной совестью опять вернуться к планам для первого варианта. При третьем варианте тоже возможны разные позиционирования. Быть может, в этом случае Господь смилостивится над Россией, простит ей грех суицида, раз уж она отвернула от пропасти. Тогда он может послать ей молодого национального лидера, у которого будет честолюбия хотя бы столько же, сколько у меня было в 27 лет, и который поэтому сможет носить корону с удовольствием, а не как повинность. С моей точки зрения, историю должны делать молодые, старики делают ее слишком скучной. А я уже через пять лет переступлю тот возраст, после которого становится ясно, почему окурок определяется как сигарета с большим жизненным опытом :)

--------------------------------------------

Правильно ли я поняла, что, отвечая несколько дней тому назад Олегу, Вы называете Оксфорд - "колледжем для ниггеров". В то же время рекомендуя однажды заграничные университеты для получения степени MBA, Вы поставили University of Oxford в один ряд с другими подходящими для этого учебными заведениями (сделав, правда, поправку на то, что обучают там не так хорошо, как в других университетах).

Поясните, пожалуйста. С уважением, Анастасия

Поясняю. University of Oxford (в русском переводе - Бычебродский университет) - это не единое учебное заведение по образцу российских. Скорее это холдинг, объединяющий множество колледжей. Некоторые из них готовят хозяев жизни, являются очень дорогими, сословно закрытыми учебными заведениями. Но есть в составе этого университета и много колледжей, которые были созданы в колониальную эпоху для подготовки кадров национальных элит колониальных народов. Там программируют учеников на определенные правила игры. Цель этих учебных заведений - сделать поведение этих элит предсказуемым в следующем поколении. Обучение в таких колледжах скорее идеологизировано, чем прагматично, именно там преподают вместо экономики такую фигню, как сочинения Фридмана, Мудильяни и прочих монетаристов.

Эти учебные заведения и получили в середине прошлого века как у представителей западных элит, так и у публицистов, презрительное название "колледжи для ниггеров". Учатся там, конечно, не только афроафриканцы африканского происхождения. Например, русским в Оксфорде последние сорок лет также путь открыт только в эти колледжи.

Что же касается моего отзыва о школе МВА, то она существует ПРИ University of Oxford. И отзыв мой относился к ней, а не к самому Бычебродскому университету.

-----------------------------------------------

В рассылке от 22,10,02 Вы пишете:

Сильные люди иногда идут на чиновничьи должности, но это всегда или жертва или от безвыходности. Чаще всего карьеру делают, когда на тебе висит уголовное дело, а бывает, и смертный приговор

1 Было ли на Вас уголовное дело в тот период, когда Вы делали карьеру?

2 В какой мере оно толкало Вас делать карьеру?

Андрей Сергеевич

1 Было.

2 Как мне тогда казалось, прямого отношения оно к этому не имело. Однако теперь, когда я увидел эту закономерность у всех остальных, я подумал, что оно все же было существенной частью моих побуждений. Например, поправки к УПК РФ, которые вводили суд присяжных, я явно проталкивал под впечатлением выяснения отношений с прокурором. А новый закон о въезде и выезде из РФ, с введением которого устранены выездные визы, продавливал именно потому, что под предлогом уголовного дела выездную виз мне не давали. Интересно, что их мне тогда протащить удалось, а пакет несравненно более важных экономических законов, которые сделали бы сегодня Россию богаче раз в пять, я протащить не успел. Может, на них не было соответствующей личной мотивации?

---------------------------------------

На одном из форумов в интернете некто под псевдонимом moroz обругал академика Толкачева, деятельности которого посвящена рассылка "Основы системного мышления", и сказал, что он - "Очерердной беспомощный соционик или ТРИЗовец или еще кто умеющий только живое расчленять на мертвые части". А какое у Вас мнение о Толкачеве?

Леонид

Я уже высказывал свое мнение об академике В.К.Толкачеве. Знаю я его давно. Он не имеет никакого отношения к соционике и ТРИЗу. Видимо, этот участник форума мало интересуется материалом, о котором судит. Толкачев - автор одного из самых эффективных и продаваемых тренингов последних десятилетий. Он - один из пионеров тренинговой волны 80-х годов и на сегодня единственный из той волны продолжает работу и держит марку. Кроме того, он автор совершенно оригинальной классификации психотипов, само знакомство с которой, как я знаю по опыту, дает очень серьезный толчок личностному росту.

Кстати, ШЭЛ организует в Москве с 15 по 24 ноября тренинг Толкачева. Смотрите подробности в разделе "Анонсы Клуба". Гораздо лучше один раз увидеть, чем тысячу раз прочесть мнение завистников на заштатных форумах.

------------------

С большим удовольствием читаю Вашу рассылку. Как только частично решатся временные финансовые проблемы (надеюсь до 01.02.2003), заполню анкету кандита ШЭЛ. Очень заинтересовало выражение "предрассудки поколения шестидисятников". Кажется понятным, но очень хотелось бы увидеть список этих предрассудков в вашем видении. Чистое любопытство! :-).

С уважением, Александр

Полный список этих предрассудков крайне велик, некоторые из них коренятся в нюансах и потому требуют пространных разъяснений. Так что полный список составил бы объемнейшую монографию, в формат этой рассылки не вмещающуюся.

Большинство этих предрассудков происходят из характера образования в начале второго этапа индустриальной эры. Они получили очень хорошее техническое образование (нынешнее поколение получает его в несколько раз меньших объемов, кроме стран ЮВА), но при этом абсолютно невежественны в технологиях гуманитарных. Это порождает

крайнюю веру в рационализм и удивительную подверженность мифам,

общую мифологичность сознания,

неспособность судить о людях по их реальным делам, а не по словам,

более того, готовность судить о людях по их словам, принимать слова на веру, использовать как источник достоверной информации,

неприятие и непонимание того факта, что любые слова говорятся только с целью скрыть правду, но никак не с целью ее прояснить,

веру в возможность стабильного существования,

представление о мире как стабильной иерархии,

уверенность, что спор может быть решен компромиссом,

уверенность, что решение может определяться соответствием неким принципам, а не реальным соотношением сил,

уверенность, что решение может быть найдено без борьбы сторон,

уверенность, что возможно поддержание и даже установление стабильности без насилия,

уверенность, что любое насилие может быть осуждено,

уверенность, что человек имеет еще какие-то права, кроме тех, осуществление которых способен обеспечить сам или через посредство своих социальных связей,

уверенность, что права человека является существенной и даже высшей ценностью,

уверенность, что можно судить исторические события с позиций сегодняшней интеллектуальной моды,

готовность оценивать политические режимы и персоны не по результатам их деятельности, а по текущим решениям, полностью сбрасывая со счетов объективную обусловленность этих решений,

некритичность к фактуре при сохранении критичности только к интерпретациям и оценкам этой фактуры, непонимание фактуры как инструмента манипуляций, как результат - высокую манипулируемость через потоки артефактов,

непримиримость к более широким и менее определенным воззрениям, органическое неприятие системных, модальных, интенсиональных, логик, а также логик с размытыми классами, неприятие стохастического поведения, как результат - слабую толерантность,

неспособность рассматривать мир с точки зрения своих интересов, вера в существование некой истины, инвариантной к этим интересам ("общечеловеческих ценностей", как выразился Горбачев).

Список этот можно продолжать бесконечно, но когда-то надо и прерваться. Если Вас интересует подробный список, вы можете составить его сами, вооружившись учебником психиатрии и проанализировав по предлагаемым там симптоматикам книгу Р.М.Горбачевой "Перестройка и новое мышление" - богатейший сборник этих предрассудков.


28 октября 2002

Выпуск от 28.10.2002

Подскажите, чем можно заменить рекомендуемый Вами Рутин? Ни в одной из аптек Москвы нет Рутина в таблетках. Только в одной аптеке есть Рутин [субст], стоит около 3 тыс.руб..

С уважением, Олег

В любой аптеке есть аскорутин (то есть рутин с витамином С). Стоит он рублей двадцать.

------------------------------------

Хотелось бы конечно сказать, что я с удовольствием читаю вашу рассылку, но это было бы не совсем верно, я не читаю, а стараюсь проследить глубину и ход Ваших мыслей, и в результате этого прихожу подчас к очень интересным своим, хотя иногда они отметаются, как не прошедшие критики (кого не знаю, он обычно не представляется :-)... ), но вот никак не мог я найти такую мыслюку, чтоб и Вам предложить для обсуждения или ответа, но вот сегодня вдруг "пробило" в голову что-то, появилась мысль, а потом родился вопрос, который нумеруем соответственно:

1) Насколько верен тезис "относительность истины абсолютна"?

Взяли мы "систему координат" - систему по которой мы истину определяем и перемещаем, куда хотим, ведь мы же свободны или стремимся к свободе, и тогда получается, что чем мы свободнее тем больше степень свободы у нашего ЦЕНТРА СИСТЕМЫ КООРДИНАТ, т.е. нашего Я.

2) Или все же есть(должны быть?) такие степени свободы, где мы должны эту свободу ограничивать? Если должны, то это какие-то определенные степени свободы (в области религии, например - "Есть Бог и баста, никуда не денешься!") или ограничения определяются лишь целью, которую человек поставил перед собой?

3) Но цели и устремления тоже могут меняться даже у достаточно актуализированной личности(здесь конечно я только предполагаю, так как таковой пока не являюсь :-) ), должна ли система координат обладать ГИБКОСТЬЮ, позволяющей приспосабливать(ся к) наш(ему) быстро меняющийся(емуся) мир(у).

Чуть не забыл представиться,- Алексей Крылов

Р.S. Пять минут сидел и боролся со своим надсмотрщиком, он мне говорил что эти вопросы ни к селу ни к городу, только время у людей отнимать, но Я решился!!!!

1 Действительно, не стоит обычно лезть так глубоко, все нужные ответы лежат на поверхности. Истина, разумеется, относительна, так как является продуктом человеческого мышления, некой иллюзией, а не частью реальности. В реальности есть факты, обстоятельства и интересы, но вовсе не истины.

2 Что касается ограничения, то свобода есть ОСОЗНАННАЯ необходимость. То есть ограничения свободный человек ставит себе сознательно в противоположность рабу, который их усвоил и носит в бессознательном. Свободный человек сам творит свое добро и свое зло, сам устанавливает рамки, осознанно формирует систему ограничений и принципов.

3 Разумеется, всякая система принципов, ограничений, координат, установлений, должна обладать необходимой гибкостью ля адаптации к вечно меняющимся условиям существования.

---------------------------------

Мне хочется знать ваше мнение по одному вопросу. Этот самый вопрос мешает начиная с моего рождения. Впрочем, по порядку. Я удивительно не талантливый к общению человек. И, видимо, бессознательно его избегающий. На редкость конфликтный. Очень не по мужски обидчивый, с неустойчивым поведением, с больной психикой, весьма плохо умеющий отстаивать, а чаще всего и формулировать свои интересы. Просто за****** рефлексией. При этом я всегда и везде был вне группы, поэтому так себе умею ориентироваться в групповом поведении, совсем не умею гасить конфликты или хотя бы из них выходить, что, как вы понимаете, еще один серьезный источник проблем, потому как ради заработка приходится работать там, где есть люди. Один раз подрался с собственным начальником. Нет, мне уже становится самому смешно. Короче, до обаятельности мне как до Китая на четвереньках задом. Добавлю . я еще и полный профан по части дружбы (школы дружбы в детстве не прошел, не было друзей-с), соотвественно поддержки, в первую очередь психологической, взять просто неоткуда.

А еще я недавно потерял самого любимого человека, девушку, лучше которой и быть то не может. Причем прекратил отношения сам. Не только, конечно, из-за своего характера, но во многом благодаря ему. Но про это говорить не хочется. И напоследок. В качестве последнего а еще. Я прекрасно знаю, как я таким кадром стал. Увы, научиться другому, более позитивному стилю поведения мне было просто негде. Моего отца я даже обсуждать не хочу, это не отец. Он меня не бил, он на меня просто положил. У моей мамы почти все те засечки, которые я описал . у нее нет подруг (я их никогда не видел, как минимум), она очень плохо умеет говорить - а рассказывать не умеет вовсе, одинока, и пр. Я - калька с нее, с очень малыми следами мужского воспитания (а есть ли вообще? . по моему, нет). В-общем, очень типичный ребенок из неблагополучной семьи.

Даже учитывая мою, в целом, некомпетентность в житейских вопросах, очевидно . кадр я еще тот. С таким набором личностных черт трудно преуспеть в жизни. Это обидно. И вот почему.

Несмотря на все мазки черным, которые я использовал в своем портрете, я не произвожу впечатление человека-аутиста или человека с какими-то выраженными проблемами. Чаще всего я адекватен, умею и сказать, иногда даже пошутить (ну это высший пилотаж.) У меня весьма неплохой гуманитарный, да и технический бекграунд, когда-то ведь я был разным там лауреатом литературных олимпиад. Да и во многих проектах, в которых мне приходилось участвовать, я был нужным человеком. Да и внешне произвожу впечатление человека, который порвать может. Все это я говорю к тому, что задатки у меня есть прекрасные, а уж вселенских планов, здорового любопытства (что есть, то есть) да и трудоспособности так и просто хоть отбавляй.

При этом финансово последние годы я не бедствовал. Благодаря своей маме сначала, потому уж сам стал работать. Но, увы, несмотря на то, что работал в крупнейших компаниях (IT), и там все было нормально, долго я там не задерживался. В целом, на улице не живу, все нормально.

Но это моя психика. Все эти комплексы, взращиваемые с детства, усугубленные в то время, когда разошлись родители, когда мать ложилась спать с топором под подушкой, плюс те комплексы, которые передала моя мать, воспитанная в интернате, где над ней, бывало и издевались. Плюс полное отсутствие мужского воспитания (черт, было время, когда я толком и побриться то не мог.- ну просто некому было научить). И смешно, и очень неприятно.

И знаете, что? Самое обидное, что сформулировать свои проблемы я могу прекрасно, даже дать им вполне грамотное истолкование (кое-что из псих.литературы почитывал.), а вот решить их. С этим просто труба. Ну а че делать-то? Не хочется просто ждать, когда будет все хуже и хуже. Сейчас вот ухожу с работы (в смысле увольняюсь). Из-за характера. А были такие надежды. А что будет дальше? Жопа полная?

Я хочу услышать ваш совет, Евгений Витальевич.

Петр

Ваша агрессивность определяется прежде всего существованием у Вас большого количества тормозов. Сильному закрепощению подверглась как воля к власти, так и сексуальность. Очевидно, закрыты многочисленные каналы реализации этих инстинктов. Когда давление сублимированной энергии инстинктов становится невыносимым, Вы неизбежно выплескиваете его в агрессию. Перспективой развития подобного положения дел, если не принять мер, может быть паранойя.

Реальным способом преодолеть эти проблемы является сознательная и активная работа по раскрепощению своей психики. Прежде всего имеет смысл пройти сеанс психоанализа или другой аналитической терапии, которая позволит выявить те тормоза, на которые следует обратить внимание. В дальнейшем все время держа в уме выявленные тормоза Вы сможете ловить надсмотрщика за руку каждый раз, когда он пытается репрессировать Ваше естественное желания. Через несколько месяцев или недель такой рационализации надсмотрщик отступает и психика раскрепощается. Агрессивность уходит параллельно этому процессу.

----------------------------------------

А что сейчас, как вы Евгений собираетесь переводить свои знания к широкой аудитории, потому как вероятно предсказывается конец рассылки.

И вопрос, можем ли мы договориться на обучения в ШЕЛ темы, строго подразумевающей начало бизнеса и ведения молодого бизнес дела?

До встречи, Олег

Я первый раз слышу предсказание о конце рассылки. Думаю, я и дальше смогу находить время для ответов на вопросы.

Цикл курсов в ШЭЛ, посвященный бизнесу, с моей точки зрения должен изучаться после цикла, посвященного личностному росту и формированию личных конкурентных преимуществ. Без такого личностного роста открытие своего дела оказывается совершенно недостаточным для появления позиции Хозяина. Хотя в конечном счете я стараюсь ориентировать всех членов Клуба на создание своего дела, для чего и служит цикл бизнес-предметов в ШЭЛ.


29 октября 2002

Выпуск от 29.10.2002

Вы несколько раз негативно высказывались в адрес интеллигенции. Прошу вас сказать прямо - видите ли существенную разницу между интеллигенцией и быдлом, или нет?

Мария Александровна

Существенная разница, разумеется, существует. Если не по существу, то уж по форме во всяком случае. Например, там где быдло скажет "#$ твою мать", интеллигент скажет: "Я вам в отцы гожусь".

-----------------------------------------

Евгений Витальевич! Как Вы относитесь к тому, что специальные знания и навыки, которые человек может приобрести в Школе являются оружием в полной мере и могут использоваться человеком не только для реализации конструктивных целей но и для целей вполне преступных. При этом вооруженный специальными знаниями преступник остается практически неуязвимым: от сильный стратег и тактик, психологически стоек, его не мучает совесть, и т.д. и т.п. Теоретически, преступления, задуманные и совершенные таким преступником всегда остаются нераскрытыми и в большинстве случаев даже не квалифицируются как преступления. Итак резюме: волнует ли Вас проблема подбора контингета, которому Вы продаете "лазерные бластеры", или это вне сферы Ваших интересов, или эта проблема уже как-то Вами решена?

Спасибо. Татьяна

Прежде всего следует разобраться, кто такой преступник. Обычно так называют человека, который нарушает некие ограничения, установленные государством. Интуитивно Вы, разумеется, сужаете понятие "преступник" до человека, совершающего насильственные действия помимо легализованных государством или обществом. Если при этом совершающий насилие субъект навязал обществу и государству свои представления о добре и зле, он уже не воспринимается как преступник, а наоборот признается источником нравственности. Если же он проиграл, он объявляется преступником и репрессируется победителем.

Таким образом, преступником называется неудачник, не сумевший силой навязать обществу свои представления о добре и зле. Основной его характеристикой является конфронтация с обществом.

Поскольку ШЭЛ имеет целью устранение тех ограничений психики, которые делают человека неудачником, ее выпускник никак не может оказаться преступником. Его отношения с обществом носят не конфронтационный, а комплементарный, конструктивный и продуктивный характер. Он не противостоит обществу в целом или социальной группе, а наоборот замыкает на себя разрешение тех проблем, которые реально стоят перед социальной группой или обществом в целом, то есть выполняет в полном объеме комплементарную функцию лидера.

Таким образом социальная роль выпускника ШЭЛ прямо противоположна социальной роли преступника. Актуализатор не нуждается в преступной деятельности для достижения своих целей, так как способен реализовать их конструктивным поведением.

-----------------------------------

О боге как системе. Это Вы здорово придумали! Объяснить непонятное непонятным и успокоиться.

Кто знаком хоть немного с современной физикой (теорией относительности и квантовой механикой), тот скажет, что этот мир имеет абсолютно нечеловеческий характер. А следовательно бог как система этого мира тоже нечеловек (и вообще не знай кто, что). И ему глубоко пофигу, ждет там некий Гильбо его предзнаменований для захвата власти в стране или нет.

Николай

P.S. Извините за тон. Просто так понятнее будет.

Теория относительности и квантовая механика не являются современной физикой. Они были современны в начале прошлого века. Их несовместимость и взаимная неадекватность была показана в 30-е годы прошлого века Эйнштейном, Подольским и Розеном (см так называемый "парадокс ЭПР"). Неадекватность первой из них была показана Леоном Бриллюэном в середине прошлого века (монография которого переведена на русский язык). В целом они отражали действительно нечеловеческий характер господствовавшей тогда позитивистской философии.

Современная физика содержит представления, существенно отличные от принятых сто лет назад и построена на теориях симметрий, спонтанных нарушений симметрий, квантовой хромодинамике, обобщенных теориях взаимодействия и т.п., которые носят более гуманитарный характер.

Теперь о P.S. Тот факт, что Вы посчитали необходимым извиниться за выражение своего мнения, является крайне прискорбным симптомом. Он указывает на крайнюю зависимость от мнения оппонента и неготовность до конца жестко отстаивать свое мнение. По сути, нанеся оппоненту первый удар, Вы оставляете себе некую возможность бегства и презентуете свою неуверенность в своей правоте.

Это является слабой позицией, в которую все время ставит Вас надсмотрщик. Для реализации своих интересов в реальной жизни Вам понадобится позиция прямо противоположная. Надеюсь, обучение в ШЭЛ позволит Вам добиться уверенности в себе. Заодно исчезнут страхи и необходимость подозревать кого-либо в желании с непонятной целью захватить власть в какой-то стране (полагаю, в Вашей, поскольку Вы не указали, угрозой какой именно стране я являюсь :)

--------------------------------------

В выпуске от 2 октября своей рассылки Мороз написал, что Вы хотели его отключить от своей рассылки, да не смогли. Правда ли это?

Наташа

Похоже, что этот господин продолжает таким странным образом свою рекламную кампанию. У него обостренное чувство скромности, которое не позволяет ему считать, что к нему могут относиться также, как к другим. Ему надо, чтобы его любым способом выделили - кто-то в петрозаводском исполкоме похвалил, кто-то в многотиражке поругал. Ну и разумеется хит сезона - Евгений Витальевич обратил внимание, из числа подписчиков рассылки исключил.

На самом деле очень многие нынешние члены Клуба начинали со скептических и критических стрел в мой адрес. Разумеется, мне не приходило в голову кого-либо исключать из числа подписчиков рассылки: это дело личной свободы каждого. По мере более глубокого вхождения в тему критическая позиция сменялась пониманием реальных выгод, которые может принести человеку обучение в ШЭЛ, и он вступал в Клуб.

Думаю, Мороз так или иначе пройдет этот же путь. Конечно, у него созревание будет идти дольше в силу более сильной негативной установки. В принципе, такая негативная установка присутствует почти у всех и является психологической защитой - не очень хочется расставаться с нынешним душевным комфортом, чтобы вступить на путь личностного роста. У Мороза изначально присутствует существенное стремление к личностному росту и довольно высокая личностная креативность. Его проблема заключается в том, что он читал не те книжки и не совсем верно понял суть пути к успеху. К этому прибавился возраст, система воззрений сложилась, общий объем уступок надсмотрщику превысил креативность, возникла довольно сильная психическая защита против того, чтобы встать на путь личностного роста. Думаю, однако, со временем он сможет ее преодолеть и подняться над той рабской системой воззрений, которую ныне проповедует.

Что же касается его критических стрел, пускаемых мне в спину, то подобно Заратустре я люблю своих преследователей. "Кто хорошо преследует, научается следовать, раз уж он привык быть позади", - так говорил Заратустра


30 октября 2002

Выпуск от 30.10.2002

Прочитал предлагаемую Вами программу в ШЭЛ. Хотелось бы поучаствовать, НО напрашивается ряд вопросов:

1. Заявленная программа настолько всеобъемлюща, что в отведенное для изучения отдельных вопросов время представляется сомнительным не только изучение, но и простое знакомство с вопросом.

2. Получают ли курсанты какие либо документы об окончании школы?

3. Существует ли экзаменационная программа по итогам обучения как внутри блоков, так и по окончании школы?

С уважением, Коротков В.В

1 Если Вам сложно пройти курс за обычное время, никто не мешает Вам установить такой темп, который будет Вам удобен. Темп и режим обучения по нашей технологии настраивается индивидуально.

2 Пока что у нас нет практики выдачи документов об окончании ШЭЛ. Диплом лидера выглядел бы несколько нелепо. Правда, рассматриваются варианты выдачи профессиональных сертификатов при условии выполнения ряда тестов.

3 Технология обучения в ШЭЛ не включает такую архаическую форму обратной связи как экзамены.

-----------------------------------

В рассылке от 22 октября 2002 г. Вы писали:

> Ваш надсмотрщик совершенно неверно информирует Вас о реакции
> общества на проявления внутренней свободы. ... Если же у Вас
> властность проявляется свободно, уверенно, окружающие немедленно с
> радостью стремятся подчиниться, переложив на Вас психологическую
> ответственность за принятие решений.

Да, "стадо" не хочет принимать решений, боится ответственности и с радостью перекладывает ее на другого. Но будет ли действительно свободный человек брать на себя эту ответственность?

С уважением, Игорь

Речь идет только об ответственности ПЕРЕД СОБОЙ. От того, что кто-то перекладывает на Вас (на Господа Бога, на государство, на маму, на депутата) ответственность, которую следует нести перед собой, вовсе не следует, что Вы (или еще кто-то) принимает эту ответственность. Но он может эксплуатировать эту очередную иллюзию быдла, предоставляя ему возможность для этой иллюзии.

---------------------------------------

1. Все мы часто оперируем понятиями: друзья и знакомые. Евгений Витальевич, на Ваш взгляд, каким требованиям должен отвечать человек, чтобы считать его другом, знакомым ? Могу ли я считать Вас своим другом или знакомым по тем причинам, что задаю вопрос и получаю ответ и подписан на рассылку ? Знаете, иногда бывает приятно помечтать.

2. Многие говорят о неприменимости западных теорий ведения бизнеса к российским реалиям. В то же время, если хочешь чего то достичь, найди того, кто уже достиг этого и обеспечь себе его содействие. Вот и я хочу сколотить себе финансовую империю годам к 35-40. Как Вы считаете, есть ли смысл (и какой?) мне штудировать биографии западных магнатов ? Кого из россиян можете посоветовать ? Где взять Вашу биографию ?

3. Любой относительно более успешный человек притягивает внимание окружающих и зависть. И всегда находятся желающие отнять что то силой и совсем не желающие договариваться. Не секрет, что в деловой жизни нашей страны грубая сила имеет очень существенное значение. Всегда есть те, кто не способен оплатить "Мерседес", но страстно хочет им обладать. Логично, что используется сила, чтобы отнять Мерседес. В данный момент у меня силы больше, но на любую силу всегда найдется еще большая сила, это аксиома , и Мерседес отнимут. А затем кто то отнимет Мерседес у того, кто отнял его до этого. Прошу Вас проанализировать ход моих умозаключений и подсказать, в чем я ошибаюсь ?

4. Если следовать моей логике, у Гейтса на определенном этапе его развития кто то должен был его Майкрософт слопать, поглотить. А у Митчелла Кейпора должны были слопать его Лотус, ну когда он был еще маленьким. С моей точки зрения этим черепашкам помогли залезть на забор. Но НЕ ОНИ САМИ это сделали !! Поодиночке они бы не смогли. Помогли те, кто уже был там, наверху. А Гейтс и Кейпор чем то поделились, может и до сих пор делятся . А зачем отпускать курицу, несущую большие баксы?! Евгений Витальевич, с Вашей точки зрения, может ли черепашка залезть на забор не пользуясь помощью того, кто сверху ? Или все же может ?

5. Вы как то упоминали в рассылке о том, что ведете бизнес с некоторыми из курсантов ШЭЛ. А каким рамкам должен отвечать человек, чтобы Вы захотели иметь с ним общее, совместное дело? Материальные, интеллектуальные активы

6. Два человека играют в переходе метро на муз. Инструментах и собирают за это деньги. Первый относится к этому, как к профессии, к работе. Для второго это искусство, он вкладывает душу в игру. Как Вы считаете, кто из них будет больше зарабатывать ? Очень интересно Ваше мнение по этому вопросу. А если спроецировать эту ситуацию на другие виды деятельности ?

7. Можно ли считать земельный участок собственностью человека, если есть на это документы и при этом он периодически выплачивает государству какие то сборы ? Может ли вообще земля находиться в чьей то собственности (Я не имею в виду конкретно Россию) ? Роберт Кийосаки указывает, что в любом государстве мира земля находится всегда в собственности государства и только так. Можете порекомендовать какую то литературу по государственному устройству ?

8. Прошу Вашей оценки книги Владимира Шейнова Скрытое управление человеком, если такую держали в руках.

В ожидании Ваших ответов ! С уважением, Алекс

Опять вопросы оптом. Не лучше ли гнаться за качеством, а не количеством?

1 Знакомство и тем более дружба предусматривают непосредственный контакт в пределах видимости.

2 Как пел Высоцкий, "колея эта только моя, выбирайся своей колеей". У каждого свой уникальный путь. Обезьянничание никогда никого к успеху не приводило. Побеждает только актуализатор. Побеждает тот, кто умеет осознать свою миссию и слиться со своей интуицией. Он и находит свой верный путь.

3,4 Значение имеет не столько сила, сколько готовность ее применить и способность удерживать сильную позицию. Значение имеет не масштаб бизнеса, а масштаб личности. Бизнес просто отражает этот масштаб, дорастает до него. Сильной личности легче идти вверх вначале, пока еще груз большого бизнеса не стал тяжел. Да и наехать на актуализатора не так-то просто. Он всегда находит конкретный выход из конкретной ситуации.

5 Рамок я не ставлю. Действую по обстановке.

6 Больше заработает тот, у кого место бойчее.

7 Кийосаки прав принципиально, хотя есть и нюансы. Земля есть собственность суверена, который защищает ее силой. Реальным активом частного лица является некое право, связанное с определенным участком земли. Отождествлять его с правом частной собственности не вполне корректно, хотя в литературе это встречается.

По государственному устройству имеет смысл почитать Аристотеля, Владимира Ефимова и Карла Шмидта.

8 Не держал. Управлять надо в открытую. Скрытое управление - иллюзия.

-------------------------------------

Каков механизм осуществления выплаты за привлечение курсанта?

Особенно, если курсант, привлеченный мною в личном разговоре, обратится к Вам без ссылки на меня?

Ресурс

Мы рекомендуем самый простой вариант решения проблемы. Вы беретесь быть посредником в передаче взноса (это официально рекомендуется, Вы сможете показывать нашу инструкцию привлекаемому). Из полученных денег вы 25% оставляете себе, 75% посылаете нам на счет. Это избавляет от недешевой необходимости гонять деньги туда-сюда.


31 октября 2002

Выпуск от 31.10.2002

Ob'yasnite pojaluista s tochki zreniya psihologii:

1) Chem mojet bit vizvana patologicheskaya robost'(pomimo nadsmotorshika) , viskazat svoyu tochku zreniya ili zashitit svoyo mnenie t.e. kogda ktonibud poshutit v moi adress ya ne mogu dostoino otvetit, ili kak to parirovat.

2) pochemu kogda ya chemu nibud nauchu ili pokaju chto nibud novoe svoim druz'yam oni ne pomnyat chto eto ya ix nauchil, ili ya eto pokazal, a govoryat tipa "Ya vot to ... i eto ... " kogda na samom dele oni eto znayut ot menya. Pochemu ne vosprinimayut menya v ser'yoz ??

S uvajeniem. Grov

Оба симптома являются признаками недостаточной коммуникативной компетентности и низкой уверенности в себе, а также сексуальной неудовлетворенности. Впрочем, последняя является обычно следствием недостаточной коммуникативной компетентности.

Это достаточно распространенная проблема. Она разрешается в процессе личностного роста в рамках системы тренингов актуализации личности, актуализации общения с собой и с другими. Вам необходимо освоение способов воздействия на партнеров, методов презентации себя другим, эффективных процедур отстаивания собственных интересов - и все это на фоне повышения самооценки и уверенности в себе. Этой цели посвящен ряд курсов ШЭЛ первого семестра.

---------------------------------------------

Расскажите, пожалуйста, подробней о процедуре зачисления по реферрал-программе (скольких людей надо привлечь, чтобы начать обучаться; необходимо ли найти именно четырёх человек, или можно будет завершить взнос деньгами; существует ли какой-нибудь установленный срок действия заявки кандидата после отсылки заполненной регистрационной анкеты, т.е. сколько времени есть на привлечение других лиц и т.д.)

Спасибо.

Александр

Эта программа распространяется только на членов Клуба (в русскоязычной ШЭЛ, в англоязычной Leaderschool действует партнерская программа, в которой могут участвовать и не-члены). Поскольку членство в Клубе временем не ограничено, у Вас есть сколько угодно времени на привлечение новых членов.

-------------------------------------

А есть ли что для Вас выше чем власть? Поскольку власть Вами уже освоена, куда теперь направлено Ваше развитие. Не можете же Вы удовлетворяться только применением технологий для экспансии. Или экспансия есть Ваша следующая цель? Тактическая или стратегическая?

Есть сомнения, что кто-то из Ваших адептов пойдет дальше тупика под названием "Власть" по дороге своего развития. Только из-за того, что не знает, что власть не есть тупик, а перевалочный пункт по дороге. Как Вы думаете, куда?

Да, во власти Вы спец! Пожалуй, курс стОит своих денег. Но что дальше? Считаете ли Вы себя могущественным человеком?

Илья

Власть не есть самоцель. Раскрепощение воли к власти НЕОБХОДИМО для жизненного успеха, но это не значит, что обучение в ШЭЛ сводится ТОЛЬКО к этому раскрепощению. Жизнь многогранна, личность многогранна, и также многогранен набор компетентностей, которые дает ШЭЛ.

Фиксация на власти свойственна именно личности, у которой воля к власти подавлена. Результатом подавления является часто паранойяльная фиксация на проблематике власти. Тогда-то и возникает тупик. А для актуализированной личности тупика нет потому, что она не фиксируется на этой проблематике. Для нее этой проблематики вообще не существует.

Для меня власть не является высшей ценностью, а лишь инструментом. В выборе целей я свободен, а в совершенстве владеть таким инструментом, как власть, полезно.

Понятие "могущественный человек" лежит вне пределов собственно личностного аспекта и касается реализации личности в той или иной социальной среде. Очевидно, с позиции внешнего наблюдателя я представляюсь могущественным человеком в той сфере, где реализую свой личностный потенциал.

---------------------------------

Вы говорили, что ницшеанство - очень сильная философия. А я прочитал на одном из форумов в интернете, что Ницше закончил в сумасшедшем доме. Правда ли это? Связано ли это с его философией?

Толик

Ницше был крайне болезненным человеком. У него была очень плохая генетика. Кроме того, он страдал мигренями в самой страшной их форме, когда по нескольку часов голова простреливается острой и страшной болью. Обычно люди с таким набором заболеваний попадают в психушку очень рано, и умирают до тридцати лет. Вся жизнь Ницше была борьбой с этим заболеванием, а его философия родилась из необходимости противостоять такому страшному давлению обстоятельств.

Философия Ницше была поиском психотехники, которая позволит мобилизовать силы организма для противостояния внешним обстоятельствам и навязывания своей воли внешней среде вопреки давлению обстоятельств. Ницше сделал лишь самый первый шаг на пути к той психотехнике, которая сегодня реализована в рамках ШЭЛ, но даже и этот первый шаг позволил ему не только на десятилетия продлить свою жизнь и творческую активность вопреки законам генетики, но и использовать эти завоеванные десятилетия максимально эффективно - для того, чтобы преодолеть ограниченность человеческой жизни и сделать свою личность частью жизни миллиардов людей на столетия вперед.

Достигнутого Ницше не хватило для того, чтобы полностью восторжествовать над законами природы. К старости боль восторжествовала над волей, и Ницше умер в мучениях в психиатрической клинике, куда его поместила сестра потому, что там был морфий, который немного успокаивал боль.

Путь, который нащупал Ницше, преодолевавший свою боль, привел за прошедший век к появлению гуманитарных технологий, позволяющих эффективно преодолевать давление почти всех внешних ограничений. Понятно, что у большинства людей эти ограничения существенно слабее, чем у Ницше - тем эффективнее применение ими этих технологий для повышения своей личной конкурентоспособности.


1 ноября 2002

Выпуск от 01.11.2002

На одном из форумов в интернете, где обсуждается Ваша ШЭЛ (а таких много, хотя Вы о них и не знаете), некто Юрий высказал мысль, что Вы хотите создать собственное государство, где ШЭЛовцы будут Вашими подданными. Он сделал такие выводы в результате очень внимательного (как он утверждал в другом месте) чтения Вашей рассылки. Есть ли у него основания для таких мыслей?

И вопрос 2: Не могли бы Вы принять участие в таких форумах, где обсуждается ШЭЛ? Это и реклама будет для ШЭЛ. А то тот же Юрий говорит, что Вы не участвуете в форумах потому, что там придется отвечать на его вопросы.

Петр Сергеевич

1 Понимать написанное мной можно по-разному. Понимание нормального человека находится в неких рамках, шизофренику могут прийти в голову еще и не такие идеи. Я говорил, что задумывался над вопросом создания собственного государства. Останавливают меня тут две вещи. Первая - слишком большой объем оперативной работы в процессе создания и ведения даже небольшого государства. Это меня останавливает в большей степени, чем весьма высокий риск процесса его создания. Я стал слишком ленив для такой игры. Надо было начинать лет десять назад, а не тратить попусту время на московские интриги.

Второе, что меня тут тормозит - как раз избыток подданных. Лучше всего иметь государство без подданных. В современном мире суверенитет - хороший нематериальный актив, который экономист моего класса сможет превратить в деньги так, что Кипр, Науру и Лихтенштейн сдохнут от зависти. По предварительным прикидкам все затраты на революцию с лихвой окупятся за год. А вот подданные в нынешних раскладах - затратная статья. Например, на той территории, которую я присмотрел под эти дела, живет почти 50000 людей, по большей части фермеров и безработных рыбаков. Все это быдло придется дотировать, на что уйдет от $40 до $100 миллионов в год, что ляжет сильной нагрузкой на бюджет. Другие территории, которые потенциально можно взять, в плане населения, кстати, еще хуже.

Тем более мне не приходило в голову приглашать кого-либо из курсантов ШЭЛ принять участие в этом проекте (даже если я на него решусь) или приглашать их к иммиграции в это гипотетическое государство. Цель ШЭЛ в том, чтобы научить членов Клуба быть хозяевами, не рабами и не офицерами. Если надо будет подготовить исполнителей для этого проекта, я их отберу и подготовлю быстро и в другом месте.

2 У меня нет времени просматривать все форумы интернета. На все вопросы я отвечаю в этой рассылке. Если бы Юрий хотел услышать ответ, он написал бы его мне, а не в левый форум.

----------------------------------------

Дайте совет, что делать когда хочешь иметь (что-то), но нет желанья добиваться/достигать этого. В точности наоборот чем в анекдоте про поручика Ржевского: он детей не любил, но сам процесс очень любил, а у меня результат подавай, а процесс достижения результата исключить бы. Что делать чтобы процесс достижения не нес такой отрицательной эмоциональной окраски. У меня все дела так, новые дела еще хуже.

-- С уважением, Константин

Очевидно, все дело в том, что Вы не научились действовать непосредственно. Процесс реализации вашего желания, как он Вам представляется, содержит большое количество ненужных дел-посредников. Например, Вы хотите обаять девицу, но вместо того, чтобы непосредственно этим заняться, Вы строите план, как Вы достанете много денег, на них прикупите алые паруса и натяните их на мачту и она на это поведется. В свое способности обаять девицу непосредственно Вы не уверены.

Естественно, организм противится совершению такого объема бесполезных действий. Поскольку другого пути Вы не видите (мешает надсмотрщик), Вы воспринимаете это сопротивление как сопротивление достижению этой цели вообще.

Это - довольно распространенное явление, связанное с неупорядоченностью мотивации. Столкновение разных неранжированных мотивов приводит к взаимному уничтожению стоящей за ними мотивационной энергетики. В результате на внешнюю экспансию энергии не сочтется.

В рамках первого семестра ШЭЛ мы осваиваем методы ранжирования мотивов, которые позволяют упорядочить их, исключить столкновение мотивов и направить высвободившуюся мотивационную энергию на реализация внешних целей.

-------------------------------------

Скажите, пожалуйста, можно ли с помощью специальных тренингов научиться не смущаться по любому поводу? И можно ли научиться говорить неправду спокойно, не выдавая волнения?

Спасибо, Анна

После прохождения тренинга актуализации Вы вряд ли будете часто смущаться. Необходимость врать у Вас скорее всего просто исчезнет. Кроме того, Вы перестанете воспринимать говоримое Вами как правду или ложь, начнете рассматривать все это как инструментарий мотивирования партнера. С этой позиции Вы будете уверенно внушать любые необходимые для его мотивирования конструкты.

------------------------------------------

У меня вопрос к вам касательно энергетики, раз уж затронули эту тему в рассылке. Знакома ли вам система Чжун Юань Цигун и если да, то что вы можете сказать о ней и ее главном пропагандисте Сюи Минтане? Занимались ли вы сами по этой или ей подобной системе?

И еще - что бы вы могли рекомендовать для повышения энергетики организма и насколько далеко может зайти в этом направлении человек?

------- С уважением, Алексей Карпенко

Сейчас модно брать какие-то старые техники и называть их громким именем с присобачиванием претензии на авторства. Так сделали некие бендлер и гриндер со старыми советскими психотехниками 30-х годов, которые обозвали НЛП. Потом вылезла какая-то Хосе-Сильва с анекдотом о том, что заново изобрела вторую ступень аутотренинга и назвала ее альфатренингом. Теперь новый гуру со своей рекламой: Меньше ведитесь на такие пошлые рекламные трюки, пользуйтесь проверенными методиками.

Для повышения энергетики организма в рамках курса ШЭЛ используются тренинги на разгонку психики и ряд медитативных техник.


2 ноября 2002

Выпуск от 02.11.2002

Хотя я и стараюсь игнорировать письма по поводу рекламной кампании г-на Мороза, их количество таково, что закрывать на них глаза после того как я дал обещание отвечать на все письма, оказывается трудно. Поэтому отвечаю на всю пачку сразу:

Евгений Витальевич, сколько вы платите Морозу за рекламу ШЭЛ?

Ирина

Вы договаривались с Морозом, что он будет вас рекламировать, или он просто дурак?

Андрей?

Читаете ли вы форумы, где ваши ученики "спорят" с Морозом о ШЭЛ? Сколько вы заплатили Морозу, чтобы он им подыгрывал и неявно рекламировал ШЭЛ? Кстати, раньше он так виртуозно никого не рекламировал. Вы его индивидуально обучаете или он в ШЭЛ поступил?

LL

Евгений Витальевич, вам мало своей рассылки? Зачем вы еще Мороза уговорили вас рекламировать на всех формах и в рассылках? Точнее, не уговорили, а купили. Бесплатно никто из себя дурака изображать не будет.

Марина

Я всего ожидал от вас, но не такого иезуитства. На что вы вдели Мороза и его миньона Сибирякова, что они аж два форума для вашей рекламы организовали? Или просто заплатили?

Владимир А.

Евгений Витальевич, что за странный ход, когда Мороз выпускает рассылку, посвященную вашему письму с просьбой обождать две недели ответа? Добро бы он содержательное письмо от вас получил и в своей рассылке привел. А тут что обсуждать в четырнадцати абзацах? Да еще в заголовок выносить? Или он связан контрактом и вы обязали его приводить в рассылке ЛЮБОЕ свое письмо?

Николай

Еще шесть вопросов на ту же тему я не привожу, так как они содержат некорректные высказывания в адрес подписчика Ю.Мороза. Прошу в дальнейшем при задании вопросов держаться в рамках и не оскорблять других подписчиков рассылки.

По существу вопросов. Я не платил господину Ю.Морозу ни копейки и не нанимал его в рекламные агенты. Я уважаю господина Мороза, как и всех других подписчиков рассылки, отвечаю на его вопросы точно также, как и на вопросы всех других подписчиков. Как и любой из подписчиков, господин Мороз имеет право упоминать меня в любой своей рассылке и обсуждать на любых форумах. Это следует из полиси Интернета.

Что касается реальных мотивов Мороза, я полагаю, что его субъективной целью было рекламировать себя. Вряд ли у него был тайный умысел или даже бессознательная цель меня рекламировать. Тем более было бы несправедливо подозревать господина Мороза и господина Сибирякова в какой-то купленности.

Тот факт, что у читателей возникло ошибочное впечатление, будто он рекламирует меня, а не себя, связано с недостаточной компетентностью Мороза в вопросах рекламы. Он сделал серию ошибок, которых мог бы избежать, если бы прошел наш курс манипулирования большими группами или аналогичные курсы гуманитарных технологий. В этом случае он мог бы эффективнее реализовать свою цель саморекламы. Для этого надо всего лишь разобраться с мотивацией этой своей потребности в саморекламе, отделить самовыражение от собственно рекламы своего дела.

Вынесение в заголовок рассылки факта получения письма от робота с просьбой подождать ответа, так как рассылка заполняется на две недели вперед, относится к числу таких ошибок. Очевидно, господин Мороз исходил из того, что факт контакта с моим автоответчиком серьезно повышает его статус и может быть аргументом саморекламы. В действительности статус любого человека изначально выше статуса любого программного продукта, даже если он вещает от моего имени. Поэтому перенос на него господином Морозом своего пиетета ко мне был справедливо воспринят как неадекватный шаг и породил подобные толкования.

------------------------------------------

У Вас в рассылке я впервые прочитал фразу, что самое главное это свобода не от чего, а ради чего. Это действительно так.

Например, я не люблю свою специальность - экономист и совершенно ненавижу свою работу. Да ее никто в нашем отделе не любит, только ради денег работаем, думаем, что никуда больше не устроимся. А здесь и зарплата повыше раза в 3, чем средняя по нашему городу. Вот и пыхтим с 8 до 21 на ненавистной работе (отчеты, сроки, начальники, свихнутые на работе сотрудники-роботы, которые, впрочем, в минуты откровений признаются в своей ненависти к работе, вышестоящие организации, которые тебя не видят, но требуют, здесь никакие манипулятивные техники и просто личное обаяние не помогут, страдаю короче).

Почитав вашу рассылку, я окончательно определился, что уволюсь, освобожусь от этой работы, но ради чего? Я никак не могу найти ответ. Куда податься? Есть возможность, но нет желания, есть желание, но нет возможности, хотя стой, почему нет? Во мне с детства заложено, что человек может все, но жизнь десятки раз доказывала, что это не так. Я говорю себе, что я просто не нашел свое. В чем я буду профи и что мне принесет удовлетворение и деньги. Но похоже поиски затянулись. Пока я писал это письмо, до меня дошло, что мне нужна разносторонняя работа: немного физик, немного психолог, немного путешественник, немного композитор, немного поэт и многое еще, о чем я не вспомню сразу, а возможно и не подозреваю об их существовании, а завтра у меня будут совершенно новые интересы. Я ищу, но что, зачем, я не пойму. Подавай мне все время новое, необычное, загадки, парадоксы. Я с удовольствием прощупываю границы различных наук (физики, биологии), чтобы узнать на чем сейчас застряли ученые. А кроме того, я наслаждаюсь музыкой и просто чужими мыслями, идеями, когда я наткнулся на Вас, то очень обрадовался, давно я не встречал столь умного оригинального человека. Мне ничего не стоит написать философский трактат, я вообще люблю философию (сколько там интересных мыслей, идей, на практике от большинства из них толку мало, но сам мыслительный процесс философа доставляет невероятное удовольствие).

Я ищу, собираю, перерабатываю, больше синтезирую, чем анализирую. Но как, удовлетворяя все эти свои нестандартные потребности, еще и зарабатывать, я не знаю. Ведь платят только спецам, профи. Я не продуктивен, я только впитываю и не даю ничего взамен. ЧТО ОСТАЕТСЯ? ИСКАТЬ. (Вы и Ваша школа - моя новая находка, посмотрим, что из этого получится).

Николай

Прежде всего, Вашей проблемой является приверженность традиционному представлению, что человек обязательно должен иметь какую-то профессию. На самом деле все эти классификации условны и полезны лишь в целях статистики. Актуализация позволит Вам подняться над таким узким подходом.

Другой Вашей проблемой является существенная зависимость от социальных условий. Для Вас будут крайне полезны методы отстройки от нее, содержащиеся в курсе ШЭЛ.

Наконец, Вы весьма далеки от понимания, что настоящие деньги, удовольствие и независимость Вам принесет не тот бизнес в котором Вы будете "профи", а тот, который является средством Вашего самовыражения. Как показывает мой опыт консультирования даже очень успешных внешне, но упершихся в тупик бизнесменов, большинство из них совершенно не обладают такими гуманитарными технологиями, как переход на метауровень, занятие сильной позиции, перевод этой позиции в нечто положительное и т.п. Это и побудило меня включить в курс ШЭЛ соответствующие элементы.

Думаю, обучение в ШЭЛ позволит Вам решить многие Ваши проблемы еще до ее окончания. По крайней мере, уже после прохождения нашего курса "Бизнес" Вы сможете осознать некоторые механизмы, позволяющие успешно реализовывать свой личный потенциал, превращать его в полезный постиндустриальный продукт и продвигать к потребителю.

----------------------------------

Хотелось бы знать Вашу точку зрения на институт парламента (в преддверии выборов в России) . У меня складывается мнение, что парламент - это учреждение, по своему назначению родственное психиатрической больнице. Его основная миссия - отобрать, высосать из общества отдельные его элементы, обладающие высокой нестабильностью и несущие потенциальную угрозу для социума (пассионарии). Отобрать и изолировать, локализовать в рамках определенного статуса, процедуры, помещения. В теории политологии эта функция парламента именуется рекрутизацией элиты. А дальше, те особи, которые в жесткой борьбе, поистратив массу ресурсов, попали в парламент, начинают грызть друг друга, как пауки в банке, уже не представляя угрозы для стабильности социума.

Более того, они всячески его поддерживают, всячески демонстрируя свою приверженность социальным ценностям. Еще лучше обстоит дело с теми "несчастными", которые не смогли пробраться в парламент. проиграли на выборах. Их ущемленное самолюбие будет заставлять их постоянно мечтать о политических победах, о восхождении на вершину государственной пирамиды, тратить на это доступные ресурсы. Где уж тут появиться мыслям о построении собственной. Таким образом, парламент - это насос для откачки пассинарности из общества, инструмент выживания государства. Что касается парламентариев, то наиболее здоровая их часть - это люди, которые приобрели депутатский мандат для обеспечения личной неприкосновенности, как средство для защиты своего бизнеса. За ними идут те, кто делает деньги на лоббизме, продавая свои голоса, помогая изменить конфигурацию границ власти. Остальные - пациенты, не нашедшие своего психиатра. К реальной власти парламент практически никакого отношения не имеет. Это мнение сложилось после наблюдения за политической жизнью Украины. Может это верно только для этой страны ?

С уважением, Александр, постоянный читатель Вашей рассылки

Вы несколько односторонне представляете функцию парламента. Однако, Вы в целом довольно адекватно оцениваете характер нынешней политической системы. В частности, современная система прямых выборов на должность законодателей, с которой не связана прямая личная ответственность, формирует глубоко деструктивный характер принятия решений вообще. Наиболее деструктивный характер имеют решения тех органов, где минимальна ответственность депутатов - Совет Европы и Европарламент, в последнее десятилетие ставшие источником военной угрозы и дестабилизации континента.

Эффективные республики, типа Римской, предлагали иной тип формирования законодательного органа. Избираемы в этой республике были только должности исполнительные и судебные, то есть те, на которых должностное лицо отвечало за конкретные решения имуществом, репутацией и жизнью. Успешно исполнившие такую должность граждане и составляли законодательный орган - сенат. Таким образом в сенат отбирались ответственные люди, реально представлявшие суть дела и реалии жизни. Это делало решения сената реалистичными, ответственными и близкими к оптимальным, а его контроль за деятельностью должностных лиц высокопрофессиональным.

Современный парламентаризм переживает кризис еще и по причине эгалитарного характера выборов. Изначально правом выбора в парламент обладали только налогоплательщики, так как парламент имеет функцию принимать бюджет, то есть распределять ИХ деньги в интересах общества в целом. В дальнейшем в число избирателей были включены иждивенцы. Ситуация, в которой деньги распределяют представители вовсе не тех, кто их зарабатывает, привело к существенным перекосам в формировании бюджета, что стало источником хронического финансового кризиса, перманентной инфляции в мире, повального бегства от уплаты налогов.

Перспектива становления постиндустриального общества неизбежно означает становление корпоративной социальной структуры, а затем и корпоративного государства. Очевидно, основой его законодательной системы станет палата корпоративного представительства, депутаты которой будут представителями конкретных социальных и экономических структур, а их борьба и сотрудничество будут формировать реальный баланс интересов.

-----------------------------------------------

У меня к Вам два вопроса, один из которых, к сожалению, уже долгое время, остается для меня очень актуален:

1) Что является предпосылками игры в казино, точнее просиживания там огромного количества времени и соответственно проигрывания не меньшего кол-ва денег? На какие стороны своего внутреннего "я", на Ваш взгляд, нужно обратить внимание, чтобы избавиться от этой, нельзя назвать по другому, "болезни"? Многие достигают избавления сами, но на это уходят годы...

2) Могут ли постоянные садомазохические отношения в постели в грубой форме(по обоюдному согласию и желанию), повлиять на отношения между мужчиной и женщиной, в том числе и на о-ия в семье, если в данный момент в этой ферме они отсутствуют. Каким образом? Если негативно, то можно ли этого избежать?

С уважением, Екатерина

1) У человека есть известная склонность к риску. Нормой является ее реализация в общественно-активной деятельности типа бизнеса, политики, спорта и т.п. При наличии существенных внутренних тормозов, препятствующих занятию активным бизнесом, эта склонность к риску находит патологическую, инвертированную форму удовлетворения. Обычно при снятии тормозов, при достижении актуализации личности, склонность к азартным играм уходит.

2) Мазохизм в сексе является одной из форм внешней компенсации затрат мотивационной энергии на осуществление властного давления в объеме, превышающим допустимый при данном уровне внутренней свободы. На отношения в семье они влияют положительно в том случае, если доставляют удовольствие обоим супругам и отрицательно, если один из них вынужден играть неорганичную ему роль.


4 ноября 2002

Выпуск от 04.11.2002

Давно читаю Вашу рассылку, многое нравиться, многое полезно мне лично, как человеку пытающемуся осознать что же такое жизнь и что ему с этим делать.

Именно поэтому стало интересно Ваше утверждение, что

> Ясность - это не знание всего и вся, а преодоление непоняток в отношениях с
> жизнью. К этому возрасту я избавился от множества иллюзий, которые мешают нам
> реально воспринимать происходящее.

Задам вопрос. и что на самом деле Вы считаете, что РЕАЛЬНО воспринимаете жизнь. Ведь отсюда следует, что Вы как минимум знаете в чем суть ее. Помниться Вы говорили, что жизнь как таковая смысла не имеет. Что смысл ей пытается придать человек. И какой же смысл Вы предали своей жизни, с учетом реальности ее восприятия?

И еще вопрос, почему же Вам так нравиться Ницше. Мне кажется это как раз тот человек который больше чем любой из нас выдумал себе реальность и пытался как то притянуть ощущения к своей выдумке. Было бы крайне интересно узнать Ваше мнение на этот счет.

______ С наилучшими пожеланиями, Светлана

1) Смысл жизни есть эвфемизм. У жизни нет смысла, у нее есть лишь причины и истоки ее движения. Я интересуюсь последними, то есть реальностью, а не выдумками.

2) Ницше мало что выдумывал. Ему было не до того. Для него вопросом жизни и смерти был поиск способа преодоления смертельно опасных жизненных обстоятельств, противостояния запредельно высокому давлению внешних обстоятельств. Он сумел продвинуться в этом поиске настолько, что дал толчок появлению современных гуманитарных технологий, позволяющих человеку резко ослабить свою зависимость от обстоятельств и давления среды, повысить свою способность к самореализации.

Тот факт, что сегодня мы продвинулись несравненно дальше Ницше в этих технологиях, позволяет увидеть ошибки первопроходца, но вовсе не отменяет необходимости отдать дань его личному подвигу и его вкладу в развитие этих технологий. Ницше заложил первый кирпич в фундамент тех возможностей, которые сегодня дает человеку овладение новейшими гуманитарными технологиями.

----------------------------------------

хочу задать вопрос, который в силу Вашей высокой актуализации не должен показаться Вам личным - в конце концов, Вы ведь выше мнения толпы?!

Итак - добавив к аксиоме о Вашей высокой актуализации неоднократно повторяемое Вами утверждение, что гомосексуальность является признаком высокоактуализированного человека, возникает вопрос:

а Вы лично имели/имеете гомосексуальные связи?

С уважением, Виктор

Разумеется, я имел и имею связи гомосексуального характера. Я вообще не отказываю себе в удовлетворении всех нормальных сексуальных желаний. Ваш вопрос весьма странен после того, как я многократно разъяснил, что сексуальность в норме полиморфна, а все ограничения на ее проявление, включая запрет на гомосексуальные связи (гомофобия) и гетеросексуальные связи (гомосексуализм) являются неврозами. Думаю, я не давал повода думать, что страдаю одним из этих неврозов. Если бы даже и страдал, очевидно, давно имел бы возможность излечиться.

---------------------------------------------

Евгений Витальевич! В течение 5-6 месяцев являюсь читателем Вашей рассылки. При просмотре фильма "Олигарх" возник вопрос - является ли современный российский олигарх (прототип героя фильма - Борис Абрамович Березовский) лидером с Вашей точки зрения.

С уважением, Елена

К сожалению, не смотрел этот фильм. Что касается самого понятия "олигарх", оно представляется мне совершенно неуместным для определения тех или иных деятелей российского бизнеса. Это определение подразумевает существование олигархической формы правления в РФ и формальную принадлежность этих господ к осуществлению такой власти. В то же время реально в РФ существует авторитарный режим фашистского толка, в рамках которого представители крупного бизнеса не обладают административной или политической властью.

Что касается Березовского, с моей точки зрения он является лидером, и притом весьма успешным. Его карьера полностью является следствием его внутренней свободы и крайней энергичности.

---------------------------------------------

Зацепил Ваш ответ на вопрос о том, как позволить себе иметь много денег. Не я его задавал, но для меня эта проблема тоже весьма актуальна. Когда просматривал объявления о вакансиях (сейчас практически не просматриваю, поскольку, скажем так, сделал попытку заняться предпринимательской деятельностью), всегда выбирал и звонил по тем из них, в которых предлагают заниматься тем, чем могу заниматься, что мне по силам (это первое, что, к моему сожалению, сильно ограничивает выбор). Вопрос о зарплате, таким образом, оказывается вторичным, и на тех вакансиях, на которых я останавливаюсь, оказывается, как правило, невысок. К тому же живу я в провинциальном городе, в котором потолок зарплаты вообще достаточно низкий. Что из всего этого следует? Что в моих рассуждениях неверно? Заранее спасибо за ответ.

-- Best regards, vlad

Неверно было следующее:

- готовность работать на кого-то,

- убежденность в существовании некоего потолка того, что Вам "по силам",

- выбор того что Вы "можете", а не того, что хотите.

Думаю, решение заняться, наконец, реальным бизнесом было разумным выходом из положения. Только не сделайте при этом ту же ошибку, что при поиске работы - не пробуйте заниматься тем, что "по силам". Обдумайте, что Вам хочется, выберите самые "дурацкие" (с точки зрения Вашего надсмотрщика) свои идеи и желания, и превратите их в товар или услугу, продажей которой сможете заняться.


5 ноября 2002

Выпуск от 05.11.2002

1. Чем является любовь для эффективного лидера по Вашему ее пониманию и в соответствии с прнципами ШЭЛ.

2. У меня есть хроническая проблема, из-за которой я сильно поругался со своей девушкой, можно сказать унизил перед всеми друзьями и соседями. Проблема в том, что когда я пьяный, я проваливаюсь в какой-то другой мир и начинаю агрессивно буянить. Вот это буянство привело к тому что она не хочет больше меня видеть и ее мать тоже. Странность в том, что людей, с которыми у меня все нормально я не трогаю даже пьяный и ее не трогал до некоторых пор т.е. до того, пока мы не ругались вообще. Потом у меня к ней возникло много, как я считаю, обоснованных претензий, которые с ее стороны были отвергнуты и после этого, когда я пьяный, объектом моей агрессии выступает как правило она. Как вы думаете, что со мной происходит и можно ли с этим бороться, без такой крайней меры, как вообще не пить.

3. После нашей последней ссоры я искал способ как с ней помирится и вдруг написал, до сих пор не могу в это поверить, очень красивое стихотворенье о ней. Она сказала, что этим почти сломал ее, уже хотела простить. Раньше я даже не думал, что могу писать стихи и вот теперь задумался чтобы это значило.

4. При общении с людьми я, по словам некоторых людей, веду себя очень высокомерно и при каждом случае стараюсь над всеми зло пошутить, иногда чтобы просто задеть, иногда чтобы выставить данного человека перед другими в не лучше "свете" и кроме того постоянно стараюсь доказать свое превосходство и т.д.. Прав ли я в этой ситуации.

5. Я не прочитал за всю жизнь ни одной книги (кроме тех, которые нужны для сдачи экзаменов), однако считаю себя умнее многих, причем намного и думаю что мне удастся сделать революцию в одной из отраслей знаний, которая будет достойна даже Нобелевской премии. Кроме того, думаю что это может немного подорвать и вашу школу. Не боитесь ли вы таких ситуаций?

Заранее благодарю и буду очень признателен за ответы на вопросы

С уважением, Павел Анатольевич

Опять вопросы оптом. Потому ответы кратко.

1) ШЭЛ не вводит стандартов на любовь. Каждый наш курсант учится сам творить свое добро и свое зло, сам творит свою любовь.

2) Вообще не пить, конечно, крайняя мера. Но многие на нее идут, и это себя оправдывает. Почему бы не попробовать?

У Вас очень сильно подавлено первичное инстинктивное поведение, очень сильные тормоза на сексуальном и властном инстинкте. Вы их не осознаете, но они мешают Вам реализовать все Ваши инстинктивные желания. В результате нерастраченная энергия этих мотивов концентрируется и давит изнутри, вызывает душевный дискомфорт. Выпивка несколько ослабляет тормоза, и зажатые мотивы вырываются в форме агрессии. Это немного облегчает Ваше душевное состояние на некоторое время, но вскоре все начинается вновь.

Вам нужно избавиться хотя бы от части этих тормозов, чтобы обрести душевный комфорт. Тогда и пить не захочется. Для этого стоит обратиться к хорошему психотерапевту (но не наркологу).

3) Сексуальность - очень широкий и многогранный инстинкт. Сексуальное влечение вполне может превратиться в творческий акт. Например, написание стихов.

4) Если Вы стремитесь доказывать свое превосходство, значит Вы не правы. Настоящее превосходство доказательств не требует и проявляется в спокойном, доброжелательном и снисходительном поведении.

5) С одной стороны, задача получить нобелевскую премию не прочитав ни одной книги, может показаться нереальной. С другой стороны, всегда имеет смысл если уж замахиваться на что-то, так по максимуму. Может, сверхзадачи и не достигнешь, зато по пути много успеешь взять. А если маленькую задачку поставил - точно также можешь не достигнуть, да и по пути меньше достанется.

----------------------------------

Очень нравится Ваша рассылка, хотелось бы побольше знать о Вас, как Вы добились такого уровня развития в таком возрасте. Где Вы учились, кто Ваши родители.

С уважением Оксана

Когда я был помоложе, лет до 12-ти, я очень обижался, когда мне говорили подобные вещи. Я считал, что не я для своих лет слишком умный, а те, кто это говорит, для своих лет не дотягивают по IQ. Но времена изменились, и мне теперь приятно слышать от дамы, что я способен сойти за желторотого юнца в возрасте, в котором Бонапарта уже сослали на остров Святой Елены. Значит, в отличие от него у меня еще все впереди, по крайней мере с Вами.

Учился я в Петербурге в школах номер 93, 32 и 30, потом в ЛЭТИ. Мой отец занимался химией, мать - медициной и педагогикой.

----------------------------------

1. Скажите, как Вы считаете, есть некая "секта" которая правит миром? Мировой заговор?

2. Есть ли магия? можно ли навредить человеку на расстоянии? Что Вы об этом думаете?

И последний вопрос касается последнего выпуска, где про деньги. Я например выбираю работу с определенным уровнем зарплаты, по квалификации, например можно найти работу с з/п $1000 (понимаю Вам смешно? :-) Но ведь и знаний да умений нужно под нее иметь? Т.е. вопрос наверное больше в квалификации, чем в разрешаемой сумме? Или нет?

С уважением, Илья

1 Объем информационной работы и оперативной деятельности для управления такой сложной системой, как человечество, существенно превышает возможности любой человеческой организации. В силу этого ситуация в мире управляема только частично. Реальные ситуации возникают из столкновения управленческих воздействий разных организаций и множества непредсказуемых факторов. Никакого единого центра управления быть не может.

2 Коллективное бессознательное имеет сложную структуру и некоторые эффекты, связанные с воздействием на него или через него, выглядят для неискушенного наблюдателя как воздействие на расстоянии. Кроме того, некоторые психотехники выглядят для неискушенного человека крайне загадочно, что позволяет иногда представлять их как нечто сверхъестественное.

В наших курсах осваиваются такие психотехники, как гипноз, сканирование, паравоздействия. В принципе, их обладатель может делать вещи, обычно толкуемые как магия. Однако, я не считаю их мистификацию приемлемым занятием.

3 Объявления о найме следует не читать, а давать самому.

-------------------------------------------

Экономические вопросы, как Вы говорите оптом :-)

1. Какой курс украинской гривны и российского рубля будет по отношению к доллару ближайшие 2-3 года?

2. Как восточные события отразятся на долларе?

3. Возможен ли финансовый кризис 98 года, обвал курса СНГовских денег? Очень важно знать.

Заранее благодарен за ответ.

Отличная рассылка " Наука лидерства"! Спасибо Вам.

andrey@il.od.ua

1 Близкий к нынешнему.

2 Легкими колебаниями

3 Этот кризис требует падения цен до 10-15$/барр в течение не менее полугода и снижение уровня валютных резервов ЦБ до $15 млрд. Если Вы увидите такое сочетание факторов, готовьтесь к повторению 17 августа.

---------------------------------------

Здравствуйте Евгений Витальевич!

Снова старые песни о главном :-)

Из письма Владимира " ...В рассылке Вы упоминали о том, что человек имеет столько денег, сколько позволяет себе иметь. Или что деньги не нужно зарабатывать, нужно позволить себе иметь деньги..."

Из ответа: "Вот Вам задачка для домашнего задания: когда Вы просматриваете время от времени объявления о вакансиях (в газете, в интернете) на объявления с каким лимитом зарплаты Вы обращаете внимание, а какие пропускаете? Почему Вы считаете "по себе" именно этот размер зарплаты?"

Показательный "тест", согласна. Но мне кажется надо отличать "мечты" от "реальности". Например, я смотрю зарплату в 2 раза выше той, что имею. Значит я себе "разрешила" получать эти деньги, я этого хочу. Но ... для этого надо диплом МВА, или опыт работы в должности не менее стольких-то лет и т.д. А этого нет. Следовательно, с большой степенью вероятности можно сказать, что данная вакансия не доступна (просто не пригласят на собеседование). Получается, что разрешение есть, но никаких изменений не произойдет. Не хватает "объективных" данных.

Я думаю, что этот вопрос Владимира связан еще и с карьерным ростом (до стадии перехода в разряд хозяев). Рост в своей конторе понятен - ты готов к изменениям, тебе дают новые задания, ты - результат, в начале тебе денег добавят, потом скорее всего добавят должность. Но как только возможность для роста в этой конторе исчерпана наступает затор. Причина - в другую фирму можно уйти только на равную должность, перейти на более высокую - практически невозможно, опять же по причине отсутствия опыта пр. А если у человека еще и начального опыта работы нет ... то просто невозможно устроиться. Поэтому мне кажется что за вопросом Владимира о том "как разрешить себе иметь деньги" стоит вопрос о том как "перейти в иное трудовое состояние".

С уважением, Александра

Нужно переходить не в трудовое состояние, а в творческое. Работать надо не на кого-то, а на себя. Нужно делать то, что хочешь, искать, кому это может быть нужно, и убеждать его, что ему это нужно.

---------------------------------------------

Здравствуйте. Вполне серьёзно намерен поступить в ШЭЛ. Если то, что Вы заявляете в рассылке правда, то я знаю, как я это использую. Но останавливает некоторая противоречивость в Ваших суждениях касающиеся отношений человека и общества. Собственно, чтобы развеять эти противоречия я и задаю вопросы (некоторые вопросы касаются лично Вас, но только как "эталона" актуализированной личности). Ответьте, пожалуйста. Это для меня важно для принятия решения о вступлении (тем более, что сумма для меня немалая).

1. Для какой личной цели Вы создали ШЭЛ? Чтобы заработать свой миллион или Вы также преследуете другие цели?

2. Если Вы преследуете и другие цели, то не кажется ли Вам, что Вы проявляете альтруизм?

3. Считаете ли Вы себя эгоистом? И что для Вас это значит?

4. Почему некоторые люди испытывают удовольствие от того, что доставляют удовольствие, радость другим? Это инстинкт власти? Стремление показать (доказать) свою силу, вследствие низкой самооценки?

5. Вы нередко упрекаете Путина в некомпетентном управлении страной. В то же время, как Вы пишете, лидер должен отстаивать только свои личные интересы. Так почему Вы его упрекаете? Он вполне действует в соответствии с Вашей концепцией. Или он всё таки должен позаботиться о стране?

6. В период своей политической активности Вы зачем стремились к власти? Для каких целей Вы собирались её использовать?

7. Маслоу в книге "Личность и мотивация" описывает самоактуализирующуюся личность, его представления о такой личности совпадают с Вашим о актуализированной личности?

С уважением, Тарас

1 Миллион на русском рынке заработать обучением чему-либо практически невозможно. Я ставил себе немного другие цели. Надоело жить в стране рабов, годящихся лишь для того, чтобы об них вытирали ноги. Хочется и сильных людей вокруг видеть.

2,3 Альтруизм и эгоизм - понятия из этической теории, совершенно неадекватной реалиям свободного человека. Эта теория регулирует поведение рабов. Мое поведение определяется более общими и естественными мотивами. Например, мне было бы интересно сделать Россию богатой страной, это способствовало бы моему душевному комфорту. Мне было бы приятно навязать России свои представления о том как следует жить. Ради этого я готов был бы принести даже некоторые жертвы личного характера. Вопрос - принося эти жертвы я действую из эгоизма или альтруизма?

4 Доставлять удовольствие другим обычно побуждает сексуальный инстинкт.

5 Думаю, Вам стоит внимательно прочитать архив, чтобы убедиться, что я не упрекал Путина в некомпетентном управлении и не бросал других шаблонных словес. С точки зрения потребностей страны в эвтаназии он вполне на месте, с точки зрения моих интересов он достаточно безразличен.

Там же, в архиве, Вы можете убедиться, что я говорил о том, что лидер должен уметь отстаивать СВОИ интересы, а не свои ЛИЧНЫЕ. Это разные вещи. Первое понятие существенно шире второго. Сильному лидеру обычно свойственна пассионарность, то есть идентификация своей личности с возглавляемой нацией, организацией или государством. В этом случае интересы нации или организации оказываются частью его собственных интересов. Часто они занимают в иерархии его интересов место выше личных.

6 Я имел свое представление о будущем Евразии и хотел навязать его континенту. У меня это не получилось, возобладали другие тенденции. Начиная примерно с 1995 года произошедшие необратимые изменения сделали реализацию моих идей нереальными. В силу этого политическая власть, по крайней мере в государстве РФ, перестала меня интересовать.

7 наши представления во многом пересекаются с представлениями Маслоу. Однако, прошедшие полвека жизнь не стояла на месте, так что наши представления существенно дифференцированней и операциональней.


6 ноября 2002

Выпуск от 06.11.2002

Наблюдая легкость и изящество Ваших ответов на многие сложные вопросы, хотелось бы услышать Ваши прогнозы, а может быть и предложения по разрешению конфликта России в Чечне, проблемах взаимоотношений израильтян и палестинцев. Вообще, существует ли решение по этим проблемам, которое совмещало бы в себе и реальность воплощения и приемлемость для сторон.

С уважением, Сергей

Суть этих двух конфликтов лежит в равной степени как в столкновении разнородных цивилизаций (тут Самуил Хантингтон близок к истине), так и в неадекватности образа мыслей и поведения одной из сторон. Эта неадекватность, вопреки субъективным желаниям этой стороны, собственно и провоцирует другу сторону и конфликт в целом.

В первом случае такой неадекватной стороной является РФ, во втором - Израиль. Без изменения менталитета стороны-провокатора мир невозможен, победа для нее также невозможно, а вот уничтожение более слабым, но решительным соперником вполне реально.

Израильское руководство и общество совершенно игнорируют тот факт, что их страна является частью ближневосточного региона, устоявшегося культурного ареала, где действуют давно сложившиеся естественные этические и правовые нормы. Игнорируя эти нормы, пытаясь действовать в угоду западным нормам, сформулированным в совсем другой культурной и стратегической среде, израильское руководство приносит в жертву свой народ.

Поясняю. Совершенно очевидно, что уважение к нации на Востоке определяется не только ее силой, но и готовностью эту силу применять. Если в ответ на полное и неограниченное насилие Вы применяете ограниченный силовой ответ, Вы этим показываете свою неготовность применять силу в полном объеме. Соответственно противник готов признать за Вами только ту силу, которую Вы реально готовы применить. Если, скажем, в ответ на убийство сотни первых попавшихся сограждан Вы готовы убить только одного (скажем, организатора теракта), то соотношение сил воспринимается как 100:1 не в Вашу пользу. Если Вы готовы это сделать только после сложной юридической процедуры, оценка Вашей силы сокращается еще более.

Понятно, что порождая такую оценку собственной боеготовности, Вы неизбежно провоцируете противника продолжать нападать на Вас. Если Вы один-два раза примените адекватный ответ (то есть нанесете ущерб, в разы превышающий нанесенный Вам), то противоборствующая сторона признает Вас достойным соперником и пойдет на переговоры.

Далее. На Востоке уважением пользуется истинный рыцарь, то есть тот, кто наносит удар первым. Тот, кто готов лишь обороняться, мало отличается от райя и достоин только того, чтобы об него вытирали ноги. Впрочем, в норме и на Востоке и на Западе уважением пользуется лишь произвольное насилие, источник суверенной власти и права, а не обороноспособность. Занимая изначально слабую, оборонительную позицию, Израиль провоцирует насилие против себя со стороны соседей.

Таким образом, Израиль сможет вписаться в ближневосточный мир, стать там своим, только если начнет вести себя адекватно, покажет свою способность к свободному применению силы и к произвольному насилию. Тогда он заслужит уважение соседей, перестанет вызывать омерзение, его признают достойной стороной в любых переговорах. Но до тех пор, пока в этой стране будут называть площади в честь такого дерьма, как Рабин, пока Барака и Переса не повесят на столбах, а 35% избирателей будет за этих ублюдков голосовать, никто на Ближнем Востоке не признает права на существование такой ублюдочной нации, и все будут стремиться сбросить ее в море - хотя бы от омерзения, чтобы очистить землю от тех, кто недостоин по ней ходить.

Аналогична и позиция РФии в конфликте с Чечней, а точнее, с Кавказом и Исламом. РФия принимает правила игры, сформулированные для нее теми, кто сам никогда их не придерживался. Правительство РФии закрывает глаза на то, что членом Совета Европы является Турция, совершившая геноцид армян, но в отличие от Германии за свои преступления не покаявшаяся. И Совет Европы никаких претензии к Турции не предъявляет. РФия, кстати, тоже не поднимает в СЕ этот вопрос. В то же время саму РФию этот самый СЕ обязывает воевать по изначально проигрышным правилам, запрещая применять адекватные формы насилия.

Оборонительная позиция и отказ от применения адекватных и эффективных форм насилия привел к тому, что война дошла уже и до Москвы. Никакой Бараев не брал бы заложников нигде, если бы знал, что его тейп является заложником на этот самый случай. Ни одного русского не посмели бы убить чечены, если бы знали, что за каждого убитого будет казнено не менее десяти человек из тейпа убийцы. Это понадобилось бы сделать раз пять, в результате чего погибло бы пятьдесят "невинных" по мнению лорда Джадда чеченов. Потом бы наступил вечный мир, любовь и дружба, русских бы стали на Кавказе считать людьми а не ублюдками, начали бы вести с ними дела. Воцарилась бы идиллия.

Если этого не делать, пятьдесят-сто русских будут убивать каждую неделю. И это справедливо, если русские не готовы адекватно отвечать на насилие и поддерживают правительство, которое готово тысячами выдавать их на потеху лорду Джадду и его подопечным. Конечно, с точки зрения Путина лучше мириться со зверствами бандитов, чем установить норму отстрела их родни - зато лорд Джадд не обидится. Но с точки зрения психически здоровых людей - не только на Кавказе - это является прямым провоцированием на дальнейшие издевательства над русскими.

В этом плане Путин, Рабин, Лебедь, Барак и их присные являются прямыми последователями Милошевича, который все время пытался играть по установленным СЕ правилам, а в результате оказался известно где, так как по этим правилам можно только проиграть. Не согласись он по ним играть - не было бы и предлога судить за их нарушение. Соверши он хотя бы одну сотую тех "преступлений", что ему инкриминируют - и был бы сейчас в Белграде на коне. Соверши он их столько же, сколько Арафат - и зауважавший его Запад уже выдал бы ему такую же нобелевскую премию мира и тоже ежегодно выделял бы 10 млрд евро из бюджета ЕС на развитие инфраструктуры террора.

Так что вину за эскалацию этих конфликтов несут политики РФ и Израиля вкупе с поддерживающим их электоратом. Если какой-либо народ утерял нравственное чутье, значит, близок конец его истории.

Так что ответ на Ваш вопрос прост - чтобы ликвидировать конфликт, надо просто перестать его провоцировать, надо начать вести себя адекватно, по-человечески, а не по извращенным указкам Совета Европы.

--------------------------------------

В вашей рассылке натолкнулся на такую логическую цепочку: лидер - это свободный человек. Свободный человек - это человек, который берет на себя ответственность за свои поступки, то есть ответственный. Так? Но, на мой взгляд, ответственный человек далеко не всегда свободный и тем более не лидер. Судя по всему, мы понимаем разные понятия под словом "ответственность". Поясните, пожалуйста, что Вы подразумеваете под этим термином.

Константин

Я говорил все время об ответственности перед собой. Вы же имеете в виду ответственность "перед другими". На самом деле надсмотрщик проецирует себя на других (семья, коллектив, человечество, нация и т.п.), так что речь идет об "ответственности" перед внутренним надсмотрщиком. По сути такая "ответственность" является инструментом социального манипулирования и прямо противоположна по содержанию ответственности свободного человека перед своим сознательным Я.

----------------------------------------

В рассылке от 24 окт на вопрос "Почему некоторые люди испытывают удовольствие от того, что доставляют удовольствие, радость другим? Это инстинкт власти? Стремление показать (доказать) свою силу, вследствие низкой самооценки?" вы написали что это проявление сексуального инстинкта. Если мужчина получает удовольствие от доставления радости например своему родному брату, или отцу - это что, проявление его полиморфной сексуальности? Объясните пожалуйста подробнее.

С уважением Максим

Разумеется, это проявление сексуальности. В норме отношения в семье на ней и строятся. Когда она по каким-то причинам купирована, отношения в семье принимают невротический характер, превращаются в склоку, в основе которой всегда лежит взаимная сексуальная неудовлетворенность. Кстати, подмена нормального понимания сексуальности уголовно-пролетарскими представлениям о ней как о траханье-размножении, является одним из способов купирования, обоснования запретов на взаимное проявление сексуальности, которое так осложняет жизнь современных семей.

----------------------------------

Как вы относитесь к ВП СССР?

Дмитрий

Очевидно, под этим сокращением Вы имеете в виду псевдоним отставного кавторанга Иванова, гордо называющего себя Внутренним Пердиктором покойного СССР и сочиняющего фашистские труды. Одно время он развивал идеи Адольфа Алоизовича, теперь, после Буденновска, взялся за коран и утверждает, что надо омусульманить и обрезать всю Россию. Правда Коран он проповедует не в традиционной, а в ваххабитской редакции. Короче, он готов поднимать на щит "идеи" всех, кто когда-либо резал и хочет резать русских или хотя бы евреев (впрочем, тех и других режут всегда одни и те же).

Последователей у кавторанга мало: директор пищевого комбината Аладушкин из СПб, 16 фашиков в Москве и один идиот из Петрозаводска. Кроме того, по сети его рекламируют несколько странных личностей.

Отношусь я к нему с легким омерзением.

----------------------------------------

Я уже давно знал про вашу рассылку, но подписался только вчера, потому что мне не нужно психологическое лидерство, а культурное лидерство я и сам смогу завоевать. Однако я увидел, что у вас относительно много подписчиков и решил познакомиться поближе с вами и вашей аудиторией. Похоже, что ваше дело процветает или, по крайней мере, развивается.

Хотел бы задать вам два взаимосвязанных вопроса:

1 Какова ваша сверхзадача?

2 Михаил Сергеевич Горбачёв утверждает, что сегодня в мире нет общепризнанных лидеров. Как вы оцениваете ситуацию в этом плане?

С наилучшими пожеланиями, Дмитрий Жигалов, инженер-философ сотрудник РосНИИ искусственного интеллекта Ведущий рассылки "Видение мира и его будущего от инженера-философа"

1 Сейчас у меня нет не только четкого видения сверхзадачи, но и уверенности в ее необходимости.

2 ОБЩЕПРИЗНАННЫХ лидеров в мире не было никогда.


7 ноября 2002

Выпуск от 07.11.2002

Просмотрела сегодня программу Ваших тренингов в Москве. Немного посчитала и обнаружила, что заметной прибыли с них вам не светит. Обычно, кстати, семинары в Москве проводятся по ценам раза в два-три большим. В чем суть Вашей коммерческой идеи? Что Вам дают эти тренинги? Как Вы намерены отбить свою прибыль? Или это демпинг?

Наталия С

Эта программа не имеет коммерческой направленности. Наша цель заключается в том, чтобы предоставить нашим московским членам Клуба и подписчикам этой рассылки возможность получить тренинги по приемлемым ценам.

Потребность в очных тренингах объективно существует и интерес к ним огромен. Однако, в Москве они предлагаются по очень высоким ценам, и поэтому совершенно недоступны большинству москвичей. Большую часть в их цене играют понты (наем шикарных помещений, кофебрейки, дорогая реклама), прибыль тренинговых компаний или откаты (в случае корпоративных тренингов). При организации своих тренингов мы поставили цель максимально ужать расходы и предложить приемлемую цену. Прибыль не планировалась. В силу этого мы и смогли предложить тренинги по ценам вдвое-втрое меньше обычных.

Рекламы мы не даем, так что знают об этих тренингах только члены Клуба и подписчики этой рассылки (которых мы считаем потенциальными кандидатами в члены Клуба :)) Так что цены эти мы предлагаем только для своих, ни о каком демпинге речи нет, да и вообще о коммерции речи нет. Клуб является некоммерческой организацией, организация семинаров - одна из форм его уставной деятельности.

--------------------------------------------

В рассылке от 26.10.2002 на вопрос о Ваших личных стратегических планах на 10-15 лет вперед Dы рассказываете о нескольких вариантах, среди которых рассматривается а) превращение России в китайскую провинцию; б) Ваше намерение в связи с этим создать собственное государство; в) Вы говорите о том, что предлагали некую программу обществу в 90-х, от которого оно отказалось; г) обещаете предоставить программу развития РФ с повышением уровня жизни в 10 раз в 10 лет; д) беретесь за это в случае получения 5% или 30-50% от прибыли от реализации в зависимости от степени участия.

(а) - почему Вы всерьез рассматриваете "китайскую угрозу"?

(б) - прецедентов _создания_ своего государства я не могу припомнить в последние 500 лет; были захваты власти, кровавые революции, перевороты, путчи и проч. Как Вы видите возможность создания своего государства?

(в) - не могу утверждать на 100%, но думается, что общество 90-х с фамилией Гильбо не знакомо. А вот имя Гайдара вполне известно. Что это была за программа?

(г) - повышение уровня жизни в 10 раз в 10 лет - прецедента такому еще не было в мировой экономической истории; Вы уверены в своих возможностях?

(д) - Вам не кажется, что в случае роста благосостояния россиян в 10 раз Ваша комиссия за это даже в 5% будет неприлично велика? Каким образом - как Вы думаете - страна с Вами рассчитается? Почему Вы считаете, что это обычная плата за подобные услуги?

Надеюсь, получить от Вас ответ. Евгений

(а) Потому, что эта угроза существует.

(б) То, что Вы не можете чего-то припомнить, есть факт Вашей биографии. Либо надо укреплять память, либо изучать историю. За 500 лет существует несколько ТЫСЯЧ таких прецедентов. Только на моей памяти в мире возникло 50 новых государств.

(в) Кого Вы называете обществом 90-х? Если тех, кто черпает информацию только из государственного телевидения, то Вы абсолютно правы. Это общество знает только тех, кто по профессии занимается пропагандой или эстрадой. Ему совершенно нет необходимости знать тех, кто занимается собственно политикой. Что же касается лиц, принимающих решения, они всегда были в курсе этой программы.

Кстати, непонятно, при чем тут Гайдар? У этого господина другая профессия. Он потомственный пиарщик в третьем поколении, был редактором журнала "Коммунист", удачно женился на дочке любимого интеллигенцией писателя, в связи с чем и был в 90-е выдвинут на пиарное прикрытие реализации программы реформирования экономики России, разработанной Джеффри Саксом. Его, кстати, до сих пор поминают как персонификатор этой программы при ее обсуждении. Я же никогда пиаром не занимался, я экономист. Почему у Вас возникла ассоциация меня с этим господином?

(г) О прецедентах. В Японии в 1958-1975 годах уровень жизни вырос в 9 раз. В Германии в 1948-1958 годах уровень жизни вырос в 4 раза. В СССР в 1929-1939 годах уровень жизни вырос в три раза. В 1967-1977 годах в Южной Корее уровень жизни вырос в шесть раз. В 1984-1994 годах уровень жизни в Малайе вырос в пять раз. В 1979-1989 году в республике Кипр произошел рост уровня жизни раз в пять. В 1966-1976 на Кубе уровень жизни вырос в четыре раза. В Испании в 1980-1990 годах уровень жизни вырос втрое.

Прецедентов скачка в 10 раз за 10 лет в XX веке действительно не было. Но надо учесть, что в 1991-1994 годах произошло падение уровня жизни в РФ в четыре раза. Сегодня средняя зарплата составляет в РФ 4000 руб, то есть 40 рублей брежневскими (продукты тогда стоили примерно в 35 раз дешевле, услуги - в 230 раз дешевле, жилье - в 120 раз дешевле). В конце 80-х она составляла в среднем по РФ 200 рублей, плюс к этому были бесплатное образование, здравоохранение, профсоюзные путевки в Крым и др.). На все это экономического потенциала хватало.

Единственной причиной развала было и остается некомптетентное управление экономикой. Оно и до 1992 года не было самым компетентным, а уж после - туши свет. Конечно, за прошедшие десять лет произошла сильная деградация основных фондов и, что значительно хуже, образовательного уровня (десять лет назад такое незнания очевидных фактов, что демонстрируете Вы, встречалось еще очень редко, а сейчас - на кадждом шагу). Однако, это дело поправимое.

В силу этого обстоятельства наша программа начала 90-х предусматривала рост уровня жизни за пять лет в пять раз за счет повышения эффективности управления экономикой, и еще вдвое - за счет программы реформирования экономики, перехода к более эффективной постиндустриальной модели экономики.

Сегодня, конечно, все это потребует больших усилий, но с точки зрения экономики ничего нереального в этой программе нет. Если средняя зарплата вырастет в десять раз, с 4000 до 40000 руб в месяц, это составит 1250 долларов США, то есть 45% от уровня средней зарплаты в США и 55% от уровня средней зарплаты в ЕС. Непонятно, почему Вам это кажется нереальным при наличии у власти столь же компетентных экономистов, как в Европе.

(д) Мне не кажется, что это высокая плата. Кому-то может и показаться. Я не раз сталкивался с тем, что мои расценки по консалтингу казались клиенту завышенными. В таких случаях я не терял на клиента времени и работал с другим.

Что касается способа расчета, то я приму только официальный контракт на эту сумму. Пошлые варианты с возможностью нелегального получения таких сумм, как предлагал всем Ельцин, я не принимали не приму.

---------------

У меня вопрос: как должен вести себя эффективный лидер, если он находится в заложниках?

------ Алексей

Эффективный лидер не должен находиться в заложниках. Если же он туда попадает (и на старуху бывает проруха :)), то необходимо демонстрировать полную готовность к сотрудничеству, не выпендриваться и не осложнять обстановку, искать и продумывать пути к бегству и ждать разрешения ситуации, стараясь не упустить деталей.

В процессе этого поведения можно попытаться проанализировать позицию главаря бандитов, определить его основную нужду и связать возможность ее удовлетворения со своим освобождением. Вполне может быть, что такое предложение будет принято, если основано на фактах, а не на иллюзии.

-----------------------------------

Простите за нескромный вопрос но где сварщик с беременной женой взял деньги на вступительный взнос в клуб? Только не говорите, что заработал. Я не скептик но больно уж не реально.

С уважением Алексей Хейкинен

Не буду говорить, что он заработал, хотя это и реально. Жил он тогда отдельно от жены, собирался разводиться. Я не интересуюсь источниками доходов членов Клуба. В этом случае могу предположить, что он одолжил деньги у одного приятеля, который тоже позже вступил в Клуб по его рекомендации.

----------------------------------

Спасибо за приведённые в рассылке примеры успеха конкретных членов КЭЛ. Очень хорошая информация для размышления. Скажите, а какой период времени понадобилось для созревания решения о создании ШЭЛ, сколько времени прошло от идеи до запуска школы, от запуска школы до выхода её на ?расчётные параметры? Как Вы думаете, каковы эти временные рамки были у других людей, которые так успешно реализовали себя ?

Надеюсь на ответ. До свидания.

С искренним уважением Бывшев Сергей

Прежде всего не следует воспринимать те четыре примера как конкретные биографии. Если бы я решился расписывать их в этом качестве, пришлось бы каждый случай рассказывать очень подробно, так как реализация всего этого обычно идет не гладко, с откатами, с прорывами, с привходящими обстоятельствами, сомнениями и т.п. Получился бы роман, а я имел целью лишь пояснить свою мысль, поэтому из конкретных биографий вычленил только СХЕМЫ. Правда, эти схемы хорошо отражают реальность.

Идея ШЭЛ у меня возникла весной 2000 года в рамках размышления о дистанционном образовании вообще и поиска путей для создания всемирного русского университета дистанционного образования. Для этого проекта мне существенно не хватало и не хватает организационных ресурсов. Тогда и возникла идея реализовать в дистанционной форме то, что давно делалось в реале, но никогда не достигало систематической формы, а именно систему личностного роста и знакомства с реальной жизнью. Дистанционная форма позволяла избежать дурацкой тягомотины с организацией учебного заведения, а также и избытка контактов (что меня много лет останавливало от создания очной формы ШЭЛ).

Однако, весной эта идея только появилась, и я тут же уехал в очередное путешествие. В дороге идея созрела. Вернувшись в СПб, я тут же заказал сделать программное обеспечение для ШЭЛ и начал эту рассылку. В сентябре началась регистрация, в октябре поступили первые курсанты, к новому году их число достигло 30 (расчетный параметр :)), а нынче приближается к 300 (тоже в соответствии с прогнозом).

К началу занятий у меня были подготовлены только курсы первого триместра, остальные писались параллельно учебному процессу, также шла и загрузка дидактики. Конечно, были скептики, которые утверждали, что невозможно за полгода в одиночку написать годичный университетский курс любого качества, не то что, как я обещал, на порядок сильнее обычного университетского. Поэтому, когда я в апреле 2001 года все же закончил курс, многие крупно проспорили. Надо было зарегистрировать рекорд в книге Гиннеса :) К тому же, написание курса и ведение рассылки я делал без отрыва от основной работы, продолжая заниматься консалтингом и публицистикой (кушать-то надо :))

Летом этого года ШЭЛ пережила небольшую революцию, ее объем вырос с 2-х до 3-х семестров, изменилась структура курсов, был сделан еще бОльший упор на практикумы, то есть на психологические тренинги.

Теперь по поводу временных рамок у других. У каждого они свои. Не стоит ни форсировать, ни медлить. Каждый созревает по своему. Главное - созреют все :)

------------------------------------

В прошлом выпуске рассылки Вам был задан вопрос о том, как вы относитесь к тому, что специальные знания и навыки, которые человек может приобрести в ШЭЛ являются оружием в полной мере и могут использоваться человеком не только для реализации конструктивных целей но и для целей вполне преступных. Вы ответили, что преступными целями являются только те, которые человек не смог навязать обществу.

В связи с этим, ответьте, пожалуйста, на такой вопрос: являются ли преступной такая цель, как убийство Евгения Витальевича Гильбо? Если да, то какому обществу надо её навязать, чтобы она перестала быть преступной?

-- С уважением, Кирилл

Преступность того или иного поступка - вещь совершенно относительная. Например, афиняне убили Сократа согласно закону, и по их понятиям это не было преступлением. С точки зрения большинства историков поведение афинян признается тем не менее преступным. Убийство Анны Франк не было преступлением по законам Третьего Рейха. В то же время после нюрнбергского процесса оно попало в разряд преступных деяний.

Разведчик всегда сталкивается с тем, что его убийство будет законным по законам одного государства, хотя и преступлением по законам другого. Политик и бизнесмен все время находится в ситуации, когда его убийство будет законно по одним понятиям и совершенно незаконно и несправедливо по понятиям другим. Все эти понятия и законы отражают некую конвенцию о правилах в рамках той или иной социальной группы.

Вы не первый, кто ставит себе или пытается поставить такую цель. С моей точки зрения намеченная Вами цель является однозначно преступной. Это понимание определяет мою реакцию на Ваше покушение. Например, я мог бы убить Вас не только в рамках самообороны, но и для профилактики в целях обеспечения безопасности. При этом я должен принимать во внимание понятия тех групп, с которыми не хотелось бы из-за Вас ссориться. Например, чтобы не нарушать УК я должен обставить все это как самооборону. Если Вы принадлежите к некоему тейпу, то в его глазах я буду преступником даже если прибью Вас в рамках самообороны, так что я должен сделать это тайно, чтобы на меня не подумали.

Думаю, существуют группы, по понятиям которых выдвинутая Вами цель преступной не является. С другой стороны, существует и группа, которая будет это рассматривать как преступление в любом случае. Поэтому вряд ли Вам удастся добиться однозначного результата в плане ответа на Ваш вопрос.


8 ноября 2002

Выпуск от 08.11.2002

Написать побудил ответ в сегодняшней рассылке на вопрос Николая "по поводу одного интересного высказывания: относись к другим людям так, как ты бы хотел, чтобы они относились к тебе". Вспомнил поучительный "психологический" анекдот с диалогом двух парней:

- Как у тебя с женщинами?

- Да никак!!!

- Почему?

- Да отец как-то в детстве сказал: "Не поступай с людьми так, как не хотел бы, чтобы поступали с тобой".

Спасибо Вам, что ответили в рассылке от 16.10 на мой вопрос о том, как разрешить себе иметь деньги. Я понял, в чем суть моей проблемы - это страх. Когда-то я "уловил зависимость" между увеличением у человека его денег и степенью опасностей, которым он подвержен. Так обладание деньгами ограничивается надсмотрщиком, апеллирующим к инстинкту самосохранения. Кроме того, довлеет из детства правило, что большую сумму денег "нельзя заработать честным трудом". А нечестный - тюрьма. Сейчас я сознанием понимаю абсурдность этой "зависимости". Благодаря Вашей рассылке, которая помогает оторваться от стереотипа, "крыша поехала" в нужную (мне) сторону. Если не так давно я мечтал стать хорошим валютным трейдером, то теперь я уже думаю о том, что лучше было бы нанять пяток хороших валютных трейдеров, которые бы работали на меня, и (как было сказано в сегодняшней рассылке) ложиться спать и вставать тогда, когда хочется, а не когда нужно (кому-то).

И все тот же вопрос: вот осознал я причину своего небогатства, даже посмеялся над собой немножко. Стало приятно от того, что сделал пусть небольшой, но шаг в направлении собственной свободы. Но что-то карман не стал вдруг быстро раздуваться. Не подскажите, как окончательно освободиться от этого ограничения?

С признательностью, Владимир

Имеет смысл сделать еще пару шагов в сторону внутренней свободы. К тому же полезно подкрепить разрешение иметь много денег умением выдумывать способы их делания. А здесь незаменимы могут оказаться как наш курсы "Сделать себя", который несколько повернет Ваши мозги в нужную сторону путем тренингов, так и наш курс "Бизнес", который позволит Вам увидеть суть дела с совершенно новых позиций.

----------------------------------------

Как вы относитесь к ВП СССР?

Дмитрий

Очевидно, под этим сокращением Вы имеете в виду псевдоним отставного кавторанга Иванова, гордо называющего себя Внутренним Пердиктором покойного СССР и сочиняющего фашистские труды. Одно время он развивал идеи Адольфа Алоизовича, теперь, после Буденновска, взялся за коран и утверждает, что надо омусульманить и обрезать всю Россию. Правда Коран он проповедует не в традиционной, а в ваххабитской редакции. Короче, он готов поднимать на щит "идеи" всех, кто когда-либо резал и хочет резать русских или хотя бы евреев (впрочем, тех и других режут всегда одни и те же).

Последователей у кавторанга мало: директор пищевого комбината Аладушкин из СПб, 16 фашиков в Москве и один идиот из Петрозаводска. Кроме того, по сети его рекламируют несколько странных личностей.

Отношусь я к нему с легким омерзением.

----------------------------------------

Небольшие прикидки привели меня к выводу о том, что поступить в ШЭЛ я смогу не ранее чем через 3 года. Т.е. я сейчас учусь на 3 курсе института, и где-то через год после его окончания у меня может быть появится возможность раздобыть необходимую сумму в $... А учитывая, что как вы говорите сумма взноса растёт ежеквартально, то перспектива вступления кажется ещё более призрачной. Поэтому хотелось бы спросить вашего совета, можно ли каким-то образом самому двигаться в данном направлении, т.е. есть ли какие-то тренинги для самостоятельной работы по ним? И что можно читать из издаваемой в данный момент литературы? Насколько я понял из общения с некоторыми людьми, пытаться учиться по ныне выходящим брошюркам по НЛП -занятие довольно гиблое и бесполезное, особенно в плане отношения затраты/результат. И ещё такой вопрос: насколько вы считаете целесообразным и полезным для меня может быть общение(вне классовое) с преподавателем по одной из финансовых дисциплин у нас в институте, мне кажется его жизненные взгляды в чём-то схожи с Вашими. Он говорил, что готов работать с теми кто хочет заниматься во внеурочное время, но при этом требует чтобы мы хоть что-то знали, а я чес гря первые 2 года не особенно учился, поскольку несмотря на интерес к экономике метода преподавания у нас отбивала у меня всякое желание ею заниматься!

Прошу Вашего совета, каким образом мне продолжать свои личностный рост и не затеряться в толпе таких же как я "экономистов" выпущенных через 2 года?

artemy

Прежде всего непонятно, почему у двадцатилетнего парня возможность раздобыть столь скромную сумму появится только через три года? Надсмотрщик говорит, что разрешит иметь эти деньги только после перехода в другую социальную категорию? Он Вам объясняет, что студенту положено иметь вот столько, а молодому специалисту - вот столько и т.п.? неужели Вам не ясно, что это просто тормозочек?

Что Вам мешает сейчас задуматься над тем, что Вам на самом деле интересно, а затем оглянуться вокруг и увидеть, где этим можно заняться? Через небольшой промежуток времени у Вас будет столько денег, сколько Вам надо. И делать это надо сейчас, а не по получении диплома. Или Вы думаете, что можно стать экономистом без практической работы, только прослушав курсы о допотопных экономических учениях?

Возьмитесь, например, консультировать бухгалтеров в Вашем городе по уходу от налогообложения. Изучите законодательство, прикиньте пару схем, сделайте себе рекламу. . . Вот Вам и практикум настоящий, и денег за это будут платить столько, сколько Ваш надсмотрщик и для экономиста со стажем посчитает слишком много.

-----------------------------------------

Евгений Витальевич, а к вам никогда не приходили мысли, что вы дьявол? Я думаю у таких людей, как вы, такое должно было быть.

С уважением, Александр

Нет, таких мыслей мне в голову не приходило. Я человек психически здоровый.

Кстати, и Вам оно зря пришло. Дьявол, конечно, тоже занимается тем, что совращает. Но я совращаю на путь истинный, а он - в сторону с него. И он за это в оплату требует бессмертную душу, а мне она без надобности. Я ограничусь членским взносом в КЭЛ.

-----------------------------------------

В одном из выпусков рассылки Вы написали: "Фиксация на власти свойственна именно личности, у которой воля к власти подавлена. Результатом подавления является часто паранойяльная фиксация на проблематике власти. Тогда-то и возникает тупик." Допустимо ли говорить тоже самое про деньги? То что у меня есть определенная фиксация на деньгах я понял, но вот что во мне подавлено, сам разобраться не могу. За последний год дошло до того, что задумал учебный курс о деньгах, и сейчас постепенно собираю материал к нему.

С уважением, Дмитрий

Эта фиксация обычно связана с ущемлением воли к власти с одновременным смещением мотива с цели на средство. Деньгам бессознательно приписывается функция универсального, а не сопутствующего инструмента власти. В силу этого происходит подмена власти инструментом, инверсия либидо с базового мотива на этот инструмент, параноидальная фиксация на этом инструменте. Такая фиксация существенно препятствует реальному зарабатыванию денег, так как последние никогда не являются промежуточным средством достижения цели, но всегда побочным следствием реализации властного и творческого, т.е. сексуального потенциала.


9 ноября 2002

Выпуск от 09.11.2002

Как вы однажды сказали, по поводу Мороза и ШСД пишут 99 рассылок.

Теперь, приплюсовывая вашу рассылку, их стало равным счетом 100.

Спасибо за поддержку и прошу вас, ругайте меня, критикуйте меня, хвалите меня, только не будьте равнодушны ко мне, очень вас прошу.

Юрий Мороз

Я понимаю Вашу потребность в эмоциональной поддержке и эмоциональную зависимость. Судя по присылаемым мне текстам, Вы часто проявляете ее на различных форумах и в рассылках в форме инфантильных обвинений и попыток оскорбления. Это обычное дело, в клиническом психоанализе так описываются проявления механизм сопротивления. В Вашем случае сопротивление связано с амбивалентностью между созревшим пониманием необходимости учиться в ШЭЛ и торможением со стороны привходящих социальных факторов, связанных с Вашим возрастом, биографией, социальными связями, воспитанием, бизнесом и т.п.

Конечно, я несколько преувеличил число рассылок, посвященной Вашей скромности, это была шутка :) Но согласитесь, тенденция к тому идет. Если Вам так необходимо, чтобы Вас поминали в этой рассылке, действуйте как все - присылайте осмысленные вопросы, они будут отвечены. А если снова будут формулировки, посвященные прямой рекламе, мне их придется игнорировать, так как они выходят за рамки тематики рассылки.

Кстати, раз уж письма по поводу Вас приходят, давайте посвятим им этот выпуск рассылки. Надеюсь, это удовлетворит Вашу потребность в моем внимании :)

----------------------------------------------

Конечно, Юрий хочет получить ответы и поэтому пишет в вашу рассылку.

Итак, вопрос, в чем разница между тем, чему вы обучаете в курсе ШЭЛ и о чем говорите в рассылке с идеологией фашизма.

Кстати, национальный вопрос в фашизме не основной (существовали и итальянские фашисты, которые не страдали, например, антисиметизмом).

Итак каковы основные отличия, между тем, что вы проповедуете и фашизмом.

Юрий Мороз

Отличий несравненно больше, чем сходства, поэтому было бы долго перечислять. Отмечу базовые отличия.

1 Фашизм является массовой идеологией, стремящейся преодолеть традиционное разделение на элиту и быдло. Он ставит своей целью навязать определенные формы поведения всем членам общества. Идеология ШЭЛ находится в русле исторической традиции и не претендует на массовость. Она предоставляет возможность обрести личные конкурентные преимущества лишь тем, кто желает их обрести. Как говорил Заратустра, "Я закон только для своих, я не закон для всех".

2 ШЭЛ стремится привить членам Клуба способность к корысти, то есть к бескомпромиссному отстаиванию своего интереса. Вы сами отмечали это в своей рассылке, объявляя это неприемлемым для Вас. (Кстати, это может означать лишь то, что ШСД готовит БЕСКОРЫСТНЫХ бизнесменов, ведущих свое дело в чужих интересах, а не в своих. Хотелось бы посмотреть на Ваших выпускников). Фашизм исповедует прямо противоположный подход. Гитлер в "Mein Kampf" столь же активно, как и Вы, обличает корысть и обвиняет в корыстности англичан, французов и евреев.

3 ШЭЛ готовит своих выпускников для ЛИЧНОГО успеха, в то время как фашизм готовил людей к защите неких "высших целей", то есть к работе на чужие интересы, а не на личные. Кстати, и Вы то декларируете, что учите работать на Родину (не объясняя, чьи и какие интересы Вы называете этим словом), то зовете на борьбу за свободу чеченов.

4 Фашизм является негативной идеологией, четко формулировавшей ПРОТИВ чего надо бороться, но не определявший четко ЗА что. Идеология ШЭЛ, наоборот, формулирует только позитивные цели, в ней отсутствует универсальный враг.

5 Фашизм четко постулирует весьма жесткие этические принципы, предписывает определенные формы поведения. ШЭЛ, наоборот, учит всех самим творить свое добро и свое зло, самим вырабатывать этические принципы, не навязывает их.

6 Антисемитизм является необходимой идеологической составляющей фашизма, в Италии при Муссолини он был официальной государственной практикой. То, что Вы не хотите почему-то видеть правду, и фашисты ее видеть не хотят, а мы видим мир таким, каков он есть, также существенно отличает ШЭЛ от фашистов.

Есть еще много отличий. Им можно посвятить хоть целую книгу. Но думаю, первых шести хватит.

Мне представляется, что происхождение самого вопроса в явно агрессивной форме связано с проявлением уже отмечавшейся мной амбивалентностью в связи с глубоким сопротивлением принятию решения о вступлении в ШЭЛ. Очевидно, надсмотрщик подсовывает Вам эти страхи в целях подбросить лишнюю гирьку на чашу отрицательной мотивации и тем удержать перевешивание положительной. Но все же, со временем осознание реальной пользы, которую может принести Вам обучение в ШЭЛ, перевесит.

--------------------------------

Мороз в одной из своих рассылок в защиту чеченских террористов пишет:

"А следовать я за Гильбо никак не могу, так как он тот самый человек, который распространял и распространяет бессовестность, безнравственность и корысть - как норму жизни в России.

И по Гильбо причины того, что мы так плохо живем в том, что мы еще недостаточно бессовестны и недостаточно безнравственны, а так же, не готовы ради денег на что угодно. Ю."

Можете ли Вы что-то противопоставить этим обвинениям? Я понимаю, что Вы стараетесь меньше упоминать Мороза, чтобы не делать ему лишней рекламы, но очень Вас прошу, потому что что это вопрос принципиальный. Мне очень важно знать, что нравственно, а что нет.

Наталья

Проблема действительно требует обсуждения, так как это - не личная проблема господина Мороза. Каждый человек подчиняется моральным нормам. У него есть внутренняя структура, которая надзирает за соблюдением им этих норм и репрессирует несоответствующие нормам формы поведения. Эта система называется надсмотрщиком. Некоторое подмножество функций надсмотрщика, связанное с обеспечением взаимной безопасности, называется совестью.

У раба все ограничения усвоены в детстве, содержатся в бессознательном. Совесть управляет им помимо сознательного контроля. Он не может сформулировать и обосновать свои нравственные нормы, но следует им слепо. Иногда он обретает некоторую свободу от них, не выполняет что-то. Это называется бессовестностью.

Свободный человек сам творит свое добро и свое зло, то есть сам вырабатывает, формулирует свои моральные принципы и сознательно их исполняет. Свободный человек высоконравственен, поскольку сам эту нравственность и вырабатывает. Раб же абсолютно безнравственен, он целиком находится в плоскости "совесть-бессовестность".

В этом плане сам Мороз, еще не ставший свободным человеком, но уже и не являющийся совсем рабом, сделал только первый шаг. Он уже избавился от ограничений совести, уже бессовестен, но еще не способен сам творить свою нравственность, и потому еще безнравственен. Он описывает в этом отрывке свое состояние человека на полпути. Он уже избавился от некоторых ограничений, делавших его абсолютным рабом, но надсмотрщик все еще тормозит его, не дает сделать следующий шаг - поступить в ШЭЛ и обрести внутреннюю свободу, стать высоконравственной личностью.

Мороз уже поднялся над предписываемым рабу бескорыстием, он уже готов зарабатывать реальные деньги и делает это у всех на глазах. Но в глубине души он все же еще считает бескорыстие обязательным, а корысть - низостью, и обличает этот "грех" если не у себя, то хотя бы у ближнего.

Субъективно этот пассаж кажется Морозу верхом манипуляторского искусства, он обращается в нем через голову Вашего сознательного Я напрямую к надсмотрщику. Но в действительности сам Мороз выдает свою искренность, стоящую за этой манипуляцией, свою собственную подверженность надсмотрщику.

Аналогично и поведение Мороза в чеченском вопросе. Как-то он выдвинул тезис, что он в ШСД обучает чему-то истинно русскому, в то время как я - чужеродное западное явление. Заняв прочеченскую позицию, он ясно показал, что он считает истинно русским бизнесом. Сначала он предлагает уступить, затем будет призывать делать с чеченами бизнес и брать у них в долг, а затем: Впрочем в Чечне зинданов хватит на всех выпускников ШСД. А я уж останусь на своих "прозападных" позициях, заключающихся в том, что русским под чеченов и вообще ислам ложиться рановато.

Из позиции Мороза в чеченском вопросе рабская сущность прет по полной программе. Если бы он не тянул с поступлением в ШЭЛ, а прошел бы уже курс, его позиция бы давно изменилась. Понял бы, что такое жизнь, что такое война, что такое делать дело. Да и вообще научился бы вести себя, как положено мужчине.

------------------------------------------

В своей рассылке от 01.11.2002 Ю.Мороз написал, что Гильбо считает, будто чечены должны править Россией, "потому что сам слаб духом и деньги для него важнее всего на свете". Я просмотрела архив Вашей рассылки и Ваши статьи в интернете, там об этом ничего нет. Где Вы это писали?

Наташа С.

Вы зря думаете, что Мороз озабочен такими вещами, как достоверность. Его цель совершенно иная. Он ведет в интернете собственную рекламную кампанию, учредив для этого множество рассылок. Судя по содержанию тех выпусков, которые мне пересылали, это реклама не бизнеса, а чисто личная реклама. Практически отсутствуют профессиональные приемы привлечения клиентуры, есть только самовыражения. К этому добавляется его странная психологическая зависимость от меня и многолетние массированные усилия добиться упоминания мною. Ему кажется, что такое упоминание ставит его "над толпой", делает избранным и т.п. Такова особенность его восприятия мира. Желание быть мною упомянутым является квинтэссенцией его мании величия.

Для реализации этой цели Мороз и применяет такой запрещенный законодательством РФ прием, как клевету. Впрочем, он идет на это преступление потому, что оно достаточно безопасно: никто не будет подавать на него в петрозаводский райсуд, так как ни один адвокат не докажет в суде, что треп какой-то местной моськи может нанести заметный ущерб моей репутации: не та весовая категория.

Впрочем, может он и не клеветал сознательно, а просто все это - и слабость духа, и одержимость деньгами, и проведение мною чеченов к власти в Москве - приснилось ему после одного из его очередных публичных выступлений в защиту чеченов. Видно, совесть его не может смириться с низостью высказанной им позиции, и в страхе заставляет его валить оценку этой позиции с больной своей головы на здоровую.

---------------------------------------------

В рассылке от 26.10.02 на ответ Юрия Мороза по поводу Вашей долгосрочной стратегии вы дали описание возможных вариантов развертывания своей деятельности в зависимости от того, как пойдет развитие страны.

В одном из вариантов, когда "процесс преодоления национального суицида коснется не только экономики, и мои соотечественники согласятся также в необходимости дать ответ на вызов истории", Вы готовы взять на себя и роль национального лидера.

Не кажется ли Вам, что национальным лидером может быть только тот человек, для которого нет иных вариантов. кроме как работать на процветание своей Родины и своего Народа, даже в такой ситуации, когда основная масса этого народа, говоря Вашими словами, занимается суицидом.

Исходя из этого национальный лидер и формулирует свои долгосрочные цели. Ему в голову не придет заботиться о своем комфортном проживании в Европе, в случае "китайского завоевания" его Родины.

С уважением, Валерий Задерей

История России показывает, что человек, "для которого нет иных вариантов. кроме как работать на процветание своей Родины и своего Народа" никогда за всю ее историю национальным лидером не становился. Зато все известные из истории национальные лидеры были достаточно активно включены в реальный диалог с Западом - будь то Ярослав, Владимир, Филарет Романов, Петр I, Ленин, Троцкий, Сталин, Ельцин и др. Националистам никогда не удавалось в России не только стать национальными лидерами, но и просто оказывать существенное влияние на политику. Исключением является царствование случайно оказавшегося у власти Александра III с его политикой русификации России, которая заложила бомбу, взорвавшуюся в виде революции 1917 года и последующего превращения России в федерацию псевдонациональных образований.

Что касается меня, я, как мне кажется, уже мало гожусь в национальные лидеры. Я подходил бы к этой роли таким, каков был лет семь или десять назад, когда имелась высокая личная идентификация с Россией. Сейчас это было бы для меня нежелательным, так как лишило бы меня значительной доли моего личного комфорта. Поэтому о возможности такого варианта я и говорил весьма гипотетически - если сложатся условия и при этом, как и сейчас, просто не будет альтернативы. Однако, я думаю, что в процессе излечения русских от суицидальных склонностей кто-нибудь да всплывет. Помните, как Чернышевский на вопрос "Где лучшие люди России?" сам же и отвечал, что они появятся сами, когда придет для них время. . .


11 ноября 2002

Выпуск от 11.11.2002

Читаю Ваши рассылки, кое-что мне кажется интересным. Например, то, как Вы пишите про внутреннюю свободу и избавление от своего надсмотрщика. Мои сотрудники (формально мне подчиненные), видимо, имеют большую внутреннюю свободу, чем я, поскольку считают себя вправе приходить на работу когда захотят, и выполнять или не выполнять взятые на себя обязательства так и тогда, когда они это захотят ( Я хозяин своему слову хочу дам, хочу заберу обратно ) В связи с этим у меня возник ряд вопросов.

1. Как совместить свою внутреннюю свободу с необходимостью выполнения взятых на себя (в здравом уме и трезвой памяти) обязательств?

2. Стоит ли строить отношения с человеком, имеющим чересчур большую внутреннюю свободу, для которого не существует ни рамок закона, ни морально-этических норм.

3. Вы пишите,

Люди реагируют на реальное поведение, а не на выпендреж. Их надо просто дрессировать, действиями заставлять принимать Вас таким, каким Вы хотите, чтобы Вас видели. Если они почувствуют по поведению, что Вы хозяин, то сразу и примут соответствующую позицию. Даже не успев подумать - за них все решит их бессознательное. Надсмотрщик хозяина распознает сразу и заставляет раба стелиться перед ним.

Т.е., правильно ли я поняла, человек, обладающий внутренней свободой начинает вести себя как хозяин, соответственно, окружающие ощущают себя и ведут себя как рабы. Как же будут складываться отношения двух людей, обладающих одинаковой или сравнимой внутренней свободой? Тут что же, у кого внутренняя свобода окажется больше, тот и победит, а второй либо подчинится, либо уйдет? Или как-то по другому?

Вопросы эти возникли не случайно, и ответы для меня важны. До сих пор все, кому я пыталась задать подобные вопросы, из числа людей, претендующих на роль Хозяина, как-то ловко (или не очень ловко) уходили от ответа.

С уважением Ольга olgastag@mail.ru

1 Свободный человек берет на себя обязательства не под давлением. Он подписывается лишь на то, что считает интересным и выгодным для себя. В силу этого он обязательно выполнит взятые на себя обязательства, так как будет мотивирован тем, что делает это к своей пользе.

2 Отношения с таким человеком имеет смысл строить лишь тогда, когда Ваш уровень актуализации близок к его уровню или Вы хотите подтянуться к его уровню. В этом случае Вы способны увидеть, что у него есть развитая этика, которую он сам себе сформулировал и выполняет. Если же Вы ориентированы н следование рабской, усвоенной в детстве, этике, Вам следует знать свое место и не пытаться строить серьезные отношения с сильными людьми - дело кончится большим разочарованием для Вас.

Дело в том, что разочарования бывают всегда, когда поведение другого для Вас неожиданно. Если Вы всегда знаете, чего ждать от человека, не остается места для обид и разочарований. Но для этого Вы должны понимать его. Более свободный всегда хорошо понимает менее свободного и ошибается в нем крайне редко. Поэтому он никогда ни на кого не обижается. В отличие от несвободного.

3 Конкурентные отношения, взаимное соперничество и т.п. характерны лишь для рабов. Хозяин абсолютно уверен в себе, а потому относится ко всем снисходительно, без раздражения. Поэтому ему легко обращаться с выпендривающимися рабами и мотивировать их к нужной деятельности. К тому же он смотрит на всех лишь с точки зрения пользы, которую те ему могут принести.

Понятно, что отношения таких людей между собой носят характер взаимного сотрудничества и доброжелательности. Делить им обычно нечего, а помочь друг другу они всегда могут. Вот они и идут на сотрудничество, имея в виду эту несомненную пользу.

-------------------------------------

Сначала - вопрос:

> Определившись с целями, Вы вскоре найдете способ делать хороший

> бизнес из того, что Вам нравится.

Мне 28 лет, и я до сих пор не определился с жизненными целями. На теперешней работе трудно сосредоточиться на делах, вечно появляются какие-то отвлечения. Думаю, это означает, что работа - не моя. Любимым делом заниматься не лениво? :)

Однако, понять, какая - моя, еще не понял. Предпринимаю разведочные броски, с целью понять, чем мне нравится заниматься, какое дело любят мои руки. Организовал театральный коллектив, поставил спектакль - понял, что с людьми работать, организовывать их взаимодействие - нравится. Провел тренинг НЛП - опять же, нравится обучать, помогать людям. Сейчас занимаюсь массажем - для удовольствия, и планирую обучаться рисованию - это у меня получается, но пока непонятно, как этим зарабатывать деньги. Разве что, рассказывать истории, наводя транс массажем... :)

Итак:

1 Как по-Вашему, правильно ли я поступаю, желая проверить "на деле" свои способности в разных направлениях, чтобы потом, принимая решение, основываться не на догадках, а на уверенности? Есть ли более эффективная стратегия принятия подобного, очень важного решения?

2 Правильно ли заниматься хобби в свободное время - или его нужно сразу делать бизнесом? Правильно ли ориентироваться на постепенное перерастание хобби в основное занятие?

3 Цитата по поводу выражения

> относись к другим людям так, как ты бы хотел, чтобы они относились к тебе.

"Китайский мудрец сказал Насреддину: "Каждый человек должен вести себя так, как он хочет этого от других. Сердце твое должно желать другим того же, чего оно желает себе".

Мулла ответил: "Это замечание удивит тех, кто даст себе труд подумать. Одна птица любила есть ядовитые ягоды, которые не причиняли ей вреда. Как-то, она пригласила к себе на обед свою подругу - лошадь. Это был последний обед для бедной лошади."

С уважением, Павел, 23 октября 2002 г

1 Поисковая активность - непременная черта творческой личности. В нашем курсе "Сделать себя" она рассматривается в самом начале. Думаю, Вам имеет смысл пощупать как можно больше дел, но ни в коем случае не бросать достигнутое, а доводить до какого-то приемлемого результата.

2 Можно заниматься любым хобби. Но всегда стоит прикидывать, как из него сделать бизнес.

---------------------------------------

Я достаточно долгое время получаю вашу рассылку. Кажется..девочка созрела:) Хотелось бы стать членом вашего клуба и начать обучение в школе.

Я внимательно(как мне показалось) ознакомилась с содержанием сайта Школы. Там указано, что на учебу может поступить только член клуба. А членство можно заполучить путем внесения взносов. Так куда бежать платить?:)) Расскажите пож-ста куда обратиться , чтобы стать членом клуба.(или подскажите, куда обратиться)

Заранее большое спасибо. надеюсь на быстрый ответ:))

G

Алгоритм поступления в ШЭЛ следующий:

1 Вы регистрируетесь на сайте в качестве кандидата, заполняете анкету.

2 В течение суток после этого вы получаете приглашение ко вступлению в Клуб, где указаны способы внесения членского взноса.

3 Вы вносите членский взнос одним из предложенных в приглашении способов.

4 Вы сообщаете нам о перечислении взноса.

5 Вас переводят в статус члена Клуба, после чего в течение недели Вы начнете получать первые учебные материалы. Сразу после этого Вы можете просмотреть свою персональную страничку на сервере Клуба по известным Вам login и паролю. С этой странички Вы получите доступ к интерактивным процедурам Клуба - к заочной консультации (ответы на вопросы курсантов) и к форумам. Вы можете с этой странички также регулировать темп обучения, заказывать повторный досыл утерянных или не дошедших материалов.

---------------------------------------

После знакомства с Вашим интервью в рассылке с opec.ru от 25.10 (о кондотьерах и орденах) и в связи событиями вокруг "Норд-Оста" возникают следующие вопросы:

1.Кто в действительности стоит за этой акцией? (в пропихиваемую через СМИ версию о Масхадове как главном кукловоде не верится, как впрочем, и в версию А.Дугина, (высказанную на сайте kreml.org ) о "руке ЦРУ", тянущейся к Бараеву через помощника покойного Хатттаба). Какие именно ордена и кондотьеры?

2.Каковы истинные цели данной акции? (В версию требований "о выводе войск из Чечни" изначально не верит никто, и это понятно).

3.Существуют ли сколько-нибудь эффективные методики борьбы с орденами и могут ли они быть взяты на вооружение спецслужбами?

С уважением, Михаил

1-2. На основе общедоступной информации можно сделать лишь одно предположение, что судя по исполнению цель акции - презентовать недееспособность Путина и раскачать его режим, а также сделать предвыборную раскрутку ряду конкретных политиков. Судя по кругу раскручивавшихся боевиками политиков ясно, что за акцией стоят те же силы, что и за взрывами жилых домов во время предвыборной кампании Путина. На публичной арене их презентует Чубайс, а реальную работу ведут его родственники в ГРУ и их люди. Очевидно, они готовят смену президента с целью поставить кого-то более управляемого, или самого Чубайса. Однако, пока что Патрушеву удалось расхлебать эту ситуацию с минимумом потерь, так что режим раскачать у чубисов не вышло. Посмотрим, какой макдональдс они взорвут дальше и какого губернатора прирежут.

3 Спецслужбы как раз и являются орденами на службе у некоего суверена. В этом качестве они участвуют в войне орденов в интересах своего суверена. Их методы традиционны и известны со времен Старца Горы. Новацией последнего десятилетия является то, что негосударственные спецслужбы-ордена обрели мощь, сравнимую с мощью государственных спецслужб.

Может, уже пришло время делать школу орденологии? Боюсь, скоро на нее будет спрос:

----------------------------------------

Евгений Витальевич, скажите пожалуйста, служили ли Вы в армии, и как Вы относитесь к военной службе в РФ вообще?

Best Regards/ I am

Я так понимаю, что вопрос о том, служил ли я в армии рядовым по призыву? Нет, не служил.

К военной службе я отношусь хорошо. Ко всеобщей воинской повинности - плохо, так как она в период преобладания потенциала разрушения над мобпотенциалом является фактором, резко и неоправданно снижающим боеспособность вооруженных сил. Кроме того, социальные издержки этой институции крайне велики и также неоправданны.


12 ноября 2002

Выпуск от 12.11.2002

Евгений Витальевич, сейчас идёт такая тенденция: многие родители вкладывают деньги в своих детей, обучая их иностранным языкам. Как Вы думаете, оправданно ли это в условиях нашей страны, если нет перспективы уехать в будущем за границу?

Я хотел бы узнать Ваше мнение по поводу серии книг Роберта Кийосаки "Бедный Папа, Богатый Папа".

Очень надеюсь на Ваш ответ.......

Заранее спасибо. Best regards/Yasha

1 В Германии каждого ребенка давно учат не менее чем двум иностранным языкам, в Голландии и Финляндии - не менее чем трем. И вовсе не потому, что собираются из этих стран куда-то эмигрировать. Просто без этого в наше время вести бизнес очень трудно.

2 Хорошая серия. Отражает опыт успешного человека от первого лица. Это вам не фигня от Наполеона Хилла, который писал только о тех элементах опыта успешных людей, которые смог сам усвоить, вписать в свой опыт неудачника.

----------------------------------------

Читаю Вашу рассылку давно, примерно год назад появилась мысль поступить в Ваш клуб, чувствую, что время уже настало. Хотелось бы получить ответы на ряд вопросов :)

1. Есть некая проблема, ее надо решить и, в зависимости от решения, начинать действовать. Почему-то у меня процесс принятия решения носит какой-то колебательный характер, то есть рассмотрев проблему с разных точек зрения, выносится решение, что надо делать так-то, потом снова эта же проблема рассматривается , опять же с разных точек зрения, при этом стараешься учитывать все нюансы, и выносится решение совершенно другое, потому что, как оказывается при повторном рассмотрении, если действовать в соответствии с первым вариантом разрешения оной можно кого-нибудь обидеть или что-нибудь не учесть, а потом снова эта же проблема.... и т.д. Этот процесс может длиться довольно-таки долго...:(

В какой-то момент очередное решение этой же проблемы возникает и понимаешь, что оно окончательное и больше в очередной раз не надо рассматривать ее, такое чувство будто камень с плеч свалился и после этого уже с легкостью начинаешь действовать. В связи с этим вопрос: игры надсмотрщика это или просто проявление нерешительности?

2. Открытое проявление симпатии, чувств к человеку - это слабость или нет? Отчего многими сначала это воспринимается как сила , а потом как слабость? Или первоначально как слабость и человек молчит о своих чувствах, а по прошествию оных, ставит тебе же в упрёк, что они были, но ты не понял, а теперь эти чувства прошли. Если молчал когда были, то зачем же говорить сейчас, когда прошли - для меня почему-то это совершенно непонятно, возможно, это просто неуверенность в себе так проявляется?

-- Большое спасибо. Little

1 Нерешительность и игры надсмотрщика в данном случае - почти одно и то же. Усугубляет положение в Вашем случае еще и недостаточная упорядоченность мотивации. В ШЭЛ есть специальный тренинг, позволяющий эту мотивацию иерархизировать, упорядочить, высвободить силы, которые сейчас уходят на внутреннюю борьбу.

2 Открытость должна быть поддержана внутренней силой, уверенностью. В процессе тренингов актуализации в рамках ШЭЛ эта сила вырабатывается, и можно позволить себе полную открытость с этой позиции силы. Если же такой позиции нет, то вашу слабость увидят вне зависимости от того, выберете Вы открытость или стратегию скрытности.

----------------------------------

Недавно разговаривал со знакомым экономистом, так его мнение такое, что проблему наркоторговли в государстве можно решить достаточно просто и быстро. Нужно разрешить свободную торговлю наркотиками. Доводы следующие. Так как сейчас наркотики нелегальны, они дороги. При легализации торговли цены сильно упадут и норма прибыли торговцев существенно сократится. В результате это станет невыгодным делом. Наркотики будут продаваться в аптеке по 10 руб, и кому надо тот купит, а кто не принимал до этого тот и не будет. Ведь дефицита наркотиков нет, и любой при необходимости может их купить. Если у наркомана нет денег он идет на преступление, а при цене в 10руб этих преступлений не будет. А не вводят это в мировой практике поскольку определенные люди у власти каждой страны имеют с наркотиков деньги. Поверхностно, каких то дыр в логике не вижу. Прокомментируйте пожалуйста.

Женя

Это довольно известная позиция. В ЕС существует транснациональная радикальная партия, которая ее проповедует. Ее поддерживает большинство экономистов. В Нидерландах она реализована законодательно, и резкого всплеска наркомании действительно не последовало.

Единственный аргумент против этой позиции по сути носит не экономический характер. Не все нации так морально устойчивы в своем большинстве, как голландцы, поэтому легализация наркотиков на первых порах может повлечь серьезный кризис, особенно в условиях безработицы и всеобщего неумения жить что характерно для большинства стран Азии и некоторых стран Восточной Европы.

Что касается существенного интереса определенных сил в сохранении нынешнего положения с наркоторговлей, то он действительно есть. В частности в СССР и КГБ и ГРУ и нынешние их наследники активно делали деньги на наркотраффике с целью "обеспечения внебюджетного финансирования". ЦРУ также не раз было уличено в зарабатывании на наркотраффике. В США существует устойчивое мнение, что ФБР контролирует тотально всю наркоторговлю в этой стране, то есть по сути и является наркомафией. Во Франции в наркоторговле издавна уличена военная разведка и иностранный легион. В Англии также имело место множество разоблачений такого рода как по линии МИ-5, так и МИ-6. В наркоторговле уличена и турецкая разведка.

В XIX веке Англия и Франция вели войну против Китая с целью вынудить его разрешить ввоз наркотиков в страну. Афера с фальшивым правительством Колчака в Омске также имела эту основу - он был завербован английской разведкой с целью крышевать наркотрафик по транссибу. Что кстати и было вменено ему в вину судом, приговорившим его к смертной казни (позднее демократические "историки" безбожно врали, чтобы обелить эту сволочь и представить ее жертвой большевизма).

-------------------------------------------

Я зарегестрировался и получил приглашение. Но у меня возникли вопросы. "Вступительный взнос на четвертый квартал 2002 года установлен Правлением в размере 27000 рублей (при оплате на рублевый счет) или 840 долларов США или 840 евро (при оплате наличными в кассу Клуба). Вступительный взнос на первый квартал 2003 года установлен Правлением в размере 30000 рублей (при оплате на рублевый счет) или 900 долларов США или 900 евро (при оплате наличными в кассу Клуба)"

Читая рассылку, у меня сложилось впечатление, что стоимость обучения полностью составляет 800-900$. Что такое, в таком случае, "взнос на .. квартал"? Это каждый квартал нужно платить 900 $, или же это полная стоимость обучения, но если платить в определённое время, то эта стоимость больше? Мне также неясно, что значит "вступительный взнос". Какова правильная трактовка: "взнос для вступления" или же только самый первый, начальный взнос. В общем, вопрос таков - какова полная стоимость обучения в Школе, будут ли какие-то дополнительные взносы, надо ли что-то платить за членство в Клубе?

И ещё. Если на Ваш счёт я перечислю только 420$, то я автоматически вступаю по льготной программе? Очень надеюсь на Ваш ответ.

С уважением, Антон

1 В Клубе существует только вступительный взнос, который вносится единовременно или двумя порциями. Внесение этого взноса дает право на прохождение полного курса ШЭЛ.

2 Размер этого взноса устанавливается на каждый квартал заново. Если Вы вступаете в этом квартале, 1/2 взноса составит 840/2=420 долларов. Внеся ее Вы сразу же становитесь членом Клуба, как только уведомите Правление об этом.

3 Вторая часть взноса будет равна половине размера вступительного взноса, установленного на тот квартал, в котором Вы решите внести эту вторую часть. Если Вы решите сделать это уже в первом квартале будущего года, то Вы внесете 900/2=450 долларов.

-----------------------------------------------------

Евгений Витальевич, что вы можете сказать про Стокгольмскую школу экономики и отделение "лидерства" в ней?

С уважением, Лесников Алексей

СШЭ - единственное негосударственное высшее учебное заведение в Швеции, патронируется торговой палатой и ассоциацией промышленников. Создана ими для подготовки себе кадров менеджеров среднего звена. Работает, в основном, по программам МВА и близким к ним. Полезна тем, кто собирается вести бизнес в Швеции.

Под лидерством на западе часто понимается способность к активной коммуникации, творческому выполнению менеджерских функций. Очевидно, это отделение имеет своей целью обучение менеджеров среднего звена коммуникативной компетентности, развитие их креативности.


13 ноября 2002

Выпуск от 13.11.2002

можете высказать свое мнение об онтопсихологии и степени ее созвучности Вашему подходу к развитию личности?

С уважением, Ольга Лондон

Онтопсихологами называют себя последователи профессора Менигетти. Его концепция крайне интересна и креативна. Я не во всем с ней согласен, в начале 90-х много с Менигетти спорил. Антагонизма между моими и его взглядами нет, но занимаемся мы разными вещами.

------------------------------------------

С некоторых пор (около 6 месяцев) читаю Вашу рассылку. Бывал и на сайте. Внутренне созрел для обучения в ШЭЛ (не стану расписывать особенности своей жизни - профессиональной и личной, просто чувствую что надо как-то прорываться на свободу).

Меня интересуют вот какие вопросы :

1. Эффективность дистанционного обучения - какова она ? Есть ли информация о количестве неуспешного обучения в ШЭЛ ?

2. Насколько актуально такое обучение для нас, проживающих в Казахстане, учитывая некоторую разность менталитетов и особенностей строения общества ?

С уважением Евгений Курдюков

1 Эффективность дистанционного обучения меньше, чем у хороших очных тренингов. Однако по критерию качество/цена дистанционное обучение превосходит тренинги на порядок. В рамках курса ШЭЛ есть уникальная и богатейшая система специально разработанных тренингов, которые можно проводить самостоятельно. Конечно, отсутствие интервенции тренера существенно снижает эффективность тренинга, но при их разработке влияние этого фактора было сведено к минимуму. Что касается теоретического материала, то предлагаемая в ШЭЛ методика работы с текстом по эффективности существенно превосходит даже очное образование в российских вузах.

Неуспешность обучения в ШЭЛ имела место в нескольких случаях. Практически во всех этих случаях не был соблюдены условия отбора (кандидат поступал либо под давлением родственников или знакомых, либо на льготных условиях). Еще один случай неуспеха выявился в последнее время, он связан с высокой амбициозностью курсанта, которая препятствует освоению им курсов. Однако, думаю, и в этом случае это - вопрос времени.

Имело место несколько случаев, когда после освоения нескольких недель занятий курсанты теряли интерес к ШЭЛ. Обычно в таких случаях бывало, что интерес возвращался через несколько месяцев или даже через год, после чего обучение уже проходило стабильно.

2 В Казахстане у нас есть несколько курсантов, как казахов, так и русских. Никакой особой специфики менталитета, которая препятствовала бы усвоению материалов ШЭЛ, они не проявили. Курсанты ШЭЛ живут в 40 странах с различным менталитетом. Однако, изучаемые в ШЭЛ вещи носят универсальный характер для всех стран и наций. В последнее время мы реализуем англоязычный проект, который позволит учиться по нашим методикам курсантам из всех стран мира.

----------------------------------------------

Случайно (или нет?) наткнулся на Вашу рассылку. Читал вначале от части, затем заинтересовало, затем ощутил, что жду её (рассылку) . Думаю стать курсантом Вашей школы.Сейчас поизучаю сайт.

Вопрос: Как Вы относитесь к тайм-менеджменту, к тому что делает и как делает Г.Архангельский?

Спасибо, Георгий.

Тайм-менеджмент Архангельского - одно из направлений в рамках ТРИЗ. К этой системе повышения креативности я всегда относился хорошо. Архангельский добавил к ней несколько полезных методик по планированию времени, которые были модны в 70-е, я их изучал на первом курсе в институте (у нас читал все это доцент Бушуев). С моей точки зрения, вещь сама по себе очень полезная. Хотя я считаю, что те методики, которые я использую в ШЭЛ, все же лучше.

----------------------------------------------

В последнее время в рунете очень много прочеченских материалов. Одни призывают дать Чечне независимость, другие и вовсе говорят, что русским надо омусульманиться, поскольку православие ближе к мусульманству, чем к западной ветхозаветной цивилизации. Внутренний пердиктор, о котором Вас уже спрашивали и который широко разрекламирован в интернете, вообще призывает омусульманиться. Мороз во время теракта в Москве и после рекламирует его организаторов и исполнителей как героев, какой-то Задерей призывает омусульманить Россию, даже в академии МВД у нас преподаватели на все это ссылаются и намекают, что не так-то уж и плохо объединиться с мусульманами против Запада и еврейского засилья. Странно, что эти люди называют себя патриотами, но при этом они за чеченцев. Мне трудно понять, в чем тут дело, почему они за чеченов? Чечены ведь враги, с нами воюют. Вроде в военное время пропаганда за врага называется предательством. Или я отстал от жизни?

Андрей

В идеологии есть много планов, не все они называются впрямую, поэтому мотивы проповедников того или иного течения бывают совершенно непонятны постороннему взгляду. Если Вас интересует источник прочеченской позиции Ваших преподавателей и помянутых идеологов из интернета, то имеет смысл отступить немного назад. Во время первой чеченской войны Мовлади Удугов обратился к антисемитам России и всех стран с воззванием о том, что чеченские мусульмане воюют прежде всего с еврейским засильем в мире, поэтому их надо поддерживать и простить им мелкие прегрешения. Эта пропаганда была очень настойчива и встретила большое понимание.

Надо иметь в виду, что антисемиты - порода весьма многочисленная и упертая. Они не всегда готовы прямо высказывать свои антисемитские взгляды (это не везде прилично), зато всегда готовы поддержать того, кто их открыто высказывает - правда, внешне по другому основанию. Поэтому они активно бросились поддерживать пропаганду Удугова о том, что чеченские повстанцы не враги, а друзья России: ведь они обещают бить жидов.

Правда, убивали все это время чечены, в основном, русских. Убивали тысячами. Сгоняли с земли казаков, убивали русских старух в Грозном, придавливали русских мужиков бетонной плитой и оставляли подыхать на глазах у жены и детей, резали пальцы и головы, держали десятки тысяч русских в рабстве. Однако, все это антисемиты считали и считают возможным не замечать или списать на издержки начального этапа - ведь Удугов обещает главное, что в перспективе будут убивать жидов. А за то, что в будущем он, наверное, все же убьет жида, можно простить чеченам и десятки тысяч убитых русских, и сотни тысяч русских беженцев с Кавказа, и многолетнее рабство бесчисленных соотечественников. Антисемит готов принести в жертву сколько угодно русских, лишь бы убили хоть одного жида.

Удугов - мастер пропаганды. Он знал, на что можно вдеть всех этих пердикторов, и теперь они будут верой и правдой на него работать, сами уже придумывая обоснования, почему русские должны подлечь под чеченов. Он знает, что есть люди, готовые сдать Россию всякому, кто пообещает им убить хоть одного жида. Он помнит, как такие типы толпами записывались во власовскую армию и в полицаи лишь потому, что Гитлер уничтожал евреев.

Антисемитизм - очень мощное оружие, которое используется сейчас для разрушения России, подрыва ее обороноспособности. В меньшей степени опасен он для евреев - если начнется что-то действительно опасное, они уедут: после второй мировой иллюзий у них уже нет, так что под новый холокост они не подзалетят. Зато для русских антисемитизм выливается в трагедию. Сначала с его помощью разрушили и дискредитировали патриотическое движение в начале 90-х. Теперь его используют для уничтожения иммунитета русских против мусульманского фундаментализма. С его помощью русских ссорят с Западом, чтобы сделать в перспективе легкой добычей китайской империи. С его помощью побуждают преподавателей Вашей академии готовить кадры, заранее готовые предать Родину, если им посулят в дальней перспективе возможную "совместную войну" против Запада и евреев. Ради этого они отдадут на растерзание сулящему сколько угодно своих соотечественников.

Вот и все, что объединяет этих проповедников братства с чеченами, почитающих заодно также "Майн кампф", Климова и прочих тому подобных сочинителей.


14 ноября 2002

Выпуск от 14.11.2002

Я читаю Вашу рассылку "Наука лидерства". Мне интересно. Вы, несомненно, хороший психолог, политик, наверно, классный экономист, но я прихожу в недоумение...

Почему Вы стремитесь стать выше кого-то или научить других быть лидерами? Это страх быть униженным другими людьми? Вы хотите стать более влиятельным, преследующим других в их заблуждениях-слабостях, постоянно держащим оборону, переходящую в хроническое нападение?

Я чувствую, что Вы не можете отделаться от конкурентной борьбы, постоянно пребываете в желании быть наверху, а ведь это стоит многих беспокойств.

Я, конечно, могу предположить, что это игра и Вы просто своими вымышленными чертами характера, которые представлены в рассылке разыгрываете того персонажа, на кого ориентирована Ваша подписка, чтобы Ваш проект был более действенным на читателя.

Но тот Ваш имидж, который складывается у меня при прочтении Вашей рассылки, мне напоминает стандартного невротика, описываемого классиками психоанализа, который одержим властью, жаждой лидерства и страхом унижения и нищеты.

Пожалуйста, рассейте моё недоумение.

-- С уважением, Вадим

Очевидно, Ваше недоумение связано с тем, что Школа, презентуемая таким стандартным невротиком, все же приносит объективную пользу своим курсантам. Действительно, эти два явления как-то не увязываются логически. Следовательно, одно из них ошибочно. Надо выбирать, какое.

Тот факт, что ШЭЛ все же приносит существенную пользу, носит объективный характер. Высказанное Вами мнение носит субъективный характер. Если Вы придерживаетесь материалистической, объективно-идеалистической или иной объективистской философии жизни, Вам следует признать истинным объективное обстоятельство и признать ложность своего субъективного мнения. Если Вы склонны к солипсизму, то Вам следует признать ложным объективный мир, а истинным - свое субъективное мнение. Любым из этих двух способов логическое противоречие будет устранено, и Ваше недоумение рассеется.

--------------------------------------

В рассылке от 19.10 есть письмо Малахова Владимира. Выдираю из контекста письма кусок и цитирую: "любовь мешает внутренней свободе, это аксиома". Данный момент остался без Вашего комментария. Во-первых, аксиомы сами по себе - явно вымирающее явление природы, они лишь обозначают рамки постоянно расширяющегося осознания человека в частности и человечества вообще. Это аксиома :)

Во-вторых, по-моему, истинная любовь не только не мешает внутренней свободе, но и способствует ее развитию. Под "любовью" я имею в виду как настоящие отношения единства между конкретными людьми, так и то, что, пожалуй, словами и не выскажешь. Мне очень интересно, что Вы думаете по этому поводу.

И еще один вопрос (вроде бы, два - это еще не опт :)). Как Вы считаете, Ваши родители способствовали развитию и реализации Ваших разнообразных способностей? Если да, то каким образом? Если нет, то тоже каким образом?

С уважением, Владислав

1 Любовью каждый называет свое. Поэтому одним она мешает, другим помогает.

2 Думаю, родители оказали существенное влияние на мой образ жизни. Отец - систематически подсовывая мне книжки позитивистской направленности. Мать - скорее личным примером. Впрочем, и отец личным примером кое-что мне продемонстрировал. Хотя бы то, как жить не надо. От бабушки я унаследовал ясность в понимании политических проблем и понимание ублюдочности либеральной идеологии шестидесятников.

Мои родители предполагали мне научную карьеру. Конечно, в их подходе были существенные нюансы. Для отца и его круга наука была единственным социальным институтом в СССР, который позволял "не вляпаться", отстроиться от неприемлемой для них социальной реальности, не вступая при этом в прямой конфликт, для которого они не ощущали себя достаточно сильными, да и не имели положительной программы. Желание матери видеть меня академиком очевидно восходило к социальной реальности 50-х, когда этот социальный слой был единственным, кому в советской стране было дозволено и возможно вести жизнь барина. Поскольку в этом вопросе при известной разнице мотивов было полное согласие, никаких конфликтов по поводу моего воспитания в семье не было, и родители выступали единым фронтом. Мать даже проявляла бОльшую нежели отец заинтересованность к помещению меня в элитную школу с сугубо позитивистским уклоном, хотя к содержанию образования в ней проявляла нулевой интерес.

На мой базовый стереотип поведения очень существенно повлияло отношение матери к тем конфликтам в школе, в которые я оказывался втянут. Она неизменно принимала в качестве правой позицию любой противоположной стороны, в особенности школьной администрации, я же признавался виноватым уже потому, что конфликт всплыл наружу. В силу этого у меня довольно быстро, на протяжении пары лет, выработалось понимание, что справедливости как таковой не существует, а правота - понятие сугубо относительное, так что каждый защищает свои интересы как умеет. Поэтому конфликт, во-первых, должен быть разрешен как можно скорее, до того, как он всплывет, а во-вторых, должен быть создан необходимый пиар, благодаря которому твоя сторона выглядит правой. Благодаря пониманию последнего обстоятельства я вряд ли бы оказался в положении Милошевича, мамаша которого, очевидно, крышевала его в детстве, отчего он и не понял, как его при помощи одного лишь пиара сделали неправым по всем вопросам, в которых он шел на самые обширные компромиссы.

В силу этого я решаю все конфликты крайне быстро. Если приемлемый компромисс не достигается в кратчайший срок, я решаю вопрос жестким ударом или их короткой серией, направленной к скорому уничтожению врага, если он не сдается. Эта манера решать проблемы всегда себя оправдывала. На первый взгляд кажется, что она имеет большие издержки, но на самом деле все они компенсируются выигрышем во времени, представляющем собой главный ресурс.

Лишь в двух случаях я отступил от этой стратегии, и оба раза неудачно. В первом случае исходом была затяжка уголовного дела против меня. Во втором я пошел на поводу у старших товарищей, считавших, что моя радикальная стратегия породит неприемлемо большие разрушения и жертвы. Я уступил, так как был молодой и надо мной довлело чувство вины за то, что незадолго до того я вопреки советам этих старших товарищей пошел на резкий удар, который совсем не вовремя создал нам всем лишнего сильного врага, что породило пренеприятнейшие последствия. Результатом этой уступки стал наш общий проигрыш и несравненно большее количество жертв и материальных потерь, чем то, которого хотели избежать.

Вот, собственно, основные позиции, по которым на меня повлияли родители.

------------------------------------------

Скажите пожалуйста, как на тренингах учат управлять своим физическим состоянием? Насколько физическое состояние человека связано с психическим? Какое значение "физика" играет в достижении поставленных целей? Вообще в жизни человека?

Заранее спасибо за ответы!

Есть много хороших и эффективных техник управления своими внутренними состояниями. Например, есть медитативные техники. Из них в курсе ШЭЛ проходятся аутотренинг, техники смены установки, техники работы с правополушарной активность, хождение в подсознание, работа с коллективным бессознательным, техники стабилизации внутреннего состояния. На тренингах М.О.Мамаева используется альфа-тренинг и другие медитативные элементы. Е.И.Кудрявцева и В.К.Токачев используют на тренингах рациональные техники, А.В.Азарян - элементы НЛП, DHE и манипулятивных техник. С.П.Розов, О.В.Ковалева, Е.И.Кудрявцева и я используем некоторые телесно-ориентированные (в т. ч. райхианские) методики. В курсе ШЭЛ из телесно-ориентированных техник даются элементы райхианских техник, элементы системы Станиславского-Чехова-Гиппиуса и др.

Тело человека очень тесно связано с его психикой. В силу этого методы саморегуляции часто включают телесные процедуры. Пока что в ШЭЛ был сделан упор на чисто ментальные техники, так как до недавнего времени в мире не существовало телесно-ориентированных методик, которые были бы пригодны для дистанционного образования. В последнее время я их разработал и внедрил в курс ШЭЛ.

-------------------------------------------

Здравствуйте, Евгений Витальевич. Подписался на рассылку месяц назад, есть к Вам пара вопросов.

1. Когда именно, в каком городе и при каких обстоятельствах возникла ШЭЛ?

2. Предыстория создания ШЭЛ. Руководили ли Вы какой либо образовательной организацией до создания ШЭЛ?

-- Алексей

1 ШЭЛ возникла в интернете 19 августа 2000 года. Делал я ее в основном в Петербурге.

2 Предыстории у ШЭЛ особой нет. Образовательными организациями я не руководил. Правда, в 1990 году мою кандидатуру рассматривали в Ленсовете на должность начальника ленинградского городского комитета по образованию, но посчитали слишком молодым (было 24 года) для занятия сей должности. Спустя два года, правда, просили прийти на эту должность (уже постарел?), но я уже был в Москве и возвращаться в СПб, да еще с таким понижением, не хотел. Больше я с образовательными учреждениями не сталкивался.

Правда, когда я в 1996 году принял решение уйти из активной политической деятельности, у меня была идея заняться элитным образованием, готовить сильных игроков из молодежи, на перспективу. Но знакомство с законодательством РФ в этой сфере убедило меня, что здесь открыть учебное заведение цивилизованным путем невозможно. Я и не стал заморачиваться - были дела поинтересней.

-------------------------------------

Спасибо за рассылку, Вы заставляете переосмысливать многие вещи и находить ответы на вопросы, которые давно накапливались. В последней рассылке Вы затронули тему миссии. Дайте, пожалуйста, Ваше определение миссии и цели.

Борис

В кальвинизме миссией признается та Богом данная человеку цель и линия существования, которую он может осуществить и тем спасти свою душу, или же не осуществить - и погибнуть. В переносном смысле в последние годы миссией стали на Западе называть основную идею деятельности компании или организации.

Целью в психологии называется инструмент планирования, содержащий схематическое представление о конечном результате деятельности.


15 ноября 2002

Выпуск от 15.11.2002

Мне 26 лет, имею высшее образование в области ИТ. Работаю по специальности - заместителем руководителя ИТ службы одной компании. Очень нравиться Ваша рассылка. В 2003 году хочу поступить в гос.университет на факультет психологии. Как вы считаете, может ли мое обучение в университете на данном факультете помочь мне приобрести новые знания в области психологии. а именно ее практическое применение, или же это пустая трата денег и времени (что более для меня важнее) при которой я получу лишь какие-то базовые понятия и то с академическим "налетом", которые потом в жизни не так уж сильно и пригодятся ? Или же стоит подумать о более современных методах обучения такие как Ваша ШЭЛ или что-нибудь другое?

Заранее благодарен, Роман

Если Вам необходимы диплом и научная карьера, Вам стоит поступить в университет. Если Вы заинтересованы в практической психологии, то альтернативы ШЭЛ действительно нет.

Университетское образование исключительно научно. Это означает, что Вы получите хороший (или плохой - где как) обзор научных концепций, освоите целый ряд методов исследования. Это позволит Вам в дальнейшем изучать людей, себя и т.п. Наилучшая научная подготовка дается в МГУ, московском институте психоанализа, Киевском университете, похуже - в ВЕИПе, педагогических институтах Москвы и СПб, психфаке СпбГУ. В провинции психологи все еще слабые и приличных факультетов нет, хотя развивать их стараются.

Курс ШЭЛ коренным образом отличается от вузовских курсов. Теория и история в нем присутствует лишь в объеме, необходимом для практической деятельности (хотя объем этот немал, да и дидактика позволяет добрать при желании любой уровень теоретической подготовки). Исследовательские методы отсутствуют вовсе. Большую часть психологического блока занимают тренинги, в рамках которых происходит существенный личностный рост, формируются коммуникативная компетентность, креативность, интуиция, харизма, суггестивные способности, раскрываются резервные возможности психики, вырабатывается успешная стратегия поведения, меняются взгляды на реальность, происходит полное принятие реального мира. В курсе руководства организацией рассматривается не только традиционный менеджмент и организационное строительство, но также конфликтология, метаменеджмент, обобщается последний опыт консалтинга в сфере управления изменениями и политического управления организацией, рассматриваются вопросы вербовки внутренней и внешней агентуры. Кроме того, есть еще и бизнес-блок, также имеющий практическую ориентацию.

Так что я приглашаю Вас в наш Клуб за этими практическими возможностями. Что касается научной психологии, подготовку по ней можно получить дополнительно чтением нашей дидактики. Она у нас даже шире традиционной психфаковской программы. А пока я рекомендую Вам почитать:

1 Р.М.Грановская "Элементы практической психологии" - лучший учебник общей и когнитивной психологии на русском языке.

2 Ю.Б.Гиппенрейтер - "Лекции по введению в психологию" - лучший, хотя и спорный, вводный курс.

3 М.Г.Ярошевский "История психологии" - слабенькая, но лучше нет.

4 З.Фрейд - "Лекции по введению в психоанализ" - нелегкий, но очень полный курс психоанализа (входит в программу ШЭЛ как обязательная дидактика)

5 А.Р.Лурия "Нейропсиихология" - классический курс высшей нервной деятельности

6 Л.П.Гримак "Общение с собой" - обзор ряда разделов психологии, не изучающихся во вводном курсе (измененные состояния сознания, психодинамика, суггестия, резервные возможности, кортикальные функции).

7 А.В.Шеповальников "Как заказать сновидение" - небольшой обзор психологии сна и суггестии.

8 В.В.Шлахтер - "Введение в паралогию" - вводный обзор резервных возможностей

9 Аристотель "Большая Этика" - оригинальный вводный курс психологии, основанный на описательной, а не функциональной логике.

Эти книжки при тщательном освоении с лихвой заменят Вам первые пару лет на психфаке.

-------------------------------------

1. В чем заключена и как выражается та специфичность психики у занимающегося сетевым маркетингом, о которой Вы говорите ? Эти ребята рисуют весьма заманчивые перспективы.

2. На Ваш взгляд, стоит ли овчинка выделки? Стоит ли заниматься этим ради личностного роста? Ради денег?

3. Согласны ли Вы с тем, что люди от рождения обладают одинаковыми способностями (кроме явных нарушений) ? Если да, то что по Вашему мнению способствовало Вашему личностному росту и в какой степени (Деньги и связи Ваших родителей, Ваше желание, окружающая обстановка или другое) ?

4. К сожалению так и не получил ответы на ранее заданные мной вопросы, а хотелось бы. Евгений, очень интересно узнать, как вы отбираете вопросы для ответов на них?

Огромная просьба к Вам Евгений, не сочтите за проблему, уделите пожалуйста время для ответов на эти вопросы.

С уважением, Алекс

1 Для занятия МЛМ нужны апломб, упертость, умение держать стресс и дистресс, систематичность и мобилизационная готовность.

2 МЛМом стоит заниматься только у самого верха пирамидки. Уже на третьем уровне много не заработаешь.

3 Нет, не согласен. Генетика играет очень существенную, хотя и не фатальную роль. Большую роль играет также время рождения, культурные факторы, социальная среда и т.п. Связи моих родителей вряд ли могли сыграть существенную роль в моем развитии, если не считать кое-кого из учителей моей матери. Деньги тем более здесь не играли роли. Мать моя работала врачом, отец прошел путь от инженера до заведующего лабораторией в институте химического профиля. Вообще, в советское время деньги и связи играли существенно меньшую роль, чем сейчас.

4 Я отвечаю на все вопросы, за исключением некоторых, носящих характер явной рекламы (хотя отвечаю иногда и на некоторые вопросы такого сорта). Рассылка формируется примерно на две недели вперед. Очевидно, с такой задержкой Вы и получаете ответы на свои вопросы. Не будьте нетерпеливы :)

--------------------------------------

Планирую через 2-3 месяца стать членов КЭЛ. Чтобы не терять пока даром времени понемногу занимаюсь самообразованием, т.е. стараюсь находить и прочитывать те книги, упоминание которых нахожу в Вашей рассылке. полагаю, что так делаю не я один. Не могли бы Вы помочь мне в следующем:

- Опубликовать список дидактических материалов ШЭЛ в рассылке или на сервере gilbo.ru.

или (желательно бы, хотя полагаю - нет, не сделаете)

- Разместить для открытого доступа на сервере сами эти дидактические материалы.

Вообще многое уже можно найти в Инете, например Ницше и т.п., а вот Шострома (в частности - "Антикарнеги") я найти не смог.

Спасибо. -- С уважением, Павел

Мы не можем открыть доступ к содержимому сайта, так как это явилось бы нарушением авторских прав авторов дидактических материалов и их наследников. Существующее законодательство большинства стран, где проживают наши курсанты, прямо запрещает любые формы не только копирования и распространения, но даже оверквотинга чужих текстов. Мы не нарушаем этих прав только потому, что предоставляем ДОСТУП к этим материалам ТОЛЬКО членам клуба исключительно для личного некоммерческого использования с предупреждением о том, что им запрещаются любые формы копирования и распространения текстов (иначе они нарушат соответствующий закон). Предоставление такого ограниченного доступа к текстам в электронной версии осуществляется исключительно в целях рекламы, побуждения читателей к приобретению этих книг. При этом мы готовы снять тексты с доступа по первому требованию правообладателей, если они посчитают нежелательной такую презентацию этих текстов.

Таковы требования закона, иная форма неизбежно повлечет судебные иски. Мы - не Максим Мошков, а респектабельная официальная организация, поэтому заниматься интеллектуальным пиратством даже с благими целями не можем. К тому же мы сами пользуемся этим законодательством для защиты своих авторских прав.

---------------------------------------

Скажите путем каких упражнений можно поставить слабый голос за небольшой срок. Только, пожа-а-луйста,не ссылайтесь на то, что это есть в программе ШЭЛ и что только став членом Вашего Клуба я смогу получить доступ к этой информации. Я понимаю, что внутренняя скованность, неудовлетворенность, подлые козни надсмотрщика - все это мешает раскрыть внутренний потенциал. Следовательно, страдает мимика, голос и т.д. и т.п. Но помимо необходимости актуализации личности(что является само собой разумеющимся фактом),что Вы можете посоветовать в плане конкретных упражнений.

С глубоким уважением,kitty

В программе ШЭЛ упражнений на постановку голоса нет, но Вы подали неплохую идею :)

Есть хорошая система постановки голоса у актеров - метод Александера. Упражнения по этому методу можно выполнять самостоятельно. Более свежая методика принадлежит Е.И.Кудрявцевой и называется аудиотренинг. Но по ней литературы пока нет (надо попросить Е.И. написать методику, что ли:). Кроме того, есть театральная школа "Багратид", где используется оригинальная методика. Она рекламируется в одной из рассылок на subscribe.ru - Голос и Успех, Три секрета настройки голоса.

--------------------------------------------

Как Вы считаете, профессионально сработали спецслужбы при захвате заложников или нет?

Наталья

Планирование операции следует признать высокопрофессиональным. Исполнение - нет. Профессиональными можно признать только действия силовой группы, но никак не штаба в целом. В гуманитарном блоке царила совершенная неразбериха. В здании не успели всем ввести противоядие, так как боялись обрушения и старались скорее вывести. Снаружи же считали, что всем выведенным противоядие введено и стали тут же отправлять по больницам, причем без положенной по военному расписанию сортировки и регистрации. В результате, когда выяснилось, что первой группе не ввели противоядие, уже не знали, куда их развезли. Стали вводить противоядие всем выходящим, многим по второму разу. Мобильная группа стала кататься по больницам, искать, кому не ввели противоядие из первой группы. Неразбериха в больницах не позволила уже ничего выяснить.

В результате этого бардака куча народу скончалась в больницах, так и не получив противоядия. Некоторые пострадали от его передозировки. Врачи не знали, от чего и чем лечить, так как противоядие и сам газ были секретными - даже если бы им и сообщили название, они и представления о них не имеют.

Так непродуманность и недостаточный контроль гуманитарной части операции свели на нет успех ее силовой составляющей. Здесь выявилась главная слабость нынешнего российского режима - отсутствие современного гуманитарного менеджмента в стране как явления.


16 ноября 2002

Выпуск от 16.11.2002

Я бы хотел наглядно увидеть твою позицию относительно воровства, так мешающего развитию России, хотелось бы понять на сколько сейчас высока доля воровства осуществляющееся крышей, а также чиновничим произволом. Хотелось бы увидеть, а может быть повторно прочитать твое мнение о способе борьбы с ними.

Читателей рассылки, так-же хотел бы попросить обратить внимание на этот простой казалось бы факт- воровство, и как не странно столь сильно влекущее за собой упадок и разрушения, в объеме целого государства

Успехов. Олег

Воровство воровству рознь. В России воровали всегда, но не всегда ее разбазаривали.

За последние десять лет вывоз капитала из России составил не более $600 млрд. В то же время общие потери от неверной стратегии реформ за десять лет можно оценить в $9 трлн., что в 15 раз больше и существенно превышает ВЕСЬ нынешний объем национального богатства РФ. Если бы дело ограничилось ТОЛЬКО воровством этих 600 млрд., то русские сейчас жили бы вдесятеро богаче. Это было бы не так богато, как в США или Франции, но не хуже Греции или Испании.

Проблема не в воровстве, а в его способе. Если воруют на копейку, а ущерб при этом наносят на миллион, как делают ельциноиды, то это уже хуже, чем воровство, это - ошибка. Если вор ворует, заботясь при этом, чтобы не разбазарить вверенное достояние, то и пусть он берет свое - страна не обеднеет. А если бы Ельцин с Гайдаром с присными даже не воровали, а просто бы осуществляли свой курс реформ, страна была бы столь же бедна все равно.

--------------------------------------

Читаю Вашу рассылку время от времени для расширения кругозора. Сейчас многие берутся за воспитание лидеров и передаче отдельной части населения "элитарных знаний", но Ваша ШЭЛ выглядит шикарнее других, пожалуй. Я не собираюсь записываться в какой-либо клуб или школу, но все-таки интересно задать Вам пару вопросов. Ваши рассуждения о лидерстве очень сильно напоминают мне изложенные в книге-сборнике "Как стать еретиком" (издана в Петрозаводске в 1991 г) исследования Альтшуллера и Верткина о становлении Творческой Личности. Похоже, что ШЭЛ - это как раз интенсивная многосторонняя технология такого становления. Так ли это, или у Вас более узкие/широкие цели? (По Вашим биографическим описаниям Вы тоже - Еретик. Отсюда у меня и появились такие ассоциации.)

Вопрос второй. Можно ли в России заниматься собственным бизнесом или лучше сразу съехать в другое место если стоит цель максимизировать продолжительность собственной жизни?

Спасибо! С уважением, Роман

1 Что за город Петрозаводск! Там еще в 1991 на еретиков учили :)

Мы готовим все же не еретиков (старинный аналог новомодного слова "диссидент", означает - мыслящий иначе, чем предписано законами в идеократическом обществе). Мы готовим людей успеха для деятельности в обществе не идеократическом, а модернизированном. Для этого действительно надо думать иначе, чем рабы, но почти не существует предписаний, такой образ мыслей ограничивающих. Хотя нынешние общества в большинстве стран, где живут наши курсанты, нельзя назвать полностью свободными от идеократии, тем не менее рамки свободы в обществе существенно превышают те рамки, которые позволяет внутренний надсмотрщик. Вот эти-то рамки мы и расширяем, чтобы научить использовать эти возможности на всю катушку.

2 Бизнесом можно заниматься почти везде, а жить имеет смысл там, где лично Вам представляется наиболее комфортным. Тем более, сегодняшний мир предоставляет огромные возможности для мобильности.

---------------------------------------

Порекомендуйте, пожалуйста, какие книги, касающиеся психологии влияния, можно почитать.

Заранее благодарна, J.M.

Таких книг много, все они разной степени удачности. Могу порекомендовать книгу В.В.Шлахтера "Искусство доминировать", В.Л.Леви "Искусство быть другим", некоторые работы по НЛП. Но систематического курса за пределами ШЭЛ действительно не существует.

--------------------------------------

Читаю Вашу рассылку около 2-х месяцев, но для себя не могу окончательно решить - поступать в ШЭЛ или нет, т.к. не уверен в том что теоретические знания отложатся без практики (тренингов лицом к лицу) и выльются во что-нибудь практическое - не могли бы Вы еще раз объяснить как строится интерактивная часть Вашего обучения (практические задания, которыми подкрепляется практика). Дело в том что я знаю за собой грешок откладывания по различным причинам выполнения различных дел, заданий и т.д. , т.е. может получиться так что буду брать только теоретический материал, откладывая самостоятельные задания и в результате ничего путного не получится. Существуют ли какие-либо системы тестов для перехода к следующим разделам теор. обучения, контролируете ли Вы "успеваемость" членов ШЭЛ? Я понимаю, что это в моих интересах, понимаю что научить нельзя, но просто знаю себя (так уж система нашего образования поставлена и я воспитан) и что мне нужен пока (на первых порах я считаю) контроль, а выбросить пусть даже первые 400 у.е. за теор. материал, который как Вы сами говорите можно купить на Горбушке не хочется. Четко формулируя, вопросы будут такие:

1. Расскажите об интерактивной части образования в Вашей школе более подробно

2. Расскажите о наличии контроля на первом этапе образования (далее насколько я понимаю личность начинает самоактулизовываться и он просто не нужен)

3. Существует ли статистика по количеству поступивших и закончивших ШЭЛ- т.е. все ли поступившие заканчивают обучение и если нет - то какой % отсеевается.

Sincerely Yours Maxim

1 Интерактивная часть включает обсуждение с другими курсантами учебных материалов и общих вопросов через посредство интернет-форумов и систему интерактивных консультаций преподавателей (вопрос-ответ).

2 Контроля в форме тестов, экзаменов и зачетов у нас нет, эти формы обратной связи представляются мне совершенно архаичными. Само построение курсов таково, что предлагаемая методика работы с теорией и исполнения тренингов постепенно втягивает Вас в работу над собой и делает этот процесс удовольствием и частью Вашего образа жизни.

3 На сегодня число членов КЭЛ превысило 280. Из поступивших только четверо покинули Клуб, не оплатив вторую часть членского взноса (причем один из них высказал желание восстановиться). Остальные либо закончили обучение и теперь поддерживают связь с ШЭЛ, в основном, изучая новинки дидактики или заново проходя апгрейдированные курсы, либо прошли уже достаточно много, чтобы оценить полезность для себя курсов ШЭЛ.

Прохождение курса ШЭЛ не ограничено временем, каждый выбирает темп по себе. У каждого свой стиль. Некоторые проходят курс легко и стабильно, некоторые - с перерывами, с откатами, с отходом и возвратом. Но тем не менее практически все так или иначе втягиваются в процесс личностного роста и проходят весь курс рано или поздно. Некоторые прошедшие просили запустить им робота по второму разу.

Так что процент отсева равен 4/280=1,4%. Обычно в нормальных образовательных проектах он достигает 20%-30%, но там нет такой системы мотивирования и индивидуальной подстройки, смягчающих кризисные процессы у курсантов.

-------------------------------------

Зачем говорить про слова Заратустры, цитируя Ницше?

Виктор

Заратустра - герой философской поэмы Ницше "Так говорил Заратустра". Традиция цитирования этой поэмы предполагает именно такое завершение цитат.

Очевидно, Ваше недоумение связано с тем, что безграмотные авторы т.н. эзотерической литературы иногда отождествляют по созвучию Заратустру с древнеиранским пророком Зороастром, никакого отношения к нему не имеющим. Не читайте такой литературы.


18 ноября 2002

Выпуск от 18.11.2002

Так и не получил ответов на мои, заданные Вам вопросы, к сожалению. Среди них была и критика в Ваш адрес. Складывается впечатление, Вы не в состоянии выдержать более менее обоснованную критику. Сложновато свои пробелы признавать, проще не заметить. Да и оппоненты в рассылке пусть лучше хвалят чем критикуют. Так то оно проще жить на свете.

Факт - вещь упрямая. Несколько предидущих моих писем с похвалой в адрес Вашей рассылки были опубликованы. Как только зазвучала критика, был объявлен бойкот. Как то прокомментируете этот момент ?

Алекс

Комментарий прост: Вы крайне нетерпеливы. Поскольку рассылка программируется на две недели вперед, то и ответы Вы получаете с такой задержкой.

Вам следует научиться держать паузу и не кипятиться. В противном случае Вас легко будут вдевать через это Ваше нетерпение. Достаточно будет выдержать маленькую паузу, чтобы спровоцировать Вас на необдуманный поступок. А лидеры такую паузу держать умеют :)

-------------------------------------

Заметил, слово "секс" довольно часто упоминается в рассылке. Не раз говорилось, что секс очень влияет на характер, жизненное кредо человека, стиль его поведения с окружающими. Хотел бы вас спросить:

1. Как вы относитесь к супружеским изменам со стороны мужчины и со стороны женщины.

2.Нормально ли это, когда у человека, допустим, неженатого довольно часто меняются половые партнёры.

3.И всё же что такое секс: это физическая потребность которую надо удовлетворять или духовная.

Заранее спасибо за ответы. С уважением, Юрий

1 Сам термин "супружеская измена" - не из этого века. Разнообразие в сексе бывает необходимо для душевного здоровья и прочности семьи. Поэтому вряд ли можно считать изменой перепихивания на стороне. Если же стороны решили расстаться, то это тем более не измена.

2 В принципе, у каждого здесь своя норма. Но частая смена половых партнеров может быть симптомом глубокой сексуальной неудовлетворенности в силу отсутствия понимания того, что на самом деле Вам надо. Очевидно, какие-то тормоза мешают Вам проявить наиболее важные для Вас стороны Вашей сексуальности, что и приводит к бесконечному поиску.

3 Секс - прежде всего физическая потребность. Но поскольку наша психика тесно связана с функционированием тела, характер половой жизни оказывает существенное влияние на психику.

---------------------------------------------

Я хочу задать такой вопрос ? Объясните если можно такую ситуацию. В семье имеется два ребенка сын и дочь, но у сына есть существенный физический недостаток и родители видя это все свои возможности переключают на дочь одновременно давя на сына психологически и морально считая ,что он ничего не сможет сделать в своей жизни и всячески уничтожая его начиная с практически детского возраста, но даже несмотря на это их ребенок заканчивает университет , потом с огромным трудом устраивается на работу , потом теряет ее работает на частного предпринимателя достаточно успешно ,но этот предприниматель понимая ситуацию вокруг сына пытается платить как можно меньше он снова возвращается к этому предпринимателю выполняет конкретную задачу связанную с ИТ , но сейчас сын сам пытается открыть свое дело ,как это сделать так ,чтобы его родители просто не раздавили тем ,что они не стали говорить вот он неудачник ничего не сможет сделать и если с ними что-нибудь случится как он будет жить?

Алексей

Начиная с определенного возраста полезно пожить отдельно от родителей. По крайне мере, после окончания университета следует проявить бОльшую самостоятельность, что и избавит от родительского давления.

В ШЭЛ мы учимся отстраиваться от давления обстоятельств, но родительское давление наиболее сложный для отстройки вариант в силу большого количества сексуальных (эмоциональных) завязок. Поэтому тут без раздельного проживания проблему решить очень трудно.

-----------------------------------------

1. Наверное у меня существует проблема определения цели. Дело в том, что у меня есть свой небольшой, но приносящий стабильный доход бизнес, однако я делаю все чтобы он оставался на плаву, но вот на развитие не нацелена. Вернее, я конечно же хочу чтобы он развивался, но обычно у меня только всплески активности. Я знаю, что хочу для себя успешной деятельности, обеспеченности для своих родителей. Но возможно, что у меня существует большая проблема "сдержек", а "противовесов" к ним у меня нет. Дело в том, что мне 24 года, к этим годам от своих сверстников я ушла далеко (если не считать "маменькиных" и "папенькиных" детей), а все мои друзья- сверстники на несколько ступеней ниже меня. И тут происходит дилемма, сверстников своего возраста я раздражаю в большей или меньшей степени, а с более взрослыми у меня изумительные отношения. И в итоге получается, что я хочу развиваться, но у меня комплекс "не лезь вперед батьки в пекло".

2. Какой именно курс Вы мне посоветуете, чтобы определится со своим направлением, чтобы я смогла некомплексовать и не чувствовать в некоторой степени себя виноватой в том, что я более успешна близких для меня друзей. Сразу могу сказать что попытки помочь моим друзьям достигнуть другого уровня не увенчались успехом. Вот и в принципе главный вопрос, а стоит ли идти вперед или остаться на том же положении? Или мне просто не цепляться за окружающих?

Заранее спасибо за ответ. С уважением, Влахова Ольга

Вы очень сильно зависите от социальных реперов. Для Вас слишком много значит разница в текущем социальном положении, что и осложняет Ваши отношения со сверстниками. Осознайте, что приметы социального статуса не имеют объективного психического наполнения.

Прежде всего, Вам следует признать факт глубокой сексуальной неудовлетворенности, характерной для всех социально-зависимых лиц. Затем подумать, чего бы Вы хотели в сексе. Затем осознать, что сексуальные параметры партнера существеннее его социальных параметров. После этого Вы начнете осознавать превалирование и других параметров перед социальными реперами.

Затем Вам следует признаться себе, что бизнес Ваш трудно отнести к числу успешных, так как сформулированные Вами цели ясно показывают неблагополучие и недостаточное осознание Ваших отношений с бизнесом. Как только Вы осознаете свою неудовлетворенность своим бизнесом и расхотите с ней мириться, начнутся быстрые изменения в Вас и в Вашем бизнесе в сторону его роста.

Наконец, Вам имеет смысл научиться отстраиваться от социального окружения. Думаю, что Вы слабо знаете своих ближних, их представления и мнения, а посему Вы все время проецируете на них своего надсмотрщика и общаетесь с этими воображаемыми "другими", а по существу с самой собой. Обдумайте это.

-----------------------------------------

Что Вы думаете по-поводу честности и лидерства? Насколько честность должна быть присуща лидерам или "хозяевам" ? Эта черта хозяина или, по-большей части, раба? Что Вы думаете по поводу того, что теперь многие пытаются надуть своих партнеров через хитросоставленные контракты, хотя раньше русские купцы заключали сделки на словах и выполняли свои обязательства?

Спасибо. С уважением, Илья Валерьевич

Насколько я понял, Вас интересует честность в разрезе соблюдения договорной дисциплины. У рабов эта честность поддерживается бессознательным стереотипом и легко может быть подорвана манипулятивным воздействием на этот стереотип в целях его разрушения, смягчения или ограничения его действия. Например исламский фундаменталист всегда убедит доброго мусульманина, что честность ему надо соблюдать лишь в отношении единоверца, а кинуть иноверца - доблесть. По этой причине в последнее время мусульмане в России пользуются дурной славой в плане договорной дисциплины.

Высший человек, истинный лидер, свободен и потому сам творит свое добро и свое зло, свои моральные принципы. В силу этого он сознательно и окончательно вырабатывает отношение к договорной дисциплине. В частности, если он занимается бизнесом и понимает ценность такого нематериального актива, как доброе имя, он сознательно ставит себе принципом быть честным с клиентом и контрагентом, выполнять договор и делать маленькие поблажки клиенту. Поскольку он действует сознательно, из понимания реальной выгоды и свободно, его уже не сбить с этой позиции путем манипуляций.

В силу этого честность свободного человека надежна, в отличие от честности раба или интеллигента, чья честность всегда уступает давлению.

Что касается купеческого слова во времена оны, то такое практиковалось ранее во множестве стран, а не было специфично для русского купечества. Более того, это было характерно для тех купцов, которые работали в сфере внешней торговли и потому усвоили западные порядки. В отличие от России на Западе до сих пор в большинстве стран договор не обязательно должен иметь письменную форму.

Негативной формой устного договора является возможность недоговоренности, если стороны по-разному понимают значение некоторых терминов. В силу этого купеческое слово как форма договора имеет смысл лишь в рамках однородной культурной микросреды. Если договариваются неопытные дельцы, разница в толкованиях неизбежна.

Сентенция о хитросоставленных контрактах отражает недостаточную квалификацию в сфере коммерции. Поскольку контракт четко сформулирован, Вы всегда имеете возможность оценить возможные последствия ДО его подписания. Если Вы это сделали неквалифицированно и потом из-за этого пролетели, никто кроме Вас в этом не виноват.


19 ноября 2002

Выпуск от 19.11.2002

Хотелось бы побольше видеть в Вашей рассылке материалов на темы сексуальности. Ведь грамотного материала на эту тему нигде нет.

Ирина Львовна

Вообще-то, наша рассылка посвящена несколько другой тематики, а именно раскрепощению воли к власти. Поэтому и сексуальность тут обсуждается лишь в плоскости внутренней свободы и раскрепощения. Можно было бы, конечно, открыть специальную рассылку о сексуальности, но мне лень. Попросите И.С.Кона, он международно признанный эксперт в этой сфере, да еще и академик педагогической академии.

-----------------------------------------

1) Мой boyfriend патологически застенчивый. Реально ли решить ли эту проблему занимаясь у вас?

2) Какие требуются процедуры, что бы оплатить по льготной программе?

Thanks & regards, Aina

1 Застенчивость есть проявление глубокой неуверенности в себе, коммуникативной некомпетентности, большого объема тормозов. В рамках наших курсов "Сделать себя" и "Успех общения" есть большой объем тренингов и других инструментов личностного роста, которые позволяют эти проблемы решить. Естественно, следствием актуализации будет постепенное избавление от застенчивости. Наблюдал этот процесс на нескольких курсантах.

2 Требуется зарегистрироваться на сайте, получить приглашение, оплатить 1/2 членского взноса одним из предлагаемых там способов и сообщить об этом в правление Клуба.

------------------------------------------

Что вы можете сказать о ревности?

Меня просто выводит из себя желание моего мужа общаться с другими женщинами. Это не секс, это ? звонки по телефону, переписка по интернету, SMS. Я достаточно успешна по жизни, привлекательна для мужчин, у меня интересная работа, много увлечений. В чем же моя проблема? Что это - неуверенность в себе или жажда власти?

Анна

Ревность есть выражение глубокой неуверенности в себе. Она есть следствие манипулятивной установки сознания, основанной на глубоком недоверии к любому партнеру. В процессе актуализации эта установка меняется на противоположную, и сама проблема ревности исчезает.

Ревность опасна тем, что может провоцировать заболевание одной из форм паранойи (называемой "бред ревности"). Имеет смысл глубоко поработать над собой, хотя бы для профилактики этого развития событий. Актуализация позволит Вам изменить стереотипы поведения на более эффективные не только в этой сфере.

-------------------------------------------

С большим интересом читаю в последние пару месяцев Вашу рассылку о ШЭЛ и Ваших взглядах на многие интересующие и меня вопросы. Тема лидерства по жизни для меня лично приобретает все большую актуальность, и ваша рассылка - еще один шаг на пути моего движения вперед. Программа дистанционного обучения - это замечательно. В нее, в том числе, входят разные тренинги - это тоже дистанционно? А как ведется "интерактивная работу с преподавателем"? Через инет, в письмах или еще как-то?

Еще вопрос: ШЭЛ проводит тренинги в Москве, Питере. От меня это достаточно далеко - я живу в Алматы, Казахстан. Может, у вас есть тренинги, которые проводятся поближе к нам? Или можете посоветовать что-то близкое по духу в нашем регионе? А вообще - приглашаю провести тренинги от ШЭЛ в Алматы. У нас многие бы этим заинтересовались - знаю не понаслышке. И на горы наши стоит посмотреть, да и город замечательный - по сравнению с Москвой довольно молодой, яркий.

Интересно было бы узнать, какое количество членов Клуба из Средней Азии? Интересуется ли кто-то с Ближнего Востока? Да и по России тоже узнать бы распределение членов КЭЛ между Центром и зауральем.

Татьяна

1 Тренинги ШЭЛ разработаны таким образом, чтобы курсант мог их проводить самостоятельно, руководствуясь методиками, которые мы ему предлагаем. Интерактивные процедуры включают обсуждение тематики материалов в форумах по предметам и др темам, а также интерактивные дистанционные консультации. Возможна и приватная переписка по тематике, которую нельзя обсудить публично.

2 Тренинги надо ОРГАНИЗОВЫВАТЬ. Если кто-то в Алма-Ате возьмется их организовать, наши преподаватели их проведут.

На Среднюю Азию приходится всего 3% наших курсантов, на российское Зауралье приходится порядка 20% курсантов из России.

---------------------------------------

Евгений Витальевич, читаю вашу рассылку недавно, но заметил что в ней есть интересные мысли, хотя я понимаю не все, но видимо для этого и создана эта рассылка чтобы отвечать на вопросы. У каждого человека есть свои убеждения, обычно это то, что принимает большинство окружающих. Так же это промывка мозгов СМИ, т.д и т.п. Но если все вокруг человека настраивает его на одну и ту же волну раба, как же в таких условиях появиться лидеру (помимо ШЭЛ, не у каждого есть возможность учиться там) . Я так понимаю, человеку надо стараться мыслить по другому , в направлении отличном от нарпавлиеня раба, а значит мыслить не как все, читать другие книги и стараться быть непохожим на остальных. Всех нас сначала гонят по единой школьной программе , потом университет. Образовательная программа не в силах обеспечить каждому индивидуальное образование, у всех один шаблон. То есть, человек должен задуматься над самообразованием , создать свою идеологию и свои убеждения, и стараться защищать себя от повальной уравниловки. Мне интересно, как к вам пришло понимание того, что вас окружают рабы, как начался ваш личностный рост и что бы вы посоветовали читать( а может делать) людям с неокрепшим внутренним стержнем, чтобы думать в правильном направлении, и вообще воспитать себя лидером.

Сергей

Впервые я задумался над вопросом, почему меня окружают рабы, примерно лет в двенадцать. Толчком к этому стали несколько раздраженных замечаний отца по поводу моей осанки, которую он называл "царственной" и очевидно считал непристойной советскому мальчику. Я задумался о том, почему такая осанка принимается в обществе в штыки, хотя с физиологической точки зрения она единственно правильная. Довольно быстро я пришел к выводу, что причиной такого странного отношения может быть только страх. Явно именно он был причиной патологической ненависти ко мне классной руководительницы, да и странных отношений ребят в классе, до 13 лет крайне враждебных, а затем наоборот, восторженных.

Рациональных причин для такого страха я не видел, так как вовсе не был агрессивным мальчиком, скорее воспитанным и доброжелательным. Поэтому я понял, что общество каким-то образом боится нормального проявления биологических функций, а потому подавляет их через навязывание определенных форм поведения. Я понял, что это должно быть связано с секретом власти в обществе, но сформулировать проблему не мог, так как совершенно не был знаком с современными психологическими теориями, категорией бессознательного и прочими вещами.

Некоторые вещи лежали на поверхности, например в форме явного репрессирования некоторых естественных форм сексуального, экономического и иного поведения советским уголовным кодексом. Было ясно, что эти иррациональные запреты являются инструментами власти. Еще яснее это стало, когда я узнал, что эти статьи редко доходят до суда, зато широко используются КГБ для шантажа, вымогательства и вербовки.

Однако, всего этого было недостаточно, чтобы понять, почему люди ведут себя рабским образом, даже и не зная о системе государственного принуждения. Понимание, что существуют какие-то сдерживающие бессознательные конструкции, пришло ко мне лет в 17-18, я их нащупал опытным путем. Это побудило меня достать работы Фрейда и познакомиться с ними. Я понял, что он тоже нащупал этого надсмотрщика, правда очень туманно распознал его и описал в форме категорий цензуры и сверх-Я.

С этого момента я стал понимать, что главным репрессивным механизмом является вовсе не государственное подавление, а система культурных тормозов. Окончательно этот взгляд оформился под влиянием книги Фромма "Бегство от свободы", где он ясно показал, что обычно люди не способны воспользоваться потенциалом общественных свобод, и бессознательно предпочитают добровольное рабство даже тогда, когда от них государство этого вовсе и не требует. В силу этого я крайне скептически отнесся к набиравшей тогда в обществе волне иллюзий по поводу того, что либерализация общества будет способствовать раскрепощению творческого потенциала нации. Как я и предвидел, невроз бегства от свободы сработал очень быстро и творческие силы нации были просто уничтожены.

Годам девятнадцати я обрел полную ясность в том, что рабство является неизбежным условием существования общества, так что марксистские, либертарианские, неомагометанские и прочие иллюзии о том, что возможно общество всеобщей свободы и равенства, совершенно утопичны. С другой стороны, в отсутствие достаточного количества свободных людей общество обречено на быстрое исчезновение. Как я понимаю, для выживания общества должно быть не менее 0,2%-0,5% свободных людей, хозяев, представителей породы ницшевского "высшего человека". Рабов для них общество воспитывает исправно, а вот надежной системы воспроизводства элит часто не хватает, что и приводит общество к гибели или существенной деградации.

Позже я занимался, в основном, экономическими вопросами и потому мало уделял внимание этой теме. С 1996 года я опять обратил на нее внимание, и стал подумывать о системе подготовки национальной элиты, лидеров. Однако, организация такой штуки требовала больших затрат времени и ресурсов на институционализацию такой системы в РФ. Когда к 2000 году рунет достиг приличных размеров, я увидел в нем среду, где возможна институционализация такой системы с минимальными затратами.

Вот, собственно, эволюция моих взглядов и практики в этом вопросе. Теперь о том, что следует читать, если Вы не готовы еще поступит в ШЭЛ, но хотели бы сделать шаг в направлении раскрепощения.

1 Ф.Ницше "Так говорил Заратустра"

2 Ф.Ницше "Генеалогия морали"

3 Э.Фромм "Бегство от свободы

4 А.Адлер "Наука жить"

5 В.Леви "Искусство быть собой"

6 И.Ефремов "Лезвие бритвы"

7 И.Кон "Культура и мир детства"

8 И.Кон "Любовь небесного цвета"

9 Э.Шостром "Анти-Карнеги"

10 Э.Берн "Люди, которые играют в игры"

---------------------------------------------

При чтении архива рассылки я обратила внимание, что Вы определенно называете гомосексуализм неврозом, но в то же время говорите о гомосексуальности как о нормальной форме проявления сексуальности, о полезности гомосексуальных контактов в целях преодоления невротизма. Поясните, в чем разница между гомосексуализмом и гомосексуальностью.

Марина

Гомосексуальность - действительно одна из нормальных форм проявления сексуального инстинкта. Собственно, дифференциация, выделение этой формы гомосексуальности, была характерна только для европейской культуры, начиная со времен реформации. С XVIII века ее выделение и репрессирование стало характерно и для некоторых ветвей мусульманства. В других культурах нет противопоставления различных форм проявления сексуального инстинкта, поэтому и нет неврозов на этой почве.

Дифференциация сексуальности является одним из инструментов репрессирования сексуальности вообще, характерного для средиземноморского ареала культур. В силу этого явления у представителей этих культур в подавляющем большинстве встречается невроз сексуальной ориентации, выражающийся в запрете на проявление тех или иных форм сексуальности, даже вообще всех форм сексуальности, кроме одной. Разновидностью невроза сексуальной ориентации и является гомосексуализм, запрет на сексуальные контакты с лицами противоположного пола.

В норме сексуальность полиморфна. Как сказал, несколько утрируя, писатель Гор Видал, "Когда я был молод, даже неохраняемая дыня не была в моем обществе в безопасности".


20 ноября 2002

Выпуск от 20.11.2002

Я заметила странную особенность. Как познакомлюсь с парнем, если он хорошо выглядит, следит за собой, раскованно себя ведет, занимается теннисом, всегда оказывается в конце концов, что он или чистый гей или хотя бы пополам, спит с парнями и женщинами поровну. А если парень обычной сексуальной ориентации, то всегда плохо за собой следит, курит, к двадцати пяти уже выглядит противно. И у женщин я заметила, что если после тридцати свежо выглядит, то стопроцентно лесбиянка. С чем это связано?

Вера

Думаю, замеченная Вами тенденция может быть объяснена причинами социального порядка. Мужчины гораздо больше, чем женщины, привередливы к внешности сексуального партнера. В силу этого все, кто хочет мужичку понравиться, должны очень старательно наводить себе марафет. Поэтому все дамы и точно также пацаны, которые ищут себе мужичка в постель, очень за собой следят.

У лесби это объясняется немного другим фактором. Опытным мужчинам хорошо известно, что самые лучшие сексуальные партнеры - женщины, имеющие лесбийский опыт. Они обычно более женственны. Объясняется этот факт просто: женщины с таким опытом весьма сексуально раскованы (если, конечно, речь не идет о гомосексуальной ориентации, но этот невроз у женщин довольно редок, он встречается в 1% случаев против 7%-9% у мужчин). Эта сексуальная раскованность и делает такую женщину лучшим сексуальным партнером, в общении придает ей шарм. Кроме того, подобные формы общения женщин стимулируют выработку эстрагена значительно активнее, нежели сексуальный контакт с мужчиной. Это делает женщин существенно свежее и ярче, а после 40 способствует сохранению юной свежести (особенно, если партнерша существенно моложе).

-----------------------------------------

Вы действительно считаете, что современная Россия (или Россия Ельцина) -- тоталитарное государство, фашистское? Если да, то это несколько расходится даже с определениями базовых учебников

Надеюсь, получить от Вас ответ. Евгений

Тоталитарным называется государство, в котором социальная практика ведется в полном соответствии с определенной идеологией, пресекается обсуждение социальных проблем вне пределов данной идеологии, образование тотально транслирует эту идеологию, ведется открытое или тайное преследование лиц, противодействующих официальной идеологии (диссидентов). Все это присутствует в нынешней РФ. Социальная практика ведется в соответствии с неоконсервативной (либерально-демократической) идеологией, хотя уже давно очевидно, что она несовместима с реальностью. Высказывание иных взглядов, кроме составляющих оттенки этой идеологии (либертарианство, посткоммунизм, титульный национализм и великорусский шовинизм) пресекается, Вы ни разу не слышали даже о их существовании, если не ловите иностранных радиостанций. Ни в одном "базовом учебнике" Вы не найдете даже упоминания о широчайшей палитре взглядов, лежащей за пределами либерализма, не узнаете о существовании нелиберальных юридических, экономических и социальных теорий. Наконец, всем, кто высказывает отличные от официозной палитры взгляды, давно закрыт доступ на телевидение и радио, осуществляется давление с целью вынудить их к отъезду. Таким образом, РФ государство сугубо тоталитарное.

Фашистским называется тоталитарное государство, осуществляющее прямое насилие в целях защиты интересов имущего класса против класса эксплуатируемого. Тоталитарное государство, осуществляющее такое насилие против имущего класса в пользу пролетариата, называется социалистическим. Разберитесь сами, в чью пользу осуществляет свое насилие нынешний режим РФ, для чего ему понадобилось в 10 раз увеличить численность внутренних войск по сравнению с советским временем, в 4 раза увеличить численность милиции, против кого осуществляется оголтелый милицейский произвол?

------------------------------------------

Признаюсь, с огромным удовольствием читаю Вашу рассылку.

Вопросы возникают часто, однако до сих пор пробовал ответить на них сам. А вот по поводу выдержки, приведенной ниже хотелось бы узнать Ваше мнение.

С. Кара-Мурза, Манипуляция сознанием (Глава 4. Основные доктрины манипуляции сознанием)

Методология Грамши хорошо вскрывает суть деятельности созданной по инициативе Н.Рокфеллера "Трехсторонней комиссии" под руководством З.Бжезинского. Это - одна из самых закрытых и влиятельных организаций теневого "мирового правительства". В нее входит около трех сотен членов из США, Европы и Японии. Цель - стабилизировать новый мировой порядок, добившись беспрепятственного доступа транснациональных корпораций во все страны мира, особенно в финансовую сферу и энергетику. Признано, однако, что в действительности Трехсторонняя комиссия способствовала возникновению нынешнего глобального финансового кризиса и в целом дестабилизации мира по сравнению с 70-ми годами. Но для нас важен другой вывод: эта теневая организация смогла мобилизовать во всех главных странах влиятельные силы для воздействия на общественное мнение так, чтобы "неприятные" последствия ее деятельности вообще исчезли из публичных дебатов. Эти силы (ученые, пресса, "духовные лидеры") смогли в мировом масштабе так повлиять на обыденное сознание, что люди как бы перестали видеть очевидное. У них отключили "здравый смысл".

С уважением, Андрей

Трехсторонняя комиссия (трилатераль) - одна из влиятельнейших международных организаций глобалистского (мондиалистского толка). Ее значение весьма велико, хотя преувеличивать его не следует. Специалисты трилатераля и близких к нему организаций действительно ведут весьма профессиональную и многолетнюю пропаганду своих ценностей и своего видения мира. В определенный период эта пропаганда играла вполне положительную роль, но в последнее десятилетие глобализм перешел границы меры, в силу чего деятельность глобалистов и трилатераля в частности является крайне контрпродуктивной.

--------------------------------------

Насколько мне известно, Вы имеете научную степень. Ваши мотивы при её получении? И, вообще, какая польза человеку может быть от владения научной степенью? Ваши рекомендации по этому поводу?

С уважением, Тарас

Докторская степень присвоена мне Дипломатической Академией Мира при ЮНЕСКО honoris causa, то есть без защиты, как почетное звание. В России эту форму одно время называли "почетный доктор". Присвоение это осуществлено по рекомендации одной моей бывшей подруги, вице-канцлера этой академии, которая таким образом хотела выразить мне свой пиетет. У меня не было никаких мотивов домогаться докторского звания, в связи с чем я и не писал диссертаций, но не было и мотивов для отказа, так что я звание принял.

Научная степень является свидетельством принадлежности к научному сообществу, сертификатом, что тебя там держат за своего. Она полезна, если Вы желаете быть членом этого сообщества или делаете карьеру в среде, где высоко ценится такая принадлежность.

--------------------------------------

Можно задать вопросы личного характера

1 Что для Вас отдых, т.е. как Вы отдыхаете?

2 Курите ли Вы?

3 Какие женщины Вас привлекают?

4 Что должно быть в женщине такого, что помимо физического влечения, тронуло бы Ваше сердце?

Таня

Боюсь, скоро начнут спрашивать, с кем я сплю, как хожу в туалет и что предпочитаю на завтрак :)

1 В моем образе жизни нет специфического отдыха, так как почти отсутствует труд (то есть исполнение неприятных обязанностей), свободное от которого время отдыхом и называется. Можете считать его вечным отдыхом :)

2 Не курю

3 Раскованные, аккуратные и свежие. Как Ванесса Паради или Мирей Матье в юности.

4 Свобода.

--------------------------------------

С удовольствием читаю Вашу рассылку. Есть к Вам как к психологу вопрос:

1 откуда у меня желание не просто доказать в споре свою правоту, а "загнать под плинтус" оппонента, необоснованно заявившего, что я не прав. Проделываю я все это вполне цивилизованно, без наездов и оскорблений, но жестоко - не стесняюсь припомнить человеку очень неприятные для него вещи (память у меня хорошая, особенно на людях). Обычно отношения с этим человеком на этом заканчиваются навсегда или надолго.

Нужно ли избавляться от этой привычки?

2 И как научиться правильно говорить "нет"? Чтоб на шею не садились?

Заранее спасибо. С уважением, Waldemar

1 Здесь проявляется Ваша недостаточная уверенность в себе и, соответственно, потребность в самоутверждении. За этим стоит, как обычно, подавленная воля к власти, сублимация которой и выливается в агрессивно-враждебную позицию. Постепенное раскрепощение избавит Вас от этой оборонительной по существу позиции и сформирует снисходительное отношение к оппоненту.

2 А этому умению посвящен блок "Стратегия Вашей свободы" в нашем курсе "Успех общения".

--------------------------------------

То что я хочу узнать Ваше мнение по этому вопросу, уже говорит о том что я ценю Ваше мнение, и потому не буду писать стандартных фраз о том сколько я читаю вашу рассылку и т.д.

А повод у меня прост и сложен одновременно, а именно я хочу понять насчет себя простую вещь. А именно как с этим жить? Хоть вы и говорите что сексуальность полиморфна, но...

Мне 27 лет, и живу с мужчиной, но ей богу в постели приятнее женщины... И как бы тут не говорили насчет полиморфности ориентации, мне все равно нравятся женщины!

Как так? Ведь могла бы и мужчину полюбить (ответить на его чувства) и жить счастливо, как все!!! Но похоже как все мне не надо!!! (это конечно ответ на вопрос, как жить? Не как вс! Но!)

Буду рада если ответите, даже не в рассылке - просто напишете человеку...

С наилучшими пожеланиями, Светлана

Полиморфна сексуальность, а не ориентация. Ориентация есть нарушение полиморфности сексуальности, запрет на некоторые проявления сексуальности.

Думаю, что возникновение ориентации в Вашем случае связано с недостатком сексуального общения с женщинами в раннем возрасте, то есть имела место депривация потребной сексуальной ласки. Думаю, в сложившихся условиях Вам надо не отказывать себе в реализации своего сексуального желания в тех формах, как они сложились. Когда произойдет достаточная компенсация этой депривации, влечение к мужчинам может возникнуть само собой. А может и не возникнуть - если ориентация жестко устоялась, она может сохраняться неизменной на всю жизнь.

Происхождение у Вас запрета на контакты с мужчинами может быть связана с некой инфантильной травмой, с чувством вины, некоторыми формами сопротивления, спецификой отношений с матерью и рядом других механизмов. Думаю, впрочем, что запрета как такового нет, а неприязнь может быть связана с пресыщением мужчинами на фоне недостатка в женской ласке. Устранение этого дисбаланса в этом случае снимет проблему.

В любом случае, не старайтесь действовать насильственно, идите за своей интуицией, не делайте из сексуальных пристрастий догму и не старайтесь поменять свою ориентацию внешним воздействием. Американская психиатрическая ассоциация запрещает своим членам заниматься коррекцией сексуальной ориентации в любом случае, так как считает, что такая коррекция всегда наносит вред пациенту.


21 ноября 2002

Выпуск от 21.11.2002

Меня очень задели Ваши слова о том что факт глубокой сексуальной неудовлетворенности характерен для всех социально-зависимых лиц, к которым я себя причисляю. Я согласна с тем, что у меня есть проблемы в сексуальной сфере, так как потребность в сексе у меня возникает раз в две недели, при том, что мне 28 лет. Ну нет секса и не надо, хотя наверное, где-то в глубине души, есть какие-то нереализованные потребности, но они достаточно крепко спят. К мужу у меня претензий в этом плане нет. Думаю, что мои скрытые потребности лежат где-то вне супружеской жизни. Подскажите, пожалуйста, как мне быть, если я сознательно выбрала для себя в сексуальные партнеры только мужа и никого больше, во всяком случае пока мы вместе. Я знаю, что мои эксперименты в сексуальной сфере где-то на стороне причинят ему ужасное расстройство, если он об этом узнает. А если и не узнает, то я не смогу ему прямо и открыто смотреть в глаза. Мы с ним так договорились, не иметь никаких увлечений на стороне, у него сексуальный темперамент тоже не очень выразительный, поэтому договоренность поддерживать достаточно просто (во всяком случае, я так думаю :-)). Передоговориться с ним будет невозможно, а обманывать его я не хочу. Может забить на всю эту сексуальную неудовлетворенность, тем более, что она какая-то скрытая. Что посоветуете?

С уважением, Светлана

Во-первых, поэкспериментировать можно и с мужем. Объясните ему пользу этого.

Во-вторых, Вам следует более расширительно взглянуть на сексуальность и сексуальные отношения. Может быть, Ваша неудовлетворенность связана с недостаточной эмоциональностью отношений с детьми? Или с отсутствием детей?

-------------------------------------

В серии романов писателя Дмитрия Черкасова Вы выведены под псевдонимом "Гильбович". В ряде эпизодов этого романа рассказывается:

1 Что Вы оттрахали в петербургском зоопарке пингвина.

2 Что Вы отымели кордебалет мюзик-холла.

3 Что Вы через черный ход ходите к жене генерал-губернатора, чтобы слить ей компромат на Лукашенко в обмен на поддержку ей Явлинского на выборах.

4 Что Вы бегаете каждый месяц в американское посольство за подачкой в двести баксов.

5 Что Вы организовали при губернаторе молодежную партию, чтобы трахать всех ее членов обоего пола.

6 Что Вы пытались организовать заговор с целью изгнания Лукашенко из Белоруссии.

Имеют ли все эти эпизоды под собой реальные прототипы или это клевета? И если клевета, то с какой целью?

Николай Т.

Все эти эпизоды не имеют под собой реальной почвы. Пингвинов в зоопарке в СПб нет. В мюзик-холле я не был и даже не знаю, есть ли там кордебалет. Жену генерал-губернатора я видел последний раз лет десять назад, тогда она была еще не замужем. За двести долларов я никуда не потащусь - лень. Посольств в Петербурге нет. Молодежную партию я не организовывал. Была такая идея у одной моей подруги, которая пыталась реализовать ее совместно с одним из помощников губернатора, чтобы раскрутить через это своих детей. Я только немного посодействовал их усилиям без всякой задней мысли - трахаться можно и с беспартийными. Лукашенко я последний раз видел еще до того, как он стал президентом. Тогда у нас были хорошие отношения, я и сейчас ничего против него не имею. Автор явно не имел на меня реального компромата, и потому вынужден был городить совершенную чушь.

Впрочем, мне в этой книжке досталось меньше всех. Куда больше обосраны Путин, генерал-губернатор Черкесов, директор ФСБ, Примаков и прочие российские политики, да вдобавок к ним почему-то Мадлен Олбрайт. Книжка эта стала продуктом той борьбы, которая велась в 1999 году за продвижение Путина к власти. В ФСБ была сильная оппозиция этому из числа ярых антизападников, и эта оппозиция развернула кампанию клеветы с целью дискредитации всех основных фигур, которые могли бы содействовать продвижению Путина - они и стали героями заказанных этому сексотику книжонок. Не знаю, почему гэбье решило замешать в это дело и меня: я не имел никакого отношения к продвижению Путина. Скорее всего, не имели достаточной информации, просто били по площадям и обосрали на всякий случай, по старой памяти.

Автор этой книжонки, Димочка Окунев (Черкасов - псевдоним), в предисловии к последнему своему "роману" сам сознался в том, что получает заказы от ЦОС ФСБ. Впрочем, секретом это никогда не было, он был завербован очень давно, в начале 90-х, на почве крайне нетрадиционной сексуальной ориентации. Человек он неприятный и крайне нервный, очевидно в силу крайне сексуальной неудовлетворенности. Наверное, она и порождает его фантазии с пингвинами. В моральном плане я его презираю, ибо он опустился до того, что как-то распространял в редакции крупной питерской газеты слух о том, будто один депутат горсовета, находящийся сейчас в тюрьме, якобы подвергся там изнасилованию. Клевета очевидная, поскольку тот мужик вовсе не из тех, кто такое бы с собой позволил, но Окунев до сих пор бегает звонит на эту тему. Видно очень хочет тому мужику осложнить жизнь в тюрьме, и явно по заказу своих покровителей из ФСБ. Дрянь, в общем, редкая.

----------------------------------------

Вас беспокоит Антон. На так давно я писал Вам по поводу разрешения моих проблем с оплатой за поступление в клуб. Я уже собрался, но ... Подвернулась мне недавно одна книга по эзотерике. Она-то меня и насторожила. Дело в том, что там стремление к власти рассматривается, как болезнь, и всё в таком духе: "бизнес честным не бывает, все деньги - грязные...". Я верю, что во вселенной действуют какие-то законы, которым все должны подчиняться (что-то типа кармы). В поисках этих законов я прочёл книгу...

Скажите, может я заблуждаюсь в том, что есть такие законы? И стремление заработать определённое состояние вовсе не навредит моей душе:)

На самом деле, этот вопрос для меня очень важен.

С уважением, Антон

Советую внимательнее почитать то, что я пишу о надсмотрщике. Такой шизой он и удерживает людей в состоянии рабства. Что такое власть или богатство? Это просто отказ от рабства.

Такие книжки полезны для поддержания рабского состояния большинства членов общества. они избавляют нас от лишних конкурентов. К тому же сам процесс этого поддержания автоматизирован: автор цитированной вами книжки, стопроцентно, очередной нищий раб, которому просто надо как-то оправдать свою бедность и ублюдочность в своих глазах и в глазах окружающих. Вот он и транслирует на бумагу постулаты надсмотрщика.

---------------------------------

Вы везде ругаете интеллигенцию. А ведь на своей фотографии на ОРЕС Вы выглядите довольно интеллигентно. Вопрос, какая внешность (манеры и т.д.) должна соответствовать хозяину.

С уважением Илья Валерьевич

Я ругаю интеллигенцию не за внешность, а за глупость и б@#дство. Внешность вообще обманчива. На том сайте две моих фотки, сделанных в течение одной поездки на теплоходе, с интервалом минут в двадцать. По поводу второй из этих фоток некто на форуме того же OPEC назвал меня "братком". В предыдущей Вы усмотрели интеллигентность. Думаю, все это зависит исключительно от имеющихся у Вас обоих стереотипов восприятия. Каждый там увидит свое.

Мы воспринимаем лишь частные сигналы. В единое мозг их сводит потом, преломляя через свои когнитивные схемы, вписывая в априорный контекст. Восприятие субъективно.

Внешность хозяина есть проявление его индивидуальности, как и манеры. Общим для всех хозяев является уверенность в себе.


22 ноября 2002

Выпуск от 22.11.2002

Как Вы думаете, можно ли предвидеть такие события, как драма с "Норд-остом"?

Инна Григорьевна

Мишель Нострадамус, 3 Центурия, 40 катрен:

Le grand theatre ∫e viendra ∫e redre∫∫er,
Les dez iettez les rets ia tendus:
Trop le premier en glaz viendra la∫∫er,
Par arcs pro∫trais de long temps ia fendus.

Большой театр, только что созданный, стоит среди площади,
Жребий брошен, сети расставлены:
Смертельный набат президенту(премьеру), всех утомившему,
Перешиблен будет оружием-луком, долгое время назад сделанным.

------------------------------------

Читая рассылку ШЭЛ (подписался в сентябре или раньше) всегда возникают противоречивые мысли- с одним согласен и просто приятно читать-узнавать, а другое вызывает множество вопросов и сомнений; вопросы оптом :)

1) Отличие интересов СВОИХ и своих ЛИЧНЫХ - в чём?

2) Ваше отношение к десяти заповедям - ?

3) Достижение успеха в СВОИХ интересах - основная мысль ШЭЛ? Как Вы задаёте ограничения? (например только ли по УК РФ? ;)

4) Необходимость в наличие рабов (помимо лидеров), как Вы упомянули в рассылке, тоже существует,(в каждом социуме, а уменьшить их количество - цель ШЭЛ?), а невозможно чтобы все были лидерами? или это как чёрное и белое- одно без другого ни понять ни представить себе?

Борис Никаноров

1) Отличие довольно размытое. Личными называются интересы, ОБЪЕКТИВНО способствующие обретению тех или иных благ. СВОИМИ называются кроме того еще и интересы, возникшие вследствие идентификации личности с какой-то группой, то есть путем осознания групповых интересов как своих.

2) Я хорошо отношусь к десяти заповедям. Они являются кодексом рабского поведения и в этом качестве крайне полезны всем, кто не способен сам вторить свое добро и свое зло. Поскольку таких большинство, необходимо их поведение регулировать так, чтобы оно не было взаимноагрессивным. В этом плане десять заповедей являются эффективным регулятором.

3) При чем тут УК РФ - непонятно. Во-первых, только часть курсантов ШЭЛ живет в РФ, и только им имеет смысл принимать во внимание очередной вариант УК этой страны. Во-вторых, УК РФ задает ограничения в интересах начальства, а не Ваших, так что Вам вовсе не следует ему слепо следовать, а имеет смысл учитывать в своих действиях в той мере, в какой Вы не считаете рациональным сейчас вступать в конфликт с начальством этой страны.

Ограничения себе свободный человек задает сам, на основе рационального анализа, в результате сознательной выработки оптимальных форм своих взаимоотношений с обществом.

4) Рабство объективно необходимо. Далеко не все, в силу генетики и в еще большей степени воспитания, способны быть свободными. Теоретически можно вообразить общество, где каждый свободен - это проповедуют и мусульманские фундаменталисты, и Маркс, и Гитлер и тому подобные мыслители. Но каждый раз, как только пытаются эти эгалитаристские учения реализовать, дело кончается крайней несвободой и тоталитаризмом.

"Так говорит мне справедливость: ЛЮДИ НЕ РАВНЫ," - так говорил Заратустра.

----------------------------------------

1) Что Вы подразумеваете под "недостаточной коммуникативной компетентностью"? Интуиция говорит мне, что это имя моей проблемы. Если Вы в самом деле в состоянии помочь мне преодолеть этот недостаток, то я Ваш человек! Впрочем, хотелось бы все же узнать Ваше толкование данного термина.

2) Вопрос из другого рода. В своей рассылке Вы неоднократно продвигали такую идею, что по жизни надо заниматься тем, что доставляет тебе удовольствие. Я, в общем-то, согласен с этим. Я стараюсь заниматься тем, что доставляет мне удовольствие (может быть поэтому у меня "недостаточная коммуникативная компетентность"? оттого что я не просиживаю летние вечера на центральной улице с банкой Holsten в руках, а занимаюсь любимыми делами?). Представьте себе парня, который в 23 года одновременно стремится и к повышении своей квалификации программиста, и к изучению иностранных языков (особливо, французского - c English мы дружим уже давно), и на гитаре хочется играть, как Eric Clapton, и о физической подготовке стал задумываться - хочется, чтобы кости не просто кожей были обтянуты, а еще бицепсы играли et cetera, et cetera... И самое интересное, все из вышеперечисленного доставляет мне удовольствие и моральное удовлетворение. Пока многие вещи удаются; e.g. как программист, безусловно, расту (учитывая, что работаю в этом направлении иногда часов по 12 в сутки); по-французски читать стал уже почти свободно, остальное движется не так быстро, как того хотелось бы.

Как Вы считаете, уважаемый Евгений Витальевич, может ли изучение курсов ШЭЛ нормально вписаться в такое пестрое семейство занятий и интересов? Что вы вообще думаете о такого рода "многозадачности"?

Очень надеюсь на ответ. С уважением Белоусов Всеволод

1) За этим психологическим термином скрывается всего-навсего неумение общаться, подать себя, выстроить отношения, неуверенность в себе, неспособность занять сильную позицию в разговоре, понять другого, контролировать процесс общения и добиваться своей цели. В рамках ШЭЛ происходит постепенное преодоление этой проблемы путем освоения курса "Сделать себя". Первая половина курса обеспечивает рост коммуникативной компетентности через освоение различных методов манипуляции, а вторая - через актуализацию личности.

2) Учиться, безусловно, полезно. Рано или поздно приходится решать вопрос - учиться ДЛЯ ЧЕГО? Думаю, у Вас это время подходит. ШЭЛ несомненно поможет Вам в этом.

Относительно того, что ШЭЛ создаст Вам перегрузки, Вы беспокоитесь зря. Как показывает опыт, освоение начальных курсов ШЭЛ позволяет высвободить достаточно времени, часть из которого можно посвятить дальнейшему освоению ШЭЛ. Тематически ШЭЛ также легко совместима с любым другим обучением.


23 ноября 2002

Выпуск от 23.11.2002

Я являюсь подписчиком Вашей рассылки недавно, около месяца, прочитал все выпуски. Немного прочитал архив рассылки. Это помогло мне сформировать определенное мнение о Вас и вашей школе (мнение позитивное :-).

Я даже записался в клуб, сейчас стою перед вопросом о поиске денег.

Однако есть один момент, который меня останавливает. Дело в том, что Вы декларируете именно те цели обучения в ШЭЛ, которых я (да и многие другие) мечтают достичь. Однако тут встает вопрос - может это все только продуманная рекламная компания, тем более что Вы не новичок в этих делах? Т.е. просто Вы взяли определенный психологический тренинг, раскрутили его и делаете на этом деньги? Эти вопросы появились у меня потому, что я уже давно стою перед дилеммой - "хочу отдаться, да боюсь, что поимеют". Т.е. стою перед выбором определенной точки зрения, определенного мировоззрения, которое позволит устойчиво стоять в этом мире. Ваши материалы вроде как позволяют дать это мировоззрение, но тут же возникает вопрос, истинно ли оно. Причем я осознаю, что любой Ваш ответ не удовлетворит меня. :))) Если вы скажете, что Ваша система и есть та самая, правильная, я восприму это как рекламу... Если же скажете, что это не так, тогда значит, я ошибся в выборе пути. :( Хотя с другой стороны, кто хочет, тот делает, кто не хочет, ищет причины. Пока писал, поймал себя на мысли, а действительно ли мне хочется этих самых изменений? Либо это голос надсмотрщика, либо я просто пытаюсь стать кем-то выдуманным, кем на самом деле не являюсь. Я даже уже не знаю, что именно я хотел у Вас спросить, но у меня сейчас в жизни такой принцип - я озвучиваю свои мысли, люди отвечают на них что-то, и из этого я пытаюсь вычленить то, что подходит мне. Ответы на незаданные вопросы. :) Спасибо за внимание, которое Вы уделили чтению моего письма, если у Вас будет что ответить мне, буду с радостью ждать ответа . :)

С уважением, Евгений Илюшин

Описываемое Вами состояние - вполне обычная борьба мотиваций при принятии серьезного решения. У Вас имеется определенный барьер отрицательно мотивации (принятие решения потребует от Вас долговременной затраты времени и усилий, по сути, смены образа жизни, плюс денежные затраты. Ваша положительная мотивация приближается к уровню преодоления этого барьера, но еще не достигла его. В это время надсмотрщик и подсовывает вам пачки сомнений.

В таких случаях вполне естественной реакцией является обращения за внешней помощью, чтобы кто-то извне добавил гирьку на чашу положительной мотивации и перевесил весы в ее пользу. Однако, такое внешнее давление не приводит ни к чему хорошему. Положительная мотивация должна созреть сама, естественным путем - только в этом случае она будет достаточной для успешного и стабильного обучения в ШЭЛ. В этом и есть смысл поставленного барьера отрицательной мотивации.

Поэтому я все же оставлю Вас перед необходимостью самостоятельно принять решение, без внешней помощи. Неважно, сколько понадобится для этого времени. Важно, что положительная мотивация к обучению в ШЭЛ полностью созреет естественным путем.

-------------------------------------------------

Большое спасибо за Вашу рассылку! Вообще-то, мне интереснее всего читать о Ваших взглядах на политическое положение в России, Украине и других странах. Но хотелось бы ещё, чтобы Вы поподробнее изложили свою точку зрения на сексуальность и секс. Вы говорили, что гомосексуальные связи вполне нормальны. Я, в принципе, с этим согласен.

- Но как Вы относитесь к традиционному сексу?

- Вы не считаете, что актуализация, самореализация, власть и т.п., конечно, важны, но также долг каждого человека ещё и вырастить ребёнка?

- Имеет ли в вашей жизни место такое чувство как любовь?

С уважением/I am.

Вообще-то я говорил, что любые сексуальные связи нормальны, а не только гомосексуальные :) Быть может, при внимательном чтении не возник бы у Вас первый вопрос. . .

1 Что Вы понимаете под традиционным сексом? Имеете ли Вы в виду традиции конкретной страны, культуры, своей семьи, социальной микросреды? Обычно культурная традиция существенно ограничивает проявление сексуальности, и к этому я отношусь плохо.

Например, в культурах средиземноморского круга с внедрением иудеохристианского канона произошло очень сильное, почти полное подавление сексуальности для нижних классов (аристократия не следовала этим запретам). Становление протестантизма одновременно частично расширяло эти ограничения, но распространило их при этом и на аристократию, исходя из идеи равенства. С XVIII века эти ограничения распространились и на Россию.

Впоследствии идет постепенное, но все большее раскрепощение сексуальности на Западе, прерывавшееся тоталитарными обществами. Сейчас Запад прошел примерно полпути раскрепощения сексуальности, возврата к античной свободе.

В мусульманских обществах раскрепощенность была в средние века существенно выше, чем на Западе, но с XVII века пошло жесткое закрепощение. С этого времени Мусульманский мир стал все больше проигрывать Западу.

В Индии закрепощение началось тоже в XVII веке - со становления Империи Великих Моголов, а затем насаждалось англичанами. В Китае сексуальное закрепощение было навязано манчжурами (причем для себя они ограничений не ставили). Сейчас уровень сексуального раскрепощения везде четко коррелирует с уровнем экономического развития.

Поскольку традиция, как видите, динамична, Вам следует определиться, какая из них и на каком этапе Вам подходит. Я хорошо отношусь к греческой традиции и положительно оцениваю стремление Запада постепенно избавиться от усвоенных в средние века ограничений.

2 Перед кем, Вы считаете, у Вас долг? Когда и кому Вы задолжали?

Родить и вырастить ребенка - одна из форм проявления сексуального инстинкта. Если Вы испытываете истинное желание родить и вырастить ребенка, если Вы ЛЮБИТЕ его, если Вы не боитесь его, своих чувств к нему - это одно. А если Вы не испытываете ничего, кроме чувства долга, дело кончится плохо.

Я насмотрелся на продукты этого самого "чувства долга", когда родители делают детей потому, что НАДО, а потом не знают, что с ними делать. Боятся приласкать, избегают ласки с его стороны, все время боятся проявлений его сексуальности, а тем более своей. Давят в себе желание приласкать, поцеловать ребенка, повозиться с ним. Не дай бог ребенок за грудь пощупал - это вообще ужас, НИЗЗЗЗЯЯЯ!!! Только долг перед обществом, только вырастить, откормить, содержать в строгости. В результате исполнения долга вырастают невротики, жертвы эмоциональной депривации.

Актуализатор будет рожать и растить ребенка только тогда, когда испытывает к этому желание, не боится проявления своих чувств. У таких родителей и вырастают нормальные дети.

В старые времена долгом всех рабов, холопов, подданных было нарожать побольше детей для царя, чтобы хватало пушечного мяса и тягловой силы. Нынешнее общество не выдвигает таких требований, но Ваш надсмотрщик воспроизводит это усвоенное в процессе воспитания в Вашей социальной микросреде архаическое представление - ДОЛГ. Успокойтесь, нет никакого долга, нет уже столетия царя и нет нужды ему в пушечном мясе.

3 Разумеется, имеет.

-----------------------------------

Уважаемый Евгений Витальевич, в процессе выражения своей точки зрения, касающееся "излечения русских от суицидальных склонностей" хочется выразить несогласие в той части, что жизнь любого человека состоит из суицидальных склонностей и обратных относительно суицидальных процессов. Можно сказать в этом смысл жизни. Рисковать, быть на пределе от смерти или опасности. Именно такие люди психически здоровы. Например, выпить много водки и при этом выжить за счет каких-либо резервов. Или накуриться, а затем каким-либо способами очистить легкие. Спрыгнуть с многоэтажного дома и за три секунды от столкновения с землей раскрыть парашют. Это процесс познания человеком окружающего мира, накопления профессионализма, и поэтому приобретение внутренней свободы. Сложно что-то приобрести и при этом не потеряв. Другой вопрос, что суицидальная склонность переходит в зависимость. Однако и зависимость иногда не плохо. Например, у непрофессионального художника в процессе рисования движения более свободны (независимы), но непрофессиональны. У профессионального художника в процессе рисования движения более исходят от надсмотрщика (зависимы), поэтому менее свободны, но работы профессионального художника пользуются спросом и он живет на это. А непрофессиональный художник свою мазню не может продать даже объявив это абстракционизмом и умирает с голоду.

Разъясните что Вы имели в виду под излечением от суицидальных склонностей.

С УВАЖЕНИЕМ, МАКСИМ

Экстрим вовсе не всегда является проявлением суицидального комплекса. Страсть к экстриму была всегда и пусть остается - это явление нормальное. Суицидальный комплекс заключается вовсе не в стремлении к риску, а в огромном чувстве вины, с которым не хочется жить.

Обычно суицидальность тесно связана с проявлениями эдипова комплекса - крайне амбивалентной психической структуры, на которую завязаны сильнейшие эмоции и чувство вины. Негативное сочетание которых делает жизнь невыносимой и порождает деструктивное поведение типа наркомании, пьянства, самоубийства.

Не буду останавливаться на истоках чувства вины (они описаны Фрейдом в книге "Тотем и табу"). Проблема в том, что воспроизведение эдиповой ситуации в ритуальной форме немедленно вызывает выплеск этого чувства вины и дает толчок развитию суицидального комплекса.

Поколение, родившееся в 20-е-30-е годы прошлого века росло в глубоком принятии Сталина как отца народа, перенося на него патриархальный архетип отца. В обществе еще господствовали чисто патриархальные представления о жизни, так что архетип отца нации был одним из столпов национальной психологии.

В 1956 году Н.С.Хрущев организовал процесс ритуального заклания отца народов, обрушения его авторитета и личной харизмы. Оставим в стороне его мотивы, сам он был весьма мелким подонком, но содеянное им немедленно запустило в общественном бессознательном разворачивание чувства вины, связанного с эдиповым комплексом. Поскольку это чувство вины было невыносимым, с таким не живут, оно требовало хоть какой-то компенсации. Такой компенсацией стало фанатическое убеждение, что подвергшийся ритуальному закланию отец был преступником, что он совершил некие ужасные преступления.

Возникший и культивируемый до сих пор миф о сталинских преступлениях стал обоснованием перенесения суицидальной агрессии с себя лично на "наследство Сталина". Смыслом жизни поколения стало последовательное отрицание и уничтожение этого наследства. Первый этап - уничтожение его личности, личной значимости в истории. Второй - уничтожение оставленной им идеологии. Третий - уничтожение оставленного им государства. Четвертый - уничтожение экономической системы, тоже воспринимавшейся как часть наследия. Затем - уничтожение самих себя и своих детей.

Эта программа, конечно, никогда не была озвучена, она коренится в бессознательном этого поколения. Пока были живы старики, они как-то противостояли этому суицидальному давлению, пытаясь сохранить для внуков хотя бы часть наследия. Однако, к моменту их ухода внуки были слишком юны, чтобы принять наследство, и шестидесятники начали разгул своей деструктивности.

Создав образ врага из Америки, они начали эту Америку восхвалять и провоцировать в надежде, что та будет способствовать уничтожению России. Америка не очень оправдывает их надежды, не предпринимая ничего для такого уничтожения, но они приписывают ей свои достижения.

Они создали миф о неэффективности советской экономики и необходимости заменить ее рыночной экономикой образца XIX века, чтобы сделать невозможным для России скачок в постиндустриальный мир. Они заставляли международные организации типа МВФ "навязывать" РФии программы уничтожения экономики, разработанные в самой РФии. Я помню, какие взятки получал Камдессю, какие охоты ему закатывали, лишь бы он подписал подсунутые пакеты требований к РФ.

Они инстинктивно отбирают только такие кадры чиновников и политиков, которые по структуре своей психике способны выполнять роль палача мазохиста - чубайсов, ельциных, путиных, кохов. Они устроили вместо приватизации раздачу имущества мафии.

Не буду утомлять перечислением симптомов, но вот это-то все и есть суицидальный комплекс. А вовсе не экстрим. И если не произойдет от него излечения, русским как нации очень скоро придет конец.

А симптомов излечения, кстати, не видно. Я и от представителей молодого поколения часто слышу лепет про сталинские репрессии или про необходимость бороться с пережитками капитализма.


25 ноября 2002

Выпуск от 25.11.2002

Уважаемый Евгений Витальевич, мне вот однажды человек из администрации президента доложил о том, что "в каждую, в любую пионерскую организацию внедрен (или завербован) агент ФСБ, который докладывает о деятельности объединения". А в Вашем клубе, общественном объединении на кого имеются подозрения? И если имеются подозрения, то на кого и каким образом Вы определили (как-то: застали за передачей данных)?

С УВАЖЕНИЕМ, МАКСИМ

Рад, что вам докладывают люди из Администрации Президента:)

Думаю, у ФСБ мало интереса к ШЭЛ: денег здесь заметных не крутится, угрозы для режима нет. Зачем бы они стали внедрять агентуру? Ресурсы-то у них ограничены.

--------------------------------------

В своей рассылке от 01.11.2002 вы пишите

>Сейчас модно брать какие-то старые техники и называть их громким именем с
>присобачиванием претензии на авторства. Так сделали некие бендлер и
>гриндер со старыми советскими психотехниками 30-х годов, которые обозвали НЛП

Насколько я знаю - НЛП появилось как результат анализа деятельности таких психотерапевтов, как Эриксон, Перлз и Сатир. Поэтому не совсем понятно Ваше высказывание, процитированное выше и я прошу прокомментировать его.

Алексей

Эриксон не скрывал, что пользуется техниками русской рефлексологической (то есть бехтеревской школы). Про двух других ничего не знаю. Лично меня учили этим прихватам (куда идут глазки, кто врет?) еще лет в шесть. Подробно эти техники изложены в пособии "Как задавать вопросы?", изданной для следователей НКВД в 1937 году.

Это напоминает мне историю с детектором лжи, который в 20-е годы изобрел А.Р.Лурия под названием "полиграф". В 40-е его кто-то запатентовал в США.

--------------------------------------

Есть какая-то новая задача, я узнаю недостающую информацию, собираю документацию, литературу, методологию, оцениваю затраты времени, после чего интерес к данной теме может резко снизиться и начало каких-то активных действий откладывается на неопределенное время или превращается в вялотекущий процесс. В чем по Вашему причина такого поведения ?

Алексей

Причина такого поведения - в недостаточной мотивированности. Существует столкновение мотивов, Вызванное их неупорядоченностью. В результате вся мотивационная энергия затрачивается на эту невидимую внутреннюю борьбу, а на внешнюю экспансию ее уже не хватает.

В курсе ШЭЛ есть тренинг по упорядочению мотивации, который позволит преодолеть эту проблему.

-------------------------------------

В своей рассылке Вы пишите, что НЛП является чисто манипулятивной техникой. Но ведь в НЛП кроме манипулятивных есть такие вещи, как моделирование стратегий успешных людей, которое повышает успешность личности, работа с ограничиваюшими убеждениями, навязаными социумом и субъективным детским опытом (это похоже на надсмотрщика в Вашей интерпретации)

Алексей

Работа над собой в НЛП имеет также скорее манипулятивный, нежели актуализирующий характер. Рефрейминг как методика неплох для первых шагов по расширению внутренней свободы и снятию шаблонов, но в дальнейшем он уже неэффективен.

Кроме того, свойством всех НЛПшных методик является их крайняя трудозатратность. В рамках ШЭЛ те же самые эффекты достигаются за счет несравненно более простых и эффективных тренингов.

-------------------------------------

Мне нравиться Ваше отношение к жизни и к окружающему, и прошу Вас ответить на вопрос, какой у Вас распорядок дня, как спланирован день, неделя и т.д. Какой график работы и отдыха, какие методики интенсификации работы и отдыха Вы применяете.

Спасибо за ответ Анатолий Семенцов

У меня нет никаких графиков, я живу в свое удовольствие. У меня много свободного времени. Работа в целом совпадает с моими развлечениями, так что я занимаюсь ей когда захочется. Иногда меня лимитируют договоренности о времени встреч - и ничего больше.


26 ноября 2002

Выпуск от 26.11.2002

1) Что есть сексуальность в Вашем понимании?

2) Вопросы, которые посылаются Вам, публикуются с опозданием примерно на три недели. Это потому, что вы сразу не можете ответить или из-за количества вопросов?

С уважением Максим

1) Сексуальность есть один из трех основных инстинктов, связанный с творческой функцией личности и организма. Его проявлением являются эмоциональность, стремление к близости, эмпатия, репродуктивность, творчество.

2) Ответы публикуются не с опозданием, а с задержкой. Примерно раз в две недели я собираю пришедшие вопросы, отвечаю на них и раскидываю по выпускам.

----------------------------------

1) В одном из выпусков Вы, Евгений Витальевич, утверждали, что рабская мотивация у некоторых людей находится в бессознательном, т.е. они управляют собой на уровне раба, поэтому необходимо пройти курс эффективных лидеров, чтобы сформировать интуицию свободного человека. Однако с современной точки зрения современных ученых интуиция не может быть рабской, т.к. любой человек генетически запрограммирован действовать по интуиции (и в силу этого ощущать счастье). Вся проблема в том, что интуиция может быть заблокирована мотивацией в силу каких-либо драматических обстоятельств. Например, ребенок действует по интуиции, но родителям это поведение мешает, поэтому не нужно - они вынуждены применить жесткие санкции (ремешком по попе). У ребенка формируется следующяя мотивация - "если я действую согласно интуиции, то я наношу себе вред (попе будет больно)" - это стало блоком всех последующих действий.

2) Поэтому, если работать в рамках КЭЛ над развитием интуиции, над ее восстановлением, то надо прежде всего с каждым отдельно человеком исследовать его жизненный опыт - выяснить, в каких случаях пациент (больной) действительно проявлял интуицию, что произошло в результате, кто пострадал. Если такие моменты найдены, следует заново проиграть ситуации, пережить страх, осознать его. В этом случае страх может сняться, и тогда появится возможность заново использовать интуицию.

3) Вы же предлагаете своим пациентам, которые как и все люди мечтают быть лидерами, сформировать интуицию свободного человека едиными и шаблонными для всех методами без использования специфики каждого отдельно взятого человека. Работать надо отдельно с каждым!!!! Например, Вы пишите, что имели гомосексуальные контакты. Поэтому я не удивлюсь, что кто-то из КЭЛ заделываются гомосексуалистами, т.к. пид**астия может быть проявлением психоза из-за ниправильного снятия рабской мотивации едиными для всех и шаблонными методами, что может привести к гомосексуализму, а гомосексуализм приводит к блокировке интуиции, т.к. формируется следующая мотивация: "если я действую согласно интуиции, то я наношу себе вред (попе будет больно)".

Примечание. Женщин лидеров, у которых есть семья с детьми, не бывает. Мужчины таких женщин избегают (наглядно из своего и чужого опыта знаю). Следовательно, я не удивлюсь, что в Вашей школе много гомосексуалистов и женщин, у которых нет семьи с детьми.

(Меня интересуют Ваши комментарии на такую точку зрения)

С УВАЖЕНИЕМ МАКСИМ

1) Так много от Вас, Максим, вопросов. Не проще ли поступить в ШЭЛ и пройти курс, после чего Вы сами сможете на все эти вопросы ответить.

Интуиция не есть проявление первичной, инстинктивной мотивации. Она настраивается в результате жизненного опыта и правильной работы с коллективным бессознательным. Разумеется, запреты в процессе социализации ребенка блокируют интуицию почти также, как и первичную мотивацию, но часто они могут способствовать и ее настройке. Впоследствии, однако, такая настройка возможна лишь за счет сознательной рефлексии и личностного роста.

2) Описанный Вами в этом абзаце метод применяется при лечении неврозов, вызванных психическими травмами, то есть в психоанализе и в психоневрологии. Однако, не все мотивационные проблемы связаны с психическими травмами. Большинство из них порождается стандартными блокировками. Эти блокировки не патологичны, поэтому они снимаются не в рамках лечения, а в рамках личностного роста, раскрепощения, специальных тренингов.

3) Содержание обучения в ШЭЛ посвящено раскрепощению воли к власти. Вопросы раскрепощения сексуальности там иногда к слову упоминаются, но несравненно реже, нежели в рассылке, где очень много вопросов на эту тему. Снятие рабской мотивации в этом контексте мало затрагивает сексуальную сферу, а потому не может привести к гомосексуализму (у него совершенно другой генезис, чем полагает ваш надсмотрщик).

Раскрепощение сексуальности также никак не может привести к гомосексуализму. Гомосексуализм есть прямой и жесткий бессознательный запрет на связь с лицами противоположного пола, так же как гомофобия есть прямой и жесткий бессознательный запрет на сексуальные контакты со своим полом. Раскрепощение сексуальности есть как раз снятие таких запретов, в его процессе такие неврозы, как гомофобия и гомосексуализм снимаются сами по себе, если не носят глубоко травматического характера (в этом случае современная психотерапия прямо запрещает врачебное вмешательство). В процессе раскрепощения сексуальности гомосексуализм, как и другие формы сексуальных неврозов, никак не может возникнуть.

Точно также мои слова о гомосексуальных связях никогда не сделают кого-то гомосексуалистом, то есть породят невротический запрет на связь с женщинами. Наоборот, они могут заставить кого-то задуматься над ограниченностью собственного сексуального опыта. По статистике доктора Кинзи 48% мужчин имели гомосексуальные контакты. Тот факт, что далеко не все готовы в этом признаться публично, отражает всего лишь их сильную зависимость от социальной среды.

У невротика мои слова, конечно, могут породить сильную невротическую реакцию надсмотрщика. Например, Ваша фиксация на этом моменте, странное отождествление гомосексуальных контактов с гомосексуализмом, совершенно иррациональное мнение о блокировке интуиции гомосексуализмом (это-то откуда взял Ваш надсмотрщик?), представление о болях в попе и звездочки в слове "педерастия" являются симптомом невротического отношения к гомосексуальности.

К примечанию: Почти у всех знакомых мне женщин-лидеров дети есть.

---------------------------------------

можете ли Вы сформулировать "противопоказания" к поступлению в ШЭЛ и освоению ее материалов? Я имею ввиду психологические, возрастные, социальные и др. Или все это настолько индивидуально, что ни статистика, ни Ваш жизненный опыт не могут сформулировать внятного ответа? Думаю, Вы не станете также утверждать, что этот курс дает положительный личностный эффект для всех его покупателей?

С уважением, Дмитрий

Интересная словесная конструкция - "Думаю, Вы не станете также утверждать". Этакая манипуляция, в результате которой для собеседника ограничиваются рамки возможного самовыражения. На самом деле, конечно, я буду утверждать, что курс ШЭЛ дает положительный личностный эффект для всех, кто самостоятельно, без давления, поступил в ШЭЛ, то есть преодолел барьер отрицательной мотивации. В этом случае человек вступает на путь личностного роста, самораскрытия. Конечно, кто-то на этом пути возьмет больше, кто-то меньше, кто-то раньше, кто-то позже - но положительные сдвиги гарантированы ВСЕМ, даже если курс будет пройден не полностью.

Единственным ограничением, как мне казалось, может быть возраст. Поначалу даже было установлено ограничение для вступления в Клуб, чтобы возраст был не младше 18 лет. Однако, в дальнейшем мое мнение существенно изменилось. Были случаи, когда и в 17 лет курсант демонстрировал бОльший уровень зрелости, нежели в среднем тридцатилетние. Поэтому сейчас формальное возрастное ограничение снято. Осталось лишь одно ограничение, чтобы решение о вступлении в Клуб принималось сугубо самостоятельно, а не под давлением родителей или друзей.


27 ноября 2002

Выпуск от 27.11.2002

В своих статьях Вы неоднократно указываете на то, что теории, описывающие рыночную экономику, неадкватны в современном мире, т.к. современные экономические отношения не представляют уже собой то, что принято называть рыночной экономикой. В то же время Вы настаиваете на том, что неоинституционализм является вполне адекватной и эффективной теорией. Более того, Вы пишете о том, что он качественно (!) лучше описывает происходящие процессы, а в то же время монетаристы и прочие считаются Вами неадекватными. Мое мимолетное знакомство с неоинституционазмом позволяет мне заключить, что эта теория направлена (в т.ч.) на описание происходящих с обществом процессов в долгосрочном периоде. Например, тот же монетаризм в основном ориентирован на кратко- и среднесрочные проблемы, а не на глобальные рассуждения об общественном экономическом генезисе и смене типов обществ. Поэтому думается, что сопоставление этих теорий (а тем более выводы об абсолютных преимуществах) было бы некорректным. Не могли бы Вы прокомментировать все это, указав на то, что именно делает неоинституционализм качественно эффективнее прочих теорий.

Спасибо. Евгений

Такие вопросы лучше задавать в OPEC. В ШЭЛ рассматриваются не теоретические, а скорее практические вопросы современного бизнеса. В курсе "Постиндустриальная экономика" описываются и обобщаются основные сдвиги, связанные со становлением постиндустриального общества. Ориентированная на долгосрочный период неоинституциональная теория оказалась способна эти сдвиги отразить. Монетаризм же остался в прошлом веке, с его индустриальной производственной парадигмой и массовидно-рыночным механизмом регулирования спроса-предложения.

-------------------------------------------

Судя по рассылкам ШЭЛ и ОРЕС, вы компетентный специалист в области человеческих и социальных проблем. Подскажите выход из моего жизненного тупика: я потерял всяческий интерес к своему настоящему и будущему, равно как и волю к сколько-нибудь продолжительной борьбе за них. У меня примерно тот же возраст, что и у вас, и история будет вам понятна.

В небольшом провинциальном городе моим воспитанием занимались в-основном мама и бабушка (учительница). Проблем я им особых не доставлял - учился хорошо, с очень плохими компаниями не связывался, по дому помогал, читал много и беспорядочно (детлитовскую туфту), слегка занимался спортом и т.п. Но мне почему-то всегда напоминали, что так должно и быть, и вообще надо быть скромнее и не "якать". Почему - естественно, объяснили (все люди одинаковы, равны, и делают одно дело). Все было логично, и я понял, что это такая общая игра, когда чего-нибудь добьешься, а потом приз делишь с кем-нибудь еще, или вообще отдаешь - это высший шик. Во дворе я был на средних ролях - меня считали умным, но хилым. И хотя драк я избегал("нехорошо"), но в трусости, жадности, ябедничестве и прочих грехах меня не подозревали. Обычно участвовал во всех дворовых развлечениях, в отсутствие старших авторитетов сам тоже организовывал пацанов на приключения в меру неиспорченной фантазии. Здесь, конечно, выигрышей не полагалось стыдиться. Но во дворе, в-общем, было скучно. Летом в деревне или пионерлагере - еще скучней (тот же двор). На нетоварищеские отношения с девочками было ужасное табу, и просыпающаяся сексуальность давилась как доставляющая помехи. Это было ужасно. Когда случился переход в более сильную школу, оказалось, что есть ученики умнее меня. Это вызвало азарт, и я их быстро догнал. Школу закончил с медалью, но как давно было решено, пошел в местный же ВУЗ по когда-то интересующей тематике. У меня по-прежнему оставался авторитет умника, хотя иногда прибавляли "но дуррак". Я полагал, что это хохма. Научные дисциплины мне были интересны, но отталкивали своей никчемностью. Прикладные курсы я вообще не воспринимал - зачем запоминать описания отживших решений. Мировоззрение было по-прежнему ясным и логичным, но часто хотелось сдохнуть или попасть в Афган. С сокурсницами легко общался, но удачного сексуального опыта так и не получилось. В конце института женился, шла "перестройка", распределился как все, устроился в общежитие. Был полон сил и надежд, родил ребенка. Бытовых проблем было немеряно, денег не хватало, борьба за лидерство в семье (по сей день), среднеинтересная работа без особых перспектив, откровенные карьеристы в комитете комсомола, горбачевщина - так все и шло. Но стремление к суициду пропало.

По глупости, по наивности, по стечению обстоятельств бросил казенные хлеба и открыл свое дело. Удачно, но с товарищем. Славное было время - многое осмелились, многому научились. Вылезли из нищеты, но конъюнктура изменилась, а мы на старых рельсах принялись делить заслуги (а не деньги, идиоты). Поезд ушел, деньги изменились, а каждый из нас двоих убедил противника, что он ничтожество. С тех пор оба прозябаем на менеджерских должностях.

Я сменил несколько мест работы (скучно, и противно - на дядю). Пытался снова начать сам - не вышло, не сложилось. Купил себе за $100 дипломные корочки, и делаю вид квалифицированного экономиста в компаниях мелкого пошиба. Где окончательно и потерял всяческую квалификацию. Знакомых избегаю - стыдно. Снова хочется сдохнуть, - держусь из упрямства. И семью надо кормить (а сбережений нет и жена не работает). Обнаружил, что не могу воспринмать немотивированную информацию - лица, тексты, слова... А немотивировнное сейчас у меня все - ничему не верю, всех подозреваю. Держу фасон, как умею. А я не умею!!! "Дело прежде всего, Человек человеку друг, Быть а не казаться, Скромность украшает" - вот что въелось, вот как я жил! Сейчас видно, когда чего упустил только из-за этого. Да что в прошлом! Опыт полезен, когда помогает решение принять. А на кой мне нужно такое решение - "Все бесполезно"?
Читаю вот вашу рассылку, материалы курса - да, опять хочется поверить что тут есть выход - со многими вещами соглашаюсь, многое на первый взгляд интересно. А знаю ведь, точно знаю - опять почитаю месячишко, помучаю себя упражнениями (половина не получится вообще), потом буду просто читать ради интереса, потом плюну. А машина у меня на зиму останется без нового аккумулятора, стартера и т.п. Каждое морозное утро буду проклинать себя за тщетные надежды. Чего доброго, попытаюсь загнать кому-нибудь купленые материалы - за бесценок, конечно.

Зря я это написал. А Вы зря прочитали.

Но я все равно отправлю. А вы можете не отвечать.

Боб

Описанная Вами биография вовсе не уникальна. Именно так и проявляется механизм торможения, давление среды. Проблема лишь в том, что Вы слишком зависите от среды и не готовы принять на себя ответственность перед самим собой за свою судьбу. Это, кстати, и погубило Ваш бизнес. И Вы и Ваш товарищ искали не столько партнера, сколько хозяина, так как не решались сами до конца быть хозяином. Вы перекладывали ответственность друг на друга, пока, наконец, все не развалилось. Потом Вы оба нашли себе хозяев на стороне.

Вам надо в принципе изменить жизненную позицию: разрешить себе больше, ощутить себя хозяином, не бояться рисковать, принять на себя ответственность, научиться занимать сильную позицию и управлять ситуацией. Собственно, этому и посвящен первый семестр ШЭЛ.

------------------------------------------

1 вы не в восторге от российсткого правительства, не находите в россии достойных партнеров, да и дороги плохие :) вас никогда не привлекала эмиграция?

2 и личное. не могу пока посещать ваши тренинги - сижу дома с младенцем. но очень хотела бы вас увидеть. вы не могли бы поместить в рассылке вашу фотографию (вряд ли одна я любопытна)?

с уважением, мария

1 Я высказывал недовольство правительством или нехваткой партнеров для бизнеса, но разве я где-то высказывал недовольство своим образом жизни, положением или достатком? Если бы все, кто не в восторге от российского правительства и дорог, решились бы на эмиграцию, пришлось бы последнему поручить вырубать свет :)

Помнится, некая дамочка, которая случайно спасла тонущего Брежнева, после чего н обещал исполнить любое ее желание, потребовала от него разрешить свободный выезд из страны. "Э-э, хитрая! - ответил Брежнев, - наедине со мной остаться хочешь."

Со времен Брежнева ситуация изменилась, в эмиграции нет особой нужды, так как новые законы разрешают гражданам РФ жить там, где они хотят, не меняя гражданства. Сейчас можно жить везде, где хочешь - это дело денег и личной жизни. Я несколько месяцев в году живу за пределами РФ, в бОльших сроках нужды пока не испытываю - плохо знаю языки, что создает некоторые трудности в личной жизни.

2 Фотографии в рассылке, думаю, излишни. Вы можете найти мои фотографии на сайте www.opec.ru. Там есть биографии всех экспертов и моя в том числе.


28 ноября 2002

Выпуск от 28.11.2002

Сегодня очередная годовщина известного государственного переворота. Похоже, что многие из тех, кто в результате пробился на социальные вершины, были Эффективными Лидерами. Вы бы гордились такими учениками? (В первую очередь я имею ввиду Ленина и Сталина, но если ответ будет шире - буду рад).

Спасибо. -- Best regards, Mandor

Я несомненно буду гордиться, если бы среди моих учеников оказались такие ребята, как Ленин или Сталин. Да и если вообще говорить о выпускниках Лонжюмо, у них с лидерскими качествами было все в порядке - они умудрились таким малым числом такую огромную и склочную страну привести к порядку и эффективному функционированию, создать систему, которая смогла противостоять самой могучей агрессии в истории и привести страну к победе. Систему, которая вывела страну на третье место в мире по уровню образования, обеспечила выход первыми в космос и технологическое первенство на уровне первой пятерки технологических лидеров, уровень жизни, вчетверо более высокий, чем нынешний.

Конечно, ШЭЛ, в отличие от Лонжюмо, готовит лидеров для самостоятельного жизненного успеха, а не для реализации неких идей. Но если кто-то из них пожелает и сможет заняться широкой социальной практикой, надеюсь, полученные в ШЭЛ умения им крайне пригодятся.

-----------------------------------------

Как Вы считаете, каковы истинные мотивы шведских политиков (и кстати многих других европейских хотя не всех, но шведских в наибольшей степени), создавших режим наибольшего благоприятствования для беженцев? Сейчас в Швеции каждый 8-й житель - эммигрант, как правило, с Ближнего Востока, т.е. мусульманин. Страна относится к приему беженцев не формально, не чисто чтоб выполнить международные обязательства, а с душой, так, как если бы шведы прямо стремились принять как можно больше беженцев, распространяют подробную информацию о том, как сдаваться и куда и как адаптироваться. В случае конфликта где угодно в мире шведы сами, первые, проявляют инициативу, предлагая свои услуги по приему беженцев. Кстати, сила влияния шведского менталитета и самоуважения такова, что беженцы в Швеции быстро оцивилизовываются и ошведиваются и практически никаких проблем никому не создают (ну, может, мусорят только много:)). Но все равно - для чего таким странам, как Швеция, эти люди? Или действительно их единственный мотив - реальное сочувствие к попавшим в беду людям и они добровольно готовы идти на жертвы и лишения, финансовые и бытовые, чтоб им помочь?

Dimitrios

Думаю, что у богатых свои причуды. Например, чувство вины, которое заставляет их отдавать деньги хаму и терпеть его хамство потому, что они испытывают вину за то, что они такие благополучные, а он вот бедный. Продукт столетий христианского воспитания. Им чуждо понимание того факта, что в бедности виноваты сами бедные, в то время как богатые в своем богатстве обычно не виноваты, ибо сами его заработали.

---------------------------------------

1 если я правильно поняла, то отвечая на вопрос о российско-чеченском, израильско-палестинском конфликтах, Вы сводите проблему к недостаточной решительности и не жесткости ответных и превентивных мер Росии и Израиля. В связи с этим вопрос: почему Вы считаете, что смертники испугаются массового истребления, и террористы-мстители отступят просто перед более сильным уничтожением. Озлобление чеченцев к России, которое используется террористами, обусловлено отчасти и зачистками и насилием со стороны России, значит именно усиливать эту политику и будет провокацией конфликта. Может ли язык силы быть другим?

2 На бытовом примере:

если я живу с Вами по соседству и при этом сильнее, то я хочу и могу определять как Вам жить, претендовать на Вашу территорию, а в ответ на Ваши деструктивные попытки освободиться должна нанести Вам такие серьезные повреждения, чтобы Вы признали мою силу. Вы разобъете у меня окно, а я Вам все окна выбью, Вы отравите мою собаку, а я Вам яду подложу... думаю, Ваши родственники, особенно если предположить у них восточную психологию, уже не остановятся пока в одной из наших семей никого не останется. Может быть моя семья многочисленнее и выживет, но сильнее ведь от этого не станет. А если Ваша семья изобразит капитуляцию, неужели успокоится и будет сотрудничать?

Может быть мне лучше будет выбрать такой способ реализации своих экспансивных интересов на Ваш счет, чтобы Вам это тоже показалось выгодным?

3 Поясните пожалуйста, как все-таки эффективно отстаивать свои интересы. Относительно меньшие, чем у противника потери для меня не достаточный критерий эффективного решения конфликта.

С уважением, Ольга

1 Останавливает разбой не мощь даже наказания, а его неотвратимость. Если есть вероятность, что Вы не дадите сдачи, а будете договариваться, значит - наезд на Вас дело не безнадежное, а всего лишь рискованное. Озлобление к России вызвано не насилием, а невнятностью политики РФовского начальства. Твердую руку не ненавидят, а обожают. Ей подчиняются, а не договариваются. В понятиях кавказца вообще нет варианта договариваться. Зачем с тобой договариваться, если я могу тебя убить? Если я не могу тебя убить, а ты меня можешь - я подчиняюсь. Если я тебя не могу убить и ты меня не можешь - какие могут быть основания для контакта вообще?

2 В бытовом примере Ваш надсмотрщик Вам врет. На самом деле все происходит по-другому. Главное, чтобы ответ был неадекватен наезду. Он должен быть не ответом, но наказанием, расправой. Вам разбили окно - Вы сожгли соседу машину и поставили ультиматум: или вставь окно, илу будет хуже. Думаете, он начнет Вам мстить? Ни фига. Его надсмотрщик тут же подсунет ему схему типа описанной Вами, и он сдастся, не станет воевать.

3 Противника всегда заставит отступить угроза нанесения ему неприемлемого ущерба. Определите объем и форму неприемлемого для него ущерба и презентуйте свою готовность нанести таковой, причем первой. После этого Вы реализуете свои интересы ВООБЩЕ без потерь - драки-то не будет.


29 ноября 2002

Выпуск от 29.11.2002

1) Как я понял, Вы отрицательно относитесь к книгам Г.Климова.В чем он не прав?

2) Возможно ли получать учебные материалы только по электронной почте (мне так удобнее)?

3) Если я сейчас оплачу первый взнос, второй после Нового Года будет увеличен?

Анатолий

1) Первая ошибка Климова - в так называемой охранительной установке. Он верно утверждает, что есть определенная категория людей, которая дестабилизирует общество своей деятельностью. Из этого он делает вывод, что этих людей надо уничтожать. В реальности же дело обстоит наоборот: именно легионеры (в его терминологии) и творят историю, общественный прогресс. Гумилев назвал эту породу пассионариями. Как только их становится мало, этнос умирает естественной смертью или становится легкой добычей для конкурентов.

Вторая ошибка Климова заключается в абсолютизации генетического фактора в становлении легионера. На самом деле культурная среда и воспитание также играют роль.

Наконец, в последнее десятилетие Климов резко перешел на позиции антисемитизма и стал отождествлять легионеров с еврейством. Таким образом он очень преувеличил значение евреев в истории: получилось, что историю делают ТОЛЬКО евреи и они же - авторы всех технических и социальных усовершенствований. Хотя значительность вклада евреев в различные культуры нельзя отрицать, все же климовское мнение, что только еврейская нация порождает сильных и творческих личностей является сильным преувеличением. Соответственно, неверен его вывод, что русские должны завидовать евреям, чувствовать свою ущербность и ненавидеть более сильного конкурента. На самом деле русские ничем не хуже евреев, просто писатели-антисемиты слишком долго прививают русским комплекс неполноценности.

2) В ШЭЛ учебные материалы получаются именно по электронной почте. Это удобно не только Вам, это удобно большинству членов КЭЛ, так как только 5% пользователей интернета в РФ имеют сегодня постоянное подключение, остальные пользуются телефонными линиями. В он-лайне Вы получаете доступ лишь к интерактивным процедурам ШЭЛ.

3) Согласно условиям льготной программы при вступлении Вы можете оплатить 1/2 установленного на сегодняшний день взноса. В течение года Вы должны будете внести вторую часть, которая будет равна 1/2 размера вступительного взноса на день внесения. Вступительный взнос в КЭЛ растет каждый квартал. После нового года он будет равен $900, а 1/2=$450.

-------------------------------------------

Хочу прокомментировать один из ответов по поводу обучения детей языкам. Уважаемые господа, детей надо учить языкам не для того, чтобы им легче можно было вести бизнес, точнее, это не главное. Сюда же можно добавить, что со знанием иностранного языка легче получать дополнительную информацию из Интернет, радио.

Но и это не главное. Главное то, что мозги надо развивать с детства.

Упущенное время упущено навсегда. Ребенок, которого не учили до школы, в школе, в хорошем институте, не сможет компенсировать это самообразованием, увы. Не могу объяснить этот факт с точки зрения психологии, но практика налицо: уровень оконченного ВУЗа определяется в первые 10 минут разговора с 99% вероятностью. Вы должны организовать воспитание так, чтобы Ваш ребенок до школы не вылезал из кружков и секций, а в школу ходил в специализированную, а в институт поступил уровня МГУ. Это единственное наследство, которое Вы можете оставить своим детям. Усилия и деньги, вложенные в образование не пропадут никогда.

С уважением, Смирнова Т.В.

Согласен

-----------------------------------------

1. У меня есть дело, которое мне нравится и которое, как я надеюсь, принесет мне в будущем хорошие прибыли. Однако бывают моменты когда я прямо горю от желания заниматься этим делом, а бывают моменты когда даже и браться за него не хочу, а если и берусь то делаю все с большим трудом. Как необходимо по Вашему поступать в такой ситуации: мотивировать себя для продолжения работы или просто не делать ее тогда когда этого не хочется?

2. Я будущий экономист и изучая экономику заметил то, что экономическая теория далека от совершенства, что практически весь предлагаемый материал можно использовать только как теорию, но не практику. Кроме того в данном материале я не нашел для себя стержня экономики, базиса на котором она строится и вообще зачем нужна. Немного подумав я наконец понял в чем смысл экономики и желаю донести этот смысл до широких масс. Однако сделать это хочу естественно не бесплатно. Посоветуйте как мне, никому не известному человеку, это лучше всего начинать делать. Поначалу я подумывал просто после перечисления мне определенной суммы пересылать материал по электронной почте, но потом решил что здесь много рисков. Издать книгу - зависимость от издательств. Проводить семинары - тоже проблема. Как бы Вы поступили в такой ситуации?

-- С уважением, Павел

1 Описанная Вами ситуация отражает неупорядоченность мотивации, частые внутренние мотивационные конфликты. Это - часто встречающееся явление. Упорядочению мотивации посвящен один из блоков нашего курса "Сделать себя".

2 Думаю, Вы не совсем там изучали экономику, где это имеет смысл. Преподаваемые в российских вузах дисциплины действительно далеки от реальной экономики. В профессиональных кругах бытуют совершенно иные представления.

Если Вы решили заняться экономическим просветительством, в первую очередь следует определить целевую аудиторию, которой НА САМОМ ДЕЛЕ могут быть полезны предлагаемые вами знания. Затем следует провести работу по разъяснению этой потенциальной клиентуре пользу Вашего продукта для них. Только после этого имеет смысл заниматься продажей самого интеллектуального продукта.


30 ноября 2002

Выпуск от 30.11.2002

Я хочу узнать Ваше мнение, скорее прогноз, по поводу развития Интернет.

А именно, сейчас появилась тенденция некоторых стран ограничивать доступ к ресурсам сети. Например фильтры в Германии на доступ к нацистским сайтам, политические фильтры в Китае и т.п. Предлогов может быть множество. Суть одна - контролировать доступ к информационным ресурсам сети.

На сегодняшний день эти ограничения скорее для обывателей. Любой опытный пользователь может легко их обойти.

А каковы перспективы на будущее, удастся ли заинтересованным кругам взять Интернет под контроль, или этот "информационный организм" разовьется быстрее чем инструменты контроля?

С уважением Егор

Думаю, что это - вопрос не технический, а социальный. С технической точки зрения существует достаточный инструментарий для тоталитарного контроля интернета. В настоящее время ФБР, кстати, осуществляет такой контроль в сфере порнографии и антиамериканской деятельности. Закон позволяет ФБР осуществлять хакерские атаки на ненравящиеся американскому законодательству сайты вне зависимости от страны их происхождения и хостинга.

Развитие интернета определяется социальными условиями. В Китае провайдинг монополизирован и часть интернета фильтруется. В Сирии необходима лицензия, спецразрешение для подключения к интернету. В Латвии абонент получает как правило доступ только к латвийским сайтам, а для выхода в "большой интернет" существуют специальные дорогие формы провайдинга. В Европе, Америке, Австралии и СНГ доступ в интернет пока свободен, если не считать колпака ФБР по ряду направлений. В РФ тоже есть тенденция к тоталитаризации интернета, идет работа над соответствующими законами. Аналогичные поползновения были и в Беларуси, сейчас вроде прекратились.

В перспективе, учитывая возможный крах демократии на Западе и в СНГ, вполне можно ожидать ужесточения полиси интернета.

--------------------------------

Евгений Витальевич, правда ли что психическая трансформация себя в объект не способный к восприятию боли (типа камня), может ее уменьшить?

николай

Правда. Медитативные практики тут вообще полезны.

-----------------------------

Анализируя известных мне бизнесменов, я вижу, что это люди, которые привыкли держать руку на пульсе событий, которые постоянно анализируют ситуацию, которые не могут прерваться, чтобы их не затоптали сзади идущие соперники. Я вижу, что у меня таких качеств, как у них, недостаточно. В связи с этим возникает вопрос, даст ли мне ШЭЛ эти качества? Либо может это не главное? Перед глазами вижу пример Америки, где для того, чтобы преуспеть, надо много и упорно трудиться (причем это не обязательно наемные работники). Возможно, необходимость такого труда это один из тормозов, который стоит у меня в голове на пути к преуспеванию. А возможно, я просто лентяй и пытаюсь оправдаться разными причинами. Какова ваша точка зрения на необходимые и достаточные для успешного бизнесмена качества, так сказать, его портрет.

-- Best regards, Евгений

В процессе обучения в ШЭЛ вы осознаете, что в основе успешного поведения бизнесменов и политиков лежит не анализ, а развитая интуиция. Ряд тренингов ШЭЛ позволит Вам успешно развить эту интуицию.

-----------------------------------

Читаю Вашу рассылку с удовольствием - как тренинг мозгам - интересный подход, подчас неожиданные решения, что-то понимаю, что-то принимаю, что-то для себя не считаю пригодным, что-то остается непонятым. Хочется уточнить некоторые вещи для себя -

1 Ваша категоричность в ответах на все вопросы связана с убежденностью на 100% в правильности Ваших ответов, это часть образа Лидера или что еще?

2 С достаточно высокой периодичностью Вы повторяетесь в рассылках, отвечая на похожие вопросы и опускаете другие - в частности Вы сами заявили, что серьезный упор делается на практическую часть, т.к. теоретическую можно достать в сети или на Горбушке, однако за последние 2 месяца я ни разу не встретил описания интерактивного процесса обучения (тренинг практических навыков), без которых Ваша теория - лишь здание на песке.

3 Говоря об ответных убийствах людей в чеченских тейпах, вырастивших боевиков, - готовы ли Вы лично взять оружие и убить человека?

4 В Вашей жизни цель оправдывает средства?

5 Не существует ли других возможностей кроме убийств для того чтобы внушить уважение "людям с гор"? Мне , например, кажется что в Библии фраза о подставлении второй щеки является примером разрыва шаблона, гасящим агрессию (задумывались ли Вы об этом?) - нельзя ли с чеченцами придумать подобное специалистам , ведь тактика террора, которую Вы советуете применить (поправьте меня если я неправильно понял Вас) никогда не приносила положительных результатов - только временное затишье - примененная сила всегда рождает противодействующую силу (как частность- 3-й з-н Ньютона, очень ярко проявляющийся и в юбществе).

6 Поясните, почему Вы считаете что гомосексуальность это признак самоактуализированной личности - этот вывод Вы сделали на основании каких предпосылок? Обязателен ли этот признак или просто Личность может себе позволить это, не скованная предрассудками?

Maxim

Опять вопросы оптом. Отвечу кратко.

1 Разумеется, я убежден в правильности своих ответов, так как они являются продуктом не анализа, а интуиции. Интуиция у меня хорошо развита и проверена практикой. Я доверяю ей абсолютно и пока не обманулся.

2 Я не запоминаю, какие вопросы мне задавали ранее, так что вполне может быть, что отвечаю на похожие. Раз их задают - значит они интересуют подписчиков рассылки.

3 Без проблем.

4 Типичный пример формулы из арсенала надсмотрщика. Думаю, вы не сможете объяснить рациональное содержание этой фразы. Ее психологический смысл - готов ли я подчиняться навязанным извне запретам на применение тех или иных средств достижения цели, то есть готов ли принять ЧУЖИЕ правила игры, созданные для того, чтобы принимающий их всегда проигрывал. Мой ответ - нет, не готов. Все доступные мне средства я имею право применять. И не нуждаюсь в оправдании их применения ни целью, ни любым другим способом.

5 Тактика террора на Востоке ВСЕГДА приносила положительный результат тому, кто применял его неограниченно. Ваше утверждение является ЛОЖЬЮ. Подумайте, откуда Вы взяли это необоснованное мнение, как его Вам подсунули и для чего?

6 Признаком актуализированной личности является не гомосексуальность, а сексуальная свобода. Гомосексуальность является свойством ЛЮБОЙ личности, только проявляется у разных людей по разному - в форме либо свободного проявления, либо, чаще, в невротических формах - то есть в форме либо запретов на ее проявление и порожденных ими инверсий, либо в форме гомосексуализма.

---------------------------------------

*********

Мой семинар в Москве 4-7 декабря 2002 года

С 4 по 7 декабря я провожу в Москве тренинг-семинар "Стратегия Вашей свободы". Он посвящен связи таких явлений, как свобода и власть, свобода и авторитет, свобода и харизма, свобода и успешные стратегии поведения. В рамках этого семинара я хочу познакомить участников с такими механизмами психики и межличностных отношений, которые позволяют "быть наверху" в ситуациях взаимодействия и противостояния.

В рамках семинара будет проиграно немало тем и событий. Прежде всего я хочу показать, как внутренняя свобода проявляется в пластике, в паралингвистике, во внешнем поведении человека. Мы научимся формировать и проявлять это ощущение внутренней свободы.

В рамках стратегии свободного поведения мы увидим, что такое сильная позиция в стратегическом и тактическом плане, как переводить любую ситуацию в сильную позицию, как всегда занимать сильную позицию и пользоваться ее выгодой. Мы проиграем ряд ситуаций, в которых участники тренинга научатся всегда быть в сильной позиции.

Мы увидим, как внутренняя свобода реализуется в личную харизму, как формируется эта харизма, как поддерживается и как используется для занятия лидирующей позиции или получения выгод в конкурентных отношениях.

Некоторые элементы заготовок для этого тренинга были проиграны нами в рамках последнего занятия осеннего семинара в Репино и вызвали большой интерес у участников. Теперь участники тренинга смогут познакомиться с ним целиком. Уверен, что приобретенный на тренинге опыт будет крайне полезен всем его участникам.

***

Вы ведете переговоры. Как сделать, чтобы Ваш визави согласился на изначально запланированные Вами условия?

Вы пришли устраиваться на работу. Как получить самую высокую должность без особых рекомендаций.

Вы делаете новый бизнес в новой сфере деятельности. Как сразу занять в этой сфере сильную позицию?

Эти вопросы часто встают перед деловыми людьми, делающими карьеру в иерархиях или самостоятельный бизнес. На семинаре мы будем учиться ДЕЛАТЬ это.

Задача не только в том, чтобы раскрепостить свою волю к власти, но и в том, как превратить эту свободу в свою СИЛУ, как использовать ее на всю катушку. "Свободен от чего? - какое дело для этого Заратустре! Но глаза его вопросят тебя: свободен ДЛЯ ЧЕГО?"

Как достичь свободы? Как превратить ее в свою силу? Этому мы будем учиться в Москве четыре дня по вечерам с 4 по 7 декабря.

***

Я приглашаю на тренинг всех желающих. Взнос за участие в тренинге составляет 159 у.е. Для членов Клуба, как всегда, взнос меньше - 139 у.е. Заявки можно присылать по адресу eugeni@lsg.ru.


2 декабря 2002

Выпуск от 02.12.2002

Все таки на Ваш взгляд нужно ли человеку придерживаться каких либо других принципов (например - человеколюбия) в отношениях с людьми для достижения своих целей кроме принципов рационализации. Я руководитель фирмы, и иногда возникает ситуация, когда весь механизм работает нормально, приносит прибыль, но на уровне отдельного работника можно улучшить выполнение операции подобрав другого, более подходящего человека, соответственно оставив первого без работы, подняв при этом прибыл на 100$ в месяц. Город у нас относительно небольшой и найти подобную работу - проблематично. На жизнь мне хватает и от этих денег мне ни горячо не холодно. А в рассылке постоянно проходит мысль, что достичь чего либо можно только эффективными действиями, основанными на рационализме.

С уважением, Виктор.

Рациональные методы работы с персоналом вовсе не сводят все к деньгам. В рамках нашего курса "Руководство организацией" рассматриваются методы менеджмента и метаменеджмента, позволяющие совершенно с других позиций подойти к управлению персоналом и мотивированию его на высокую отдачу. Как показывает опыт, внедрение даже части этих методов позволяет повысить прибыльность компаний в несколько раз.

-------------------------------------

1) Накогда не поверю в бредятину по поводу Ингерманландии, ядерной войны с Китаем в 2008 году (прикольные все-таки эти суицидальные буддисты (Вы вроде утверждали, что эта религия самая жизнеутверждающая)), а так-же "свалить на запад" в случае запаха жаренного. Я во ВСЁ ЭТО не верю. Мужик* Вашего уровня интелекта не может этого желать.

2) Вот подъем маленького вонючего городка с несколькими миллионами "быдла"

(ваш термин) в котором Вы родились и выросли, и из которого Вы, вроде как, сейчас пишите, это вполне в Вашем духе сверхзадача. А затем, возможно, и подъем страны, которым Вы и занимаетесь в данном проекте.

3) Кроме того, у меня вызывают очень серьезные сомнения личность господина Гильбо. Вы как-то писали о своей страсти к мистификациям. Не очередная ли это? А может Вы вовсе и не мужик*(см п.1)? :)

Развеете мифы - я член КЭЛ, ШЭЛ, БЭЛ, ДЭЦЛ, и еще какой-нибудь ОФИГЭЛ... Нет, подумаю ещё...

С уважением, Евгений

P.S. Кстати, поздравляю, Вы уже несколько месяцев не даёте себя забыть. Я как красноармеец Сухов во время банальных ежедневных процедур составляю Вам воображаемые письма "незабвенной Катерине Матвевне". Иногда, как видите, они воплощаются в реальные послания.

P.S.S. Резковатый тон моего письма объясняется моим отношением к Вам почти как к близкому. Все-таки ежедневное чтение писем (3 мес), подписанных псевдонимом Евгений Витальевич, знаете ли возводит оного в ранг близкого человека, почти родственника.

1) Дело не в том, кто чего желает, а в том, чтобы предвидеть объективные обстоятельства и принимать их. Можно, конечно, не верить в них и жить в мире собственных иллюзий.

2) Зачем за меня придумывать сверхзадачи? Зачем придумывать меня? Попробуйте принимать реальность таковой, какова она есть.

3) Чтобы убедиться, что я - не мистификация, можно приехать на любой очередной семинар или собрать информацию хотя бы в инете.

Согласно словарю В.И.Даля: "Мужик - муж, мужчина простолюдин, человек низшего сословия; крестьянин, поселянин, селянин, пахарь, земледел, -делец, -пашец, хлебопашец; тягловой крестьянин, семьянин и хозяин. . . . Человек необразованный, невоспитанный, грубый, неуч, невежа. . . Бог не мужик (не обидит): бабу отымет, так девку даст (о вдовце). Мужик да собака всегда на дворе, а баба да кошка завсегда в избе. . ." Как видите, я под это определение не подхожу.

--------------------------------------

У меня к Вам вопрос касательно психологии маньяка (наверное оставилми впечатление просмотренные фильмы "Молчание ягнят", "Джек Потрошитель"). Скажите пожалуйста, что с ними не так ? Значит ли это что бессознательное одолело верх ? Есть ли разница между сексуальными маньяками и другими маньяками ? Что можно сказать о тех людях которым нравится смотреть цены сексуального насилия ? Как девушке лучше всего вести себя с маньяками ? Правильно ли то, что с ними нужно вести себя решительно ?

Спасибо за ответы заранее, Аня Кузнецова

Есть достаточно много причин преступного поведения вообще, среди которых выделяется низкое природное возбуждение (редкое сердцебиение и т.п.). Носители этого аспекта обычно испытывают высокую потребность во внешней возбуждающей стимуляции. Они крайне склонны к риску, в том числе суицидальному. Некоторые из них находят себя в преступном поведении - тут играет роль уровень закрепощенности, социальная среда. Достаточно раскрепощенная личность реализует свою потребность в возбуждении через раскованное проявление властности исексуальности. У закрепощенной личности сублимированная энергетика инстинктов находит свой выход во взрывной агрессии, зверствах и суицидалке.

Органические поражения могут добавлять к этому циклоидный психоз. В этом случае преступные действия, разрядка, происходит в маниакально-возбужденной стадии цикла и сменяется депрессиями.

----------------------------------

1) Как Вы думаете, имеет ли ныне смысл заниматься гуманитарными науками (историй Отечества, например), писать диссертации (кандидатская уже есть, предлагают работать над докторской, даже настаивают), преподавать эти самые гуманитарные науки в обычном провинциальном высшем учебном заведении? Есть ли здесь шанс стать лидером?

Мне, в общем -то, нравиться моя работа, исключая момент, связанный с явным несоответствием затрат и прибыли (зарплаты).

2) Сейчас я пытаюсь набрать необходимую сумму для вступительного взноса в КЭЛ. В своих ответах Вы иногда даете практические рекомендации по зарабатыванию денег, используя имеющееся образование и уже определенное направление деятельности. Есть ли такая дополнительная возможность у простого доцента?

С уважением, Ирина

1) XXI век - век гуманитарных технологий. К сожалению, общегуманитарного образования недостаточно, необходимо еще и овладение этими технологиями. Но это не отменяет полезности общегуманитарного образования и научной работы в этом направлении.

К сожалению, в гуманитарном образование есть очень много места для иллюзий, в связи с чем необходима критичность к базовой парадигматике и частным концепциям. В частности, рассмотрение исторической концепции необходимо всегда с точки зрения того ДЛЯ ЧЕГО эта концепция сформирована и для чего может быть полезна. Если Вы также поставите вопрос - какие вариации этой концепции полезны для тех или иных целей, Вы сделаете первый шаг от общей теории к гуманитарным технологиям.

2) На теории денег не зарабатывают, а вот на гуманитарных технологиях - очень даже. Базовое гуманитарное образование Вам в этом поможет. В принципе, Вы уже сейчас можете продумать, в каких сферах Вы специалист и кто может предъявить спрос на консультирование по этой тематике, стать Вашим клиентом. Затем Вы можете разъяснить ему пользу от Ваших консультаций и зарабатывать этими консультациями. В процессе консультирования Вы сможете лучше определить потребности рынка и повысить свою квалификацию - важно только начать.

Кстати, в ШЭЛ мы обучаем некоторым весьма полезным гуманитарным технологиям, которые могут стать источником хорошего заработка сами по себе.


11 декабря 2002

Выпуск от 11.12.2002

В прошлом году я поступил на 1-й курс технического вуза из-за военной кафедры. Факультет , специальность раздражают. Когда пришёл в свою учебную группу просто обомлел - таких даунов не видел нигде. Специальность хорошая, с работой проблем не будет. Но поступают туда самые умные как мне говорили. Учиться там сложно и вообще туда не поступишь.

Вот и поступил. Первую неделю ходил в шоке: вот с этими уродами учиться 5 лет. Потом начал свыкаться, нашлось пару друзей - ну не одному же ходить всё это время. С остальными не хотелось и связываться. Но свыкся с их тупорылыми деревенскими шутками, со всей их недоразвитостью во всём. Прихожу на учёбу, как на пытку. А вот им всё нравится, вижу как они развиваются, а я деградирую. Даже знакомый преподаватель, знавший меня ещё до поступления, говорит, указывая пальцем на группу:"Как ты здесь учишься? Ты скоро так деградируешь".Так уж получается, что кроме группы общаться не с кем. Только иногда, встречая бывших одноклассников, радуюсь от нормального общения. Долго хотел переводиться в другую группу. Затем впал в жУткую депрессию, так что вообще уже ничего не хотелось. После этого лета ожил. Но опять, придя в группу, налетает дикая тоска. Перевестись в другую группу сложно - другие предметы , наличие свободных мест и т.д. Наконец, я сам боюсь переводиться. Кто знает , что будет в следующей группе? К тому же там уже свои законы и правила, кому там нужен новичок? Боюсь вообще остаться один. Недавно читал письмо в рассылке о "коммуникативной некомпетентности" - такая проблема тоже есть. А бывает ещё так: после одного пропущенного дня я прихожу и они мне рассказывают, как они на что-нибудь заморочились: дискотека , пьянка и т.п. Без меня у них начинается какая-то странная активность. Я то всё время в какой-то тоске. Почему так? Это тоже "коммуникативная некомпетентность" ?

Благодаря Вашей рассылке я понял своё положение. Конечно, Вы назовёте меня рабом. Конечно, нужно что-то менять , иначе , наверняка, ждёт паранойя. ШЭЛ - хорошая идея, но где взять 840$ студенту 2-го курса, ведь родители этого не поймут.

Хотелось бы услышать именно Ваш комментарий по поводу моего рабства , да и ситуации в целом.

Сергей

Дело здесь не в группе, а в Вас. Я тоже учился в техническом вузе, и группа почти на 100% состояла из весьма тупых кандидатов в рабы. Но ни группа, ни факультет меня не раздражали. Очевидно, здесь дело в том, что Вы очень зависимы от окружения. Ваша самооценка очень зависима от окружения. Вы не самодостаточны в выборе деятельности и развлечений. В силу этого Вы испытываете потребность в том, чтобы среда решала за Вас эти ваши проблемы. Поскольку среда к этому неспособна (ни факультет, ни товарищи), Вы предъявляете претензии к ним: если бы группа была лучше, она бы меня тянула вверх и решала мои проблемы. А сейчас не решает. . .

Вы сами себя поставили в такую ситуацию. Ваш выбор изначально не был сознателен, Вы действовали по обстоятельствам, а не по желанию, Вы не знали, чего хотите, поэтому Вы и не получили того, чего хотите. Вы не хотите принять реальность такой, какова она есть, не интересуетесь ей и не желаете максимально к ней адаптироваться. Вместо этого Вы хотите другую реальность. Но иного не дано.

Вам следует принять реальность такой, какова она есть. После этого Вы сможете изменить свою жизненную позицию, определиться со своими желаниями и не плыть по течению, а строить свою жизнь. Вы научитесь отстраиваться от внешней среды, измените свою позицию в отношении нее. Вы перестанете зависеть от нее и научитесь ее просто использовать в своих целях. Тогда, кстати, Вы присмотритесь к окружающим и увидите, сколь многие из них могут быть вам полезны - как только Ваша цель определится. Вы перестанете завидовать их образу жизни и научитесь навязывать всем свой.

На самом деле все очень просто - надо только поменять отношение к жизни. Кстати, для начала займитесь снятием осенней депрессии, больше спите, купите лампу поярче, больше ешьте витаминов, особенно С.

Стрясать деньги на ШЭЛ с родителей - вовсе не единственная и не лучшая идея. Вокруг полно способов делать деньги, надо только себе это разрешить.

--------------------------------------

Насколько мне известно:) Вы считаете компьютерные клубы наряду с другими одним из перспективных дел в плане постиндустриализма(в интернете нашел такой перечень).

1. А насколько эта отрасль перспективна в плане долгосрочности. Не был в Европе, не могу сравнивать, но мне кажется, что с ростом компьютеризации населения компьютерные клубы прекратят свое существование ввиду исчезновения потребности на них. Сугубо мое мнение основанное на домыслах. Как вы считаете - насколько я ошибаюсь, если брать во внимание опыт Запада и Вашу личную оценку?

2. На что следует ориентироваться при открытии клуба и как себя вести при возможных наездах со стороны местных авторитетов и придирок властей.(Это наверное актуально и для других видов деятельности). Если можно подробно-развернутый ответ:), а особенно на вторую часть!

Заранее благодарен. Илья!

ПС К делу прямого отношения не имеет, просто мне совсем не понятно, почему "Антиглобализм" вы тоже считаете постиндустриальным бизнесом, я думал они за идею:)) Т.е. не хотят порабощения корпорациями?

1. В последние годы я часто путешествую по Европе и практически везде вижу кучу интернет-кафе. На городок с населением 50000 можно насчитать десятка полтора только в центре (по окраинам я обычно не лазаю). Учитывая, что домашняя компьютеризация сейчас в Европе близка к насыщению, а цены в интернет-кафе куда покруче российских, можно предположить, что и в России вряд ли интерес к компьютерным клубам упадет. Плюс к тому - развитие командных игр.

2. Развернутый ответ заставил бы меня пересказать здесь весь ШЭЛовский курс "Бизнес". Лучше все же ознакомиться с ним в оригинале. Приглашаю.

3. Антиглобализм - такой же бизнес, как и Гринпис и прочие формы защиты общественных интересов. Те, кто профессионально этим занимается, на этом очень хорошо делают деньги. Гринпис по прибыльности уступает только наркомафии. Антиглобализм до 11 сентября 2001 года был вообще самым прибыльным бизнесом. Я даже сам дума им подзаняться. . .

---------------------------------------

1. Как вы оцениваете западные (Европа+Америка) ВУЗы, с точки зрения морального порабощения граждан, превращения их в готовых исполнителей воли государства?

2. Как вы относитесь к идее студенческих правительств, довольно широко распространенных в ВУЗах Запада, в частности США? Дает ли какие-то из качеств нужных эффективному лидеру, участие в деятельности таких правительств.

С уважением Владимир

1. Порабощение осуществляется всей системой социализации молодежи. Некоторым исключением в плане креативности (но не воли к власти и сексуальности) являются некоторые специализированные варианты средних школ типа вальдорфской, школ Celestin Freinet, Montessori-Schulen и Petersen-Schulen в Германии. В СССР нечто подобное очень хорошо делал Сухомлинский. Что касается вузов, то они на Западе очень разные. В среднем, конечно, они готовят квалифицированных рабов-трудоголиков. Некоторые, типа Эколь Нормаль, готовят менеджеров высшего звена, прививая им бОльшую свободу. Но хозяев вузы на Западе не готовят также, как и в России.

2. Эти правительства - разновидность деловой игры. В целях образования это полезно. Однако, вводные этой деловой игры не соответствуют проблематике реальной политики, а представляют нечто среднее между корпорацией и муниципалитетом. В силу этого они дают опыт на уровне менеджера среднего звена и некоторые элементы опыта менеджера высшего звена. Но представления о работе правительств дать не могут.


12 декабря 2002

Выпуск от 12.12.2002

Все таки на Ваш взгляд нужно ли человеку придерживаться каких либо других принципов (например √ человеколюбия) в отношениях с людьми для достижения своих целей кроме принципов рационализации. Я руководитель фирмы, и иногда возникает ситуация, когда весь механизм работает нормально, приносит прибыль, но на уровне отдельного работника можно улучшить выполнение операции подобрав другого, более подходящего человека, соответственно оставив первого без работы, подняв при этом прибыл на 100$ в месяц. Город у нас относительно небольшой и найти подобную работу √ проблематично. На жизнь мне хватает и от этих денег мне ни горячо не холодно. А в рассылке постоянно проходит мысль, что достичь чего либо можно только эффективными действиями, основанными на рационализме.

С уважением, Виктор.

Рациональные методы работы с персоналом вовсе не сводят все к деньгам. В рамках нашего курса "Руководство организацией" рассматриваются методы менеджмента и метаменеджмента, позволяющие совершенно с других позиций подойти к управлению персоналом и мотивированию его на высокую отдачу. Как показывает опыт, внедрение даже части этих методов позволяет повысить прибыльность компаний в несколько раз.

-------------------------------------

1) Накогда не поверю в бредятину по поводу Ингерманландии, ядерной войны с Китаем в 2008 году (прикольные все-таки эти суицидальные буддисты (Вы вроде утверждали, что эта религия самая жизнеутверждающая)), а так-же "свалить на запад" в случае запаха жаренного. Я во ВСЁ ЭТО не верю. Мужик* Вашего уровня интелекта не может этого желать.

2) Вот подъем маленького вонючего городка с несколькими миллионами "быдла"

(ваш термин) в котором Вы родились и выросли, и из которого Вы, вроде как, сейчас пишите, это вполне в Вашем духе сверхзадача. А затем, возможно, и подъем страны, которым Вы и занимаетесь в данном проекте.

3) Кроме того, у меня вызывают очень серьезные сомнения личность господина Гильбо. Вы как-то писали о своей страсти к мистификациям. Не очередная ли это? А может Вы вовсе и не мужик*(см п.1)? :)

Развеете мифы - я член КЭЛ, ШЭЛ, БЭЛ, ДЭЦЛ, и еще какой-нибудь ОФИГЭЛ... Нет, подумаю ещё...

С уважением, Евгений

P.S. Кстати, поздравляю, Вы уже несколько месяцев не даёте себя забыть. Я как красноармеец Сухов во время банальных ежедневных процедур составляю Вам воображаемые письма "незабвенной Катерине Матвевне". Иногда, как видите, они воплощаются в реальные послания.

P.S.S. Резковатый тон моего письма объясняется моим отношением к Вам почти как к близкому. Все-таки ежедневное чтение писем (3 мес), подписанных псевдонимом Евгений Витальевич, знаете ли возводит оного в ранг близкого человека, почти родственника.

1) Дело не в том, кто чего желает, а в том, чтобы предвидеть объективные обстоятельства и принимать их. Можно, конечно, не верить в них и жить в мире собственных иллюзий.

2) Зачем за меня придумывать сверхзадачи? Зачем придумывать меня? Попробуйте принимать реальность таковой, какова она есть.

3) Чтобы убедиться, что я - не мистификация, можно приехать на любой очередной семинар или собрать информацию хотя бы в инете.

Согласно словарю В.И.Даля: "Мужик - муж, мужчина простолюдин, человек низшего сословия; крестьянин, поселянин, селянин, пахарь, земледел, -делец, -пашец, хлебопашец; тягловой крестьянин, семьянин и хозяин. . . . Человек необразованный, невоспитанный, грубый, неуч, невежа. . . Бог не мужик (не обидит): бабу отымет, так девку даст (о вдовце). Мужик да собака всегда на дворе, а баба да кошка завсегда в избе. . ." Как видите, я под это определение не подхожу.

--------------------------------------

У меня к Вам вопрос касательно психологии маньяка (наверное оставилми впечатление просмотренные фильмы "Молчание ягнят", "Джек Потрошитель"). Скажите пожалуйста, что с ними не так ? Значит ли это что бессознательное одолело верх ? Есть ли разница между сексуальными маньяками и другими маньяками ? Что можно сказать о тех людях которым нравится смотреть цены сексуального насилия ? Как девушке лучше всего вести себя с маньяками ? Правильно ли то, что с ними нужно вести себя решительно ?

Спасибо за ответы заранее, Аня Кузнецова

Есть достаточно много причин преступного поведения вообще, среди которых выделяется низкое природное возбуждение (редкое сердцебиение и т.п.). Носители этого аспекта обычно испытывают высокую потребность во внешней возбуждающей стимуляции. Они крайне склонны к риску, в том числе суицидальному. Некоторые из них находят себя в преступном поведении - тут играет роль уровень закрепощенности, социальная среда. Достаточно раскрепощенная личность реализует свою потребность в возбуждении через раскованное проявление властности исексуальности. У закрепощенной личности сублимированная энергетика инстинктов находит свой выход во взрывной агрессии, зверствах и суицидалке.

Органические поражения могут добавлять к этому циклоидный психоз. В этом случае преступные действия, разрядка, происходит в маниакально-возбужденной стадии цикла и сменяется депрессиями.

----------------------------------

1) Как Вы думаете, имеет ли ныне смысл заниматься гуманитарными науками (историй Отечества, например), писать диссертации (кандидатская уже есть, предлагают работать над докторской, даже настаивают), преподавать эти самые гуманитарные науки в обычном провинциальном высшем учебном заведении? Есть ли здесь шанс стать лидером?

Мне, в общем -то, нравиться моя работа, исключая момент, связанный с явным несоответствием затрат и прибыли (зарплаты).

2) Сейчас я пытаюсь набрать необходимую сумму для вступительного взноса в КЭЛ. В своих ответах Вы иногда даете практические рекомендации по зарабатыванию денег, используя имеющееся образование и уже определенное направление деятельности. Есть ли такая дополнительная возможность у простого доцента?

С уважением, Ирина

1) XXI век - век гуманитарных технологий. К сожалению, общегуманитарного образования недостаточно, необходимо еще и овладение этими технологиями. Но это не отменяет полезности общегуманитарного образования и научной работы в этом направлении.

К сожалению, в гуманитарном образование есть очень много места для иллюзий, в связи с чем необходима критичность к базовой парадигматике и частным концепциям. В частности, рассмотрение исторической концепции необходимо всегда с точки зрения того ДЛЯ ЧЕГО эта концепция сформирована и для чего может быть полезна. Если Вы также поставите вопрос - какие вариации этой концепции полезны для тех или иных целей, Вы сделаете первый шаг от общей теории к гуманитарным технологиям.

2) На теории денег не зарабатывают, а вот на гуманитарных технологиях - очень даже. Базовое гуманитарное образование Вам в этом поможет. В принципе, Вы уже сейчас можете продумать, в каких сферах Вы специалист и кто может предъявить спрос на консультирование по этой тематике, стать Вашим клиентом. Затем Вы можете разъяснить ему пользу от Ваших консультаций и зарабатывать этими консультациями. В процессе консультирования Вы сможете лучше определить потребности рынка и повысить свою квалификацию - важно только начать.

Кстати, в ШЭЛ мы обучаем некоторым весьма полезным гуманитарным технологиям, которые могут стать источником хорошего заработка сами по себе.


13 декабря 2002

Выпуск от 13.12.2002

1.Скажите, а на что влияет отсутсвие у человека высшего образования если он хочет идти во власть - вы ведь были депутатом?

2.Может ли это использовано для его очернения конкурентами, дескать даже ВУЗ не закончил, (типа, тупой какой:) ) И как на это реагирует Лидер?

3.Я например ушел из ВУЗа по собственному желанию, но это наверное слабый аргумент:). И все же - ведь массы обычно очень шаблонно к этому относятся? Как вы считате? Может стоит его таки закончить, или хотя-бы купить диплом? Как себя ведет эффективный с Вашей точки зрения Лидер?

Заранее благодарен, Илья!

1. Высшее образование крайне полезно. Но не обязательно для депутатской деятельности. Я знавал много депутатов без оного.

2. Для очернения конкурента может быть использовано все, что угодно. Например: "А еще очки нацепил!". Наличие диплома может быть также использовано против Вас, как и отсутствие - вопрос в форме подачи.

3. Купить диплом полезно, только не у жуликов, а там где реально по базам проводят. Знания можно добрать самостоятельно - но без них не обойтись. Купив права на вождение учиться водить все же приходится :)

------------------------------------

Скажите пожалуйста в какой форме будет проходить семинар 'Сексуальность', на что он направлен, каких результатов можно достичь?

Будет ли данный семинар проводиться повторно?

Благодарю за ответ С уважением, Ольга

Все наши семинары уникальны, мы их не повторяем.

Мини-семинар будет проходить в тех же формах, что и обычные семинары, и будет состоять из тренинговых и семинарских занятий. Каждый из преподавателей покажет участникам семинара один из интересных аспектов проявления сексуального инстинкта в нашей реальной жизни. Участники семинара увидят, в каких непростых и оригинальных формах проявляется сексуальность, как широко действие этого инстинкта. Они смогут по-новому увидеть вроде бы обычные действия окружающих и смогут по ним делать весьма далеко идущие выводы о личности этих окружающих. Кроме того, участники семинара научатся лучше регулировать проявления сексуальности, искать формы ее удовлетворения.

В общем, будет интересно. Приезжайте :)

-----------------------------------------------

Спасибо за интересную и весьма корректную рассылку - из всей почты читаю ее в первую очередь. Хочу спросить: что Вы можете сказать о труде Э.Берна "Люди, которые играют в игры и игры, в которые играют люди"? (Если я не переставила местами части названия.) В свое время эта книга произвела на меня огромное впечатление, еще в классе 8-м, затем еще раз прочитала на последнем курсе института. После Берна оглядывалась кругом и, действительно, наблюдала эти игры. Многих начинаешь понимать и видеть скрытый смысл их действий. Но мои знакомые ничего интересного в этой книге не усмотрели, многие откровенно говорили, что это полная ерунда. Хотелось бы услышать Ваше мнение.

Большое спасибо. Alice

Эрик Берн - один из крупнейших психологов прошлого века. Ряд его книг, в том числе и эта, включен в дидактические материалы ШЭЛ. Не слушайте скептиков - скорее всего скептицизм их происходит от недостаточного знания темы.

--------------------------------

Я, наверное, много старше большинства подписчиков рассылки, к тому же ваш земляк, а потому помню вашу деятельность 80-х и начала 90-х и могу задать Вам несколько неприятных вопросов. Вы не сегодня начали свои экзерсисы по обучению лидеров. Правда, тогда не было интернета, и Вы ограничивались Ленинградом. И были Вы одним из главных проповедников либеральных ценностей, и по жизни и в прессе, и были лидером и демократической партии, и "демократической России". И тоже пинали интеллигенцию, и называли ее интеллимунцией. А в результате из дружков и ученичков ваших и выросли те самые новые русские, про которых анекдоты ходили, да и не в последнюю очередь их усилиями Питер приобрел репутацию "бандитской столицы". И словечко это - "конкретно" - тоже с ваших тренингов гулять пошло. И известно в каких кругах оно ходит. И те ученички ваши, что в Америку съехали, тоже не агнцами божьими там прославились. А уж о тех ваших дружках, что в Москве работают, так и слова приличного не скажешь.

Вот Вы снова проповедуете тоже самое - и свободу безграничную, и ницшеанство, и жесткий бизнес, и волю к власти, и ноги о быдло вытирать, и интеллигенцию за чмо держать, и всех окружающих считать рабами и глядеть на них снисходительно, и свободу секса, и методы силового давления, и способы ухода от налогов. В общем, все то же, но еще и поизощреннее, чем тогда - опыту-то Вы понабрались, чувствуется, немало.

А вот теперь и вопрос - кого теперь выпустит ваша ШЭЛ? Бандитов с большой дороги? Чиновников, которые будут не моргнув глазом уничтожать Россию? Или на экспорт готовите русскую мафию для Америки? Или раз прошлый эксперимент не удался, надеетесь новый помет удастся? Не сочтите уж за обиду и за труд ответить.

Альфред Романович

Прежде всего, если Вы сможете назвать хоть одного бандита из числа моих друзей и учеников - давайте называйте конкретно. Никаких бандитов я никогда не готовил. Кое-кто занимается бизнесом, у них бывают жесткие ситуации, но не они создали тот тип бизнеса, который сейчас господствует. С волками жить, по волчьи выть.

То же самое и вне России. Не знаю ни одного случая, чтобы кто-то из хотя бы отдаленно знакомых мне господ попал в США в криминальную хронику. Это Вам померещилось.

Что касается моих взглядов времен перестройки, они не носили радикально-демократического характера. Перечитайте все мои тогдашние статьи, я и сейчас готов под ними подписаться. Я, кстати, никогда не скрывал своих монархических взглядов и утверждал, что либеральные ценности хороши в рамках монархии, а не в безгранично-республиканских формах. А полного отрицания либерализма я и сейчас не приму, так как считаю сие отрицание крайностью, ничем не лучше неоконсервативной трактовки либерализма.

Вы можете иметь любое мнение о моих учениках тогдашних и теперешних, но Вы не сможете отрицать главного - среди них не было ни одного неудачника. Быть может, именно это и является истинной причиной Вашего желания их и меня очернить.


14 декабря 2002

Выпуск от 14.12.2002

Я хочу узнать Ваше мнение, скорее прогноз, по поводу развития Интернет.

А именно, сейчас появилась тенденция некоторых стран ограничивать доступ к ресурсам сети. Например фильтры в Германии на доступ к нацистским сайтам, политические фильтры в Китае и т.п. Предлогов может быть множество. Суть одна - контролировать доступ к информационным ресурсам сети.

На сегодняшний день эти ограничения скорее для обывателей. Любой опытный пользователь может легко их обойти.

А каковы перспективы на будущее, удастся ли заинтересованным кругам взять Интернет под контроль, или этот 'информационный организм' разовьется быстрее чем инструменты контроля?

С уважением Егор

Думаю, что это - вопрос не технический, а социальный. С технической точки зрения существует достаточный инструментарий для тоталитарного контроля интернета. В настоящее время ФБР, кстати, осуществляет такой контроль в сфере порнографии и антиамериканской деятельности. Закон позволяет ФБР осуществлять хакерские атаки на ненравящиеся американскому законодательству сайты вне зависимости от страны их происхождения и хостинга.

Развитие интернета определяется социальными условиями. В Китае провайдинг монополизирован и часть интернета фильтруется. В Сирии необходима лицензия, спецразрешение для подключения к интернету. В Латвии абонент получает как правило доступ только к латвийским сайтам, а для выхода в "большой интернет" существуют специальные дорогие формы провайдинга. В Европе, Америке, Австралии и СНГ доступ в интернет пока свободен, если не считать колпака ФБР по ряду направлений. В РФ тоже есть тенденция к тоталитаризации интернета, идет работа над соответствующими законами. Аналогичные поползновения были и в Беларуси, сейчас вроде прекратились.

В перспективе, учитывая возможный крах демократии на Западе и в СНГ, вполне можно ожидать ужесточения полиси интернета.

--------------------------------

Евгений Витальевич, правда ли что психическая трансформация себя в объект не способный к восприятию боли (типа камня), может ее уменьшить?

николай

Правда. Медитативные практики тут вообще полезны.

-----------------------------

Анализируя известных мне бизнесменов, я вижу, что это люди, которые привыкли держать руку на пульсе событий, которые постоянно анализируют ситуацию, которые не могут прерваться, чтобы их не затоптали сзади идущие соперники. Я вижу, что у меня таких качеств, как у них, недостаточно. В связи с этим возникает вопрос, даст ли мне ШЭЛ эти качества? Либо может это не главное? Перед глазами вижу пример Америки, где для того, чтобы преуспеть, надо много и упорно трудиться (причем это не обязательно наемные работники). Возможно, необходимость такого труда это один из тормозов, который стоит у меня в голове на пути к преуспеванию. А возможно, я просто лентяй и пытаюсь оправдаться разными причинами. Какова ваша точка зрения на необходимые и достаточные для успешного бизнесмена качества, так сказать, его портрет.

-- Best regards, Евгений

В процессе обучения в ШЭЛ вы осознаете, что в основе успешного поведения бизнесменов и политиков лежит не анализ, а развитая интуиция. Ряд тренингов ШЭЛ позволит Вам успешно развить эту интуицию.

-----------------------------------

Читаю Вашу рассылку с удовольствием - как тренинг мозгам - интересный подход, подчас неожиданные решения, что-то понимаю, что-то принимаю, что-то для себя не считаю пригодным, что-то остается непонятым. Хочется уточнить некоторые вещи для себя -

1 Ваша категоричность в ответах на все вопросы связана с убежденностью на 100% в правильности Ваших ответов, это часть образа Лидера или что еще?

2 С достаточно высокой периодичностью Вы повторяетесь в рассылках, отвечая на похожие вопросы и опускаете другие - в частности Вы сами заявили, что серьезный упор делается на практическую часть, т.к. теоретическую можно достать в сети или на Горбушке, однако за последние 2 месяца я ни разу не встретил описания интерактивного процесса обучения (тренинг практических навыков), без которых Ваша теория - лишь здание на песке.

3 Говоря об ответных убийствах людей в чеченских тейпах, вырастивших боевиков, - готовы ли Вы лично взять оружие и убить человека?

4 В Вашей жизни цель оправдывает средства?

5 Не существует ли других возможностей кроме убийств для того чтобы внушить уважение "людям с гор"? Мне , например, кажется что в Библии фраза о подставлении второй щеки является примером разрыва шаблона, гасящим агрессию (задумывались ли Вы об этом?) - нельзя ли с чеченцами придумать подобное специалистам , ведь тактика террора, которую Вы советуете применить (поправьте меня если я неправильно понял Вас) никогда не приносила положительных результатов - только временное затишье - примененная сила всегда рождает противодействующую силу (как частность- 3-й з-н Ньютона, очень ярко проявляющийся и в юбществе).

6 Поясните, почему Вы считаете что гомосексуальность это признак самоактуализированной личности - этот вывод Вы сделали на основании каких предпосылок? Обязателен ли этот признак или просто Личность может себе позволить это, не скованная предрассудками?

Maxim

Опять вопросы оптом. Отвечу кратко.

1 Разумеется, я убежден в правильности своих ответов, так как они являются продуктом не анализа, а интуиции. Интуиция у меня хорошо развита и проверена практикой. Я доверяю ей абсолютно и пока не обманулся.

2 Я не запоминаю, какие вопросы мне задавали ранее, так что вполне может быть, что отвечаю на похожие. Раз их задают - значит они интересуют подписчиков рассылки.

3 Без проблем.

4 Типичный пример формулы из арсенала надсмотрщика. Думаю, вы не сможете объяснить рациональное содержание этой фразы. Ее психологический смысл - готов ли я подчиняться навязанным извне запретам на применение тех или иных средств достижения цели, то есть готов ли принять ЧУЖИЕ правила игры, созданные для того, чтобы принимающий их всегда проигрывал. Мой ответ - нет, не готов. Все доступные мне средства я имею право применять. И не нуждаюсь в оправдании их применения ни целью, ни любым другим способом.

5 Тактика террора на Востоке ВСЕГДА приносила положительный результат тому, кто применял его неограниченно. Ваше утверждение является ЛОЖЬЮ. Подумайте, откуда Вы взяли это необоснованное мнение, как его Вам подсунули и для чего?

6 Признаком актуализированной личности является не гомосексуальность, а сексуальная свобода. Гомосексуальность является свойством ЛЮБОЙ личности, только проявляется у разных людей по разному - в форме либо свободного проявления, либо, чаще, в невротических формах - то есть в форме либо запретов на ее проявление и порожденных ими инверсий, либо в форме гомосексуализма.

---------------------------------------

*********

Мой семинар в Москве 4-7 декабря 2002 года

С 4 по 7 декабря я провожу в Москве тренинг-семинар "Стратегия Вашей свободы". Он посвящен связи таких явлений, как свобода и власть, свобода и авторитет, свобода и харизма, свобода и успешные стратегии поведения. В рамках этого семинара я хочу познакомить участников с такими механизмами психики и межличностных отношений, которые позволяют "быть наверху" в ситуациях взаимодействия и противостояния.

В рамках семинара будет проиграно немало тем и событий. Прежде всего я хочу показать, как внутренняя свобода проявляется в пластике, в паралингвистике, во внешнем поведении человека. Мы научимся формировать и проявлять это ощущение внутренней свободы.

В рамках стратегии свободного поведения мы увидим, что такое сильная позиция в стратегическом и тактическом плане, как переводить любую ситуацию в сильную позицию, как всегда занимать сильную позицию и пользоваться ее выгодой. Мы проиграем ряд ситуаций, в которых участники тренинга научатся всегда быть в сильной позиции.

Мы увидим, как внутренняя свобода реализуется в личную харизму, как формируется эта харизма, как поддерживается и как используется для занятия лидирующей позиции или получения выгод в конкурентных отношениях.

Некоторые элементы заготовок для этого тренинга были проиграны нами в рамках последнего занятия осеннего семинара в Репино и вызвали большой интерес у участников. Теперь участники тренинга смогут познакомиться с ним целиком. Уверен, что приобретенный на тренинге опыт будет крайне полезен всем его участникам.

***

Вы ведете переговоры. Как сделать, чтобы Ваш визави согласился на изначально запланированные Вами условия?

Вы пришли устраиваться на работу. Как получить самую высокую должность без особых рекомендаций.

Вы делаете новый бизнес в новой сфере деятельности. Как сразу занять в этой сфере сильную позицию?

Эти вопросы часто встают перед деловыми людьми, делающими карьеру в иерархиях или самостоятельный бизнес. На семинаре мы будем учиться ДЕЛАТЬ это.

Задача не только в том, чтобы раскрепостить свою волю к власти, но и в том, как превратить эту свободу в свою СИЛУ, как использовать ее на всю катушку. "Свободен от чего? - какое дело для этого Заратустре! Но глаза его вопросят тебя: свободен ДЛЯ ЧЕГО?"

Как достичь свободы? Как превратить ее в свою силу? Этому мы будем учиться в Москве четыре дня по вечерам с 4 по 7 декабря.


16 декабря 2002

Выпуск от 16.12.2002

1) Как я понял, Вы отрицательно относитесь к книгам Г.Климова.В чем он не прав?

2) Возможно ли получать учебные материалы только по электронной почте (мне так удобнее)?

3) Если я сейчас оплачу первый взнос, второй после Нового Года будет увеличен?

Анатолий

1) Первая ошибка Климова - в так называемой охранительной установке. Он верно утверждает, что есть определенная категория людей, которая дестабилизирует общество своей деятельностью. Из этого он делает вывод, что этих людей надо уничтожать. В реальности же дело обстоит наоборот: именно легионеры (в его терминологии) и творят историю, общественный прогресс. Гумилев назвал эту породу пассионариями. Как только их становится мало, этнос умирает естественной смертью или становится легкой добычей для конкурентов.

Вторая ошибка Климова заключается в абсолютизации генетического фактора в становлении легионера. На самом деле культурная среда и воспитание также играют роль.

Наконец, в последнее десятилетие Климов резко перешел на позиции антисемитизма и стал отождествлять легионеров с еврейством. Таким образом он очень преувеличил значение евреев в истории: получилось, что историю делают ТОЛЬКО евреи и они же - авторы всех технических и социальных усовершенствований. Хотя значительность вклада евреев в различные культуры нельзя отрицать, все же климовское мнение, что только еврейская нация порождает сильных и творческих личностей является сильным преувеличением. Соответственно, неверен его вывод, что русские должны завидовать евреям, чувствовать свою ущербность и ненавидеть более сильного конкурента. На самом деле русские ничем не хуже евреев, просто писатели-антисемиты слишком долго прививают русским комплекс неполноценности.

2) В ШЭЛ учебные материалы получаются именно по электронной почте. Это удобно не только Вам, это удобно большинству членов КЭЛ, так как только 5% пользователей интернета в РФ имеют сегодня постоянное подключение, остальные пользуются телефонными линиями. В он-лайне Вы получаете доступ лишь к интерактивным процедурам ШЭЛ.

3) Согласно условиям льготной программы при вступлении Вы можете оплатить 1/2 установленного на сегодняшний день взноса. В течение года Вы должны будете внести вторую часть, которая будет равна 1/2 размера вступительного взноса на день внесения. Вступительный взнос в КЭЛ растет каждый квартал. После нового года он будет равен $900, а 1/2=$450.

-------------------------------------------

Хочу прокомментировать один из ответов по поводу обучения детей языкам. Уважаемые господа, детей надо учить языкам не для того, чтобы им легче можно было вести бизнес, точнее, это не главное. Сюда же можно добавить, что со знанием иностранного языка легче получать дополнительную информацию из Интернет, радио.

Но и это не главное. Главное то, что мозги надо развивать с детства.

Упущенное время упущено навсегда. Ребенок, которого не учили до школы, в школе, в хорошем институте, не сможет компенсировать это самообразованием, увы. Не могу объяснить этот факт с точки зрения психологии, но практика налицо: уровень оконченного ВУЗа определяется в первые 10 минут разговора с 99% вероятностью. Вы должны организовать воспитание так, чтобы Ваш ребенок до школы не вылезал из кружков и секций, а в школу ходил в специализированную, а в институт поступил уровня МГУ. Это единственное наследство, которое Вы можете оставить своим детям. Усилия и деньги, вложенные в образование не пропадут никогда.

С уважением, Смирнова Т.В.

Согласен

-----------------------------------------

1. У меня есть дело, которое мне нравится и которое, как я надеюсь, принесет мне в будущем хорошие прибыли. Однако бывают моменты когда я прямо горю от желания заниматься этим делом, а бывают моменты когда даже и браться за него не хочу, а если и берусь то делаю все с большим трудом. Как необходимо по Вашему поступать в такой ситуации: мотивировать себя для продолжения работы или просто не делать ее тогда когда этого не хочется?

2. Я будущий экономист и изучая экономику заметил то, что экономическая теория далека от совершенства, что практически весь предлагаемый материал можно использовать только как теорию, но не практику. Кроме того в данном материале я не нашел для себя стержня экономики, базиса на котором она строится и вообще зачем нужна. Немного подумав я наконец понял в чем смысл экономики и желаю донести этот смысл до широких масс. Однако сделать это хочу естественно не бесплатно. Посоветуйте как мне, никому не известному человеку, это лучше всего начинать делать. Поначалу я подумывал просто после перечисления мне определенной суммы пересылать материал по электронной почте, но потом решил что здесь много рисков. Издать книгу - зависимость от издательств. Проводить семинары - тоже проблема. Как бы Вы поступили в такой ситуации?

-- С уважением, Павел

1 Описанная Вами ситуация отражает неупорядоченность мотивации, частые внутренние мотивационные конфликты. Это - часто встречающееся явление. Упорядочению мотивации посвящен один из блоков нашего курса "Сделать себя".

2 Думаю, Вы не совсем там изучали экономику, где это имеет смысл. Преподаваемые в российских вузах дисциплины действительно далеки от реальной экономики. В профессиональных кругах бытуют совершенно иные представления.

Если Вы решили заняться экономическим просветительством, в первую очередь следует определить целевую аудиторию, которой НА САМОМ ДЕЛЕ могут быть полезны предлагаемые вами знания. Затем следует провести работу по разъяснению этой потенциальной клиентуре пользу Вашего продукта для них. Только после этого имеет смысл заниматься продажей самого интеллектуального продукта.


17 декабря 2002

Выпуск от 17.12.2002

Сегодня очередная годовщина известного государственного переворота. Похоже, что многие из тех, кто в результате пробился на социальные вершины, были Эффективными Лидерами. Вы бы гордились такими учениками? (В первую очередь я имею ввиду Ленина и Сталина, но если ответ будет шире - буду рад).

Спасибо. -- Best regards, Mandor

Я несомненно буду гордиться, если бы среди моих учеников оказались такие ребята, как Ленин или Сталин. Да и если вообще говорить о выпускниках Лонжюмо, у них с лидерскими качествами было все в порядке - они умудрились таким малым числом такую огромную и склочную страну привести к порядку и эффективному функционированию, создать систему, которая смогла противостоять самой могучей агрессии в истории и привести страну к победе. Систему, которая вывела страну на третье место в мире по уровню образования, обеспечила выход первыми в космос и технологическое первенство на уровне первой пятерки технологических лидеров, уровень жизни, вчетверо более высокий, чем нынешний.

Конечно, ШЭЛ, в отличие от Лонжюмо, готовит лидеров для самостоятельного жизненного успеха, а не для реализации неких идей. Но если кто-то из них пожелает и сможет заняться широкой социальной практикой, надеюсь, полученные в ШЭЛ умения им крайне пригодятся.

-----------------------------------------

Как Вы считаете, каковы истинные мотивы шведских политиков (и кстати многих других европейских хотя не всех, но шведских в наибольшей степени), создавших режим наибольшего благоприятствования для беженцев? Сейчас в Швеции каждый 8-й житель - эммигрант, как правило, с Ближнего Востока, т.е. мусульманин. Страна относится к приему беженцев не формально, не чисто чтоб выполнить международные обязательства, а с душой, так, как если бы шведы прямо стремились принять как можно больше беженцев, распространяют подробную информацию о том, как сдаваться и куда и как адаптироваться. В случае конфликта где угодно в мире шведы сами, первые, проявляют инициативу, предлагая свои услуги по приему беженцев. Кстати, сила влияния шведского менталитета и самоуважения такова, что беженцы в Швеции быстро оцивилизовываются и ошведиваются и практически никаких проблем никому не создают (ну, может, мусорят только много:)). Но все равно - для чего таким странам, как Швеция, эти люди? Или действительно их единственный мотив - реальное сочувствие к попавшим в беду людям и они добровольно готовы идти на жертвы и лишения, финансовые и бытовые, чтоб им помочь?

Dimitrios

Думаю, что у богатых свои причуды. Например, чувство вины, которое заставляет их отдавать деньги хаму и терпеть его хамство потому, что они испытывают вину за то, что они такие благополучные, а он вот бедный. Продукт столетий христианского воспитания. Им чуждо понимание того факта, что в бедности виноваты сами бедные, в то время как богатые в своем богатстве обычно не виноваты, ибо сами его заработали.

---------------------------------------

1 если я правильно поняла, то отвечая на вопрос о российско-чеченском, израильско-палестинском конфликтах, Вы сводите проблему к недостаточной решительности и не жесткости ответных и превентивных мер Росии и Израиля. В связи с этим вопрос: почему Вы считаете, что смертники испугаются массового истребления, и террористы-мстители отступят просто перед более сильным уничтожением. Озлобление чеченцев к России, которое используется террористами, обусловлено отчасти и зачистками и насилием со стороны России, значит именно усиливать эту политику и будет провокацией конфликта. Может ли язык силы быть другим?

2 На бытовом примере:

если я живу с Вами по соседству и при этом сильнее, то я хочу и могу определять как Вам жить, претендовать на Вашу территорию, а в ответ на Ваши деструктивные попытки освободиться должна нанести Вам такие серьезные повреждения, чтобы Вы признали мою силу. Вы разобъете у меня окно, а я Вам все окна выбью, Вы отравите мою собаку, а я Вам яду подложу... думаю, Ваши родственники, особенно если предположить у них восточную психологию, уже не остановятся пока в одной из наших семей никого не останется. Может быть моя семья многочисленнее и выживет, но сильнее ведь от этого не станет. А если Ваша семья изобразит капитуляцию, неужели успокоится и будет сотрудничать?

Может быть мне лучше будет выбрать такой способ реализации своих экспансивных интересов на Ваш счет, чтобы Вам это тоже показалось выгодным?

3 Поясните пожалуйста, как все-таки эффективно отстаивать свои интересы. Относительно меньшие, чем у противника потери для меня не достаточный критерий эффективного решения конфликта.

С уважением, Ольга

1 Останавливает разбой не мощь даже наказания, а его неотвратимость. Если есть вероятность, что Вы не дадите сдачи, а будете договариваться, значит - наезд на Вас дело не безнадежное, а всего лишь рискованное. Озлобление к России вызвано не насилием, а невнятностью политики РФовского начальства. Твердую руку не ненавидят, а обожают. Ей подчиняются, а не договариваются. В понятиях кавказца вообще нет варианта договариваться. Зачем с тобой договариваться, если я могу тебя убить? Если я не могу тебя убить, а ты меня можешь - я подчиняюсь. Если я тебя не могу убить и ты меня не можешь - какие могут быть основания для контакта вообще?

2 В бытовом примере Ваш надсмотрщик Вам врет. На самом деле все происходит по-другому. Главное, чтобы ответ был неадекватен наезду. Он должен быть не ответом, но наказанием, расправой. Вам разбили окно - Вы сожгли соседу машину и поставили ультиматум: или вставь окно, илу будет хуже. Думаете, он начнет Вам мстить? Ни фига. Его надсмотрщик тут же подсунет ему схему типа описанной Вами, и он сдастся, не станет воевать.

3 Противника всегда заставит отступить угроза нанесения ему неприемлемого ущерба. Определите объем и форму неприемлемого для него ущерба и презентуйте свою готовность нанести таковой, причем первой. После этого Вы реализуете свои интересы ВООБЩЕ без потерь - драки-то не будет.


18 декабря 2002

Выпуск от 18.12.2002

В своих статьях Вы неоднократно указываете на то, что теории, описывающие рыночную экономику, неадкватны в современном мире, т.к. современные экономические отношения не представляют уже собой то, что принято называть рыночной экономикой. В то же время Вы настаиваете на том, что неоинституционализм является вполне адекватной и эффективной теорией. Более того, Вы пишете о том, что он качественно (!) лучше описывает происходящие процессы, а в то же время монетаристы и прочие считаются Вами неадекватными. Мое мимолетное знакомство с неоинституционазмом позволяет мне заключить, что эта теория направлена (в т.ч.) на описание происходящих с обществом процессов в долгосрочном периоде. Например, тот же монетаризм в основном ориентирован на кратко- и среднесрочные проблемы, а не на глобальные рассуждения об общественном экономическом генезисе и смене типов обществ. Поэтому думается, что сопоставление этих теорий (а тем более выводы об абсолютных преимуществах) было бы некорректным. Не могли бы Вы прокомментировать все это, указав на то, что именно делает неоинституционализм качественно эффективнее прочих теорий.

Спасибо. Евгений

Такие вопросы лучше задавать в OPEC. В ШЭЛ рассматриваются не теоретические, а скорее практические вопросы современного бизнеса. В курсе "Постиндустриальная экономика" описываются и обобщаются основные сдвиги, связанные со становлением постиндустриального общества. Ориентированная на долгосрочный период неоинституциональная теория оказалась способна эти сдвиги отразить. Монетаризм же остался в прошлом веке, с его индустриальной производственной парадигмой и массовидно-рыночным механизмом регулирования спроса-предложения.

-------------------------------------------

Судя по рассылкам ШЭЛ и ОРЕС, вы компетентный специалист в области человеческих и социальных проблем. Подскажите выход из моего жизненного тупика: я потерял всяческий интерес к своему настоящему и будущему, равно как и волю к сколько-нибудь продолжительной борьбе за них. У меня примерно тот же возраст, что и у вас, и история будет вам понятна.

В небольшом провинциальном городе моим воспитанием занимались в-основном мама и бабушка (учительница). Проблем я им особых не доставлял - учился хорошо, с очень плохими компаниями не связывался, по дому помогал, читал много и беспорядочно (детлитовскую туфту), слегка занимался спортом и т.п. Но мне почему-то всегда напоминали, что так должно и быть, и вообще надо быть скромнее и не "якать". Почему - естественно, объяснили (все люди одинаковы, равны, и делают одно дело). Все было логично, и я понял, что это такая общая игра, когда чего-нибудь добьешься, а потом приз делишь с кем-нибудь еще, или вообще отдаешь - это высший шик. Во дворе я был на средних ролях - меня считали умным, но хилым. И хотя драк я избегал("нехорошо"), но в трусости, жадности, ябедничестве и прочих грехах меня не подозревали. Обычно участвовал во всех дворовых развлечениях, в отсутствие старших авторитетов сам тоже организовывал пацанов на приключения в меру неиспорченной фантазии. Здесь, конечно, выигрышей не полагалось стыдиться. Но во дворе, в-общем, было скучно. Летом в деревне или пионерлагере - еще скучней (тот же двор). На нетоварищеские отношения с девочками было ужасное табу, и просыпающаяся сексуальность давилась как доставляющая помехи. Это было ужасно. Когда случился переход в более сильную школу, оказалось, что есть ученики умнее меня. Это вызвало азарт, и я их быстро догнал. Школу закончил с медалью, но как давно было решено, пошел в местный же ВУЗ по когда-то интересующей тематике. У меня по-прежнему оставался авторитет умника, хотя иногда прибавляли "но дуррак". Я полагал, что это хохма. Научные дисциплины мне были интересны, но отталкивали своей никчемностью. Прикладные курсы я вообще не воспринимал - зачем запоминать описания отживших решений. Мировоззрение было по-прежнему ясным и логичным, но часто хотелось сдохнуть или попасть в Афган. С сокурсницами легко общался, но удачного сексуального опыта так и не получилось. В конце института женился, шла "перестройка", распределился как все, устроился в общежитие. Был полон сил и надежд, родил ребенка. Бытовых проблем было немеряно, денег не хватало, борьба за лидерство в семье (по сей день), среднеинтересная работа без особых перспектив, откровенные карьеристы в комитете комсомола, горбачевщина - так все и шло. Но стремление к суициду пропало.

По глупости, по наивности, по стечению обстоятельств бросил казенные хлеба и открыл свое дело. Удачно, но с товарищем. Славное было время - многое осмелились, многому научились. Вылезли из нищеты, но конъюнктура изменилась, а мы на старых рельсах принялись делить заслуги (а не деньги, идиоты). Поезд ушел, деньги изменились, а каждый из нас двоих убедил противника, что он ничтожество. С тех пор оба прозябаем на менеджерских должностях.

Я сменил несколько мест работы (скучно, и противно - на дядю). Пытался снова начать сам - не вышло, не сложилось. Купил себе за $100 дипломные корочки, и делаю вид квалифицированного экономиста в компаниях мелкого пошиба. Где окончательно и потерял всяческую квалификацию. Знакомых избегаю - стыдно. Снова хочется сдохнуть, - держусь из упрямства. И семью надо кормить (а сбережений нет и жена не работает). Обнаружил, что не могу воспринмать немотивированную информацию - лица, тексты, слова... А немотивировнное сейчас у меня все - ничему не верю, всех подозреваю. Держу фасон, как умею. А я не умею!!! "Дело прежде всего, Человек человеку друг, Быть а не казаться, Скромность украшает" - вот что въелось, вот как я жил! Сейчас видно, когда чего упустил только из-за этого. Да что в прошлом! Опыт полезен, когда помогает решение принять. А на кой мне нужно такое решение - "Все бесполезно"?
Читаю вот вашу рассылку, материалы курса - да, опять хочется поверить что тут есть выход - со многими вещами соглашаюсь, многое на первый взгляд интересно. А знаю ведь, точно знаю - опять почитаю месячишко, помучаю себя упражнениями (половина не получится вообще), потом буду просто читать ради интереса, потом плюну. А машина у меня на зиму останется без нового аккумулятора, стартера и т.п. Каждое морозное утро буду проклинать себя за тщетные надежды. Чего доброго, попытаюсь загнать кому-нибудь купленые материалы - за бесценок, конечно.

Зря я это написал. А Вы зря прочитали.

Но я все равно отправлю. А вы можете не отвечать.

Боб

Описанная Вами биография вовсе не уникальна. Именно так и проявляется механизм торможения, давление среды. Проблема лишь в том, что Вы слишком зависите от среды и не готовы принять на себя ответственность перед самим собой за свою судьбу. Это, кстати, и погубило Ваш бизнес. И Вы и Ваш товарищ искали не столько партнера, сколько хозяина, так как не решались сами до конца быть хозяином. Вы перекладывали ответственность друг на друга, пока, наконец, все не развалилось. Потом Вы оба нашли себе хозяев на стороне.

Вам надо в принципе изменить жизненную позицию: разрешить себе больше, ощутить себя хозяином, не бояться рисковать, принять на себя ответственность, научиться занимать сильную позицию и управлять ситуацией. Собственно, этому и посвящен первый семестр ШЭЛ.

------------------------------------------

1 вы не в восторге от российсткого правительства, не находите в россии достойных партнеров, да и дороги плохие :) вас никогда не привлекала эмиграция?

2 и личное. не могу пока посещать ваши тренинги - сижу дома с младенцем. но очень хотела бы вас увидеть. вы не могли бы поместить в рассылке вашу фотографию (вряд ли одна я любопытна)?

с уважением, мария

1 Я высказывал недовольство правительством или нехваткой партнеров для бизнеса, но разве я где-то высказывал недовольство своим образом жизни, положением или достатком? Если бы все, кто не в восторге от российского правительства и дорог, решились бы на эмиграцию, пришлось бы последнему поручить вырубать свет :)

Помнится, некая дамочка, которая случайно спасла тонущего Брежнева, после чего н обещал исполнить любое ее желание, потребовала от него разрешить свободный выезд из страны. "Э-э, хитрая! - ответил Брежнев, - наедине со мной остаться хочешь."

Со времен Брежнева ситуация изменилась, в эмиграции нет особой нужды, так как новые законы разрешают гражданам РФ жить там, где они хотят, не меняя гражданства. Сейчас можно жить везде, где хочешь - это дело денег и личной жизни. Я несколько месяцев в году живу за пределами РФ, в бОльших сроках нужды пока не испытываю - плохо знаю языки, что создает некоторые трудности в личной жизни.

2 Фотографии в рассылке, думаю, излишни. Вы можете найти мои фотографии на сайте www.opec.ru. Там есть биографии всех экспертов и моя в том числе.


19 декабря 2002

Выпуск от 19.12.2002

1) Что есть сексуальность в Вашем понимании?

2) Вопросы, которые посылаются Вам, публикуются с опозданием примерно на три недели. Это потому, что вы сразу не можете ответить или из-за количества вопросов?

С уважением Максим

1) Сексуальность есть один из трех основных инстинктов, связанный с творческой функцией личности и организма. Его проявлением являются эмоциональность, стремление к близости, эмпатия, репродуктивность, творчество.

2) Ответы публикуются не с опозданием, а с задержкой. Примерно раз в две недели я собираю пришедшие вопросы, отвечаю на них и раскидываю по выпускам.

----------------------------------

1) В одном из выпусков Вы, Евгений Витальевич, утверждали, что рабская мотивация у некоторых людей находится в бессознательном, т.е. они управляют собой на уровне раба, поэтому необходимо пройти курс эффективных лидеров, чтобы сформировать интуицию свободного человека. Однако с современной точки зрения современных ученых интуиция не может быть рабской, т.к. любой человек генетически запрограммирован действовать по интуиции (и в силу этого ощущать счастье). Вся проблема в том, что интуиция может быть заблокирована мотивацией в силу каких-либо драматических обстоятельств. Например, ребенок действует по интуиции, но родителям это поведение мешает, поэтому не нужно - они вынуждены применить жесткие санкции (ремешком по попе). У ребенка формируется следующяя мотивация - "если я действую согласно интуиции, то я наношу себе вред (попе будет больно)" - это стало блоком всех последующих действий.

2) Поэтому, если работать в рамках КЭЛ над развитием интуиции, над ее восстановлением, то надо прежде всего с каждым отдельно человеком исследовать его жизненный опыт - выяснить, в каких случаях пациент (больной) действительно проявлял интуицию, что произошло в результате, кто пострадал. Если такие моменты найдены, следует заново проиграть ситуации, пережить страх, осознать его. В этом случае страх может сняться, и тогда появится возможность заново использовать интуицию.

3) Вы же предлагаете своим пациентам, которые как и все люди мечтают быть лидерами, сформировать интуицию свободного человека едиными и шаблонными для всех методами без использования специфики каждого отдельно взятого человека. Работать надо отдельно с каждым!!!! Например, Вы пишите, что имели гомосексуальные контакты. Поэтому я не удивлюсь, что кто-то из КЭЛ заделываются гомосексуалистами, т.к. пид**астия может быть проявлением психоза из-за ниправильного снятия рабской мотивации едиными для всех и шаблонными методами, что может привести к гомосексуализму, а гомосексуализм приводит к блокировке интуиции, т.к. формируется следующая мотивация: "если я действую согласно интуиции, то я наношу себе вред (попе будет больно)".

Примечание. Женщин лидеров, у которых есть семья с детьми, не бывает. Мужчины таких женщин избегают (наглядно из своего и чужого опыта знаю). Следовательно, я не удивлюсь, что в Вашей школе много гомосексуалистов и женщин, у которых нет семьи с детьми.

(Меня интересуют Ваши комментарии на такую точку зрения)

С УВАЖЕНИЕМ МАКСИМ

1) Так много от Вас, Максим, вопросов. Не проще ли поступить в ШЭЛ и пройти курс, после чего Вы сами сможете на все эти вопросы ответить.

Интуиция не есть проявление первичной, инстинктивной мотивации. Она настраивается в результате жизненного опыта и правильной работы с коллективным бессознательным. Разумеется, запреты в процессе социализации ребенка блокируют интуицию почти также, как и первичную мотивацию, но часто они могут способствовать и ее настройке. Впоследствии, однако, такая настройка возможна лишь за счет сознательной рефлексии и личностного роста.

2) Описанный Вами в этом абзаце метод применяется при лечении неврозов, вызванных психическими травмами, то есть в психоанализе и в психоневрологии. Однако, не все мотивационные проблемы связаны с психическими травмами. Большинство из них порождается стандартными блокировками. Эти блокировки не патологичны, поэтому они снимаются не в рамках лечения, а в рамках личностного роста, раскрепощения, специальных тренингов.

3) Содержание обучения в ШЭЛ посвящено раскрепощению воли к власти. Вопросы раскрепощения сексуальности там иногда к слову упоминаются, но несравненно реже, нежели в рассылке, где очень много вопросов на эту тему. Снятие рабской мотивации в этом контексте мало затрагивает сексуальную сферу, а потому не может привести к гомосексуализму (у него совершенно другой генезис, чем полагает ваш надсмотрщик).

Раскрепощение сексуальности также никак не может привести к гомосексуализму. Гомосексуализм есть прямой и жесткий бессознательный запрет на связь с лицами противоположного пола, так же как гомофобия есть прямой и жесткий бессознательный запрет на сексуальные контакты со своим полом. Раскрепощение сексуальности есть как раз снятие таких запретов, в его процессе такие неврозы, как гомофобия и гомосексуализм снимаются сами по себе, если не носят глубоко травматического характера (в этом случае современная психотерапия прямо запрещает врачебное вмешательство). В процессе раскрепощения сексуальности гомосексуализм, как и другие формы сексуальных неврозов, никак не может возникнуть.

Точно также мои слова о гомосексуальных связях никогда не сделают кого-то гомосексуалистом, то есть породят невротический запрет на связь с женщинами. Наоборот, они могут заставить кого-то задуматься над ограниченностью собственного сексуального опыта. По статистике доктора Кинзи 48% мужчин имели гомосексуальные контакты. Тот факт, что далеко не все готовы в этом признаться публично, отражает всего лишь их сильную зависимость от социальной среды.

У невротика мои слова, конечно, могут породить сильную невротическую реакцию надсмотрщика. Например, Ваша фиксация на этом моменте, странное отождествление гомосексуальных контактов с гомосексуализмом, совершенно иррациональное мнение о блокировке интуиции гомосексуализмом (это-то откуда взял Ваш надсмотрщик?), представление о болях в попе и звездочки в слове "педерастия" являются симптомом невротического отношения к гомосексуальности.

К примечанию: Почти у всех знакомых мне женщин-лидеров дети есть.

---------------------------------------

можете ли Вы сформулировать "противопоказания" к поступлению в ШЭЛ и освоению ее материалов? Я имею ввиду психологические, возрастные, социальные и др. Или все это настолько индивидуально, что ни статистика, ни Ваш жизненный опыт не могут сформулировать внятного ответа? Думаю, Вы не станете также утверждать, что этот курс дает положительный личностный эффект для всех его покупателей?

С уважением, Дмитрий

Интересная словесная конструкция - "Думаю, Вы не станете также утверждать". Этакая манипуляция, в результате которой для собеседника ограничиваются рамки возможного самовыражения. На самом деле, конечно, я буду утверждать, что курс ШЭЛ дает положительный личностный эффект для всех, кто самостоятельно, без давления, поступил в ШЭЛ, то есть преодолел барьер отрицательной мотивации. В этом случае человек вступает на путь личностного роста, самораскрытия. Конечно, кто-то на этом пути возьмет больше, кто-то меньше, кто-то раньше, кто-то позже - но положительные сдвиги гарантированы ВСЕМ, даже если курс будет пройден не полностью.

Единственным ограничением, как мне казалось, может быть возраст. Поначалу даже было установлено ограничение для вступления в Клуб, чтобы возраст был не младше 18 лет. Однако, в дальнейшем мое мнение существенно изменилось. Были случаи, когда и в 17 лет курсант демонстрировал бОльший уровень зрелости, нежели в среднем тридцатилетние. Поэтому сейчас формальное возрастное ограничение снято. Осталось лишь одно ограничение, чтобы решение о вступлении в Клуб принималось сугубо самостоятельно, а не под давлением родителей или друзей.


19 декабря 2002

Выпуск от 19.12.2002

Я являюсь подписчиком Вашей рассылки недавно, около месяца, прочитал все выпуски. Немного прочитал архив рассылки. Это помогло мне сформировать определенное мнение о Вас и вашей школе (мнение позитивное :-).

Я даже записался в клуб, сейчас стою перед вопросом о поиске денег.

Однако есть один момент, который меня останавливает. Дело в том, что Вы декларируете именно те цели обучения в ШЭЛ, которых я (да и многие другие) мечтают достичь. Однако тут встает вопрос - может это все только продуманная рекламная компания, тем более что Вы не новичок в этих делах? Т.е. просто Вы взяли определенный психологический тренинг, раскрутили его и делаете на этом деньги? Эти вопросы появились у меня потому, что я уже давно стою перед дилеммой - "хочу отдаться, да боюсь, что поимеют". Т.е. стою перед выбором определенной точки зрения, определенного мировоззрения, которое позволит устойчиво стоять в этом мире. Ваши материалы вроде как позволяют дать это мировоззрение, но тут же возникает вопрос, истинно ли оно. Причем я осознаю, что любой Ваш ответ не удовлетворит меня. :))) Если вы скажете, что Ваша система и есть та самая, правильная, я восприму это как рекламу... Если же скажете, что это не так, тогда значит, я ошибся в выборе пути. :( Хотя с другой стороны, кто хочет, тот делает, кто не хочет, ищет причины. Пока писал, поймал себя на мысли, а действительно ли мне хочется этих самых изменений? Либо это голос надсмотрщика, либо я просто пытаюсь стать кем-то выдуманным, кем на самом деле не являюсь. Я даже уже не знаю, что именно я хотел у Вас спросить, но у меня сейчас в жизни такой принцип - я озвучиваю свои мысли, люди отвечают на них что-то, и из этого я пытаюсь вычленить то, что подходит мне. Ответы на незаданные вопросы. :) Спасибо за внимание, которое Вы уделили чтению моего письма, если у Вас будет что ответить мне, буду с радостью ждать ответа . :)

С уважением, Евгений Илюшин

Описываемое Вами состояние - вполне обычная борьба мотиваций при принятии серьезного решения. У Вас имеется определенный барьер отрицательно мотивации (принятие решения потребует от Вас долговременной затраты времени и усилий, по сути, смены образа жизни, плюс денежные затраты. Ваша положительная мотивация приближается к уровню преодоления этого барьера, но еще не достигла его. В это время надсмотрщик и подсовывает вам пачки сомнений.

В таких случаях вполне естественной реакцией является обращения за внешней помощью, чтобы кто-то извне добавил гирьку на чашу положительной мотивации и перевесил весы в ее пользу. Однако, такое внешнее давление не приводит ни к чему хорошему. Положительная мотивация должна созреть сама, естественным путем - только в этом случае она будет достаточной для успешного и стабильного обучения в ШЭЛ. В этом и есть смысл поставленного барьера отрицательной мотивации.

Поэтому я все же оставлю Вас перед необходимостью самостоятельно принять решение, без внешней помощи. Неважно, сколько понадобится для этого времени. Важно, что положительная мотивация к обучению в ШЭЛ полностью созреет естественным путем.

-------------------------------------------------

Большое спасибо за Вашу рассылку! Вообще-то, мне интереснее всего читать о Ваших взглядах на политическое положение в России, Украине и других странах. Но хотелось бы ещё, чтобы Вы поподробнее изложили свою точку зрения на сексуальность и секс. Вы говорили, что гомосексуальные связи вполне нормальны. Я, в принципе, с этим согласен.

- Но как Вы относитесь к традиционному сексу?

- Вы не считаете, что актуализация, самореализация, власть и т.п., конечно, важны, но также долг каждого человека ещё и вырастить ребёнка?

- Имеет ли в вашей жизни место такое чувство как любовь?

С уважением/I am.

Вообще-то я говорил, что любые сексуальные связи нормальны, а не только гомосексуальные :) Быть может, при внимательном чтении не возник бы у Вас первый вопрос. . .

1 Что Вы понимаете под традиционным сексом? Имеете ли Вы в виду традиции конкретной страны, культуры, своей семьи, социальной микросреды? Обычно культурная традиция существенно ограничивает проявление сексуальности, и к этому я отношусь плохо.

Например, в культурах средиземноморского круга с внедрением иудеохристианского канона произошло очень сильное, почти полное подавление сексуальности для нижних классов (аристократия не следовала этим запретам). Становление протестантизма одновременно частично расширяло эти ограничения, но распространило их при этом и на аристократию, исходя из идеи равенства. С XVIII века эти ограничения распространились и на Россию.

Впоследствии идет постепенное, но все большее раскрепощение сексуальности на Западе, прерывавшееся тоталитарными обществами. Сейчас Запад прошел примерно полпути раскрепощения сексуальности, возврата к античной свободе.

В мусульманских обществах раскрепощенность была в средние века существенно выше, чем на Западе, но с XVII века пошло жесткое закрепощение. С этого времени Мусульманский мир стал все больше проигрывать Западу.

В Индии закрепощение началось тоже в XVII веке - со становления Империи Великих Моголов, а затем насаждалось англичанами. В Китае сексуальное закрепощение было навязано манчжурами (причем для себя они ограничений не ставили). Сейчас уровень сексуального раскрепощения везде четко коррелирует с уровнем экономического развития.

Поскольку традиция, как видите, динамична, Вам следует определиться, какая из них и на каком этапе Вам подходит. Я хорошо отношусь к греческой традиции и положительно оцениваю стремление Запада постепенно избавиться от усвоенных в средние века ограничений.

2 Перед кем, Вы считаете, у Вас долг? Когда и кому Вы задолжали?

Родить и вырастить ребенка - одна из форм проявления сексуального инстинкта. Если Вы испытываете истинное желание родить и вырастить ребенка, если Вы ЛЮБИТЕ его, если Вы не боитесь его, своих чувств к нему - это одно. А если Вы не испытываете ничего, кроме чувства долга, дело кончится плохо.

Я насмотрелся на продукты этого самого "чувства долга", когда родители делают детей потому, что НАДО, а потом не знают, что с ними делать. Боятся приласкать, избегают ласки с его стороны, все время боятся проявлений его сексуальности, а тем более своей. Давят в себе желание приласкать, поцеловать ребенка, повозиться с ним. Не дай бог ребенок за грудь пощупал - это вообще ужас, НИЗЗЗЗЯЯЯ!!! Только долг перед обществом, только вырастить, откормить, содержать в строгости. В результате исполнения долга вырастают невротики, жертвы эмоциональной депривации.

Актуализатор будет рожать и растить ребенка только тогда, когда испытывает к этому желание, не боится проявления своих чувств. У таких родителей и вырастают нормальные дети.

В старые времена долгом всех рабов, холопов, подданных было нарожать побольше детей для царя, чтобы хватало пушечного мяса и тягловой силы. Нынешнее общество не выдвигает таких требований, но Ваш надсмотрщик воспроизводит это усвоенное в процессе воспитания в Вашей социальной микросреде архаическое представление - ДОЛГ. Успокойтесь, нет никакого долга, нет уже столетия царя и нет нужды ему в пушечном мясе.

3 Разумеется, имеет.

-----------------------------------

Уважаемый Евгений Витальевич, в процессе выражения своей точки зрения, касающееся "излечения русских от суицидальных склонностей" хочется выразить несогласие в той части, что жизнь любого человека состоит из суицидальных склонностей и обратных относительно суицидальных процессов. Можно сказать в этом смысл жизни. Рисковать, быть на пределе от смерти или опасности. Именно такие люди психически здоровы. Например, выпить много водки и при этом выжить за счет каких-либо резервов. Или накуриться, а затем каким-либо способами очистить легкие. Спрыгнуть с многоэтажного дома и за три секунды от столкновения с землей раскрыть парашют. Это процесс познания человеком окружающего мира, накопления профессионализма, и поэтому приобретение внутренней свободы. Сложно что-то приобрести и при этом не потеряв. Другой вопрос, что суицидальная склонность переходит в зависимость. Однако и зависимость иногда не плохо. Например, у непрофессионального художника в процессе рисования движения более свободны (независимы), но непрофессиональны. У профессионального художника в процессе рисования движения более исходят от надсмотрщика (зависимы), поэтому менее свободны, но работы профессионального художника пользуются спросом и он живет на это. А непрофессиональный художник свою мазню не может продать даже объявив это абстракционизмом и умирает с голоду.

Разъясните что Вы имели в виду под излечением от суицидальных склонностей.

С УВАЖЕНИЕМ, МАКСИМ

Экстрим вовсе не всегда является проявлением суицидального комплекса. Страсть к экстриму была всегда и пусть остается - это явление нормальное. Суицидальный комплекс заключается вовсе не в стремлении к риску, а в огромном чувстве вины, с которым не хочется жить.

Обычно суицидальность тесно связана с проявлениями эдипова комплекса - крайне амбивалентной психической структуры, на которую завязаны сильнейшие эмоции и чувство вины. Негативное сочетание которых делает жизнь невыносимой и порождает деструктивное поведение типа наркомании, пьянства, самоубийства.

Не буду останавливаться на истоках чувства вины (они описаны Фрейдом в книге "Тотем и табу"). Проблема в том, что воспроизведение эдиповой ситуации в ритуальной форме немедленно вызывает выплеск этого чувства вины и дает толчок развитию суицидального комплекса.

Поколение, родившееся в 20-е-30-е годы прошлого века росло в глубоком принятии Сталина как отца народа, перенося на него патриархальный архетип отца. В обществе еще господствовали чисто патриархальные представления о жизни, так что архетип отца нации был одним из столпов национальной психологии.

В 1956 году Н.С.Хрущев организовал процесс ритуального заклания отца народов, обрушения его авторитета и личной харизмы. Оставим в стороне его мотивы, сам он был весьма мелким подонком, но содеянное им немедленно запустило в общественном бессознательном разворачивание чувства вины, связанного с эдиповым комплексом. Поскольку это чувство вины было невыносимым, с таким не живут, оно требовало хоть какой-то компенсации. Такой компенсацией стало фанатическое убеждение, что подвергшийся ритуальному закланию отец был преступником, что он совершил некие ужасные преступления.

Возникший и культивируемый до сих пор миф о сталинских преступлениях стал обоснованием перенесения суицидальной агрессии с себя лично на "наследство Сталина". Смыслом жизни поколения стало последовательное отрицание и уничтожение этого наследства. Первый этап - уничтожение его личности, личной значимости в истории. Второй - уничтожение оставленной им идеологии. Третий - уничтожение оставленного им государства. Четвертый - уничтожение экономической системы, тоже воспринимавшейся как часть наследия. Затем - уничтожение самих себя и своих детей.

Эта программа, конечно, никогда не была озвучена, она коренится в бессознательном этого поколения. Пока были живы старики, они как-то противостояли этому суицидальному давлению, пытаясь сохранить для внуков хотя бы часть наследия. Однако, к моменту их ухода внуки были слишком юны, чтобы принять наследство, и шестидесятники начали разгул своей деструктивности.

Создав образ врага из Америки, они начали эту Америку восхвалять и провоцировать в надежде, что та будет способствовать уничтожению России. Америка не очень оправдывает их надежды, не предпринимая ничего для такого уничтожения, но они приписывают ей свои достижения.

Они создали миф о неэффективности советской экономики и необходимости заменить ее рыночной экономикой образца XIX века, чтобы сделать невозможным для России скачок в постиндустриальный мир. Они заставляли международные организации типа МВФ "навязывать" РФии программы уничтожения экономики, разработанные в самой РФии. Я помню, какие взятки получал Камдессю, какие охоты ему закатывали, лишь бы он подписал подсунутые пакеты требований к РФ.

Они инстинктивно отбирают только такие кадры чиновников и политиков, которые по структуре своей психике способны выполнять роль палача мазохиста - чубайсов, ельциных, путиных, кохов. Они устроили вместо приватизации раздачу имущества мафии.

Не буду утомлять перечислением симптомов, но вот это-то все и есть суицидальный комплекс. А вовсе не экстрим. И если не произойдет от него излечения, русским как нации очень скоро придет конец.

А симптомов излечения, кстати, не видно. Я и от представителей молодого поколения часто слышу лепет про сталинские репрессии или про необходимость бороться с пережитками капитализма.


22 Апрель 2004

Выпуск от 22.04.2004

Здравствуйте уважаемый Евгений Витальевич

У меня к вам 2 вопроса

1.Я сейчас живу в США и столкнулся с очень неприятным фактом наши эмигранты из СОЮЗА почему то везде пытаются обмануть своих же. ПОЧЕМУ?!
И как этому противостоять
и ВОТ очень важный вопрос
Как мне противостоять человеку
если я знаю что он не прав
а если я ему объяснял это и в словесном как говориться бою выигрываю
то он все пытается победить силой
(а силы у нас не равные очевидно
мне 21 ему 32 и он боксер)

2. Почему нет архива рассылки за 2003
я знаю что в это время в рассылки были какие то трения но там были также и другие интересные темы
не могли бы вы мне
это архив хотя бы лично для меня на почтовый ящик прислать

Владимир

1 Это свойство не только эмигрантов. В России в бизнесе происходит то же самое. Например, если молодой парень устраивается на работу, в 99% случаев он через неделю-другую окажется должен хозяину. Деньги в процессе перечисления пропадают, если есть хоть малейшие осложнения у владельца. Кидают даже опытных бизнесменов. Умудряются кинуть даже в тех случаях, когда вроде бы все предусмотрено (для этого есть спецслужбы с их любимой поговоркой, что на каждую ж: найдется что-то с винтом).

Есть лишь один способ этому противостоять - принять ситуацию такой, какова она есть. А это означает, что при каждой сделке следует иметь в виду, что партнер тебя может кинуть. Совсем не обязательно он это задумывает изначально. Его могут к этому побудить обстоятельства. Его могут самого кинуть. Он может сойти с ума. Он может попасть под влияние бабы (примерно 40% всех случаев кидалова).

Следовательно, надо заранее выстраивать систему отношений так, чтобы кидалово было затруднительно. Американские договора не даром пишутся на сто страниц - там оговариваются гарантии на все проблемные ситуации, которые могут возникнуть. Поэтому с самого начала надо иметь в виду возможность таких ситуаций, откровенно их обсуждать и обговаривать, создавать гарантии. Иначе кинут - 99% вероятности.

Теперь что касается правоты и неправоты. Вам следует осознать, что у Вас есть проблема. Вы верите, что существует абстрактная, всеобщая справедливость. На самом деле это иллюзия. Существуют ТОЛЬКО интересы. Есть Ваши интересы = Ваша правда. Есть его интересы = его правда. Они противостоят друг другу. Абсолютной истины нет.

Вера в единственную общую правду есть механизм манипулирования. Он посажен Вам для того, чтобы обеспечить Вашу готовность следовать чьим-то интересам, если Вас убедить в том, что они есть глобальная истина. В данном случае Вы бессознательно идентифицируете свои интересы с мнимой глобальной истиной и попадаете в ловушку: Вам кажется, что если Вы убедили партнера в том, что на Вашей стороне глобальная истина, то он должен тут же ей следовать. Ваш надсмотрщик заставляет Вас в таких случаях следовать "справедливости" и ожидает того же от других.

На самом деле Ваш партнер всегда будет всеми силами и средствами отстаивать СВОИ, а не глобальные интересы. Что и Вам советую.

Только осознав, что баланс интересов определяется соотношением сил. А не абстрактными предписаниями, Вы сумеете строить реальные компромиссы и сдвигать баланс в свою пользу. Только научившись выстраивать и предъявлять партнеру реальные рычаги давления на него, Вы сможете получать то, что недостижимо апелляциями к высшей справедливости.

Сила заключается не только в кулаках и мясе в плечевом поясе. Сила есть умение выстраивать ситуацию в своих интересах. Выстраивать ситуацию так, чтобы в интересах партнера оказалось действовать так, как Вы задумали.

2 В 2003 году рассылка выходила только до марта. Архив ее где-то есть, наверное будет выложен на сервер. Подробнее - спишитесь с техническим директором проекта по адресу ilia@lsg.ru. В течение более года она не выходит, так как в отношение проекта осуществляется полная информационная блокада. Все серверы массовых рассылок отказывают под разными предлогами в обслуживании. На вопрос следователей ГУВД о мотивах отказа и претензиях, все отвечают, что нет никаких претензий, просто не хотят - и все, имеют право. Очевидно, такое единодушие направляется из единого центра.

В силу этого выход рассылки был невозможен. Сейчас мы возобновляем в небольших объемах ее выход с собственного движка. Впрочем, и вопросов теперь мало (число подписчиков сократилось в 20 раз).

____________________________

Уважаемый Евгений Витальевич! Доброго Вам здоровья и успехов во всех Ваших начинаниях.

Я с 2000 года читаю Ваши рассылки. Мне нравятся Ваш стиль и Ваши идеи. Я солидарен с Вами в Вашем начинании - создание национальной элиты - Хозяев жизни, Эффективных лидеров. Как то так получилось что я и сам пришел к тем же выводам что и Вы, правда не имел я Вашей активной жизненной позиции. А хочу я спросить Вас - что делать если против тебя применяют методы "психотронного" воздействия? Как защититься, как противостоять этому? Если 24 часа в сутки вам внушают, дополняя внушение стимуляцией (дистанционно!) коры головного мозга , что ты раб, что ты должен подчиняться и выполнять не известно чью волю. Если твои мысли действительно читают на расстоянии - есть оказывается уже такие технологии! Есть ли какие методы, приемы чтобы выстоять и победить? Известно ли что Вам или Владимиру Шлахтеру о методах защиты? Только представьте - человек прошедший курс Вашей школы, развивший у себя навыки лидера, Инстинкт Власти попадает в такую ситуацию? Хотя бы чисто умозрительно. Что делать? И как?

Ответьте пожалуйста!

С уважением, Андрей.

Чтение мыслей на расстоянии невозможно. Существуют технологии анализа моторных реакций в процессе беседы - очень трудоемкие и дорогие.

Техническими средствами можно оказать негативное воздействие на физиологическую составляющую мыслительно-волевой деятельности человека. В курсе ШЭЛ эти методы описаны. Все они основаны на резонансом воздействии на собственные колебания (ритмы) мозга.

Имеет смысл приобрести детектор, индикатор, который бы улавливал волны соответствующей частоты, идущие извне. Кроме того, можно сделать несложный прибор, который бы гасил подобные волны в некоторой окрестности от Вас.

Что касается противостояния внушениям - это уже вопрос психологический. В курсе ШЭЛ есть методики отстройки от реагирования на текущие воздействия, методики анализа собственных установок и управления ими, методики управления своей мотивацией. Если Вы научитесь мыслить и действовать стратегически, Ваша внушаемость понизится очень быстро. Это куда эффективнее, чем ставить блоки.

____________________________

Ответьте пожалуйста на такой вопрос. Вы много писали о сексуальной раскрепощенности, и в связи с этим возникает вопрос.

  1. Можно ли раскрепоститься с помощью занятия онанизмом?

  2. Можно ли раскрепоститься с помощью жены?

Если можно напишите немножко о сексуальной раскрепощенности и методов ее раскрепощения.

Заранее огромно благодарен.

1 Онанизмом занимаются все, но раскрепоститься это не помогает. Раскрепощение достигается вследствие расширения своих представлений о сексуальности. Принятия новых форм и путей ее реализации, снятия невротических запретов разного толка. Каждый перейденный барьер приносит удовольствие и доставляет много новой жизненной энергии, блокированной раньше неврозом, порожденным этим барьером.

2 Да, если жена - более раскрепощенный человек, чем Вы.


29 Апрель 2004

Выпуск от 29.04.2004

Читал Вашу рассылку с конца 2002 года до тех пор, пока ее не закрыли. Последним письмом рассылки было обвинение Вас в обворывании ШЭЛа, после чего на leaderschool.org появился Элитариум. Интерес к проекту без Вашего непосредственного участия как-то угас. Тем более как-то не верилось в обвинение упомянутого выше письма. Короче говоря, я залез на Яндекс и нашел новый сайт ШЭЛа. Сейчас скачал более ранние архивы и сижу-зачитываюсь ими. Мне 20 лет, хочу поступить в ШЭЛ после окончания своего института - учусь, как и Вы в свое время, на прикладного математика. Но меня беспокоят следующие вопросы:

1. Я напоминаю сам себе эдакий сосуд, в который можно "налить" почти что угодно, а потом заменить это содержимое новым, если замена достаточно аргументирована. Проще говоря, я принимаю почти любое мнение, если оно мне кажется обоснованным. Как сказала одна психолог, бизнес-тренер: "У тебя просто еще нет своего собственного мнения, собственного взгляда на жизнь." Как Вы считаете, насколько это плохо для актуализации и личностного роста и возможно ли в рамках ШЭЛ формирование достаточно четкого собственного мировоззрения? Чем может быть обусловлена подобная "внушаемость"?

2. У меня просто хроническое недоведение-дел-до-конца. То есть, если какое-нибудь дело требует не очень много времени для выполнения, я выполняю его, если же оно растянуто на несколько месяцев, где-нибудь в середине начинаются "затыки", "тормоза". В результате чаще всего дело сворачивается или упрощается поставленная цель, чтобы ее можно было быстрее достичь. Мотивацию к делам, которые бывают неинтересными для меня, можно повысить? Курс "Сделать себя" как-то может помочь в этом плане?

3. Вы пишете, что знаний, даваемых Школой, достаточно для успешного ведения своего бизнеса, но ведь в любом случае нужно иметь начальный капитал. А его сначала нужно заработать, работая "на дядю", или я что-то недопонимаю?

С огромным уважением, Слава

1 Внушаемость и конформизм - весьма часто встречающиеся в 20 лет явления. Это - результат воспитания, полученного Вами ранее и направленного на подавление инициативы. В рамках курса ШЭЛ "Сделать себя" есть целый ряд тренингов и упражнений на работу по упорядочению своей мотивации, смену жизненных установок. В результате такой работы над собой Вы научитесь вырабатывать собственное мнение, осознавать свои интересы и придерживаться в поведении линии на их реализацию, отсекая программы, которые направлены на реализацию чужих интересов.

Пока что для выработки критичности и собственного мнения Вам имеет смысл принять участие в нашем проекте "Аналитический Клуб, где в течение этого года будут обсуждаться интересные темы.

2 В курсе "Сделать себя" есть тренинги по упорядочению мотивации. Обычно причиной недоведения дел до конца являются сшибки мотивации, когда энергия мотивации тратится вхолостую на внутреннюю борьбу мотивов. В вашем случае, учитывая возраст, это могут быть вытесненные и неосознаваемые сексуальные мотивы, которые все время дают о себе знать.

Далее, неинтересные дела - те, которые не соответствуют Вашим интересам. Как только Вы научитесь сознательно отбирать те дела. Которые соответствуют Вашим интересам, Вам и делать их будет интересно. А остальные Вы научитесь спихивать другим :)

3 Для успешного ведения бизнеса нужны не столько знания, сколько определенные свойства личности. ШЭЛ поможет Вам выработать их. А знания, нужные для ведения бизнеса, есть в достатке и в курсе ШЭЛ, и в других местах (когда понадобятся уже специальные знания о рыночной стратегии в выбранной сфере).

___________________________

Поясните, пожалуйста, что могут дать занятия эндогенным дыханием. Пишут очень много хорошего, но все ли из этого правда?!

Заранее балгодарен, Михаил.

Эндогенное дыхание есть форма приспособления организма к длительным тяжелым нагрузкам. По сути, эндогенное дыхание - механизм обеспечения выносливости организма. Нечто подобное проявляется в состоянии "самадхи", когда организм максимально сокращает контакты с внешней средой, прекращает потребление кислорода и живет в течение часто десятков, иногда сотен лет, только за счет эндогенных процессов, выделяемой на внутриклеточном уровне энергии.

Этот же механизм внутриклеточного производства энергии включается как резервный в момент перенапряжения. Например, у марафонских бегунов он включается после того, как происходит исчерпание возможностей обычного механизма снабжения энергией за счет окисления вдыхаемым кислородом. Этот механизм получил название "второе дыхание" или анаэробная энергетизация.

Эндогенное дыхание - механизм произвольного принудительного включения анаэробных процессов, то есть получения доступа к резервным возможностям своего организма. Это очень полезно для тех, кто по жизни сталкивается с необходимостью переносить сильные нагрузки. Это полезно, даже необходимо, в спорте высших достижений.

О секрете эндогенного дыхания ученых поначалу заставил задуматься тот факт, что у придушенных людей резко возрастает сексуальная потенция и ощущения. Одно время в моде были клубы занимающихся сексом с придушиванием партнера. Позднее один ученый изобрел аппарат-тренажер, воспроизводящий ощущения легкого придушивания без сдавливания артерий и препятствий кровотоку - только за счет усложнения дыхания. Предполагается, что этот прибор существенно помогает запустить анаэробные процессы.

Существующие методики и техники ЭД пока еще не прошли достаточных клинических испытаний, чтобы можно было учесть их побочные действия. Кроме того, пока неясно, в какой мере на практике реализуются теоретически предсказанные эффекты.

________________________

Евгений Витальевич, известно, что весьма уважаемые западные конторы Goldman Sachs и PricewaterhouseCoopers опубликовали свой экономический прогноз, согласно которому к 2050 году по показателю ВВП на душу населения Россия обойдет Германию и Италию. (Согласно этому же прогнозу китайская экономика и индийская займут по размеру 1 и 3 места соответственно, а США и Япония будут на 2 и 4 месте.) Все больше появляется официальных или полуофициальных высказываний видных представителей западного бизнеса о больших перспективах РФ. Возникает предположение: либо это действительно кризис западной экономической науки, либо Россию сознательно вводят в заблуждение. Интересно узнать Ваше мнение. Спасибо.

С уважением, Евгений Быков

Чем хорошо писать прогнозы на 2050 год - до него прогнозисты не доживут, и на их бизнесе неисполнение прогноза не скажется. Прогноз этот пролонгирует текущие тенденции, чисто механически экстраполируя их и не задумываясь о сути процессов, стоящих за таким поведением показателей.

Скажем, в Германии последнее десятилетие действительно замедлился экономический рост - страна переваривала ГДР. Сейчас уже переварила, а следовательно, тренд уже переламывается. Если его пролонгировать до 2050 года - получается, что Германия безнадежно отстанет.

Или например, в РФ в последние годы был существенный рост ВВП на душу населения. Но это было связано с ростом цен на нефть с $15 за баррель в 1998 году до $35 за баррель в 2003-2004. Если исключить эту "премию от вшнешнего мира", то выяснится, что на самом деле имело место падение ВВП на 0,3%-1,1% в год. Чтобы пролонгировать тенденцию, закрепленную в официальной статистике, следует предположить, что до 2050 года цена на нефть и спрос на нее будут расти с такой же скоростью. Думаю, это комичное предположение, и тренд скоро переломится.

Теперь по Индии и Китаю. ВВП можно считать по соотношению валютныхкурсов, а можно - по соотношению паритетов покупательной способности (ППС). Скажем, ВВП Индии по ППС уже сейчас на 5-м месте после США, КНР, Японии и Германии и примерно равен французскому. Только вот товарность этого ВВП крайне низка, по сути это просто натуральное хозяйство, поддерживающее голодную жизнь нищих. То есть производится то, на что спрос предъявляют лишь нищие. В результате курс индийской валюты составляет 20-25% ППС, и посчитанный по валютному курсу ВВП крайне низок.

В последние годы за счет торговли софтом и элементами высокотехнологической продукции шло укрепление курса рупии, что создавало впечателение быстрого роста ВВП Индии в долларах. Эту тенденцию и пролонгировали до 2050 года. Чтобы она реализовалась, к 2050 году рупия должна стоять существенно крепче доллара :)

Про Японию что-то определенное говорить рано. Подойдя к началу постиндустриального перехода раньше всех, Япония раньше всех уперлась в этот барьер. В силу отсутствия адекватного теоретического осмысления реальности в японской культуре японское обществе не сумело осуществить в 80-е годы этот переход и в 90-е столкнулось с глубоким кризисом. Так что в предстоящие полвека она может как совершить этот переход и резко рвануть в количественных показателях, либо окончательно надорваться и вступить на путь деградации общества и экономики.

То же самое по Китаю. Пока что он развивается в рамках сугубо индустриальной модели. Даже в рамках этой модели уже нарастают диспропорции, которые очень скоро повлекут кризисные явления. Как из них выйдет Китай - предсказать не смог бы и Нострадамус, а уж тем более бухгалтеры из Goldman Sachs и PricewaterhouseCoopers, умеющие только тупо пролонгировать тренды и неспособные адекватно прогнозировать даже на среднесрочных периодах.

Мы имеем дело не с кризисом западной науки, а с обычной практикой биржевых аналитиков-шарлатанов, сочиняющих на заказ наукообразные сочинения.

______________________________

На вашем сайте реклама семинаров Клуба. Как часто они проводятся?

Ирина

Практика проведения клубных семинаров началась с лета 2001 года. Их целью является предоставление нашим курсантам возможности за короткое время получить максимальный объем тренингов и семинарских занятий. Поэтому в день бывает по 12 академических часов занятий (при соединении с клубным отдыхом - по 8 часов). Кроме того, мы стараемся минимизировать затраты и для членов клуба делать семинары по ценам, в 2-3 раза уступающим ценам тренинговых компаний.

Первый, летний семинар 2001 года, прошел в Одессе (Украина). Осенний семинар 2001 года - в Подмосковье. Зимний, весенний и осенний семинары 2002 года, а также зимний, весенний и осенний 2003 проходили в Репино, под Петербургом. Там же планируется и весенний семинар 2004 года. Зимний семинар 2004 года прошел в Хургаде (Египет). Летом 2004 года планируются аж два семинара - в Киеве и Юрмале. Предполагается также, что будут семинары осенью в Турции и зимой в Египте.

По сложившейся практике организаторы предлагают тему семинара, а быть ему или не быть члены Клуба определяют голосованием заявками.

Не-члены Клуба также могут посещать семинары, но по более дорогой цене. Правда, и эта цена раза в 2 уступает обычным ценам тренинговых компаний.

Программы семинаров публикуются на сайте.

Кроме того, наши преподаватели проводят авторские тренинги. Их расписание также есть на сайте.


03 Май 2004

Выпуск от 03.05.2004

У меня к вам ряд вопросов. Большая часть касаемо изометрической гимнастики - поскольку тут дистанционно можно неправильно понять а ошибка может дорого стоить.

1. По курсу изометрической гимнастики
а) Упражнения делаются без пауз между ними, подряд 9 движений по 5 секунд на каждый цикл движения?
б) Как выполняются этапы? Тоже подряд или c паузами? Душ надо после "поз" или после всей гимнастики?
в) Душ служит для релаксации и тонизации после гимнастики? Похоже его недостаточно - остаются избытки напряжения. Надо дополнительно релаксировать в этом случае?
г) При выполнении поз не получается качественно изолировать группы мышц. В частности в позах работы с руками (1,2,5) постоянно перенапряжены мышцы шеи. В итоге ощущаю весь день зажатость мышц шеи, причем чем дальше тем большую. Как это исправить?
д) Первые дни очень хорошо ощущал напряжение мышц от самосопротивления и обильно потел - сейчас ощущения сильно ослабли даже если крупная дрожь мышц есть и не потею. Это так и должно быть или это я устал, а может филоню напрягая далеко не на всю мощность?
е) Через какое время какие этапы добавлять в программу? Последовательно (сначала 1й, через 2 недели 2й, через 12 недель [когда все позы надо будет делать] - 3й этап, затем еще через 2 - 4й ...]
Или параллельно? Я сразу начал делать стояние+первые пять поз+энергетизация/седатация, а когда переходить к 4-7 этапу не понял.
ж) В третьем этапе в "глубоко вздохните, посильнее втягивая живот" подразумевается втягивание на выдохе (полный выдох) или постоянное его напряжение?
з) В позе "Шаг 8 третьего этапа" предлагается оставаться подольше. Но у меня эта поза выходит напряженной: напряжены шея/руки и голени для образования дуги, в голове неприятное потяжеление от прилива крови. Я чтото делаю неправильно или именно в такой позе надо находиться дольше чем минимум 15 циклов дыхания?
и) Гимнастика добавляет ресурсы или просто мобилизирует их? Вначале как упругий мячик после нее до вечера был, а сейчас спустя 3 недели заряд от нее сильно ослаб и хватает на час.
Кстати очень похожая динамика наблюдается с осанкой - в первые дни как стержень проглотил, а сейчас ощущение утомленности и ощущение "стального стержня" нет.

2. Как определить правильную степень нагрузки? Лень от общего утомления?
Хорошо работается и любые упражнения идут когда есть ощущение драйва, "мотора", некоей упругости идущей от солнечного сплетения вверх. (я так подозреваю что это то что у Вас называется разгоном психики). Но в большинстве случаев вызвать это состояние не получается, от длительного его использования сильно устаешь. А обычное состояние - ощущение отсутствия энергии в теле (не тяжелая сонность торможения психики, а пустота).
В итоге то ли "отходняки" после недолгой разгонки длятся неделями, толи это лень под утомление маскируется но "мотор завести" могу хорошо если раз в неделю. А без него нет напора и нет особого желания (хотя и блока тоже нет) _работать_ в том числе и над собой - выполнять упражнения итп.

Заранее благодарен за ответы.

Сергей

а) Если можете без пауз, делайте без них. Но загонять себя не надо. Просит организм паузу - дайте. У каждого свой темперамент.

Б) Нет ничего обязательного. Настраивайте курс под себя.

В) Если есть избытки напряжения, релаксировать полезно. Лучше всего подходит классический аутотренинг, методика которого предлагается в курсе "Сделать себя"

Г) Имеет смысл предварительно поделать вращения шеи с отягощением.

Д) Не важно. Даже если Вы немного филоните, ничего страшного: польза будет все равно. Но скорее всего, просто организм привык к этому режиму.

Е) Лучше добавлять последовательно, следуя методике. Когда Вы все освоите, сами разберетесь, что оставить, а что убрать из своего индивидуального набора упражнений.

Ж) втягивание на выдохе

З) Поза тяжела, не спорю. Поэтому в методике и акцентируется, что оставаться в ней надо бы подольше.

И) Вообще говоря, гимнастика должна разгонять новую энергетику. Если Вы сильно устаете - значит, перерабатываете. Пожалейте себя: это же гимнастика для ленивых :). Делайте то, что доставляет удовольствие. Если тяжело - снизьте нагрузки.
Кроме того, обязательно попейте витамин С в пакетиках 2,5 грамма. Неделю - каждое утро (можно растворять в воде с сахаром). Потом делайте это пару раз в неделю.

2) Думаю, что причиной такого состояния может быть сексуальная неудовлетворенность. Она часто блокирует мотивацию, телесной ипостасью которой и является жизненная энергия (либидо), запасаемая в грудном меридиане. Ток энергии от чакры жизнии вверх у Вас не уравновешен разгонкой нижней энергии. Отсюда и усталость.

Выход из этой ситуации лежит в сфере сексуального раскрепощения. Рекомендую подумать над посещением нашего семинара в Риге. Весьма полезно будет и прохождение общего курса ШЭЛ, хотя раскрепощение сексуальности и не является там основной темой.

________________________________________

У Шлахтера есть тренинг "Сканер", сулящий приобретение сверхвозможностей - влияние на мысли и чувства человека, находящегося вне видимости. Звучит заманчиво, а вот насколько это реалистично?

С уважением, Andrew

В новой редакции нашего курса "успех общения" есть целый блок упражнений по работе с коллективным бессознательным. Там же объясняется физика и физиология этих явлений. Ничего мистического в них нет. Действительно, опосредованное индуцирование в определенных рамках реально и возможно для человека с хорошо расторможенным бессознательным.

--------------------------------------------------------

Просто замечательно что Вы снова стали выпускать рассылку "Наука лидерства"!
Можно ли задавать Вам вопросы для рассылки "Наука лидерства"
на этот адрес, а не через web-интерфейс? Если да, то:
1) Как часто Вы планируете делать выпуски?
2) Как по Вашему мнению следует понимать слово "Духовность"?
Что может быть объективным критерием для уровня развития духовности конкретного человека?

Бочкарев Андрей

1) По мере поступления вопросов и возможности отвечать :)

2) Духовностью каждый называет, что хочет. Одни - уровень овладения тем культурным багажом, который интересен самому оценщику уровня духовности, другие - степень религиозности. Третьи - творческий потенциал, четвертые - глубину овладения своим бессознательным. Что будете называть Вы - решайте сами. Объективных критериев для оценки субъективных феноменов быть не может.


06 Май 2004

Выпуск от 06.05.2004

Здравствуйте Евгений Витальевич.
В своей рассылке вы много говорили о том , что
надо слушать интуицию. Существуют ли упражнения по
ее развитию, если да, то какие?

Сергей

В курсе ШЭЛ есть несколько блоков, которые посвящены растормаживанию правополушарной активности, достижению режима реципрокного равновесия в работе полушарий, активизации кортикальных и вообще подкорковых структур мозга, работе со своим бессознательным, коллективным бессознательным, генетической памятью. Освоение этих навыков в сумме и даст качественно новый уровень развития интуиции.

Тренингов собственно интуиции, без задействования более глубоких и обширных структур психики и мозга, не бывает. Их пытаются делать, но это шарлатанство. Для развития интуиции необходим весь объем тренингов, который мы предлагаем в ШЭЛ.

__________________________________

Какие книги и труды каких экономистов (или иные источники знаний об экономике) Вы бы посоветовали изучить человеку, желающему обрести наиболее полное понимание "реальной" экономики?

По каким источникам изучали экономику Вы?

Андрей

Для понимания экономики лучше изучать труды не экономистов, а историков. Из начальных учебников макроэкономики лишь один пристойно трактует тему - учебник Грегори Мэнкью. Чтобы понимать реальную экономику, ее надо пощупать. Например, изучить историческое исследование Е.Тарле "Континентальная блокада", затем свериться с другими работами по экономике того времени. Затем изучить историю индустриализации в Германии, почитать работ Фридриха Листа, Гуго Гильдебранда. Потом неплохо изучить ранние работы Василия Леонтьева. Очень интересны труды Менделеева - он очень хорошо понимал реальную экономику. Потом надо плотно засесть за статистику, изучить пропорции в экономики и прикинуть динамику их изменений. Дальше можно пытаться строить имитационные модели и "гонять" их, исследуя поведение параметров. Так постепенно и вырабатывается экономическая интуиция.

Мы диалектику учили не по Гегелю,
Бряцанием боев она врывалась в стих,
Когда под пулями от нас буржуи бегали,
Как мы когда-то бегали от них.
(С) Маяковский

Практика - единственный источник знания. Фундаментальная анука подбирает объедки знания, добытого практиками, и пережевывает их до блевотины. Практики же добывают новое знание. Кейнс родил свою теорию из опыта игры на бирже в годы великой депрессии. Лист родил свою теорию из потребностей политической практики своей страны. Смит обобщил опыт консультирования, Дракер - тоже. А теоретики рождали всегда лишь шизу типа монетаристских изысков.

_________________________________________

Не могли бы Вы дать оценку книгам Н.Хилла "Думай и богатей"?
Если не ошибаюсь в одном из Ваших ответов на вопросы в рассылке проскочила приблизительно такая фраза: "Хилл был неудачником и у людей успеха увидел только то, что смог увидеть". Чего не увидел Хилл?
Извините, если приписал Вам чужую фразу или переврал смысл. В архиве нет поиска.

Олег

Итак, я уже дал оценку книгам Хилла.

Он видел, как и любой человек, лишь то, что распознаваемо из его собственного опыта. То, что говорили ему люди с другим опытом, во многом лежало за пределами его сознания и не попало в книжку, отсеялось как несущественное.


08 Май 2004

Выпуск от 08.05.2004

Здравствуйте Евгений Вительевич.
Меня удивляет ваш интеллект, если не секрет, как вы готовились к экзаменам.
Была ли у вас своя система подготовки.

Сергей

К экзаменам я готовился просто. На первом курсе старательно учил. На втором писал шпаргалки. Потом стрелял конспекты у девчонок и списывал на экзамене с них.

Думаю, ничего выдающегося в этой методе нет.

_________________________________

Более двух лет слежу за Вашими публикациями, получала рассылку, даже спрашивала разок, возможно, помните, был вопрос о том, как разрешить внутригрупповой конфликт между сотрудниками равного потенциала, мужчиной и женщиной. Вы мне тогда ответили, мол, меньше трясись, спроси прямо. Знаете ли, помогло. За что спасибо.

Была рада получить рассылку с Вашего сервера после довольно длительного перерыва.

Вопрос у меня по поводу семинара в Киеве в конце августа сего года.

Если у меня есть где жить в Киеве, как это скажется на оплате? (или не скажется :)) ), где семинар будет проходить, возможно, мне удастся приехать только на два дня, причины опустим. Существует ли возможность участвовать не во всех тренингах, а выборочно?

Заранее спасибо.

Elena

Если Вы не берете путевку, Вы оплачиваете лишь стоимость семинара. Семинар будетп роходитьв пригороде Киева. Участие в отдельных занятиях возможно.

Подробнее имеет смысл выяснить все у организаторов семинара. Их адрес есть в объявлении.

До встречи в Киеве :)

_____________________________________

Добрый день. Приятно, что рассылка ожила. А теперь вопросы:
1) Раскрепощение интуиции - это следствие раскрепощения сексуальности?
2) Ваше отношение к Козлову и "Синтону", насколько эффективны их тренинги и жизненная позиция?

С уважением. Дмитрий

1) Раскрепощение интуиции коррелирует с раскрепощением сексуальности. Но прямой причинно-следственной связи тут нет. Интуиция вырабатывается в результате установления и развития контакта между сознательной и бессознательной частью психики, организации активного взаимодействия корковых и подкорковых структур мозга. Этой цели служит целая серия тренингов в рамках ШЭЛ. Тренинги показали свою эффективность на практике.

2) Я мало знаком с методиками Козлова, но на первый взгляд они мне представляются весьма интересными и нацеленными на актуализацию, что говорит в пользу их автора.


11 Май 2004

Выпуск от 11.05.2004

Zdravstvuite Uvagaemui Evgenii Vital'evich
Spasibo za takoi glubokii otvet na moi 2 voprosa No u menia vozniklo srazu sledushee Vu govorite chto net absolutnoi istinu Da I soglasen NO chastichno kak pisal Soros v svoi knigi naschet teorii Chto v takix naukax kak matematika fizika 2+2 budet 4 A vot naprimer v economike ,na birge 2+2 moget but' i 4 i 5 i -2 Tak chto esli ia k PRIMERU skagu chto Vot to proezdgaushee auto imeet takoi parametr a on skaget drugoi To libo ia prav libo ia neprav (ego interes ia po vashemu otvetu ponial on bul v tom chtobu menia unizit') i nemogli bu vu mne ob'ianit' eti stroki po poniatnee A chto-to golovka moia eto ne moget perevarit'
Только осознав, что баланс интересов определяется соотношением сил. А не абстрактными предписаниями, Вы сумеете строить реальные компромиссы и сдвигать баланс в свою пользу. Только научившись выстраивать и предъявлять партнеру реальные рычаги давления на него, Вы сможете получать то, что недостижимо апелляциями к высшей справедливости. Сила заключается не только в кулаках и мясе в плечевом поясе. Сила есть умение выстраивать ситуацию в своих интересах. Выстраивать ситуацию так, чтобы в интересах партнера оказалось действовать так, как Вы задумали.

S uvageniem Vladimir

Уточняю, чтоя имел в виду. Допустим, Вы сделали работу, от которой зависит бизнес Вашего шефа. Если Вы ее не доделаете - больше некому, все рухнет. В этот момент и следует торговаться о прибавке жалованья: объективные обстоятельства на Вашей стороне.

Деловые отношения состоят из взаимного шантажа и гарантий выполнения обязательств сторонами. Если Вы хотите достигнуть успеха, говорите на этом языке, действуйте в этой парадигме, а не сюсюкайте.

_____________________________________________________________

Посоветуйте как быть в следующей ситуации:

На работе среди всего существующего коллектива сформировалась неформальная группировка, т.е. можно сказать "круг своих", которые делают вид, будто они короли "песочницы" и постоянно когда мне приходится находиться с ними от них приохотится слышать "чего здесь трешься, чего пришел, иди на свою половину", т.е. всяческим образом хотят привлечь к себе внимание, утвердиться и т.д. Причем делают это по отношении ко всем, кого не считают своим.
Мне быть среди них своим не стоит, потому что интересы наши очень разные и поэтому мне до них никакого дела, я общаюсь с ними сугубо по работе, но их разговоры начинают напрягать.

Силовых методов не хотелось бы применять, хотя они может и помогут. Словесно с ними бороться бесполезно, потому что только задеваешь одного, другие спешат ему на помощь

Как лучше быть? Игнорировать все или же предпринять какие либо действия.

Павел

Следует осознать, что все наши проблемы находятся в нас самих. Вне нас есть лишь обстоятельства. Проблема возникает из нашей интерпретации обстоятельств.

Например, в Вашем случае источник проблемы - Ваше восприятие происходящего. Дело не в том, что они выпендриваются, а в том, что Вас это трогает, задевает. Это - ваша зависимость от мнений окружающих. Постарайтесь отстроиться от них. Постарайтесь осознать, что похрюкивание окружающей биомассы на самом деле не имеет никакого отношения к Вашим интересам.

Поставьте себя на место воспитательницы детсада, которой каждый день сто раз говорят "тетя дура", "отдай мою игрушку, крокодила" и т.п. Если бы она фиксировалась на каждом выпаде мелкоты, в три дня бы сдохла от инфаркта. Вместо этого она озабочена тем, чтобы усадить их вовремя на горшочек, а их мнения о ней ей глубоко фиолетовы.

Отнеситесь к окружающим как к неразумной биомассе и сосредоточьтесь на том. От чего зависят ваши заработки - не обращая внимания на их выпендреж, мотивируйте их к выгодным Вам действиям. Все.

____________________________________________________

Можете ли Вы как-то охарактеризовать практикующего в Вашем городе целителя Рушеля Блаво?
Он восстанавливает зрение, излечивает многие другие болезни.

Константин

Во Франкфурте я не нашел никаких упоминаний о господине Блаво.

Что касается музыкотерапии, это направление довольно перспективно. В Санкт-Пеетрубрге его практикует В.М.Элькин. он с успехом выступал на наших семинарах прошлых лет. Подробнее см его книгу: Элькин В.М. Целительная магия музыки: Гармония цвета и звука в терапии болезней.


14 Май 2004

Выпуск от 14.05.2004

Недавно, на форуме Мастера я прочитал такие слова В.В. Шлахтера:
100 млн лет биосфера Земли угасает.
Огромные могучие звери мрут, а появляются лишь крысы и тараканы.
Это все потому, что падает радиационный фон, и из атмосферы под землю уходит углерод.
НАЗНАЧЕНИЕ ЧЕЛОВЕЧЕСТВА:
Сжечь всю нефть, весь газ, весь уголь, вернув углерод в атмосферу.
Сотворить побольше Хиросим и Чернобылей, чтобы поднять радиационный фон. И ВОЗРОДИТЬ БИОСФЕРУ!!!
Остальное - побочные эффекты.
Деньги - грязь под нашими ногами. Отнеситесь к ним иначе - и потеряете их.
Мечтайте о них - и у вас их никогда не будет.
А какое Ваше мнение о назначении человечества и об отношении к деньгам.

Сергей

Действительно, не стоит фиксироваться на деньгах. Надо делать интересное тебе дело. А уж дело кормит. Деньги - не самоцель.

Насчет засилья крыс и тараканов Шлахтер вроде тоже не ошибается :) Вот насчет методов борьбы с ними есть разные мнения :)

______________________________________________

Не могли бы вы сообщить размер взноса на 3 квартал. Я живу в Киеве и надеюсь, успею накопить деньги к вашему семинару в конце августа. Я так понимаю, что лучше всего было бы передать деньги вам лично. В чем лучше всего (евро, доллары, гривны)? Кроме того, судя по взносу на 1 и 2 квартал на вашем сайте, курс гривны какой-то странный, получается, что выгодней платить в гривнах, чем в долларах или евро...

И еще. Есть ли у вас в Киеве доверенное лицо, через которое можно оплатить обучение, если я не успею собрать столько денег к августу, и насколько возрастет стоимость (расходы на перевод, и т.д.).В общем, объясните, пожалуйста, эту кухню.

Петр

Я бываю в Киеве весьма редко, так что рассчитывать на подобную оказию для передачи взноса смысла особого нет. У Клуба есть представители на Украине, втом числе в Киеве. Взнос можно внести как переводом на счет, так и наличными в Киеве.

Курс гривны мы берем по данным Украинского ЦБ.

На третий квартал 2004 года вступительный взнос определен в 480 евро или 600 долларов США или 18000 русских рублей или 3100 украинских гривен.

____________________________________

Прочла объявление о Вашем семинаре в Юрмале в июне 2004 года. Неужели Вы действительно рассчитываете вместить такой объем в недельный формат? Вы уверены, что участники семинара выживут?

Ирина Геннадьевна

Объявление на нашем сайте действительно очень подробное (http://www.gilbo.ru/index.php?page=letolatvia). Но интенсивность занятий - обычная для наших семинаров. Мы занимаемся три занятия в день по 4 академических часа (по 3 астрономических). Семинары идут много лет, но их участники выживают и приезджают повторно. Приезжайте и Вы. Выживание гарантируем. А также интересные экскурсии, хороший отдых и бодрящие занятия.


27 Май 2004

Выпуск от 27.05.2004

Как Вы оцениваете теории пирамиды потребностей и самоактуализации Маслоу?

Насколько они практически полезны и используются ли идеи Маслоу в курсе ШЭЛ?

Спасибо.

Алексей

Модель Маслоу - вполне адекватная система описания мотиваций с точки зрения социологии. Она очень удобна для разработки манипулиятивных технологий, в особенности массовых гуманитарных технологий. В ШЭЛ его работы используются там, где речь идт о работе в структурированном коллективе (менеджмент, метаменеджмент) или с массовым человеком (реклама, PR).

-----------------------------------------

Читать Фрейда, особенно ранние работы, довольно сложно: предмет изучения был для публики новым, странным и даже запретным, поэтому Фрейд излагает свои идеи, подкрадываясь издалека, иносказательно, путано и сложно. К тому же, как я понял, его взгляды со временем менялись.
Юнг и Адлер имели свои точки зрения и, используя терминологию Фрейда, вкладывали в нее несколько иной смысл, что также затрудняет изучение. В связи с этим у меня возникли следующие вопросы.

1) Скажите, как изучается психоанализ в ШЭЛ? Используются ли какие-то квалифицированные и при этом легкочитаемые конспекты, желательно Вашего авторства? Доступны ли они непрофессионалам? Ведь прочитать работы Фрейда, Юнга, Адлера, Фромма сложно хотя бы в силу вышеизложенной специфики (если даже не упоминать о сложности самого предмета).
Понравились материалы про психоанализ Вашего авторства, выложенные на сайте. Есть ли у Вас еще работы на эту тему?

2) Как я понял, говоря об основе жизни как о 3 взаимосвязанных инстинктах власти, сексуальности и самосохранения, Вы используете некий синтез основных положений Фрейда, Юнга и Адлера. Это Ваше умозаключение или это наработки более поздних представителей психоанализа?

3) Что Вы можете посоветовать для изучения психоанализа, какие работы, кроме произведений его классиков? Тем более что кроме определенной путаности, о которой я писал выше, что-то в их трудах позже было признано ошибочным: например, Вы упоминали, что инстинкт смерти более поздними исследованиями признан несуществующим.

И технический вопрос: предусматривает ли Ваш рассылочный сервис получение рассылки не в html, а в txt виде? Хотелось бы перейти на txt.

Большое спасибо.

PS не публикуйте мой емэйл.

Имя: Евгений

1 Основы психоанализа изучаются в первом курсе - "Элементы психологии". Но углубление все же идет через лекции Фрейда. Именно продираясь через его сложные построения постепенно и вырабатываешь практическое понимание проблематики, которые популярные изложения могут лишь подготовить.

В дальнейшем в курсе идут модернизированные концепции, восходящие к психоанализу. В дидактике есть много работ классиков психоанализа, позволяющих углубить его познание во всех направлениях.

2 Разумеется, весь хороший современный психоанализ восходит скорее к Адлеру, чем к Фрейду. Фрейд - первооткрыватель, Адлер - систематизатор. Я по взглядам скорее адлерианец и ницшеанец, чем фрейдист. Хотя без Фрейда понять ни того, ни другого невозможно. Поэтому в курсе ШЭЛ все начинается со знакомства с фрейдизмом. После Фрейда можно изучать любые более эффективные гуманитарные технологии. Без Фрейда - нельзя. Фрейд остается необходимой ступенью понимания мира, сколь бы далеко ни ушла наука вперед после него.

3 Написать хороший учебник психоанализа невозможно. Все его систематизации оказываются выхолощенными. Как говорил Гете, сущее не делится на разум без остатка. Только работы Фрейда позволяют ощутить этот "остаток". После этого уже можно систематизировать. Но без этого систематизации и популяризации не имеют смысла.

В качестве введения в психоанализ рекомендую роман американского психоаналитика Ирвина Ялома "Когда Ницше плакал". После лекций Фрейда он - первая достаточно успешна попытка описать круг идей и проблем психоаналитической практики.

-----------------------------------------------

Скажите, как Вы относитесь к вступлению России во Всемирную торговую организацию. Что из этого может выйти в худшем и в лучшем случае? В чем смысл вступления туда? Где можно почитать серьезный анализ за и против этого решения?

С уважением, Александр

Почитайте на www.opec.ru материалы Л.Е.Пайдиева и других экспертов. Я не вижу особых плюсов для России в ее нынешнем состоянии от втсупления в ВТО. Свободная торговля выгодна лишь лидерам, а не странам догоняющего развития.

Подробнее см мою статью http://economics.lsg.ru/index.php?page=economics&art=87 о Фридрихе Листе и его аргументах против свободной торговли.


31 Май 2004

Выпуск от 31.05.2004

Рад, что Ваша рассылка снова начала выходить. Многое меня в ней восхищает, еще большее √ раздражает. Со многим из того, что вы пишете √ согласен, многое вызывает категорическое неприятие. Одно могу сказать точно, что цепляет √ наверняка. Объясняю это сам тем, что наверное, есть во мне нечто, в чем я сам себе никак пока не могу признаться, и ваша рассылка поднимает этот застоявшийся ил со дна моего заболоченного сознания.

Скажу честно, что убедительного определения лидерства я пока так и не встретил. Вот например: можно ли быть лидером (╚в глубине души╩, если можно так выразиться), и при этом √ не быть лидером для окружения? Не жить по тем правилам, которые накладывает социум? Не играть в принятые игры, не разделять общих вкусов, и пр.? Обращаю внимание √ не конфликтовать, не навязывать своей точки зрения, а √ просто не скрывать свою √ отличную. Разве это не закончится рано или поздно тем, что социум отвергнет такого члена?

Конкретная ситуация. Продвигаясь по карьерной лестнице, многие сталкиваются с определенными требованиями каждой социальной прослойки. Например, на моем сегодняшнем уровне неприлично не иметь авто; неприлично не любить боулинг; неприлично не посещать фитнесс-центр; пр. Кроме того, дурным тоном считается отказаться от похода в баню с девочками, если так решило большинство; совершенно нехорошо по отношению к коллективу рассказывать про отпуск проведенный в деревне с удочкой, а не в пятизвездочном отеле в Эмиратах; и уж тем паче √ заикаться про то, что я получаю удовольствие, читая Набокова, Достоевского и Цветаеву. И несмотря на то, что мне не отказывают ни в креатизме, ни в профессиональности, все мои вышеперечисленные ╚странности╩ делают если не невозможным, то √ весьма проблематичным мое дальнейшее продвижение. Значит ли это, что эффективным лидером меня назвать никак нельзя? И в каком направлении, с т.зр. лидера, мне следует двигаться дальше √ продолжать жить со своими ╚странностями╩ (которые я сам считаю на самом деле отнюдь не странностями), или же √ попытаться мимикрировать?

С уважением, Александр

В последние годы социальное давление в России очень усилилось. Среда навязывает свои стандарты поведения и стереотипы. Противостоять этому трудно. Однако, стоит уступить - и в течение десяти лет ты полностью тряешь адаптивность и начинаешь опускаться вниз, изо всех сил стараясь удержаться наплаву в навязанной гонке за выполнением стандартов, которые уже не позволяют поддерживать твои доходы, которые ты десять лет неэффективно растрачивал на эти соответствия вместо того, чтобы инвестировать в активы, как верно учит Кийосаки.

В годы моей юности социальное давление было меньше и противостоять ему легче. В дальнейшем я избежал социального давления, которое закрутило одних моих ровесников и выбросило на обочину других, засчет того, что умею отстраиваться от среды и с детства имею жесткую установку любой ценой защищать свою свободу и не уступать давлению. Как говорил Гете, "Лишь тот достоин жизни и свободы, кто каждый день идет за них на бой".

Попробуйте выработать у себя четкую установку давать максимальный отпор любым покушениям на Вашу свободу - в том числе через навязывание стандартов поведения и жизни. Осознайте, что Ваши личные вкусы куда более достойны и аристократичны, чем стандарты жизни для быдла и мыдла. Научитесь относиться свысока к глупостям слабых людей, ведущихся на стандарты. Займите к ним снисходительную позицию.

Все время имейте в виду необходимость свободы. Каждый день делайте что-то хотя бы для малюсенького ее расширения. На этом пути Вы обретете и успех и счастье.

_______________________________________________

Знакомы ли с уринатерапией, в частности работами Г.Малахова "Живая вода". Что вы скажете на счет энергетизации организма с приемом и применением урины, и открытие чакр с ее помощью.

Уринатерапия - дело вкуса. Нкоторая польза от нее есть, но преувеличивать не стоит.

---------------------------------

После чтения выдержки из курса ШЭЛ про Изометрическую гимнастику я начал ею заниматься.

Как написано в статье, вследствие занятия ИГ человек наполняет свое тело энергией и тем самим наращивает свою мышцу и мускулатуру. У меня возник несколько вопросов. Станут ли наращенные мышцы крепкими и сильными, и с ними можно выполнить тяжелую физическую работу. Станет ли человек занимавшееся ИГ выносливым, т.е. в тяжелых трудных моментах устоять физически. Например, бывает, что надо 2-3 и более сутки работать, не высыпаясь, и если человек занимался спортом, то он может выдержать такую нагрузку, а если нет - то нет. И вот занятие ИГ дает ли долгосрочный эффект или оно краткосрочный.

Прежде всего, надо как-то научиться строить свой образ жизни так, чтобы работа не требовала дистрессовых затрат.

Что касается ИГ, то последние ее блоки как раз и позволяют так орагнизовать энергетику организма, чтобы сделать его выносливым, чтобы все время открывалось "второе дыхание".


2 мая 2004

Выпуск от 02.06.2004

Планируете ли провести тренинг в США если планы
Если нет то может можно попробовать
Если да то что нужно например с моей стороне
если нет то на нет и суда нет
Есть ли кто нибудь из Членов ШЭЛ в США
и как оно ему помогло ведь америка не россия
хотя на Брайтоне тот же совок

С уважением Владимир

Тренинги провожу не я, а компании-партнеры. Если кто-то захочет провести мой тренинг в США, я постараюсь приехать.

В США есть несколько членов ШЭЛ, но они не очень активны в клубной жизни.

---------------------------------------

Очень благодарен вам за рассылку.
А вопросы такие.
1) Читал книгу Шлахтера в которой он пишет о синхронизации сознания и подсознания но не объясняет что это значить. Не могли бы вы более доступно объяснить.
2) Не смотря на то что очень молод уже виднеется моё скорое облысения. Не знаете ли Вы способа как можно это предотвратить или хотя бы остановить. За это ответ буду Вам особенно благодарен.

Денис.

1) Подсознание связано с деятельностью подкорковых структур мозга и правополушарной деятельностью. В норме кора левого полушария подавляет деятельность этих структур в реципрокном режиме. Этот режим можно изменить, добившись реципрокного равновесия (в динамике) вместо доминирования. В таком измененном состоянии сознания сознание получает доступ к огромным ресурсам бессознательного, но вынуждено общаться с ними не как доминант, а на равных. Этому надо научиться. Умение работать в таком режиме и находить общий язык с глубинными структурами собственной психики и коллективного бессознательного позволяет задействовать резервные возмонжости человечесокго организма. В том числе относимые к магическим.

В курсе ШЭЛ есть целый ряд блоков, посвященных такой работе с собственным и коллективным бессознательным.

2) Сейчас в аптеках полно средств против облысения типа репевита. Облысение всегда было очень распространенным явлением. Принято было носить парики, были времена, когда даже волосатиков заставляли :). Сейчас принято подбирать себе бритоголовый имидж.

----------------------------------------

Как мне преодолеть неуверенность или быть может страх перед началом бизнеса
Кажется все легко даже все иногда начинаю записывать на бумагу НО всегда появляется мысли что вот денег например не хватит илиопыта нет или идея плоха
Начал догадываться что все так начинают как перебороть себя может дать рекламу и будь что будет что то все таки получиться
И еще какие есть может методики или упражнения чтобы было легче генерировать идей и где искать идей бизнеса и как
Как говориться все нахрапом

Владимир

p.s пора вам Евгении открывать очную школу :)

В качестве ответа на эти вопросы мог только порекомендоватьк урс ШЭЛ. Именно на них он и отвечает - и на словах, и практически.

А в двух словах этому не научишь. Нужно поменяться. Уверенность обретается в процессе личностного роста, вместе с обретением силы и умения подчинять себе мир.


4 мая 2004

Выпуск от 04.06.2004

В статье "Как избежать кидалова?" размещенной на http://www.gilbo.ru упоминается психолог В. Шейнов со своей книгой "Скрытое управление человеком". Если я правильно понимаю, то данный мне выпала честь ощаться с ним во время учебы в университете

Он вместо курса "Маркетинговые коммуникации" предложил нам свою книгу и сказал что готовиться нужно по ней.

Не помню как называется эта книга, но что-то из как научиться торговать.

Так вот, после прочтения где-то страниц 20 я начал дурно себя чувствовать... по после 50 страниц готовиться к экзамену уже не мог, по причине натуральной тошноты, которая возникла из-за прочтния книги. В связи с этим хотелось бы задать вопрос о проффесиональной пригодности данного человека и качестве предлагаемого им материлала.

Имя: Павел

Статей на Канале публикуется много, с Шейновым я не знаком, сказать о нем ничего не могу.

-----------------------------------------

С чем может быть связан страх изнасилования у женщин?

С уважением,Александр

С бессознательным желанием быть изнасилованной. Обычно причиной изнасилования является психологическая неспособность ему противостоять, пассивная жизненная позиция. Вступая в любую ситуацию такая женщина все время думает, что будут делать С НЕЙ, а не что будет делать ОНА.

У мужчин с пассивной жизненной позицией также присутствует страх изнасилования. Подробнее - в нашем открытом курсе на http://www.gilbo.ru/index.php?page=lec3

---------------------------------------

Вы упоминали, будто Япония самая первая подошла к барьеру постиндустриального общества. В связи с этим, расскажите пожалуйста что с ней произошло? Почему там сейчас самые низкие interest rates, самые дорогие ценные бумаги, огромный гос. дефицит? Что случилось?

С уважением, Александр

По адресу http://psd.lsg.ru/ в первой главе описываются сложности постиндустриального (и вообще фазового социального) перехода - "фазовый барьер". Япония разбилась об этот барьер, как Испания в XVII веке, а Италия - в XVIII разбилась о барьер индустриального перехода. Кроме хороших социологов этого никто не заметил.

Впрочем, для Японии еще не все потеряно.


7 мая 2004

Выпуск от 07.06.2004

У меня иногда происходят ухудшения работы системы пищеварения организма, выражающиеся в снижении или даже потери аппетита, тошноте и т.д. Посколько это проявляется в тех случаях, когда передо мной встает значимая для меня, но трудноразрешимая задача, я думаю, что эти ухудшения состояния носят психосоматический характер, и, следовательно, умея управлять собой, можно от этой хвори избавиться. Вопрос состоит как раз в том, как это сделать? До сих пор я пытался просто рассуждать логически, задавая вопросы типа:
- Почему эта задача для меня важна?
- Каков ущерб для меня, если я ее не решу?
- Возможные пути решения и затраты/эффективность?
Иногда такими рассуждениями удавалось добиться положительного результата, иногда нет. Что бы Вы могли посоветовать?

Второй вопрос видимо весной навеяло. Как-то так получается, что девушки, с которыми я встречаюсь, делятся на две категории. Одни мне нравятся в общении, нравятся внешне, но между нами устанавливаются чисто дружеские отношения, некоторые же нравятся исключительно внешне, часто раздражают как личности, зато с ними я сплю. Почему так происходит? Очень-очень редко, практически единичные случаи :-), когда получаются полноценные отношения. Или дружба или секс. Еще в Вашей же рассылке говорилось, что частая смена партнеров говорит о сексуальном закрепощении. Вот я и озадачился...

Спасибо, Слава.

1)Для избавления от хвори надо осваивать методы саморегуляции. Они есть в курсе ШЭЛ. Имеет смысл и поработать над своей энергетикой - хотя бы с помощью изометрической гимнастики, которая есть в открытом курсе ШЭЛ.

2) В силу особенностей Вашего взросления у Вас выработалось стойкое отношение к сексуальному партнеру как к объекту. У Вас отсутствует уважение к сексуальному партнеру, сам половой акт Вы бессознательно воспринимаете как форму его унижения.

В силу этого у Вас глубинное внутреннее сопротивление сесуальному контакту с тем, кого Вы уважаете, так что Вы выбираете для траханье заведомо неуважаемый объект. Это же является причиной невозможности выстроить с таким объектом человеческие отношения.

-------------------------------------------

Мне не понятно, почему вы говорите, что для достижения настоящего успеха в управлении людьми надо добиться сексуального раскрепощения? Хотя Фрейд описал, что именно сексуальная сдержанность позволяет развивать творческие способности человека (сублимация)!

Почему вы уверены, что по сущности человек бисексуален?

Почему, в вашей теории, сексуальная раскрепощенность ограничивается только людьми, а не всем что движется или какими-либо предметами?

С уважением Константин.

1 Сексуального раскрепощения надо добиться для успеха не в управлении, а в личной жизни, в эмоциональной сфере, в умении подать себя, презентовать.

А творческие успехи от сублимации можно увидеть у Пикассо, Кандинского и прочих классиков "авангарда". Хорошим художникам эпохи Ренессанса такая сдержанность была чужда, как и литераторам и философам.

2 По сущности человек не бисексуален, а полиморфно сексуален. Точнее, сексуальность всеобъемлюща, а ее классификации есть феномен культуры.

3 Сексуальная раскрепощенность не ограничивается людьми. Например, хорошо построенные отношения с собственной кошкой позволяют извлечь из них всю ту пользу для здоровья и энергетизации организма, которая предусмотрена природой для сексуальных отношений. При этом, конечно, речь идет о сексуальности как таковой, а не о траханьи.

---------------------------------------

Очень интересует такой вопрос. Расскажите, пожалуйста, о том, существуют ли какие-нибудь действенные методы по восстановлению зрения? Мне 22 года, у меня близорукость. Очки очень не нравятся, не ношу. А не видеть лиц людей дальше нескольких метров тоже плохо. Очень хотел бы найти способ коррекции зрения.

Буду очень признателен, Михаил

Если близорукость очень сильна, а очки не нравятся, идут в клинику Лазекс и делают там лазерную коррекцию, то есть делают себе контактную линзу из собственной роговицы.

Во времена моей юности для этого пользовали кератотомию. На втором курсе я хотел ее сделать, даже прошел подготовительную операцию (склеропластику, чтобы остановить прогрессирование близорукости). Но потом решил, что с очками моя морда будет выглядеть солиднее и благопристойнее.


9 мая 2004

Выпуск от 09.06.2004

Какое дополнительное экономическое (или какое-то еще) образование Вы бы порекомендовали начинающему предпринимателю с основным техническим образованием? Меня интересует именно образование: с личными качествами, в первую очередь с лидерскими, все в порядке.

С уважением, Алексей.

В ШЭЛ есть курс "бизнес", где даются практические знания по ведению собственного бизнеса. Имеет смысл почитать Кийосаки - насчет принципов предпринимательства и основ инвестирования в активы. Имеет смысл вчерне изучить бухгалтерию и налоговое законодательтво. Полезно разбираться в формах институционализации бизнеса (см. в нашем курсе "Бизнес") и финансовом менеджменте (см. наш курс "Управление финансами").

------------------------------------

Что вы можете рассказать о солнечном затмении?

Имя: Екатерина

Могу рассказать следующее:

1 На самом деле Вас интересует не солнечное затмение

2 Вы не определились, что Вы хотите узнать

3 У Вас недостаточно конкретное мышление, что мешает Вам адаптироваться к реальности, из чего и следуют пп 1 и 2

________________________________

1. Сколько человек вступило в Клуб с мая 2003 года?
2. скачал в Интернете книгу Гиппиуса с треннингами по системе Станиславского. Ваше отношение к его системе?

Имя: Mode

1 С апреля до конца 2003 года прием новых членов в Клуб был приостановлен. В условиях полной информационной блокады проекта в РФ это представлялось бессмысленным. С декабря 2003 года прием был возобновлен, но поступают пока очнь неохотно. За 5 месяцев поступило 10 человек. Не могут найти. Если в декабре 2002 года суммарное число подписчиков расылок составляло 14000, то сейчас - всего 500 человек. Соответственно, в 20 раз упало и число поступающих.

2 Система Гиппиуса - наилучшее выражение системы Станиславского. Многие заложенные в ней принципы телесно-ориентированных тренингов, тренингов актерского мастерства и чусвствительности лежат в основе современных тренинговых методик. Кое-что взял у Гиппиуса и я.


11 мая 2004

Выпуск от 11.06.2004

Здравствуйте Евгений Витальевич!
Требуется Ваша професиональная помощь
в разрешении очень интересующего нас вопроса.
Наши знакомые студенты-иностранцы (из разных мест) интересуются почему русские женщины так нескромно одеваются. Они восклицают:

-О Боже я не хочу знать какие на ней трусы ! Почему они делают это ?
Что мы можем им ответить ? Мы сами не знаем .
Будем очень признательны если Вы найдете минутку и изложите в двух словах свой взгляд на нашу ситуацию.

Миша и еще один Миша

Меня спрашивали также, почему все русские студенты одеваются, как в США негры. Думаю, что дело тут в тех стереотипах и стандартах, которые навязывает среда и особенно масс-медиа. В России масс-медиа транслируют фильмы и передачи, которые в США ориентированы на самую быдластую аудиторию и игнорирют то, что ориентировано на элиту. Вот и заимствуются стандарты из этих фильмов. В том числе и пародии.

__________________________-

Zdractvuyte vu pishete
Надо делать интересное тебе дело. А уж дело кормит. Деньги - не самоцель.
a chto ecli interecnogo dela ne nashel vce chem ne zanimayuc' buctro nadoedaet a cheta poka oplachivat' nado :(

C uvageniem Alex

Во-первых, надо еще разобраться, все ли счета так уж необходимы.
Во-вторых, чтобы найти интересное дело, надо разобраться в себе, заняться тем, к чему тянет, не думая о деньгах, а уж потом и деньги придут. Но не сразу. Сделав выбор в пользу интересного дела Вы поначалу остаетесь без денег. Некоторое время придется так пожить. Потом Вы оглянетесь и поймете, что то, чем Вы занимаетесь, кому-то нужно.
______________________________

Как говорить с боссом или кадровиком при приеме на работу. Я сразу теряю уверенность. Это меня губит.

Андрей Евгеньевич

Когда Вы говорите с нанимателем, у Вас срабатывает установка, что Вы зависите от этого человека, что в его единственных руках Ваша судьба. Из-за этого и неуверенность, и резкая вегетативная реакция.

Постарайтесь сменить установку. Отнеситесь к вопросу статистически. Поиск работы начинается с понимания, что подходящий Вам и нанимателю вариант бывает, скажем, с вероятностью 5%. Значит, надо обойти не меньше 30 мест для полного успеха. Подготовьте список из 30 вариантов.

Если Вы париходите к потенциальному нанимателю N15, то Вы невольно сравниваете его с предыдущим и держите в голове, что у Вас еще 15 вариантов. Это придает Вам уверенности, Вы смотрите на собеседника не как на вершителя судеб, а как на один из возможных вариантов, в отношении которого ВЫ принимаете решение.

Вот тогда-то у Вас и появляется ощущение, что Вы выше, появляется уверенность. Вы занимаете доброжелательную и снисходительную к собеседнику позицию. Такая позиция ему льстит: к нему пришел солидный уважаемый человек, а не испуганный человечек.

С другой стороны, у него возникает чувство соперничества: его бессознательное уже восприняло Вашу позицию сверху. В рамках манипулятивной логики самый простой способ для него оказаться сверху и самоутвердиться через это - принять Вас на работу.


13 мая 2004

Выпуск от 13.06.2004

Евгений Витальевич, я согласен с тем, что надо расширять сознательное "Я", а "Оно" и "Сверх-Я" должны быть в равновесии.
Но тогда возникает вопрос,: до каких пределов надо расширять "Я"?
У меня возникают два варианта ответа:
1. 100% "Я" в психике
2. По 33% "Я", "Оно" и "Сверх-Я" в психике
Второй вариант мне больше нравится. А каково ваше мнение?
И еще. Вы учите, что обычный человек использует только 2-3% внутренней свободы.
Означает ли это, что его "Я" занимает только 2-3% психики?

Имя: Александр

Только 5-7% наших реакций обусловлены сознательными мотивами. Остальное - бессознательные реакции.

Учитывая, что Я - самая активная структура психики, такое мизерное его представительство в поведении доказывает, что оно составляет лишь мизерную часть психики. Проценты тут уже роли не играют, тут уже количество переходит в качество. Я - лишь маленькая лодка в огромном океане. Она устойчива, благодаря своей конструкции, и может бросить вызов океану, пока тот слишком не бурлит.

Пока Вы не пройдете курс ШЭЛ, Вы даже близко не сможете себе представить масштаб этого океана. В курсе ШЭЛ мы учим не только развивать свое Я, но и налаживать контакт с океаном Бессознательного - своего и коллективного, черпать из него знание и интуицию.

_____________________________

Вы пишете, что {skip} "За 5 месяцев поступило 10 человек. Не могут найти. Если в декабре 2002 года суммарное число подписчиков расылок составляло 14000, то сейчас - всего 500 человек. Соответственно, в 20 раз упало и число поступающих."

У меня вопрос:
А что если Вам применить курс "бизнес", где даются практические знания по ведению собственного бизнеса. Имеет смысл почитать Кийосаки - насчет принципов предпринимательства и основ инвестирования в активы. Имеет смысл вчерне изучить бухгалтерию и налоговое законодательтво. Полезно разбираться в формах институционализации бизнеса (см. в курсе "Бизнес") и финансовом менеджменте (см. курс "Управление финансами").

Как Вы считаете поможет ли это Вам поднять продажи?
Если да, то почему Вы это не сделали?
Если нет, то что нужно сделать, чтобы их поднять?
А сапожник без сапог - это закон?

Штирлиц

Если применить рецепты из курса "бизнес", это несомненно поможет поднять число поступающих. Вопрос лишь в том - для чего это делать? И есть ли смысл тратить ресурсы на этот проект, когда в другом месте их приложение по критерию затраты/эффективность выше.

ШЭЛ была пилотным проектом, который представлял интерес не сам по себе, а в контексте. В апреле 2003 года планировалось ввести в строй на его основе большой портал дистанционного образования, а с 1 сентября 2003 года открыть Университет Дистанционного Образования. На ШЭЛ отрабатывалась технология ДО, система продвижения, изучалось отношение публики, проверялась эффективность разработанной мной методики ДО. На основе опыта ШЭЛ мной было сформулировано ТЗ для разработки самой современной в мире СДО.

Реализация этого проекта оказалась сорванной, так как страновые риски в России к 2003 году существенно выросли. Мне был поставлен ультиматум - или делать проект в партнерстве с якобы государством, или он будет сорван. Проект был действительно сорван, рикошетом это ударило и по ШЭЛ (отголоски PR-кампании против ШЭЛ год назад Вы могли видеть в рунете). Соответственно, реализация проекта была отложена до прекращения ведущейся против него информационной и криминальной войны, то есть до смены характера режима в РФ.

Что касается ШЭЛ, свою функцию пилотного проекта она выполнила. До начала войны она раскрутилась в самый успешный и по финансовым и по качественным показателям проект дистанционного образования. Он показала свою устойчивость, сумев выполнить все свои обязательства перед клиентами даже в условиях активного наезда ФСБ.

Конечно, она и сейчас сохранила свою самодовлеющую ценность - это завершенный и полный образовательный проект. После срыва запуска УДО единственной задачей для нас было - выполнить те обязательства перед членами Клуба, которые были даны от мной лично. То есть возможность получить полный курс и мою авторскую поддержку. С этой целью проект функционирует в полном объеме.

Его реклама в РФ невозможна, так как информационная блокада на всех серверах массовых рассылок проводится ФСБ неукоснительно, периодически его исключают из подконтрольных ФСБ рейтингов (т.е. тех, которые ведут зарегистрированные в РФ фирмы). Тратить время и усилия на раскрутку проекта в условиях блокады смысла нет, есть дела поэффективнее.

В прошлом году мы вообще закрыли прием новых членов в Клуб, но с июня меня стали разыскивать желающие поступить. Поскольку мы, в отличие от ФСБ, не ставим себе целью вообще закрыть русским доступ к обретению личных конкурентных преимуществ, мы сделали несколько исключений, а с конца 2003 года вообще восстановили старый порядок приема в Клуб. Кто посчитает для себя нужным - воспользуется. Проект работает в полном объеме, как и в 2002 году. Даже стал лучше и богаче содержанием.

А сейчас по просьбам членов Клуба я возобновил и открытую рассылку.

Так что это вопрос не бизнеса, а информационной войны. И освещен опыт этой войны после ее завершения и запуска проекта УДО будет не в курсе "Бизнес", а в специальном курсе "Информационные войны". И не в ШЭЛ, а на факультете подготовки руководящих кадров. Курс будет весьма полезен, так как в нынешнем веке информация быстро становится основным ресурсом, а войны за обладание информационными технологиями и ресурсами станут основой жизни и бизнеса уже в следующем десятилетии.

_______________________________

Будете или не будете Вы на семинаре в Риге?

Наташа

К сожалению, нет. В последние недели мы с организаторами сделали все возможное, чтобы я мог получить визу. Но консульская политика Латвии настолько недруждественна, что стоит на первом месте в мире по этому показателю, опережая даже Южную Корею. Соседние Литва и Эстония приближаются в этом вопросе к европейским стандартам, но Латвия остается той же, как во все времена. Короче, от меня потребовали приехать за визой в Берлин, сдать паспорт и без паспорта поселившись в гостинице жить там от 7 дней до месяца в ожидании ответа (тем более, что уже через 15 дней ответ не нужен). На таких условиях попасть в Ригу с российским паспортом невозможно. Но и после получения другого я вряд ли буду связываться с подобной страной, пока там не сменится режим.

_______________________________

Что войдет в программу Вашей части семинара в Киеве? У Вас два занятия и три тренинга. Чему Вы будете учить?

Вадим

Мои занятия дополнят занятия Л.Е.Пайдиева, где он будет разъяснять реальную структуру отношений, которые существуют в обществе. Мои занятия будут посвящены способам, технологии использования этой структуры в целях социального продвижения. Участникам семинара станет ясно, почему продвижение в иерархиях обеспечивается деятельностью вне иерархий. Станет ясно, какой должна быть эта деятельность. Я расскажу и о технологии работы в информационно-активной среде, использовании ее ресурсов в целях социального и карьерного продвижения, получения доступа к властным и финансовым ресурсам.

На тренингах я буду обучать тем навыкам, которые необходимы для успешной работы с информационно-активной средой и с людьми вообще. Участники освоят элементы паралингвистики, пластики и другие инструменты воздействия на аудиторию, группу, партнера. Наконец, мы увидим механизмы возникновения харизмы, которая является самым успешным инструментом социальногоп родвижения.


15 мая 2004

Выпуск от 15.06.2004

Как вести бизнес совместно, и не поссориться?

Имя: Без подписи

1 Четко оговорить в учредительном договоре все нюансы дележки и реагирования на ситуации.

2 Не вести бизнес с друзьями и с теми, к кому хорошо относишься. Понимать, что поведение людей в бизнесе определяется не личными отношениями, А обстоятельствами.

3 Пройти курс ШЭЛ "Бизнес" и другие курсы ШЭЛ :).

______________________________

Известна ли вам книга "Курс для высшего управленческого персонала" под общим переводом Терещенко (перевод американского шеститомника)?
Ваше мнение о ней?
Что в ней полезного для развития лидерства и навыков управления на ваш взгляд?

С уважением, Виталий

Эта книга отражает принятые в 60-е годы взгляды на управление. Кое-что из нее не устарело до сих пор. Но с тех пор появилось огромное количество новых материалов по решению проблем, менеджменту, Метаменеджменту, конфликтологии. Появились антикризисное управление, управление изменениями, организационное развитие, кризис-менеджмент.

Все это представлено в нашем курсе "Руководство организацией". По объему он компактнее шеститомника, но включает современные представления о вопросе и технологии.

_______________________________

Евгений Витальевич, как-то (в рассылке от 11.05.2001) Вы написали, что "Я часто пользуюсь гумилевским инструментарием, хотя мои воззрения на предмет существенно отличны от его воззрений".
Прокомментируйте, пожалуйста, этот момент. В каких местах Вы разминулись с Л.В.Гумилевым?

Спасибо.

Не могу сказать, что я сильно разминулся со Львом Николаевичем в его воззрениях на этногенез. У нас были споры о трактовке определенных феноменов. Например, он трактовал пассионарность как форму энергии, а я как форму информации, то есть неравномерности распределений энергии, ее производной. Источником движения является ведь не энергия, а неравномерность ее распределения. Гумилеву было явно лень вдаваться в эти тонкости.

Он также не признавал рассмотрений феномена пассионарности с других позиций - в частности, психологических. Считал несущественными те механизмы, которые стоят за этим феноменом, а существенным только производимое им этносоциальное действие. С точки зрения историософии, конечно, такого подхода достаточно, но он очень сужает рассмотрение феномена в целом.

Что же касается его этногенетической теории, я ее всегда полностью разделял и поддерживал.

___________________________

Скажите пожалуйста, нельзя ли подробнее разъяснить тематику занятий Л.Е.Пайдиева на киевском семинаре?

Ирина

Можно.

В обществе существует весьма превратное представление о том, как делаются деньги, как они распределяются в обществе, как происходит овладение финансовыми и властными ресурсами. Это превратное представление есть один из главных фильтров для проникновения в элиту. Эти стереотипы заставляют человека делать те ошибки, которые гарантируют его низовое положение без всякого насилия, автоматически.

На занятиях Леонид Евгеньевич собирается рассказать, как на самом деле распределяются финансовые ресурсы, кому достаются и каким способом можно их получить в свое распоряжение. Он расскажет также о том, как строится власть в организациях - формальная и неформальнаяя ее структура, механизмы трансляции власти, механизмы вербовки и подчинения персонала. Наконец, Леонид Евгеньевич познакомит с реальными фактами деятельности тайных организаций, механизмами их влияния и способами сотруднчиества с ними. Это тоже очень полезное знание, так как в этой сфере существует огромная масса диких мифов, вера в которые также оказывается одним из тормозов социального продвижения.


17 мая 2004

Выпуск от 17.06.2004

Евгений Витальевич, расскажите про Партию социального действия. (Программу я прочитал)

Без подписи

Рассказывать пока особо нечего. Есть проект программы, зарегистрирован оргкомитет, идет создание региональных отделений, после чего Минюст сможет зарегистрировать партию. Название пока что тоже условное, окончательное примет учредительная конференция.

Партия эта рассчитана на деятельность не в нынешних условиях, а в среднесрочной перспективе. Можно ожидать существенной дестабилизации ситуации в течение нескольких лет. В условиях слома риторика и способ действий парламентских партий оказывается дезадаптивным. Приходит время для новых слов, новых людей, новых дел. Публика требует определенности и руководства к действию. Наличие сомнений и дискуссий означает крах любой партии. Приходит время параноизации общественной жизни. Успех может иметь только партия конструктивного действия, дающая четкую и определенную интерпретацию реальности и программу действий.

Именно в расчете на этот сдвиг и новую ситуацию написана программа этой партии нового типа. Программы всех ныне существующих партий неконкурентоспособны в новых условиях, так как они по своему построению и форме риторики всегда повторяют написанные мной 10-15 лет назад программы Ленинградского Народного Фронта, затем - "Демократической России" и ДПР, РДДР. Это время ушло вместе с нашей розовой юностью, эти слова обветшали.

То же самое с оргструктурой партий. Она рассчитана на организацию дискурса. Да и закон о партиях подверстан под это. А ныне и в перспективе успех будет лишь у партий и организаций монолитных, действенных и решительных. Даже Путину, который в 90-е все время был озабочен созданием всяких дискуссионных клубов типа общественных палаток при мэре или фракций, пришлось ныне организовать Думу по образцу комсомольского собрания в военной части и публично обвинить в шпионаже всех правозащитников. Это хорошо проясняет ситуацию.

Характер ситуации становится все более чрезвычайным, а организация управления за ней в России не поспевает. Прошлой осенью я оставил в Кремле записку, где расписывал все эти тенденции и обращал внимание на необходимость построения управления по чрезвычайной схеме. Как всегда, наплевали: решили, что время ждет. Для начала получили труп Кадырова и выход из под контроля выборных кампаний в регионах. Но даже и сейчас уповают на то, что ГБ ситуацию удержит. А ГБ наступает все на те же грабли, что в конце 80-х. Считают, что если все политики у них сексоты, так и все у них схвачено. Скоро придется им чистить ботинки своим сексотам, как пришлось Филиппу Бобкову и компании.

В периоды, когда ситуация требует чрезвычайного управления, а правительство не способно его организовать и путает с оперативно-силовым управлением, власть в считанные месяцы уходит из рук правительства и валяется на дороге, пока ее не подберет сила, способная к чрезвычайным действиям.

Подробнее можно почитать Т.Карлейль "История французской революции", Т.Моммзен, "История Рима", раздел "Революция", Сборник "История гражданской войны в России", 1927 года издания, Отар Ратиани "Судьба двух республик", а также материалы по истории Перестройки.

_______________________________

Уважаемый Евгений Витальевич,
в своей рассылке Вы довольно резко высказывались по поводу всякого рода халявы. Я согласен, что за обещанием бесплатных услуг может скрываться какое-либо жульничество. Тем не менее, остаётся вопрос: а может ли халява быть взаимовыгодной, то есть полезной как для поставщика, так и для получателя?
В качестве примера можно рассмотреть организацию бесплатных рассылок, а также открытую публикацию статей или книг в сети их авторами. Какую, по-Вашему, цель они преследуют? Может быть, сделать себе имя? Так я, как читатель, ничего не имею против - пусть делают. Продать свои услуги работодателям или клиентам (возможно, с элементами манипулирования)? Так я не отношусь к числу тех или других, а просто получаю интересное для себя чтение. Неужели оно становится хуже только из-за того, что достаётся бесплатно?
Интересно узнать Вашу точку зрения.

Aquarius

Бесплатные рассылки есть инструмент рекламы, директ-маркетинга. Предмет маркетинга может быть различен.

Первый вариант: реклама некоего проекта, бизнеса. Таких рассылок на массовых сервисах сейчас около 10%, из них только каждая сотая ведется достаточно умело. К лучшим можно отнести рассылки Нарицына, дизайн интерьеров - они достигают цели вербовки клиентов. До марта 2003 года лидером в этом секторе были мои рассылки.

Второй вариант: самовыражение самородков из глубинки. Таких порядка 70%. Только каждая тысячная из них представляет собой нечто интересное: какой-нибудь не умеющий ничего продать интеллигент вываливает бесплатно свой багаж (Киселев, Фанталов и т.п.) как хобби. Остальные содержат бред по принципу "Скажите там, в Санкт-Петербурге, что живет такой Петр Петрович Добчинский!".

Третий вариант: коммерческие рассылки типа РБК. Как показал опыт, сервисы массовых рассылок для этого бизнеса лохой инструмент. Но это и не халява, они выходят за деньги малым тиражом.

Четвертый вариант: реклама некоего онлайн-издания для приглашения на свой новостной сайт. Наиболее интересен Русский журнал. Остальные гонят только заголовки, по которым к ним иногда заглядывают.

Можно ли из всего этого потока рекламы и самовыражения получить себе пользу? Да, но только если выбрать себе строгие критерии фильтрации. Надо уметь быстро найти жемчужное зерно в куче дерьма. Иначе утонешь в этом дерьме.

___________________________________

Евгений Витальевич, у меня вопрос к Вам. Известно, что большинство людей неприязненно относятся к тем, кто находится у власти (политикам и высших чиновникам). Их, как минимум, недолюбливают. Но при этом почему-то голосуют за действующую власть (примером могут служить результаты последних парламентских и президентских выборов). Как сочетается одно с другим? Почему бы не отыграться за своё недовольство - риска никакого, а голосовать всё равно уже пришли. В общем, почему голосование "против системы" происходит крайне редко? Это что, бегство от свободы? А если даже так - зачем поддерживать тех, кто не нравится? Не могу такого понять...

Алексей

Норберт Винер как-то доказал на основе теории информации теорему о том, что общество в целом неизбежно глупее отдельного своего члена. В другой форме это описал полтораста лет назад Леблон. В ШЭЛ есть целый курс массовой психологии, где разбираются феномены этой психологии и показывается, почему реакция человека, встроенного в систему, отличается от его реакции в автономном поведении.

Например, человек автономный амбициозен и смотрит на власть предержащего как на соперника. Массовый же человек всегда ориентирован на конформное поведение и следование авторитету. Массовый человек легко подвержен манипулированию, к которому автономный человек критичен.

Так что пусть Вас не удивляет разница массовых и индивидуальных реакций. Когда Вы пройдете курс ШЭЛ, вы уже будете не удивляться этим явлениям, а использовать их.

______________________________________

Прошу Вас дать хотя бы краткую информацию о преподавателях на киевском семинаре. Конечно, члены Клуба хорошо их знают, другие же участники тоже хотят немногожко узнать. Не сочтите за нахальство.

Наталия Викторовна

Даю краткие объективки на всех тренеров:

Елена Викторовна Шубина.

Психолог, телесно-ориентированный психотерапевт.

Директор "АССОЦИАЦИИ ПРОФЕССИОНАЛЬНОГО ТРЕНИНГА", член "АССОЦИАЦИИ ТРАНСПЕРСОНАЛЬНОЙ ПСИХОЛОГИИ ЛАТВИИ".

Ведущая обучающих семинаров и тренингов по телесно-ориентированной терапия, трансперсональным психотехникам и личностному росту. Автор тренингов "Женский вопрос", "Тело и пространство", "Поле страха", "Второе рождение", создатель курса "Телесная терапия для массажистов". Журналист. Автор книг в сериях "Мир тонких энергий", "Понятная психология", "Под защитой Веры" издательства "Весь", более 30 научных работ по телесно-ориентированной психотерапии.

Леонид Евгеньевич Пайдиев:

Закончил Ленинградский университет в 1979 году. Кандидат экономических наук. Работал в Ленинградском финансово- экономическом институте (ЛФЭИ), в Ленплане. Занимался проблемами устойчивости доходной базы местных бюджетов и комплексных планов развития территорий. В марте 1990 года избран депутатом Ленсовета, где работал заместителем председателя бюджетного комитета, затем начальником отдела в управлении имуществ.

С ноября 1991 года докторант ЛФЭИ и сотрудник РЦЭР при Правительстве.

С марта 1992 года начальник отдела, с 1994 года - Управления демонополизации, приватизации и развития новых хозяйственных структур Минэкономики России. Занимался вопросами приватизации, демонополизации, рынками ценных бумаг, страхованием, негосударственными пенсионными фондами, ипотекой. С февраля 1996 года главный инспектор Счётной палаты Российской Федерации. С марта 1999 работает в ГК АСВ РФ.

Ведущий экономический эксперт России, член экспертного сообщества (www.opec.ru). Аналитик, автор исследований по геополитике, центрам сил в финансовом мире США, Европы и СНГ.

Еегений Витальевич Гильбо:

Психолог, социолог, экономист. Доктор экономики honoris causa Дипломатической академии мира при ЮНЕСКО. Президент Международной Академии Гуманитарных Технологий (Вашингтон). Руководитель консалтингового центра "Модернизация" (Москва). Вице-президент Международной интернатуры практической психологии (Берлин). Вице-президент СПб Психоаналитического Общества (Петербург). Руководитель системы дистанционного образования "Школа Эффективных Лидеров" (www.GILBO.ru). Президент информационого холдинга Liberty Space Group, LSG (Франкфурт/М). Член российского сообщества экономистов-экспертов (www.OPEC.ru). Автор уникальных методик развития лидерского потенциала, инструментария личной власти и личных конкурентных преимуществ. Автор уникальных методик тренингов для системы дистанционного образования.

Ведет тренинговую деятельность с 1984 года. С 1988 года руководил разработкой ряда АСУ для предприятий Ленинграда. С 1991 года - вице-президент Ленинградского психоаналитического общества. С 1992 года - руководитель группы экспертов Высшего Экономического Совета РФ, советник вице-президента РФ. С 1994 года занимается экономической публицистикой и консалтингом в сфере финансов, организационного развития, высшей социологии, антикризисного управления. С 2000 года руководит международным образовательным проектом "Школа эффективных лидеров". С 2004 года - Президент Международной Академии Гуманитарных Технологий.

Подробнее информацию обо всех нас Вы можете собрать по Интернету самостоятельно.


20 мая 2004

Выпуск от 20.06.2004

входят ли в текущую версию материалов ШЭЛ, работы Антонио Менегетти, в основной материал или дидактику?
в какой своей части, если такая часть существует :), по Вашему мнению, онтопсихология Менегетти может быть полезна для личностного роста?
какие именно теоретические постороения онтопсихологии наиболее адекватно описывают реальность?

Имя: Egor

Кое-что из Менегетти есть и в дидактике и в открытом доступе на сайте. Онтопсихология слишком теоретична, а курс ШЭЛ все же практически ориентирован. Так что места для онтопсихологии в нем не нашлось.

Онтопсихология в небольших количествах полезна для настройки интуиции. В большом количестве она опасна: в ней можно увязнуть, а новых сдвигов в глубину она уже не дает.

______________________________

Евгений Витальевич, я с интересом прочитал архив рассылки и составил для себя представление о ШЭЛ. Очевидно, что она полезна - тем, кто находится в начале своего карьерного и жизненного пути. А для тех, кому уже 40 или около того? И чьё состояние - это известный возрастной кризис?
Принесёт ли эта учёба что-нибудь, кроме удовлетворения своего любопытства? Кто её знает... Но даже если считать, что всё получится... Время ведь назад не вернёшь никакими усилиями. А чего можно достичь сейчас? Поменять место работы на более удачное и получать больше денег за то же самое дело? А в личной жизни - найти любовницу? Вот, пожалуй, и вся польза, которую дадут "личностные преимущества". Получается совсем грустно...
Как Вы уже догадались, это обо мне. Потому и не подписываюсь полностью.

Вадим С.

Надеюсь, курс ШЭЛ научит главному. Не искать работу, а делать то, что хочется. А потом уже смотреть, как с этого еще и кормиться. Никогда не зарабатывать. Никогда не работать на кого-то. И даже на себя не работать - а только делать то, что хочется. И потом находить тех, кому это можно продать.

Это другой образ жизни и другой подход. Поэтому-то курс бизнеса у нас и появляется только после сотен часов курсов личностного роста.

Курс ШЭЛ научит и по-иному смотреть на свои отношения с миром. Принимать реальность. После этого не придет в голову, что 40 лет - это уже некий предел, когда пора оглядываться назад. На самом деле возраст создает некие трудности и дает некие преимущества. Положительными или отрицательными будут для Вас эти изменения - зависит от Вашей установки на реальность, от умения оптимизировать текущие ресурсы.

Мне как раз к сорока. У меня как раз есть немало оснований для "возрастного кризиса". В прошлом году ФСБ похерила пару моих перспективных проектов. За полтора года пришлось вести четыре войны, причем лишь в одной я сам был инициатором. Меня в первый раз не побоялись предать. Впервые за 15 лет была поставлена под сомнение моя репутация умеющего ставить на своем человека, и пришлось ее отстаивать, что было не просто. У меня была полоса откровенного невезения. Я лишился части своей клиентуры в консалтинге и привычного уровня заработков, а свои расходы соответственно умерить не смог и появилась опасность, что через несколько лет такими темпами можно оказаться перед лицом финансового кризиса - это тоже напрягает. Меня пытались снова затащить на госслужбу. С некоторыми бывшими друзьями стало ясно, что мы уже - разные люди и по-разному понимаем жизнь, Россию, государство и госслужбу. Вернулся жесткий цензурный прессинг на мою публицистику, как в 90-е годы. У лучших моих друзей последние годы застопорилась карьера. У одного рухнул бизнес. Содержание дискурсов и битв, которыми я жил в 90-е, уже окончательно стало достоянием истории и потеряло актуальность и интерес. Я давно пережил тот возраст, когда застрелился Маяковский, принял яд Аполлинер, умер от гангрены давно бросивший писать Рембо, вколол себе последнюю дозу Высотский, подставил брюхо под пулю Пушкин, бросил писать стихи Блок, разочаровался в науке Ньютон:

В общем, у меня куча оснований для "возрастного кризиса". Меня время от времени раздражают, конечно, все эти текущие сложности и невозможность быстро разгрести завалы, как я привык. И тем не менее у меня куча планов на предстоящее десятилетие уверенность в их успехе. Рано или поздно неудачи кончатся, а жизнь продолжается уже сейчас.

Сейчас я сбрасываю груз прошлого и строю свою жизнь заново. Принимаю ту реальность, которая сложилась и которая отличается от той, которую я хотел когда-то видеть и за которую дрался в прошлом веке. Tempora mutantur et nos mutamur in illis! Прошлое неважно. Жизнь - впереди. С чистого листа.

--------------------------------------------

Легко догадаться, что инстинкт власти не у всех людей выражен одинаково сильно. Как отличить человека, у которого этот инстинкт слабый, от другого, у кого он сильный, но подавленный? Я имею в виду - отличить без всяких психологических тестов, просто путем наблюдения или при общении с человеком. Хотелось бы понимать, как это можно делать.
И ещё: что вы скажете о группе людей (хоть коллективе, хоть просто компании), у всех членов которой инстинкт власти слабый? Вопрос практический, поскольку я думаю, что именно в такой обстановке сам собой возникает наибольший комфорт - никто не пытается давить. Где встречаются подобные "заповедники"?

Имя: Сергей

Подавленный инстинкт власти выплескивается в форме агрессии. Вытесненная энергетика властной мотивации сублимируется и инверсируется в агрессию. Агрессивный человек это всегда сильная энергетика плюс сверхсильные тормоза.

Слабый инстинкт власти у мужчин обычно сопровождается низким уровнем тестостерона. Это означает, что такие му-ущщи-ны очень ма-анерныы и педерастичны. Давить не будут, будут нуди-ить и аби-ижаться. Найдите себе общество таких людей и попробуйте оценить уровень комфорта среди них. :)

______________________

Что на киевском семинаре будет давать госпожа Шубина? Как соотносятся с карьерой все эти страхи, секс и ошибки?

Вадим

Тематика занятий Елены Шубиной связана с телесным инструментарием социального продвижения. Участники семинара увидят, каким образом можно достичь свободной пластики и поймут, как эта свободная пластика позволяет воздействовать на бессознательное партнера в целях его мотивирования. Вы научитесь бороться со страхами, которые блокируют успешные формы поведения и заставляют Вас вести себя скованно и себе в ущерб. Наконец, Вы увидите, каким образом можно вызыватьн еосознанное сексуальное влечение у партнера и использовать его для влияния на него, для решения текущих деловых задач.


22 мая 2004

Выпуск от 22.06.2004

Как известно, в Советском Союзе секса не было. А вот на Кубе он всегда был. Интересно, почему "основной инстинкт" мешал советскому социализму, но не мешал кубинскому? Может быть, дело в том, что их политики, когда строили своё государство, были молоды и привлекательны? А Вы как считаете?

P.S. Успехов и всего Вам доброго!

Marianna

Кубинский режим никогда не носил тоталитарного характера, хотя и является политической диктатурой. В силу этого он не претендовал на полный контроль частной жизни населения. К тому же национальная культура была относительно либеральна в этом вопросе.

В СССР с конца 30-х годов наступление на частную жизнь стало одним из инструментов политической борьбы. Кроме того, старшее поколение было еще воспитано в традициях викторианской морали. Эта мораль и была законсервирована вплоть до середины 80-х в социальной практике и до начала 90-х - в законодательстве.

______________________

Однажды Голова, Руки и Жопа решали, кого из них выбрать боссом.
Голова говорит: "Я самая умная", Руки - "Мы всё умеем". Тут выступает Жопа: "Нет, боссом нужно сделать меня!"
Голова и Руки подняли её на смех: "Ты же делать ничего не умеешь, куда уж тебе!" Жопа обиделась и заткнулась. И вскоре остальным стало очень нехорошо: Голова болит, Руки себе места не находят... Так и согласились они сделать Жопу боссом.
Мораль: не обязательно быть с Головой и с Руками - боссом может стать любая Жопа!
Так вот, я хочу спросить - есть ли здесь что-нибудь, кроме стёба на неприличную тему? И вообще, что Вы скажете по поводу этого анекдота?

Имя: Паша

В каждом анекдоте есть отсыл к реальному опыту. Иначе не было бы смешно.

Ж всегда претендует в боссы именно потому, что ничего не умеет и не имеет другого способа самоутверждения. Но пролезает туда только когда голова и руки показывают себя такими уступчивыми лохами, как в этом анекдоте. В реальности всегда можно взять Ж в оборот.

______________________________

Сведущие люди рассказывали мне, что в прошлом году Вам предлагали в Кремле пост вице-губернатора Санкт-Петербурга, а Вы в хамской форме отказались, выдвинулись в губернаторы, во время избирательной кампании облили грязью все руководство, да и теперь пишете достаточно враждебные режиму вещи. В чем причина такой конфронтационной позиции?

Надежда

У Вас не точная информация. От предложенного поста я прошлым летом действительно отказался, но не в хамской форме, а в весьма корректной и доброжелательной. Для конфронтации причин не было никаких. Предложение было сделано из лучших побуждений. Сделано оно было в ответ на мою просьбу прекратить начатую против меня петербургской ФСБ войну и не вынуждать меня к ответу. Мне было сказано в ответ, что никто моих проблем решать не станет, но мне могут предложить должность вице-губернатора, курирующего PR и частично социальный блок. Послужишь - сможешь с этого поста сам решить свои проблемы.

Ребята в Кремле очень уверены, что все должны служить, так что в их логике это было весьма хорошее, честное и дружеское предложение. Для меня оно оказалось неприемлемым, так как я давно уже не на госслужбе, слишком привык к свободе и частной жинзи, и образ жизни чиновника мне неприемлем. Тем более, я решил большую часть года все же жить вне России, питерский климат меня достал. Кроме того, я прекрасно понимал неизбежность конфронтации Матвиенко с основными политическими группировками в городе, так что оказаться на острие этой конфронтации мне никак не светило. Она хорошая баба, она умеет наводить порядок, она и для города старается много сделать, с ней всегда можно договориться, но не тот она человек, которого СПб мог принять. Так что нынешний кризис власти в городе просматривался год назад ясно. И лучше я буду его наблюдать из Германии.

Что касается выборов, там я ни на кого грязи не лил, а решал совсем другие задачи. И все их решил, кроме одной (не смог продвинуть в вице-губернаторы области своего ставленника - тут просто сыграло роль невезение, которое меня весь год преследовало).

И сейчас я не пишу ничего особо враждебного. Пишу то, что вижу, и то, что думаю. Я не на службе, я - частное лицо, независимый публицист, так что могу себе это позволить. Кто-то же должен называть вещи своими именами :)

_______________________________

Я слышал, что перед киевским семинаром будет еще и семинар в Крыму. Почему нигде нет его рекламы? Какая там тематика? Как можно приехать? Вы там будете?

Иосиф

Меня там не будет.

Это закрытое клубное мероприятие, оно проводится в камерном составе. Состоится он с 17 августа на частной вилле и представляет собой интегративный тренинг (20 ак.час.) под названием "МИСТЕРИЯ ЧУВСТВ". Ведущая - Елена Шубина, в программе ТАНТРИЧЕСКИЕ ПРАКТИКИ, энергетические практики, "ВОДИ-АРТ", "ПСИХОТЕРАПЕВТИЧЕСКАЯ НОЧЬ ЛЮБВИ", игро-тренинг откровений. Кроме того, большой тренинг "ПРОСТРАНСТВО ТАНАТОСА" в составе:

 Трансовые техники в телесно-ориентированной психотерапии.
 Танатотерапия. Четыре базовых приема танатотерапии. Танатотерапия, как тотальное расслабление и глубокий трансперсональный опыт.
 Инициации перехода. Инициация естественной смерти в танатотерапии. Танатотерапия, как учение: смерть естественная и осознанная; виды смерти.
 Глубокое погружение в танатотерапевтическое пространство. Лики смерти.
 Работа со страхом смерти. Стратегии встречи со смертью.
 Психотерапевтическая игра "Поле страха".
 Интегративная практика роста. Работа с энергиями. Метафорический подход к работе с телом.

А также: Основы и принципы телесно-ориентированной психотерапии (ТОП). Законы телесной динамики. Осознанная работа с телом. Работа с отреагированием. Биологическое дыхание. Настройка дыхания. "Проблемная анатомия". Важнейшие психоэмоциональные зоны тела. Зона чувств. Зона страха. Зоны эмоций. Зона контроля. Зона контактов и взаимодействия. Зона удовольствия. Зона базовых опор. Работа с контролем. Страх расслабления. Работа со страхом расслабления.

Семинар рассчитан 2+2 дня с перерывом 1 день. В этот день - факультативно - некоторые эксклюзивные техники массажа и сопутствующие упражнения, краткий курс теории цвета и практическое применение в рекламе, интерьере, экстерьере.

Стоимость 250 евриков. В стоимость входит полный пансион, трансферт из Симферополя, сауна и бассейн, горы и водопады, камин, костер на вершине горы, тренинги и задушевные беседы и небольшие сувениры от организатора.

Поскольку мероприятие закрытое, приглашались только члены Клуба и реклама была только на закрытой части нашего портала. Откуда Вы о ней узнали - не знаю. Организатор мероприятия приглашает также и бывших членов Клуба, их тоже информировали. Если Вы все же очень горите желанием туда поехать - напишите приватное письмо организатору на адрес land@net.lg.ua. Боюсь, правда, свободных мест у него все же нет:


24 мая 2004

Выпуск от 24.06.2004

Объясните пожалуйста такую вещь. Везде пишут, что пидарасов всего только 2%, или 7%. А у нас в институте куда ни посмотришь, узнаешь, что то один парень такой, то другой, ну половина точно. И остальных спросишь, которые с бабами гуляют, типа можешь с мужиком тоже трахаться, а он говорит да. У нас что один такой город или вся страна такая? Непонятно, с кем дружить можно. Я в нашей группе дружил с двумя, и оба оказались пидарасами. Ну вот с кем дружить?

Борис

В вашем письме много странного. Во-первых, можно дружить с девушками. А вместо этого Вы дружите с парнями и не понимаете, как можно с кем-то другим. Что Вы имеете против девушек?

Во-вторых, вряд ли случайно, что из всей группы Вам понравились только эти ребята и Вы дружили с ними. Попробуйте разобраться в себе - может, Вас к ним тянет, а мешает только воспитание?

В-третьих, что побудило Вас спрашивать у ребят, гуляющих с девушками, могут ли они и с мужиком тоже? Думаю, они воспринимали этот вопрос как конкретное предложение. Многие могли ответить да, чтобы Вас не обидеть:

В-четвертых, ребята гомосексуальной ориентации, причем пассивного типа, называются педерастами. А пидарасами называются те, кто никак не может разобраться со своей сексуальной ориентацией и образом жизни.

В-пятых, статистика действительно высосана из пальца. И даже ясно, из какого. Проводились опросы. Причем в 70- годы. Представьте себе, что Вам в 70-е годы зададут вопрос относительно вашего интереса к гомосексализму? Сколько решится ответить утвердительно? Правильно - то ли 2%. Вот столько и начислили.

Потом появился Интернет. А вместе с ним порталы для сексуальных знакомств. Вскоре выяснилось, что портал gey.ru с большим отрывом лидирует среди таких порталов, в несколько раз превышая посещаемость гетеросексуальных служб знакомств. Дело кончилось тем, что теперь и гетеросексуалы стали искать девиц исключительно через этот портал. Но большая часть народу заодно ищет и гомосексуального партнера, так что гетеросексуалы действительно в меньшинстве, как и в Вашем институте.

Думаю, за пределами Интернета и вузов картина немного другая, особенно в старшем поколении и среди бедных слоев населения. Но общая тенденция идет скорее к уходу от устойчивых сексуальных ориентаций, который навязывала культура, к более свободному сексуальному поведению. Вам тоже следует подумать о том, чтобы выработать несколько более свободный взгляд на эту сферу жизни.

________________________________

А как Вы делаете рассылку? Почему ответа на вопрос приходится ждать неделями? А в ШЭЛ Вы тоже так же редко общаетесь с учениками?

Нат

Таков закон жанра :)

В среднем раз в две недели я собираю вопросы для рассылки, отвечаю на них, разбиваю на выпуски по 3-4 штуки и ставлю в очередь на выход.

На вопросы курсантов по тематике курсов (интерактивная консультация) я отвечаю раз или два в неделю. Задают они их в любое время.

Для общения с курсантами ШЭЛ я доступен через форум Клуба практически каждый день, когда у меня компьютер подключен к сети (то есть включен: у меня АДСЛ). За последние два года трафик на форуме вырос очень значительно, расширилось число обсуждаемых тем. Сегодня кроме форумов по каждому курсу ШЭЛ есть отдельные форумы для общения с В.В.Шлахтером и по поводу его книг и занятий, с О.В.Ковалевой (детская тематика), с Е.В.Шубиной (телесно-ориентированные методики личностного роста). Есть специальный форум для обсуждения прошедших и предстоящих семинаров и тренингов, для обсуждения образовательных ресурсов и библиотек, Региональные форумы - Московский, Санкт-Петербургский, Киевский, Рижский, Минский, Красноярский, Пермский, Казанский, Челябинский, Самарский-Тольяттинский, Израильский, Европейский. Есть специальный форум "Региональные обсуждения", где могут создавать темы жители других регионов. Есть и общий форум для свободных тем обсуждений.

Архив форума за 4 года работы Клуба содержит много интересного, особенно в тематике обсуждения курсов. Эти обсуждения неплохо дополняют сами курсы, помогают в их освоении.

Разумеется, я активно участвую во всех обсуждениях на форуме Клуба.

_________________________________

Евгений Витальевич, спасибо за ответ на мой вопрос про психоанализ в рассылке от Пт 28.05.2004. Но Вы забыли ответить на мой технический вопрос о том, предусматривает ли Ваш рассылочный сервис получение рассылки не в html, а в txt виде? Хотелось бы перейти на txt.

Имя: Евгений

Пока что рассылка материалов в текстовой форме не предусмотрена. В перспективе можно будет сделать. Но сейчас у технического директора другие задачи.


27 мая 2004

Выпуск от 27.06.2004

Евгений Витальевич, вы будете на байкальском семинаре?

Сергей

На Бйкальском семинаре мое участие не планировалось. Зато там будет Шубина. А я буду на киевском.

__________________________

Евгений Витальевич, я часто сталкиваюсь с вот какой проблемой. Мне очень тяжело вести разговор, когда он требуется лишь для поддержания (или укрепления) контакта с кем-то. По-моему, это не то же самое, что застенчивость. Например, я могу выступать перед аудиторией (то есть исполнять совершенно понятную для себя и окружающих роль докладчика). Или вести любые частные беседы, когда они связаны с каким-то делом. Если есть реальный предмет для разговора, если мне нужно что-то сообщить другому человеку, или у него узнать, или обсудить - тогда всё просто. А если нет... Хорошо, когда собеседник сам проявляет инициативу в общении, много рассказывает о себе или о каких-то своих интересах (да и вообще о чём угодно). С такими людьми мне легко. А с другими - зачастую возникает долгое молчание, которое становится тягостным и неудобным. Да и знакомиться с девушками мне сложно по той же причине. Как правило, от меня при этом ждут инициативы, причём не только в делах (пригласить куда-нибудь, что несложно), но и в РАЗГОВОРЕ!

Я очень хотел бы узнать, в чём Вы видите причину этих трудностей. И помогают ли курсы "ШЭЛ" с ними справиться.

Виктор

Если Вам неинтересно говорить с человеком - то и не говорите. Зачем себя насиловать?

Что касается Вашего ожидания от собеседника инициативы - то это обычное проявление пассивной жизненной позиции (см. наш вводный курс, третью лекцию http://www.gilbo.ru/index.php?page=lec3). Вам надо просто начать преодолевать эту установку.

В курсе ШЭЛ есть упражнения, позволяющие выработать активную позицию, да и вообще изменить отношение к жизни. Но первое упражнение Вы можете делать уже сейчас. Постарайтесь избавиться от привычки в разговоре держать глаза немного вверх. Всегда старайтесь их держать ниже горизонта, хотя бы три градуса ниже горизонта. Если собеседник Выше вас, то лучше приподнимите подбородок - вперед и чуть вверх, тогда глаза все равно окажутся в позиции не вверх, а вперед-вниз.

Вы сразу увидите, как изменится Ваше отношение к любому объекту, на который Вы смотрите. Вы уже будете думать не о том, что Вам от него ждать, а о том, что Вам с ним делать. Тогда станет ясно, о чем с ним говорить. А может, и не говорить.

______________________________

Доброго времени суток Евгений Витальевич

Обьясните пожалуйста, что такое творится с "новой экономикой"!?
Я не понимаю некоторых вещей в интернет индустрии - так называемые дот-комы - коммерческие сайты движутся по какой то непонятной траектории.
Вначале времен появился интернет и стали развиваться сервисы на его основе. Появился новый рынок и новое пространство для старых товаров - появилась электронная коммерция и соответственно комерсализация инетернет индустрии. Этот путь сейчас проходит рунет.
Рост за несколько лет превышает самые смелые предположения, пресловутый amazon.com стоит больше чем весь концерн BMW и вдруг, обвал - в день банкротятся около 200 интернет предприятий.
Все говорят о том что новая экономика рухнула, деньги из интернет ушли.
Теперь говорят что сектор интернет коммерции возрождается, в сеть возвращаюстя деньги.
Весь этот процесс идет на фоне ПОСТОЯННОГО и лавинообразного роста числа пользователей, на фоне развития инфраструктуры платежей и транспортных компаний.
То есть падение шло на фоне роста информационно-связанных параметров.
Теперь рост - хотя в принципе интернет как развавался так и развивается - никаких обьективных застоев или прорывов не было.
Интернет магазин amazon.com обьявляет о том что они наконец то вышли на прибыльность - это при обьеме продаж в миллионы и торговле по всему миру - где была прибыль раньше, когда эта компания стоила 18 млрд долларов???
на фоне всего этого существует множество людей котоыре продают в сети свои электронные книги, сервисы и прочее, и сообщают о прибылях в несклько сот тысяч долларов в год.
Как же быть с новой экономикой, в чем ее проблема??

Заранее благодарю Сергей

Все эти процессы не связаны с развитием Интернета. Они вызваны внешними обстоятельствами.

В США компании новой экономики выходили на рынок капиталов через NASDAQ - биржу с ограниченными требованиями к компании. Облегченными правилами игры на рынке, как всегда, воспользовались спекулянты. Они наплодили много фиктивных фирм, и засосали деньги инвесторов в пузырь дутых проектов. В 2001 году этот пузырь сдулся и разорил инвесторов. Непонимание инвесторами сути процесса (об этом очень заботились СМИ и консультанты банков) повлекло после этого их недоверие к новой экономике вообще и падение акций ее фирм - без экономических к тому оснований.

Пару лет назад я говорил и писал об этом http://opec.ru/comment_doc.asp?d_no=10787 и позже http://opec.ru/comment_doc.asp?d_no=35731.

В то же время реальные проекты в Интернете все это время росли (дистанционное образование в первую очередь).

В РФии повторяется тот же процесс сдутия пузыря фальшивых или сильно распиаренных проектов. Но сам Интернет-сектор экономики растет.

____________________________________

Евгений Витальевич!

В 2002 году в Москве Вы давали целый тренинг по харизме. Я, к сожалению, не смог попасть. Будет ли это в Киеве? Покажете ли как делается харизма?

Антон

Да, в Киеве я покажу, как выстраивается харизма. Попробуем оттренировать харизматическое поведение.

Ни один мой тренинг не повторяет предыдущий. Но многое из того, что было там, я покажу. Только лучше (прошло все же два года :) )


29 мая 2004

Выпуск от 29.06.2004

Здравствуйте, Евгений Витальевич! В который раз вопрос об уверенности :).

У меня врожденная болезнь кожи (ихтиоз - гиперсухость кожи, шелушение, отсутствие потения). Был период в жизни, когда я очень болезненно воспринимал все это, но к счастью этот период прошел. С помощью ваших рассылок, советов, курсов удалось перестроить себя на активное отношение к болезни: бассейн , витамин С, витамин А, солевые ванны, мази, попытки заняться цигун и т.д. Ваши материалы очень много помогают в плане снятия всякой "шизы" и как результат - освобождение энергии для активных действий и понимание того, в каком направлении стоит двигаться. Огромная Вам благодарность за это.

Казалось бы, все тип-топ :). Да не тут-то было.

Когда на моем горизонте появляется партнер противоположного пола, вот здесь начинается "маленькое театрализованное представление". Пока контакт идет на уровне приветствий или только визуальный все спокойно и нормально. Понятно, что при удаленном контакте состояние кожи определить не возможно. Современная медицина и косметика помогают скрывать изъян. Но как только приходиться принимать вопрос о реальных встречах, сразу запускается ролик "А у меня болезнь, я не достоин, а что скажут ее РОДИТЕЛИ, когда узнают о моей болезни и т.д". Внутреннее напряжение возрастает до предела, блокирует все сколь-нибудь даже простые шаги в направлении налаживания нормального контакта. Такой своей нерешительностью теряю все козыри, которыми удалось вызвать симпатии у партнера. Развязка понятна.

Самое интересное, что при первом знакомстве или появлении в незнакомом обществе иногда чувствую внутреннюю дрожь, которая при сосзнательном контроле через 15-20 минут проходит.

В каком направлении посоветуете "покопать". С вашим материалом относительно смены установки знаком, но не помагает или не до конца еще прочувствовал. Очень нравиться изометрическия гимнастика. После упражнений появляеться небольшая потливость и физическая уверенность :).

С уважением Василий.
Заранее благодарен.
Всего светлого Вам.

Кожные болезни имеют по большей части соматическую природу. Думаю, она обостряется у Вас в периоды, когда Вы выходите на новые жизненные или деловые перспективы, на новые хорошие контакты. Таков обычно шантаж надсмотрщика - бессознательное противится Вашему успеху (возвышению, популярности, сексуальным достижениям и т.д.).

"Ролик" в такие моменты у каждого запускается свой (у одного кожа нестандартная, у другого член маленький или слишком большой, у третьего папа алкоголик, четвертый вообще сирота, пятый лысеет, шестой слишком волосат и т.п.). Надсмотрщик раздувает этот Ваш "недостаток", убеждает Вам, что окружающим он так же важен, как Вам и Вашему надсмотрщику. На самом деле окружающим ПЛЕВАТЬ - своих проблем выше крыши.

Так что Вам нужно не "менять установку", а разобраться в себе, изменить характер отношений со своим бессознательным. Например, когда запускается очередной "ролик", Вы сразу должны понимать, что это начался шантаж надсмотрщика. "Ага, - говорите себе, - раз он начал гадить, значит я вышел на новые перспективы. А ну-ка, наплюем на него, займемся делом". После нескольких месяцев такой постоянной "ловли за руку" надсмотрщик уходит и прячется в тень.

Надсмотрщик ведь не хозяин в Вашей психике, хозяин - Ваше сознательное Я. Надсмотрщик действует там, куда не заглядывает хозяин. Если хозяин начинает брать под контроль какую-то сферу психической жизни, надсмотрщик привыкает к этому и уходит. Он не враг Вам, он просто глупый служака.

__________________________

Есть ли у Вас опыт или мнение по поводу учения Штайнера и Вольдоровской школы. Чем отличается обучения в этой школе от "стандартной системы обучения? Какие плюсы, какие минусы?

Заранее благодарен за ответ.

Вадим

Стоит различать учение Штайнера и штайнерову педагогику. Философия Штайнера крайне идеалистична, мистична, спиритуалистична и полна всяческой шизы. Для неокрепших умов она мостит дорогу в ад.

Что же касается шатйнеровской педагогики, ее принципы мне представляются вполне приемлемыми. Прежде всего хорошо уже то, что происходит уход от казенной поурочной системы. В силу того, что занимаются этим люди убежденные в чем-то, подбор кадров в вальдорфских школах существенно лучше, чем в обычных в любой стране. Принцип повышенного внимания к личности ребенка также очень важен, он стимулирует педагога не закрываться от детских проблем и помогать в их решении.

В целом Вальдорфские школы не идеальны, но лучше обычных школ они несомненно.

_______________________________

Подскажите, пожалуйста, как избавиться от страха, вызываемого кровью (видом крови)?

Страх панический вплоть до обморока, причем, даже если вижу кровь по телевизору.

Игорь

Не уверен, что Вам надо избавляться от этого страха как такового. Думаю, Вам нужна более комплексная коррекция, чтобы снять не только эту блокировку, но и ту проблему, которую она блокирует. Здесь необходим курс психотерапии, советами по Интернету тут не обойтись.

_______________________________

Скажите, были ли у Вас семинары раньше и когда?

дана

За 4 года истории ШЭЛ было много семинаров :)

2001 год - Одесса (август), Подмосковье (ноябрь).

2002 год - Репино (февраль), Репино(май), Репино (сентябрь), Репино (декабрь)

2003 год - Репино (май), Репино (октябрь)

2004 год - Хургада (февраль), Репино (май), Рига (июнь).

Остальные - смотрите рекламу.

В 2004 году количество семинаров ШЭЛ увеличивается, так как резко возрос интерес к этой части проекта. Теперь нам уже не обойтись 2-4 семинарами в год, как раньше, придется удвоить, а в перспективе, боюсь, и утроить график.


1 июля 2004

Выпуск от 01.07.2004

Здравствуйте, Евгений Витальевич,

Подскажите, пожалуйста, как научить ребенка спокойно относиться к проигрышам? Ребенку 3,5 года. Он всегда должен быть первым во всем. Начиная от игры во что-то, заканчивая скоростью "поедания обеда". Реакция на "проигрыш" (например, кто-то забил ему гол или просто первым переоделся после прогулки) всегда бурная и неадекватная. В остальном не могу пожаловаться на поведение ребенка.

Пугает не само отношение к "проигрышу", а именно неадекватно бурная реакция.

Игорь

Хорошо, если ребенок хочет быть первым во всем. Уметь проигрывать лучше учиться в более позднем возрасте, в этом надо стремиться к победе.

С другой стороны, следует объяснить ему, что надо уметь решать проблемы, чтобы выигрывать всегда. Что проигранная ситуация здесь и сейчас - еще не проигрыш по жизни. И надо уметь любую ситуацию переводить в нечто положительное. Это единственный способ всегда быть победителем. Обиды к победе не ведут.

_______________________________

Вы пишете "Онтопсихология в небольших количествах полезна для настройки интуиции"

разъясните пожалуйста механизм возникновения этой полезности, что именно полезного добавляется к интуиции после изучения материалов онтопсихологии?

Egor

Сама по себе отнопсихология не очень полезна. Полезность она обретает в более широком контексте личностного роста. В рамках ШЭЛ есть целая система упражнений по развитию интуиции и правополушарного мышления. Освоив их, Вы поймете, где может быть полезна и онтопсихология.

________________________________

Евгений Витальевич, в рассылке вы написали -- Слабый инстинкт власти у мужчин обычно сопровождается низким уровнем тестостерона.

Порекомендуйте методики для поднятия тестостерона. В интернете рекомендуют силовые упражнения, и анаболические средства. Стоит ли их употреблять (и какие именно), насколько это безопасно для здоровья?

С уважением, Сергей.

Это опасно для здоровья. Поднимать уровень тестостерона химией не стоит. Может кончиться плохо для сердечно-сосудистой системы.

Лучше заходить с другой стороны, идти от психики. Психика и тело не просто связаны, по сути это есть одно и то же, мы разделяем это только в силу особенностей своего восприятия. Все психические проблемы представлены телесными и обратно.

Для стимулирования уровня тестостерона следует комплексно развивать/освобождать инстинкт власти. В курсе ШЭЛ есть целая система тренингов по снятию блокировок с инстинкта власти. Думаю, их прохождение постепенно приведет к положительным сдвигам и в организме, и в психической и социальной жизни Вашей личности. Рост уровня тестостерона будет лишь одной из составляющих соматической стороны личностного роста.

__________________________________

Будет ли у Вас в этом году еще один семинар в Египте? Хотелось бы с Вами туда поехать!

Ирина Львовна

В этом году не будет. Но быть может, будет осенью в Турции. Тоже неплохо!

А еще лучше - приезжайте в Киев. Там в августе ничуть не хуже, чем в Египте :)


4 июля 2004

Выпуск от 04.07.2004

В программе "Школы эффективных лидеров" есть курс "Власть". А почему там нет курса с противоположной тематикой - "Сопротивление", или, если угодно, "Анти-власть"? О том, как не подчиняться тем, кто сильнее Вас. По-моему, это очень полезное в жизни умение.

А вообще, мне понравился Ваш принцип - творить своё добро и своё зло самостоятельно. Правда, моя этика сильно расходится с Вашей. Для меня слово "власть" - это ругательство, а понятие, которое за ним стоит - это абсолютное зло. И я считаю, что нехорошо подчинять тех, кто слабее. А вот защищать себя и других от всякого рода "властителей" в кавычках или без оных - дело в высшей степени благородное.

Похоже, что учебный курс (или книгу) про "анти-власть" придётся сочинять мне. Задача решаемая, тем более что исторических и литературных примеров на эту тему достаточно. Только у Вас получится лучше, потому что больше опыта. Может, Вы всё же осуществите такую идею?

Сергей П.

Страх перед чужой властью порожден пассивностью жизненной позиции. Подробнее смотрите в нашем вводном курсе.

ШЭЛ не учит вести оборону. Оборона всегда ведет к проигрышу.

Нет возможности сопротивляться власти, если не обладаешь сам властностью. Есть только один способ не быть рабом - быть свободным внутренне, чувствовать себя хозяином жизни и действовать как хозяин. Преодолеть запреты на подчинение других (очень часто может оказаться, что это будет благом для них).

Короче, только человек с освобожденной волей к власти способен противостоять давлению, насилию, влияниям. Человек закомплексованный всегда будет жертвой чужой экспансии, сколь бы его это ни злило.

ШЭЛ учит свободе. Внутренней свободе. В том числе свободе от запретов на проявление своей воли к власти. Это и есть единственная гарантия, что Вы не станете жертвой чужого влияния и власти чужой.

______________________________

Хочу задать Вам такой вопрос: как, по Вашему мнению, соотносятся понятия "СОВЕСТЬ" и "НАДСМОТРЩИК"?

Заранее благодарю, Всеволод Белоусов

Надсмотрщиком я называю конструкцию в бессознательном, объедняющую фрейдовские категории "цензура" и "Сверх-Я". Надсмотрщик осуществляет активное репрессирование всех мотивов, которые представляются ему противоречащим набору правил, некритически усвоенному в процессе социализации.

Совестью в разных этических концепциях называют разные явления. Например, в традиционных религиях, поддерживающих бессознательные ограничения воли ради социальной стабильности, совесть есть нечто, примерно совпадающее с надсмотрщиком. Это - совесть раба.

Более развитые этические концепции признают ценность свободы воли. Поэтому они признают злом рабскую совесть и в разной степени приветствуют свободу от ограничений, кроме тех, что приняты сознательно.

Наконец, Ницше предлагает полностью отвергнуть надсмотрщика с его понятиями о добре и зле, преодолеть его и самому творить свое добро и зло, то есть самому определить для себя этические правила. В этом случае совестью оказывается только то, что сознательно выработано и принято. Того, кто способен к сознательному контролю своей первичной мотивации, к самостоятельному определению этических принципов, Ницше называет "высшим человеком" в противовес "человеку" с его некритически усвоенными ограничениями и животному ("бестии"), вообще лишенному этики. Ницше считает человека промежуточной ступенью в эволюции от бестии к Высшему Человеку.

В ШЭЛ принята ницшеанская этическая концепция, несколько модернизированная, с большим упором на рациональность и целесообразность процесса творения добра и зла.

______________________________

Скажите есть ли публикации по "мировому лидерству"?

Спасибо за информацию.

А.В.Козка,
Харьков.Украина
Лауреат конкурса "Молодёжный Лидер Года ", правовед

Публикаций много. Вопрос лишь в том, мировое лидерство В ЧЕМ?

Если речь идет о людях, добившихся высших успехов в своей сфере деятельности, таких публикаций много.

_____________________________

Почему выбран именно Киев для проведения семинара в Августе? Не лучше ли было бы где-нибудь на море? Курорт, отдых:

Иван

Семинар проводится не в самом Киеве, а в курортном поселке под Киевом. Так что будет не хуже Одессы или Евпатории (да и бытовые условия все же получше). Кроме того, Киев - один из самых доступных в транспортном отношении пунктов. Наконец, мы ожидаем в Киеве большого интереса к тематике семинара.


6 июля 2004

Выпуск от 06.07.2004

Здравствуйте Евгений Витальевич.
Возможно мой вопрос не относится к очень интересной и Науке Лидерства и
не уместен в рассылке, но, прошу Вас помочь мне разобраться.
У меня есть девушка, вместе мы уже более полугода, для меня это приличный срок
т.к. раньше не более 2-х недель горячего траха и всё. А с ней подругому.
Поначалу я её всерьёз не воспринимал, так чисто для удовлетворения сексуальных
потребностей, а потом привязался и стал испытывать чувства которыми обычно
описывают - любовь. Впервый раз у меня ТАКИЕ нежные чувства. По английски она
не говорит, по русски тем более, поэтому я даже выучил примерно 30% её языка
(хотя мне этот язык ваще не нравится). Ещё гордая такая,(она Львица, я Скорпион),
не успел очнутся как не она, а я бегаю за ней. Потом началась ваще какаято
не здоровая тенденция , у меня появилась навязчивая идея конкретного недоверия.
Ревность аж из ушей хлещет. Большинство времени когда думаю о ней, то это сцена
как я неожиданно и демонстративно появляюсь и застаю её с кем нибудь другим в
обнимку или целуясь - в общств. месте т.к. ещё ни разу у неё в домах которых 3шт.
не был [она и показывать мне их не хочет! ]). Ещё часто говорит не правду о разном.
Вот и "вскипаю" каждый раз как подумаю что она сейчас с кем-то другим, и мне сразу
хочется разойтись .
Зато встретившись снова, все ревности и думки о разрыве исчезают, и думаю как
мне хорошо. Потом снова воображаю как я неожиданно демонстративно появляюсь и
застаю её с кем нибудь другим, и снова хочется разойтись.
Осознаю, что это как то не по мужски, но всё равно продолжаю етот садо-мазохизм.
Помогите пожалуйста, обьясните что со мной?

С уважением, Гриня

Поэт Геннадий Мазный описал синром бреда ревности в стихах:

Я больше ни во что не верю.
Вы вместе, за одним столом
С моим соперником, врагом!
Я больше ни во что не верю.
Он был немножко как хозяин,
Держа довольно хлеб в руке,
В любимом нами уголке
Он был немножко как хозяин.
Чтоб не померкло счастье наше,
Я всё могу понять и так
Зажать обиду, боль в кулак,
Что не померкнет счастье наше:
Нет, трудно что-нибудь поделать:
Теперь мне плохо, гадко там -
Вхожу, как в осквернённый храм,
Мне трудно что-нибудь поделать.
В углу, что был любви святыней,
Мне слышен чуждой речи звук,
Следы его мертвящих рук
В углу, что был любви святыней.
И разве в этом виноват я?
Легко понять, легко простить,
Непросто лишь стереть, забыть,
Так разве в этом виноват я?
Теперь мне улица милее,
Чем взятый им без боя дом -
Врагу было уютно в нём!
Теперь мне улица милее.
А если дорожишь ты мною,
Создай влиянием своим
Дом, где запретен вход чужим -
Уж если дорожишь ты мною.

Впрочем, бред ревности давно и хорошо известен как психическое заболевание из группы шизофрений. Ревность - это страх потери власти. Если у человека существуют сильные блокировки инстинкта власти, то энергетика инстинкта сублимируется и инверсируется в форму агрессии-страха, которая собой представляет извращенное проявление воли к власти. Ревность потому и знакома множеству людей, что все эти блокировки весьма многочисленны.

Физиологические реакции организма при чувстве ревности и ощущении страха одинаковы. Ревность есть постоянная неуверенность в собственных силах и боязнь не справиться с управляемым объектом. Ревность ничего общего с любовью не имеет. Любовь есть чувство позитивное, а ревность -деструктивное.

Бред ревности содержит полную, хотя и недоказанную, уверенность, что партнер Вам изменяет. У самого больного такая навязчивая и безосновательная уверенность не вызывает никакого беспокойства - только желание действовать. К данной ситуации и к своему поведению он абсолютно некритичен и начинает терроризировать окружающих, как Отелло: сначала задушим, а потом будем разбираться.

Бред ревности обычно возникает на почве алкоголизма. Может быть, в последнее время Вы злоупотребляете спиртным? Тогда происхождение БР связано с физиологическими реакциями, изменениями химизма организма.

Думаю, Вам нужно раскрепоститься. Избавиться от пассивного отношения к жизни, от страха стать жертвой. Избавиться от давящих на Вас обстоятельств - они есть лишь следствие внутренней несвободы.

Обретение внутренней свободы подарит Вам уверенность в себе. Уверенность в себе избавит Вас от страхов и неуверенностей, одним из проявлений которых и является бред ревности.

_________________________

Связана ли тематика семинара в Киеве с киевским же тренингом В.В.Шлахтера "Я-лидер", который рекламируется у Вас на сайте?

Андрей

Тренинг В.В.Шлахтера - авторский. Семинар ШЭЛ проводится коллективом тренеров и объединяет несколько тренингов в одну комплексную программу.

Эти мероприятия дополняют друг друга. Тренинг Шлахтера ориентирован на выработку лидерских качеств в ситуациях, требующих быстрого принятия решений, удержание лидерской позиции в быстро изменяющейся ситуации, контроль экстремальных ситуаций. На семинаре же в основном будут отрабатываться стратегические аспекты лидерского поведения, применительно к решению задач карьеры в иерархиях.

______________________________

Как Вы думаете, что означает такая ситуация: девушка на работе подходит к моему столу чтобы поговорить со мной (а я ее начальник) и начинает перебирать предметы на моем столе?

Имя: Mode

Очень стесняется. Мотивационная энергетика подавляется. Нужен какой-то канал сброса. Возникает явление, известное в неврологии как "моторное беспокойство". Девушка должна действовать, а прямо делать то, с чем к Вам шла, ей мешают внутренние тормоза. Находится срочный выход для импульсов внутренней побудительной энергии - она реализуется в перебирании предметов (верчении ручки, постукивании по столу, выписывании фраз, рисовании чертиков).

____________________________________

Вопроыс по Киевскому семинару:
1 Что такое ГК АСВ, где работает Л. Пайдиев?
2 Что такое паралингивистика?
3 Будете ли Вы размещать какие-нибудь материалы на сайте для поготовки к семинару?
По моему так делали перед семинаром по холотропному дыханию.

Имя: Mode

1 Это государственное ведомство в ранге министерства, которое занимается банкротствами банков, их санацией и ликвидацией. Раньше звалось АРКО.

2 В процессе разговора на собеседника влияет не только смысл произносимых слов, но и построение фраз, модуляции и тональности голоса и прочие эффекты, в сумме называющиеся фасцинацией произносимого текста. Вербальный смысл слов составляет лишь 15% воспринимаемой информации. Остальное достигается невербаликой. Паралингвистика наряду с пластикой и т.п - один из важнейших инструментов воздействия на собеседника.

То есть мы будем учиться невербальному убеждению, подкреплению смысла сказнного положительной или экспансивной невербаликой.

3 Еще не знаю. Наверное, будем. Но не раньше, чем за месяц до начала, как и в прошлый раз.


11 июля 2004

Выпуск от 11.07.2004

Уважаемый Евгений Витальевич! Как Вы охарактеризуете тип женщин, которые всегда отдадут предпочтение "джентльмену" (то есть мягкому и деликатному человеку), а не "поручику Ржевскому" и, тем более, не любителям доминантно-самцового поведения? Или, возможно, таких типов несколько? Как их отличить? Для меня это пока что загадка.

Sphinx

Женщина всегда ценит в мужчине безопасность, а потом уже начинает оценивать другие его качества.

Подробнее о том, как женщины воспринимают мужчин, есть в нашем курсе "Успех общения".

____________________________

Как вы относитесь к проекту дистанционного образования Elitarium.ru который в последнее время развил бурную деятельность в сети ?

Я так понял, он отпочковался от Вашей Школы эффективного лидерства и активно использует все Ваши наработки. Ощущаете ли Вы конкуренцию со стороны столь мощного портала?

Сергей

Рассматривать этот проект как конкурента было бы излишне. Тень не может быть конкурентом хозяину.

Цель проекта - контрафактная торговля моими авторскими курсами. До февраля 2004 года они их продавали без изменений. После вмешательства прокурора они сняли с сайта рекламу моих курсов, несколько их переформатировали (от чего курсы стали хуже) и запускают их под анонимным, а иногда и под собственным "авторством".

Подобная "конкуренция" возможна только в России, где пираты могут опереться на государственную поддержку. В данном случае ФСБшную крышу проект получил потому, что там рассчитывали таким образом оказать на меня давление: если Элитариум сможет мне успешно гадить, то я могу пойти на ранее предлагавшееся мне предложение работать под государственной крышей в обмен на его закрытие.

Одновременно с открытием Элитариума в марте 2004 года был уничтожен проект Школа Эффективных лидеров на сервере хостера в СПб, захвачены рассылки и старое доменное имя проекта, отключена связь, свет и вода у меня дома, периодически обстреливали окна, применяли другие средства давления. Кроме того, было захвачено юридическое лицо, которое обслуживало проект в РФ, и украдены с его счетов и кассы около 46 тысяч долларов, предназначенных на инвестиции в новый проект "Университет дистанционного образования".

Хотя в ФСБ считали, что после таких наездов ни один проект восстановлен быть не может, мы в течение нескольких недель восстановили проект и в полном объеме смогли выполнить все обязательства перед членами Клуба. ФСБ меня недооценила, как всегда. Теперь ШЭЛ хостится в Германии и базируется тоже здесь. ФСБ продолжает крышевать мертворожденный Элитариум, поскольку это последний способ гадить моему проекту. Гадить скорее имиджу, так как трудно представить, что психически здоровый человек предпочтет фрагменты моих препарированных курсов без авторской поддержки вступлению в наш Клуб и получению систематической помощи в личностном росте.

Последняя фишка Серпентариума - попытка сварганить из моих черновиков 2002 года курс, который они продают как "Полный курс МВА". Быть может, найдутся идиоты, которые на это купятся. А я пока сделаю чистовой вариант.

___________________________

Можно ли будет на киевском семинаре ШЭЛ оплатить при заезде?

Наташа

Можно. Но заявку лучше подать заранее.

Кроме того, это будет стоить на $15-$20 дороже, так как создаст дополнительные хлопоты организаторам.

_____________________________

Вы пишете: "Слабый инстинкт власти у мужчин обычно сопровождается низким уровнем тестостерона. Это означает, что такие му-ущщи-ны очень ма-анерныы и педерастичны. Давить не будут, будут нуди-ить и аби-ижаться. Найдите себе общество таких людей и попробуйте оценить уровень комфорта среди них. :)"

Не помню где слышал или прочитал от том, что у какого-то вида обезьян есть особенность [наверное это далеко не только к обезьянам относится], что количество тестостерона самое большое у вожаков стаи, но если случается так, что вожака "снимают с должности", уровень тестостерона стремительно падает. Ну Бог с ними обезьянами. Неужели у людей количество тестостерона тоже может быть связано со степенью внутренней свободы и положении в обществе?

Имя: Сергй

Это действительно так, и не только у обезьян. Также бывает и у членов Политбюро, президентов компаний и т.п. с уходом на пенсию. Рыжков при снятии с должности Предсовмина получил инфаркт.

Уровень тестостерона не является прямо связанным с инстинктом власти, но высоко с ним коррелирует . Вообще говоря, у психических феноменов нет обычно прямых проекций в те или иные телесные функции - они связаны системно, синкретно. Но уровень тестостерона связан с инстинктом власти в значительно большей степени, чем с сексуальным инстинктом.


13 июля 2004

Выпуск от 13.07.2004

Скажите пожалуйста, почему так растет величина взноса в Клуб? Я помню, в начале она была вдвое меньше!

И вообще, можете ли Вы привести обзор цен в ШЭЛ за все время ее действия?

Ирина

С момента появления Интернет-версии ШЭЛ (то есть проекта дистанционного образования) величина вступительного взноса в Клуб существенно росла. В 2000 году вносился единый взнос, с 2001 года появилась возможность вносить взнос по частям, то есть вступительный и подтверждающий взносы. Вступительный вносится в момент вступления в Клуб, а подтверждающий - в течение года после вступления (с 4 квартала 2004 года этот срок будет сокращен до 6 месяцев). Цель такого подхода - дать гарантии членам Клуба, что они получат именно то, что обещано. Подтверждающий взнос платится лишь после того, как поучившись в ШЭЛ и пообщавшись в Клубе, человек приходит к выводу, что и курс и Клуб стоят того, чтобы заплатить все целиком.

В 2000 году полный взнос составлял 450 евро или 400 долларов или 12000 рублей. Во 2 квартале 2004 года 450 евро составлял только вступительный взнос, то есть полный взнос вырос за эти годы в евро вдвое. В связи с падением курса доллара в долларах этот взнос рос существенно быстрее. В 3 квартале 2004 года он составляет $600, а значит, за это время величина полного взноса выросла в три раза (1200/400=3). В рублях имел место рост с 12000 полного взноса до 19000 вступительного, то есть полный взнос вырос в 3,2 раза.

В среднем, имеет место рост на 5%-10% в квартал. Частично этот рост обусловлен инфляцией (в евро цены выросли за это время на 25%, в рублях и долларах (в СНГ и Европе, но не в США) - на 75%. Изменились и характеристики проекта. Если тогда это был годичный курс, то теперь - полуторагодичный. Резко выросла интенсивность общения в Клубе. От положения начинающего проекта Клуб прошел путь до положения проекта, достигшего зрелости и пережившего могучие бури, которые губят обычно все бизнес-проекты в СНГ. Если в 2000 году вступление в Клуб было риском, то теперь его история служит гарантией стабильности в будущем. За это время проект разросся по новым направлениям, особенно в 2003-2004 годах. Так что рост вступительного взноса за эти четыре года отражает рост ценности самого проекта.

______________________________________

Уважаемый Евгений Витальевич, я нахожусь
в начале своего жизненного пути, в том числе
и в профессиональной сфере. Полгода назад
открыла для себя ШЭЛ, что очень сильно
повлияло на меня и, как следствие, на мою
жизнь. Мне очень хочется посетить летний
киевский семинар ШЭЛ. Это первый семинар
ШЭЛ для меня, поэтому вопрос: будет ли
полученная информация воспринимаема?

Спасибо.

Юлия

Как говаривал украинский философ Сковорода, велик Господь, сотворив все ненужное сложным, а все сложное - ненужным :). На семинаре мы будем учиться простым вещам, делать простые вещи и обсуждать простые вещи. Просто эти вещи находятся сейчас за пределами Вашего сознания и восприятия мира, Вашей когнитивной схемы - таков результат принятой в обществе идеологии, системы воспитания и образования. Воспринимаемый мир вокруг фильтруется через эту когнитивную схему - и Вы видите только то, что содержится в ней, что вписывается в нее.

Мы просто увидим и освоим некоторые вещи, которых сегодня нет в Вашем восприятии мира. Ваша когнитивная схема расширится, и Вы начнете видеть вокруг то, что не видят другие и делать то, что другие не делают. Это и сделает Ваше поведение более успешным.

Осваивается все это просто, весело, легко и без напряжения. Все, кто посещал тренинги Елены Шубиной, получали удовольствие. Все, кто бывал на моих занятиях, никак не могли отвлечься от происходящего. Те, кто слушал Пайдиева, всегда оставались очень удивленными и начинали по-новому смотреть на жизнь.

Вне зависимости от характера образования и предыдущего опыта, Вы сможете усвоить все, что будет на семинаре. В этом я уверен: опыт уже оч-чень большой :).

________________________________________

Читая Ваши личные статьи и материалы с Информационного канала, у меня начал складываться определенный взгляд. Будьте добры, прокомментируйте и ответьте на мои вопросы по этому поводу.

Еще не так давно я был согласен с тем, что "экономика - это наука об эффективном распределении скудных ресурсов для удовлетворения безграничных людских нужд". Первый мой вопрос к Вам -
1. Правильно ли, по Вашему мнению, данное определение отражает сущность экономики?
Далее, информация исходящая из источников, непосредственно с Вами связанными, дает основания предполагать, будто ресурсы УЖЕ перестали или в БЛИЖАЙШЕЕ время перестанут быть скудными. А значит, перестает быть актуальным основной постулат экономики.
2. Правилен ли данный вывод?
Пойду еще дальше. На сколько я могу судить, до сих пор и на протяжении истории человечества, экономические (денежные) интересы являются основой (почти) всех человеческих отношений. Напр., существует особая ветвь исследований, где утверждается именно экономическая обусловленность законодательства. Также, производительная мотивация человека в большинстве своих проявлений носит именно экономический характер.
Из чего я заключаю, если пропадет необходимость экономики, то человечество войдет в абсолютно новую фазу своего развития с совершенно иными основами (мотивациями), более "естественными". С другой стороны, перестанут существовать экономич. инструменты управления массами. Еще один вывод - современная элита "не производит переход" к новому обществу именно потому, что пока никто не знает как в тех условиях управлять (экономическая-денежная мотивация масс пропадает).
3. Прокомментируйте последние рассуждения.

С уважением, Александр

1 Экономика действительно наука об оптимальном использовании ограниченных ресурсов. Те или иные ресурсы, бывает, действительно становятся иногда неограниченными. Но при этом они перестают быть интересны для экономической науки. В обозримом будущем какие-то ресурсы неизбежно будут ограниченными. Им и займется наука экономика. Например, времени всегда будет не хватать :)

2-3 Эту ситуацию в середине позапрошлого века проанализировал немецкий философ Карл Маркс. Он применил гегелевскую триадическую логику к процессу становления взаимоотношений человечества и материальных благ. В результате он выдвинул теорию последовательной смены формаций - доэкономической, экономической и постэкономической. При этом экономическая формация является отрицанием доэкономической, а постэкономическая - уже отрицанием отрицания, то есть возвратом к прошлому на более высоком уровне развития.

В постэкономической формации изобилие материальных благ снимает товарно-денежные отношения, как утратившие функцию регуляции распределения этих благ. Распределение идет на неэкономических принципах. Соответственно меняется и мотивация. Если в классической экономической ОФ поведение человека в отношении материальных благ определяется жлобскими мотивами (homo oeconomicus), а в доэкономической действует прежде всего мотивация выживания, то в постэкономической формации преобладает креативная мотивация.

Соответственно, история человечества представляет собой с точки зрения отношения к материальным благам процесс становления ЭОФ от доэкономической к постэкономической стадии. На первом этапе имеет место восходящая линия развития, которая достигает своей вершины в индустриальной (рыночной) фазе ЭОФ (19-20 века), а на втором - нисходящая линия развития. На первом этапе идет возрастание роли товарно-денежных отношений до максимума. Последовательно проходятся стадии насильственного рабовладения, церковно-феодального, а затем корпоративного строя - к строю буржуазному, опирающемуся на средний класс. На втором этапе идет повторение фаз восходящей линии в обратном порядке и на более высоком уровне: сначала расслоение креативного класса и опускающегося homo oeconomicus, уничтожение среднего класса и возврат к корпоративно-монархическому строю, поддерживающему жизнь плебса распределением жизненных ресурсов (и предоставлением занятости и статуса в системе распределения большому числу людей). Затем - переход от корпоративно-социалистической фазы к системе церковно-феодльной, но уже основанной на ненасильственном мотивировании (производство мотивации, пятеричный сектор экономики, переживает в этом периоде свой расцвет), затем идет переход к окончательному расслоению на обладателей технологий мотивирования других людей (магов) и их сытых и влюбленных в хозяина рабов. Эта идиллия заканчивается с окончательным обесценением материальных благ в силу их изобилия и переходом к родовой форме соприродного существования в рамках постэкономического общества, которое исходя из опыта жизни в обществе буржуазном представить еще сложнее, чем то, что я описал ранее.

Понятно, что анализ социальной перспективы остается сейчас уделом узкого круга не в силу неспособности "обычных" людей понять структуру будущего общества, а в силу весьма старательной и активной работы по исключению современных социологических знаний из общественного обсуждения. Это и понятно: элита хочет захватить в процессе социальной тарнсформации лучшие позиции в новом обществе, и вовсе не заинтересована плодить конкурентов. Поэтому вместо преподавания социологии и преподают в российских вузах свою лабуду недокормленные доценты-неудачники :)


15 июля 2004

Выпуск от 15.07.2004

Используются ли в современной дипломатии (не бизнесе) подарки для установления хорошего
контакта? Если да, как примерно это выглядит и какую роль играет? и есть ли
отличия по форме и по сути от того, что мы видим в сказках и описаниях как
это было в давние времени, вроде "приехал заморский купец ко двору, принес
богатые дары - ковры, шкурки, заморские пряности" и т.п.?

Михаил

Используются, и очень активно. Обычно это скрытая форма взятки, так что в буржуазных государствах существуют жесткие лимиты на то, что можно принимать в подарок, а также требования определенные подарки отдавать государству. За пределами буржуазного мира таких ограничений нет, и подарки принимаются очень активно.

В качестве примеров, которые наблюдал сам в 90-е годы, могу привести поведение главы МВФ господина Камдессю. Его обхаживала группа Чубайса. За государственный российский счет господину Мишелю Камдессю закатывались царские охоты, дарились такие трофеи, что и я удивлялся (а я виды видал :) ). А требовалось от международного чиновника лишь одно: взять пожелания Чубайса и предъявить их РФии в качестве требований МВФ. Далее этими требованиями ставились рамки Ельцину, затыкался рот патриотически настроенным чиновникам в аппарате Совмина, а оппозиция в Думе могла метать громы и молнии в адрес проклятого Запада, навязывающего России разорительные требования, в то время как их авторы оставались в тени.

Когда Камдессю сняли, лавочка прикрылась и голос Чубайса стал в России звучать слабее.

Недавно главу Бундесбанка попросили уйти с должности (он стоял поперек требований Ротшильдов о либерализации золотого рынка). При этом ему предъявили, что пару лет назад он с женой на какой-то выставки останавливался в номере гостиницы, который оплатил коммерческий банк (организатор выставки). Это расценили как взятку :), и хотя бедняга вернул банку все деньги из личных средств, его прополоскали во всех СМИ и с должности сняли.

Брежневу дарили автомобили - это была его страсть, и все об этом знали. Жискар д'Эстэн погорел в свое время на бриллиантах, подаренных ему центральноафриканским "императором" Бокассой (свергнутый Бокасса к выборам опубликовал эту историю в отместку за то, что Жискар его не прикрыл и разрешил переворот, когда выяснилось, что Бокасса кушал девочек из католического колледжа, а не только из бедных кварталов). Так что всяко бывает :)

_____________________________________________

Если позволите, дражайший Евгений Витальевич, немного арифметики. Это я насчет семинара в Киеве.

Объем его, который Вы обещаете - 68 учебных часов. Цена без размещения в пансионате выходит по 5 с половиной у.е. за час. В то же время все тренинги такого уровня и масштаба обычно получаются по 20-30 у.е. за час.

Как же Вы это объясните? Это демпинг на киевском рынке? Ценой хотите взять?

Николай

Действительно, цена уникально невысокая. Но это традиция наших клубных семинаров.

Поскольку тренинги не являются основным бизнесом Клуба, и являются лишь дополнением к дистанционному образованию, мы стараемся проводить их для членов Клуба по самой низкой возможной цене. Во-первых, продаем по себестоимости. Во-вторых, снижаем себестоимость за счет разных ухищрений (опыт за 4 года накоплен большой). В-третьих, в цену не входят расходы на рекламу - мы рекламируем их на сайте ШЭЛ бесплатно. Так и получается для членов Клуба минимальная цена. Дешевые очные тренинги высшего класса - привилегия членов Клуба.

Что касается не-членов Клуба, вроде бы разумно установить для них цену участия на уровне средней коммерческой по этому рынку. Но тогда разница была бы для членов и не-членов Клуба в пять раз. Мы рассматриваем участников семинаров как кандидатов в члены Клуба, как будущих участников нашей системы дистанционного образования. Поэтому для них решено также устанавливать цену ненамного выше цены для своих. Эта политика проводится нами с 2001 года.

Так что о демпинге на киевском рынке нет и речи :). Мы не собираемся выходить на этот рынок со своими коммерческими тренингами. Максимум, будем что-либо проводить несколько раз в год - и все.

____________________________________

Zdravstvuite Evgenii
Moia situazia takova
i Menia est' v USA urist ne advokat
i moe delo rassmatrivaetsia shansu na uspeshnoe
zavershenie veliki No tak kak ot togo kak dolgo
budet tianut'sia eto delo zavisit i ego zarabotok
i davno nachal podozrevat' ego v zatigivanii dela
a teper' prosto v etom uveren
U menia vopros kak mogno na nego nadavit' chtobu
on uskoril process est' konechno variant postavit'
ego lizom pered tem chto ia ot nego voobshe otkagus'
no ia uge zaplatil emu prilichno i soskakivanie povlechet
eshe bolshie finansovue zatratu
Chto Posovetuete v etom sluchae

S uvageniem Vladimir

Дзержинский предлагал угловно преследовать адвокатуру как форму вымогательства. Его в этом полностью поддерживал Ленин, сам имевший опыт адвокатской практики.

Известен анекдот, как адвокат на процессе требует отложить дело, так как открылись новые обстоятельства. Судья подзывает и спрашивает его, зачем тому отлагательство - дело и так выигранное. Да и что за новые обстоятельства открылись? Адвокат отвечает: "Выяснилось, что у моего клиента еще остались деньги!".

Имея дело с адвокатом, никогда не надо ему доверяться полностью. Надо изначально иметь в виду, что связываешься с вымогателем, и заранее продумать ходы для блокирования вымогательства. Иногда бывает проще провести процесс самому, чем нанимать адвоката. Имеет смысл также четко отслеживать процесс и давать адвокату конкретные поручения. Если он их не выполнил, можно жаловаться в коллегию и лицензирующий орган (если таковой в США есть).

Но еще лучше не вестись на обычную практику установления цен адвокатами (дни в суде, консультации и т.п.). Платить следует не за работу, а за результат. Тогда адвокат выдаст тот же результат, потратив вчетверо меньше работы.


18 июля 2004

Выпуск от 18.07.2004

Ob'iasnite esli smogete chem otlichaetsia
interview ot boprosa
Chem obuslovleno Davlenie gosudarstvennux
slugashix na cheloveka dage v Samux demokraticheskix stranax
i poslednii vopros chto delat' i kak vugodnee
dlia menia otvechat' v takom sluchae
Chelov zadaet podriad neskol'ko voprosov
zagrugaia mne golovu otvetami na eti voprosu
a zatem zadaet v konze glavnui vopros
dalekii ot predudushix vopros
I ne uspevau soorentirovatis'a i putaus'
Ogromnoe Spasibo

Vladimir

Если Вас грузят любым способом, надо применять механизмы отстройки от потока событий и информации (они есть в курсах Школы). Самый простой вариант - сделать большие глаза, сказать "Извините, я все вопросы не запомнил, можно по порядку?". Если визави сам помнит вопросы и они относятся к делу, он их повторит. Если нет - пойдет дальше, но уже собьется и грузить будет не в состоянии.

Кстати, к вопросу о "самых демократичных странах". Если за образец таковой Вы почитаете, согласно пиару, родные США, то я рекомендую для прочистки мозгов изучить сочинение Роберта Фишера "Как меня пытали в тюрьме Пасадены".

_________________________________________

Политолог Сергей Караганов, как известно, является одной из влиятельных личностей, формирующих внешнюю политику России. Так ли это по Вашему мнению или это грамотный пиарщик, избравший объектом пиара самого себя?

Юрий

Грамотный пиарщик также может влиять на внешнюю политику. Правда, сейчас МИД мало обращает внимания на публичные фигуры.

_________________________________________

Где конкретно будет проходить киевский семинар? Не в самом же городе летом?

Вера

Семинар будет проходить в элитно-курортном районе Киева - в Конча-Заспе - в большом и чистом сосновом бору. Прошу название поселка не расценивать как намек на культурную программу семинара :) . Рядом есть оборудованный пляж и спортплощадки, ну и конечно - своя "лодочная станция" (две лодки). Конча-Заспе - райончик элитный. По информации местных жителей весь украинский бомонд, включая Кучму, свои виллы имеет именно там. Надеюсь участникам семинара место тоже понравится.

Все участникам семинара разошлем карту местности и карту подъездов.

На гор.транспорте доехать просто: От м. Выдубичи каждые 15 минут в ту сторону ходит куча маршруток. Ехать на маршрутке - ровно 20 минут. На своем авто: от Выдубичей - 10 минут, от центра (вдоль Днепра на юг) - 20 минут. От остановки до санатория идти еще ровно 10 минут - там все по указателям указано (есть также маршрутка которая подъезжает к самому санаторию, но она ходит только раз в час).

На территории санатория работают мобифоны всех GSM-операторов - UMC, Киевстар, Голден Телеком и Велком. Учитывая статус района, скорее всего работает и DAMPS'овский DCC.

Номера комфортные, сделаны кстати в довольно интересном стиле - с арками и прочими излишествами :) Скоро выложим их фотографии.

Есть сауна и все прочие составляющие хорошего отдыха. Для любителей экстрима можно будет заказать пейнтбол.

Так что, как и на всех наших семинарах, интенсивное обучение будет уравновешено активным и комфортным отдыхом.

_____________________________________

Евгений Витальевич, почему у Вас так много конфликтов? Неужели Ваши знания и навыки (те самые, о которых говорится в курсе "ШЭЛ") не позволяют их избегать?

Татьяна М-ва

ШЭЛ не учит избегать конфликтов.

Конфликт - свойство объективной реальности. Как учит системология, источником развития является противоречие. Разрешается оно всегда через конфликт.

Как говорилось в известной народной поговорке времен моей юности:

Если ты жизнь посвящаешь борьбе,

Жопой она повернется к тебе.

Если захочешь прожить без борьбы,

Жопу одну лишь и жди от судьбы.

В мои студенческие годы это называлось далектикой природы :)

В современной теории метаменеджмента (который мы проходим в курсе "Руководство организацией") есть целая концепция "Управления через кризисы", которая содержит инструментарий развития организаций через управляемые конфликты.

Конфликты есть у всех, но в России принято старательно пиарить их отсутствие. Мне врать лень, так что я не скрываю проблем, которые неизбежно возникают в работе на русском рынке, а также и того, как я эти проблемы преодолеваю.

Причины, по которым в России многие стараются избегать и замалчивать конфликты, кроются в глубинах культуры, в усвоенных Вами в детстве стереотипах. Вам внушили, что надо избегать конфликтов, "а то тетя заругается". В то же время конфликт возникает всегда, когда Вы выходите на новые для себя рубежи и контакты, когда Вы на пороге нового подъема своей карьеры. Если Вы избегаете конфликта и отступаете перед соперником, Вы упускаете этот шанс для своего подъема. В результате Ваш социальный рост становится все менее и менее реальным.

Страх конфликта - один из инструментов надсмотрщика, которым он гарантированно делает Вас рабом.

Если же Вы посмотрите на любого представителя элиты, человека успеха - он прямо-таки оброс конфликтами. Ельцин сделал карьеру на публичном скандале, Путин до самого назначения премьером ходил под уголовным делом, Березовский воюет с ветряными мельницами собственного изготовления, Жириновский - со всем, что шевелится, Ходорковский - с прокуратурой, Потанин - с налоговой инспекцией, Матвиенко - со всем Петербургом, Пелевин и Сорокин - с идущими-в-месте, Бородин - со швейцарской прокуратурой и т.п. А у Вас установка - "сиди и молчи, как бы чего не вышло!!!!!".

Понятен теперь главный тормоз к социальному росту?


20 июля 2004

Выпуск от 20.07.2004

Евгений Витальевич как выяснить в чем источник проблемы бездействия и перейти к действиям?
Вроде бы возьми да начни делать, однако делаю все, чтобы ни чего не делать. Все весит на уровне фантазий и идей. Реальных шагов по воплощению этих идей нет.
К примеру, есть идея Интернет сайта. Чтобы его сделать надо: продумать тематику и внешний вид, написать первые страницы, выбрать хостинг, оплатить и закачать туда файлы. Вот шесть первых шагов. Но сделать все до результата и перехода к следующему не могу. Точнее каждое действие бросается на первой паре действий и повисает на неопределенное время. Чувствую сопротивление к действиям, даже сейчас набирая этот текст, хочется все бросить и убежать. Решение по тематике заброшено на полуслове, выбор хостера остановился на чтении статей как этого хостера выбирать.
Вы говорили про не определенность желаний. Хорошо сел написал, что я хочу, но дальше ничего не сделал. Листок с желаниями валяется где-то, и уже не один. Вы говорили про внутреннюю борьбу мотивов. Хорошо, проранжировал цели, однако действий по реализации главной цели нет, есть только пустые слова, что я это сделаю. На любое действие по своим желаниям находятся отговорки. Делается только то, что обязан делать по необходимости. А необходимость только в зарабатывании денег. Приходили бы деньги сами, не работал бы. Да и в работе делаю только накатанную текучку, заделов на будущее не делаю. У меня море времени, зарабатывание занимает в среднем три часа в день, а остальное время тратится на суету и беготню или чтение рассылок.
Нашел статью о "промедлении", том состоянии в котором я сейчас, но дальше прочтения не двинулся. И так чаше всего. Помечтал, идейки записал, в коробочку положил, и бросил... Инструмент купил, пару месяцев по учился и бросил... За курс заплатил, первые лекции прочитал, и бросил... Тренинг прошел и все, регулярных действий нет. Про настрои прочитал, свой придумал, пару дней повторял, первый результат получил и бросил...
Где затык и как его убрать?

Дмитрий

Затык в данном случае в сексуальной сфере. Нереализованность сексуальных желаний порождает мотивационный конфликт с рациональными целями. На его преодоление и уходит вся Ваша энергия.

Проанализируйте, какие именно запреты мешают Вам получить настоящее сексуальное удовлетворение. Разрешите себе деятельность в этом направлении. Перестаньте пренебрегать этой сферой мотивации и жизни.

_____________________________________________

Что говорить партнерам по бизнесу
когда сроки договоренностей срываются,
а отношения с ними нужны здоровые?

Имя: без подписи

Не врать. Ставить в известность о проблемах как можно раньше. Привлекать к совместному поиску выхода из ситуации и способов компенсации.

В Японии любой договор подразумевает изменение обстановки и содержит процедуру поиска гармонии в ситуации таких перемен. Поэтому японские контракты умещаются на двух-трех страницах, а американские - на ста, ибо пытаются предусмотреть все возможные сложности заранее. Японцы же редко судятся. Ибо имеют привычку встречаться в ресторанчике для спокойного обсуждения возникших изменений и требуемых ими изменений в деловых отношениях. Обычно решение находят. В Японии на $1 млн. прибыли приходится в 100 раз меньше судебных процессов, чем в США.

В России, к сожалению, нет деловой культуры, позволяющей нормально вести бизнес. Если возникают сложности, русский обычно начинает прятаться вместо того, чтобы обсудить с партнером, как выйти из ситуации "малой кровью". Пока он прячется, ком проблем нарастает - и теперь уже виноват в нем он. В результате горе-бизнесмена начинают искать по всей Руси, находят, сажают на паяльник, справедливо вешают на него все убытки, проистекшие от его прятанья. В результате он в лучшем случае лишается своего недвижимого имущества.

Совсем по-иному, кстати, ведут себя кавказцы. Я много вел с ними дела в прошлом веке и всегда, когда возникали сложности, они звонили, ставили меня в известность и предлагали встретиться для обсуждения ситуации: "давай пагаварым, что будэм делать, как из ситуации выйдэм, как компенсируем, да?". И обычно без особых проблем по горячим следам решение возникшей проблемы находилось.

Во всем нужна оперативность и своевременность. На реальность надо смотреть не как на нечто застывшее, а как на вечно меняющийся поток, все время требующий мониторинга и решения набегающих противоречий.

____________________________________

Здравствуйте, Евгений Витальевич!

У меня к Вам такой вопрос по поводу семинара в Киеве.

На сайте указана цена за участие в семинаре 449 $ с учетом проживания и питания. Если я проживаю непосредственно в Киеве и проживания в пансионате и питания мне не нужно, сколько тогда составляет цена?

Заранее спасибо за ответ.

С уважением, Леонид.

Цена участия в семинаре без путевки составит $370.

Питание Вам может понадобиться - между блоками перерывы всего 1,5 часа. Думаю, можно будет урегулировать с пансионатом или Вы найдете поблизости кафе.

____________________________________

Уважаемый Евгений Витальевич,
читаю Ваши статьи на Опек.ру. И вот только недавно узнал, что оказывается Вы еще и автор курса и рассылок.
Не скрою, заинтригован тем, что и как Вы излагаете, и Вы и Ваши единомышленники.
Интересно читать и вопросы, которые Вам задают. Иногда некоторые из них мне кажутся смешными, но... впрочем не буду многословным.
Сейчас по радио услышал известную русскую песню. В ней такие душещипательные слова: "А сын убитого сына говорил своему малышу - запомни, сынок, золотые слова - Хлеб всему голова!"
Если отвлечься от патетики, это слова крестьянина, человека делающего свое дело. Но свое ли? Или кучки олигархов и политиков? И дед и отец этого пахаря тоже не задавали себе никаких вопросов - они пахали, потом когда их призывали - шли и умирали.
Вопрос - как Вы считаете, народные пословицы и поговорки, а также сказки призывающие к лености и праздности (Емеля, Иван-дурак) - не они ли формируют у народа рабскую психологию?
Не в них ли корень бед России? Может настало время для других поговорок?
Или все-таки богу - богово, а кесарю - кесарево, и Вы считаете, что отдельные личности могут сделать государство (ну или общество) лучше, чище и сильнее

Николай

Надо критичнее относиться к элементам культуры. Россия в XX веке совершила огромный скачок в своем социальном и культурном развитии. Еще в год моего рождения сельское население в СССР существенно преобладало над городским, они сравнялись, когда мне уже было 9 лет. Соответственно, большинство населения и сейчас - деревенские или горожане в 1 поколении. Поэтому и сохраняются многие элементы изжившей себя традиционной культуры.

Традиционной культуре свойствен коллективизм, общинность, соборность. Новой урбанистической - индивидуализм. Переходное состояние - очень тяжелая ломка, она порождает массы деклассированных, дезориентированных людей, трудно адаптирующихся к новой жизни.

К сожалению, нынешнее поколение властной элиты, имеющее опыт горожан не в первом поколении, хорошо адаптированных к городской культуре, совершенно не принимает во внимание этот источник дезадаптации большинства населения и его неспособность воспринять способы поведения в условиях свободы. Отсюда - кризисное развитие страны в последние 15 лет.


22 июля 2004

Выпуск от 22.07.2004

Каждый раз устраиваясь на работу или работая
когда работа хорошая в плане денег и коллектива
и часто просыпаю не иду опаздываю
и все из за увлечения компьютерами так как могу
и сижу за ними часами а работы не связаны
с компьютерами и при этом теряю деньги
Я читал ваш вводный курс и понимаю что это мое
бессознательное противится этим работам
и как вы говорите дело кормит (я планирую
открыть свой компьютерный бизнес)
но все-таки как сделать так мне чтобы походить
на не любимую работу хотя бы полгода

С уважением Владимир

Совершенно неверная установка. Зачем работать на работе, которую организм не принимает? Почему бы не найти работу, где спать в обнимку с компьютером не возбраняется, а наоборот приветствуется? Там можно и опыта набраться, который пригодится в компьютерном бизнесе.

______________________________________

Вопрос несколько "левый", но всё же, интресно узнать Ваше мнение по поводу статьи "Антиземля" в информационном канале Вашего сайта.
 http://www.gilbo.ru/index.php?page=innovation&art=1636
Это шутка такая? Вообще, насколько можно доверять контенту канала LSG?

Имя: Сергей

Считать это правдой или шуткой - дело Вашей свободной воли. Вот например, анекдот, что скрывающийся в горах больной пилонефритом Усама Бен Ладен смог взорвать WTC - это шутка или всерьез? Многие верят:

Доверять нельзя никому и ничему. Информацию из любого источника следует АНАЛИЗИРОВАТЬ. Правила анализа информации изложены на страничке http://www.gilbo.ru/index.php?page=pravila. Заодно приглашаю Вас вступить в наш Аналитический Клуб.

_____________________________________

Евгений Витальевич, в статье "Анти - МБА" были такие слова: "Всего модулей пять: Управление собой, с рефлексивным настроем; Управление взаимоотношениями, с коллаборативным настроем; Управление организациями, с аналитическим настроем; Управление контекстом, с житейским настроем; Управление изменениями, с настроем на действия."
Расскажите пожалуйста в чем смысл этих настроев?

Имя: Дмитрий.

Излагаемая методика - авторская. Целиком она применяется в рамках той школы в Германии и доступна лишь ее ученикам.

В ШЭЛ, в первом семестре, применяются близкие методики, которые мне лично представляются более эффективными.

_______________________________________

Можно ли на киевском семинаре участвовать в отдельных занятиях, а не по всей программе?

Ната

Все дозволено :)

Стоимость участия в одном занятии составит $25 (для членов Клуба, как обычно - скидка).

Следует, однако, учитывать, что отдельное занятие - вырванный из контекста кусок, который будет менее полезен, чем весь тренинг. Лучше тогда брать полный блок одного тренера.

Вся программа - авторская. Каждый тренер в рамках своего времени волен как угодно распределять тематику своих занятий, исходя из соображений достижения максимального эффекта в группе. Хороший тренер всегда импровизирует, настраивается на группу и обладает несравненно большей степенью свободы, нежели ремесленник, воспроизводящий чужие методики.

Поэтому невозможно заранее определиться, какие именно вопросы будут затронуты на каком именно занятии.


25 июля 2004

Выпуск от 25.07.2004

В последнее время все больше и больше стало появляться информации о просветленных учителях. Что вы думаете по этому поводу? Ведь мастера такого уровня раньше появлялись довольно редко.
Не связано ли это с тем, человечество подошло к тому пределу, что вселенная (как угодно бог, высшее сознание) стала вмешиваться, чтоб отвести заблудших своих детей от опасной черты самоистребления и уничтожения планеты.
Заранее благодарен за ответ.

Имя: Вадим

Эзотерикой занимаются не от хорошей жизни. Эзотерика - способ самооправдания ухода от активной социальной позиции, от социального роста, от жизненного успеха. Эзотерика - самообман.

Конечно многие капитулировавшие перед сложностями жизненной адаптации люди нуждаются в таком способе "мягкой душевной эвтаназии". Но все же вся эта Шамбала - не лучший способ времяпрепровождения.

_________________________________

Когда я беру деньги в долг, никогда не считаю их своими. Они для меня
являются всего лишь средством достижения какой-то цели. Потом я их возвращаю
и благодарю за помощь, совершенно не испытывая при этом никаких отрицательных
эмоций. Общаясь на тему денег со знакомыми бизнесменами, я понял, что у этих
людей другое отношение к предмету. Заняв денег, они начинают считать эти
средства своими. Соответственно их колбасит, когда долг приходится возвращать,
и они тянут с этим делом до последнего. Интересно, что такие люди состоялись,
как более или менее успешные бизнесмены, а я нет (пока). Хотя по логике вещей
они в конце концов должны были бы потерять доверие окружающих. Да и поговорка
гласит: "занимаешь чужие, а отдаешь свои". Подскажите, где ошибочка вкралась?
Как должен относиться к чужим деньгам настоящий лидер?
Спасибо.

Имя: Konstantin

Не знаю, более состоялись эти Ваши друзья или менее (скорее, конечно, менее, чем более :) ). Жадность есть одна из составляющих homo oeconomicus, как Адам Смит назвал человека, успешного в условиях примитивного рынка. С развитием общества, экономики и технологий адаптивность такого существа (по-русски называемого жлобом) существенно снижается, а успех приходит к людям с другой, креативной мотивацией. Этот процесс описан в нашем курсе "Постиндустриальная цивилизация".

Последние десять лет в России господствовал примитивный рынок, а высокотехнологические товары и услуги имели обычно импортное происхождение. В последние годы, однако, реальность берет свое над идеологизированной экономической политикой властей, и в российской экономике все более растет постиндустриальный сектор. На фоне успеха предпринимателей этого сектора успех тех, кто поднялся в прошлом веке на реалиях дикого рынка, будет выглядеть очень скромно.

Теперь что касается чужих денег. Дают - бери, бьют - беги :). Это обычное в России отношение к деньгам. В Европе сложилась по ряду причин другая деловая этика (об этих причинах см. Фридрих Ницше "Генеалогия морали").

Что касается отношения лидера к деньгам. Прежде всего надо определиться - ДЛЯ ЧЕГО нужны эти деньги. То есть, сначала базовые цели, а потом уже инструменты их реализации. Деньги - не самоцель и не самый успешный инструмент. Только определившись с этим, нужно решать, сколько нужно денег, каких и в какой форме (подробнее об этом в нашем курсе "Финансовый менеджмент"). После этого можно уже определиться с источниками денег.

Обычно денег приходит столько, сколько нужно. Точнее столько, сколько ты себе разрешил. Способы доступа к безопасным и мощным источникам финансирования мы будем подробно обсуждать на киевском семинаре и тренироваться в продвижении к ним.

________________________________________

Если считаете вопрос глупым, можете не отвечать.
В последнее время рассылка напоминает какой-то криминальный вестник.
Там закрыли, тут кинули, здесь наехали...
Я только никак не пойму, на кой ФСБ сдался Гильбо вместе с его дистанционным
образованием? Им заняться больше не чем? Почему под крышей государства можно
укрыться от ФСБ? ФСБ это что, "другая государства"? Если они не подвластны
государству, значит они служат конкретному лицу. Целью данного лица является
подрыв образовательной деятельности Евгения Гильбо. И лицо готово тратить
на это силы и средсва?! Если все так круто, почему просто не пристрелить?
И еще. В последнем письме в рассылке за прошлый год было довольно грамотно
и убедительно расписано о том, как Гильбо всех кинул, захапал бабки и срыл.
Я наверное пропустил рассказ о том, как же все было на самом деле...
Спасибо.

Имя: Konstantin

Я отвечаю на все вопросы. Глупый - не глупый, это субъективные оценки. Так что по пунктам.

1 Криминальный вестник напоминает не рассылка, а жизнь в РФ. Кидалово и наезды присущи РФии, а не ШЭЛ. В других странах, где действует ШЭЛ, ничего подобного пока не наблюдается.

Существенной проблемой проекта ШЭЛ и некоторых других моих проектов было то, что часть их ресурсов до 1993 года была в зоне юрисдикции и силовой досягаемости нынешнего режима РФ. В силу этого реализовались страновые риски РФ.

2 Роль ФСБ в этой истории была вспомогательной. Со временем я подробнее расскажу и о заказчиках и о реализации всей этой аферы. В рамках рассылки это неуместно - здесь не криминальный вестник.

3 Целью всей этой аферы с участием государственных структур РФ действительно был подрыв ряда моих перспективных проектов, в том числе образовательных. ШЭЛ стала мишенью наезда лишь потому, что в наибольшей степени была досягаема для нынешнего РФовскго режима. Однако, целью атаки был другой мой проект - Всемирный Русский Университет Дистанционного Образования, который должен был открыться 1 сентября 2003 года. Его открытие отложилось лет на пять, так что целое поколение русской молодежи вынуждено будет получать дорогое и некачественное образование в рамках разваливающейся постсоветской системы.

4 Покушение на мою жизнь в 2003 году имело место дважды. Оба факта задокументированы милицейскими протоколами. Разумеется, следствие не нашло ни исполнителей, ни заказчиков преступления, хотя ему предоставили их адреса и точные паспортные данные. Это обычное поведение РФовского следствия, когда в деле замешаны государственные структуры.

5 Клевета на меня в захваченной рассылке была лишь частью грамотно организованной информационной войны. Другими ее составляющими были захват доменов проекта, уничтожение самого проекта на хостинге, хищение у меня и сисадмина бэкапов, административное воздействие на хостеров в РФ, запрещающее размещать восстановленный проект, блокада моих рассылок со стороны всех действующих в РФ серверов массовых рассылок, блокада нового, германского, сайта проекта практически всеми русскоязычными поисковиками (кроме заграничных), а также продолжающаяся до сих пор блокада исходящей от нас почты. Разумеется, захватили юрлицо, которое обслуживало проект в РФ, его счет с накопленными для реализации российской части РУДО средствами (1,5-2,0 млн. руб., точных данных у меня нет) и кассу. Затем еще подделали договор, которым я якобы передавал некоему "Элитариуму" авторские права на "курс ШЭЛ". И хотя прокурор признал этот договор не соответствующим законодательству и потому ничтожным с момента издания, привлечь мошенников к ответственности не может, так как подделка договоров по новому УК РФ признана легальным бизнесом (!).

Разумеется, заказчики этой "спецоперации ФСБ" (по выражению одного из преступников) считали, что такого удара не выдержит ни один проект. Однако, проект прекрасно работает вне РФ, он выполнил все обязательства перед членами Клуба. За это время существенно улучшилась техническая реализация проекта и его информационная насыщенность. Тренинговая деятельность в 2003 году не ослабевала, а в 2004 году серьезно расширилась. Единственный ущерб проекту, кроме прямой кражи денег, был в сокращении притока новых членов Клуба с территории РФ, где действовала и частично действует информационная блокада проекта.

6 Что касается "грамотной и убедительной" клеветы. Ее прямая цель была - убедить подписчиков моей бывшей рассылки платить деньги за обучение некоему ООО "Интернет-Технологии", которое в рамках проекта "Элитариум" занимается контрафактной продажей моих курсов под крышей властей РФ. Те, кто посчитал эту клевету убедительной, вполне достойны "учиться" в этом "Элитариуме". Туда им и дорога :)

___________________________________

Проводите ли вы корпоративные тренинги? Можно ли Вам заказать корпоративный тренинг? Или только дистанционное образование и открытые тренинги для частных лиц и семинары?

Илона Викторовна

Корпоративные тренинги обычно заказывают для персонала, а мы обучаем, в основном, навыкам, которые полезны топ-менеджерам и владельцам своего бизнеса, людям свободных профессий. Однако, можем предложить и тренинги повышения эффективности и креативности персонала.

С топ-менеджментом мы обычно работаем в рамках коучинга и делового консалтинга. Если в процессе коучинга выявляются проблемы, преодолеть которые способен командный тренинг, мы, конечно, предлагаем и проводим такой тренинг. Обычно это бывает очень эффективно, тем более что содержание тренинга формируется под конкретную проблематику этой фирмы/группы.

Если у Вас есть необходимость в коучинге и корпоративных тренингах - обращайтесь. Мы подберем Вам хорошего коуча или тренера. Многие наши выпускники прошлых лет сейчас ведут коучинг и трениги в рамках собственных самостоятельных проектов. Думаю, уже в этом году я смогу представить публике несколько тренеров из числа выпускников ШЭЛ, которые достигли уже высокой квалификации не уронят марку :)


27 июля 2004

Выпуск от 27.07.2004

Меня заинтересовала ваша система.
Наперед прошу прощение за мой "дерзкий" вопрос:
неужели чтобы научится нужно быть обязательно при деньгах-
ведь это немыслемы сумы...

Имя: CID

Размер взноса в Клуб существенно ниже даже обычных для СНГ цен на заочное образование. В то же время предлагаемая методика существенно эффективнее методики заочного образования, по эффективности приближается к очному. Кроме того, качество материала на порядок превосходит все, что можно найти в рамках русскоязычных образовательных систем (за очень редкими исключениями). Члены Клуба, кроме получения трех-четырехсеместрового объема образования, имеют доступ к онлайн-коучингу, скидки на очные семинары и тренинги, а с конца 2004 года - и доступ к клубной инфраструктуре онлайн-поддержки бизнеса.

Так что цена могла бы быть и больше (и будет расти, как растет последние 4 года).

Бесплатный сыр бывает только в мышеловке.

Главное слово в Вашем вопросе - "немыслимые". Оно означает, что Ваш надсмотрщик запрещает Вам даже помыслить об обладании и распоряжении такими суммами. А ведь для очень многих людей это обычное дело. А еще для очень многих обычное дело - распоряжение суммами, которые больше этих в миллионы раз.

В чем разница между ними и Вами? Лишь в одном - они разрешили себе управляться с такими суммами.

Это не значит, что они распоряжаются ими хорошо. Я видел много случаев, когда человек распоряжался миллионами и их проябывал походя. Но сегодня ушли - завтра пришли. Миллионы через его руки ходили, как через Ваши - мятые доллары. Потому только, что он разрешал себе ими распоряжаться.

Постарайтесь сменить свои жизненные установки. Постарайтесь осознать, что 500 евро - не такая сумма, из-за которой вообще стоит задумываться. В конце концов, ее всегда можно потом отбить назад по реферрал-программе, если не придут в голову другие способы срубить бабок по-легкому.

____________________________________

Уважаемый Евгений Витальевич!
М.Хазин ситает: "Ну и наконец недвижимость.
Она через некоторое время рухнет и сама
по себе, поскольку пирамида.
Она принципиально зависит от
поступления в страну нефтедолларов
(уже сейчас инвестиционные покупки
квартир составляют не менее 40% от
общего их объема, поскольку нормальные
люди, нуждающеся в жилье его купить
не могут. Я, например), и снижение цены
на нефть (которая сейчас во многом
завышена из-за денежной накачки в США),
снижение мирового спроса на нефть,
обрушат ее (недвижимость) "ниже
плинтуса".
Ваше мнение, относительно развития этой ситуации.
Очень интересен Ваш прогноз развития ситуации
по курсам валют.
Спасибо.

Настя

В долгосрочном периоде Хазин однозначно прав, рынок жилья в последние годы действительно носит спекулятивный характер. Дело в том, что российская экономика в силу очень сильной административно-коррупционной зарегулированности имеет низкую капиталоемкость. Деньги вкладывать некуда. Инвестировать могут себе позволить немногие, у кого "все схвачено" в административной системе. Но это всесхваченность чем далее, тем дороже обходится, так что и "всесхваченный" бизнес уже скоро будет убыточен (как раз, когда пойдет снижение цен на экспортные товары - энергоносители и металлы).

Деньги инвестировать некуда, а вкладывать надо. Вот и стали вкладывать в недвижимость6 рынок растет, цены растут, вложения вроде бы тоже растут. До обвала. Рост цен стимулируется притоком новых денег на рынок. Приток сократится - цены застопорятся. Капиталы побегут - рынок рухнет. Это и имеет в виду Хазин, говоря о пирамиде.

По курсам валют ситуация будет зависеть от исхода выборов в США. Подробнее можно почитать мой анализ Постиндустриальная экономика, мировой кризис и перспективы доллара и статью Пайдиева Год пикирующего доллара, а также и другие материалы раздела ДЕНЬГИ.

________________________________________

Здраствуйте Евгений Витальевич.
Я читаю вашу рассылку с 2001 года, с естественными
перерывами конечно :-) Она сильно изменилаю мою
жизнь. Спасибо вам за это.
Теперь вопрос:
Как вы отноститесь к методу психокорекции
господина Смирнова И.В ?
(По моей информации этот метод называется - "низкопороговое программирование"
и видимо использовался соответствующими службами)
Спасибо за внимание.

Фёдоров Филипп

Если человек употребляет в названии своего учения слово "Экология" (в данном случае "психоэкология") - это уже говорит о том, что с ним не стоит иметь дело. Это означает консервативно-охранительную установку сознания, установку на отказ от личной экспансии в окружающий мир, на незаметность своего положения в нем, на отказ оставить свой след в этом мире.


29 июля 2004

Выпуск от 29.07.2004

Здравствуйте, Евгений Витальевич!
Читаю вашу рассылку почти со дня самого основания и не без пользы. Некоторые мои ценности и взгляды на жизнь претерпели значительные изменения. Я стал чаще занимать активную жизненную позицию, использовать конструктивный подход в отношениях с окружающими людьми. Не без основания считаю, что многие свои личные достижения, имели корни в этой рассылке! Спасибо!
Но есть то, что я не смог решить. Это одна моя личная особенность, а скорее потребность.. в упорядочивании всего, это полезно, когда в разумных пределах, я же вязну в бытовых и не только мелочях, испытывая острое желание выкинуть лишнее и не нужное в данный момент, будь то компакт диск или старая записная книжка.
Это мне очень мешает, но когда я игнорирую эту свою особенность, испытываю очень сильный дискомфорт.
С чем здесь я имею дело не знаю и по прежнему вязну в различных мелочях. Прошу вашей информационной поддержки!

С уважением, Олег.

Когда мотивационные импульсы наталкиваются на какие-то запреты, барьеры в психике, то подавленная энергия этих мотивов должна найти какой-то выход. Это достигается инверсией, направлением этой энергии на цели и действия, не связанные с этими мотивами, по большей части бессмысленные.

В вашем случае несомненно наличие таких блокировок и мотивационных конфликтов, которые порождают отвлечения на бессмысленное поведение. Следовательно, бороться надо не с самим этим поведением, а с его причнами.

В нашем курсе первого семестра есть упражнения по упорядочению своей мотивации. Это позволяет постепенно устранить мотивационные конфликты. А дальше начинается активная работа по выявлению и устранению тормозов, блокировок психики, которые препятствуют свободному развертыванию мотивации.

________________________________________

Я планирую посетить ваш семинар в Киеве и подумываю о том, чтобы поехать вместе с сыном, ему 16 лет. Как вы считаете, не рановато ли парню в этом возрасте?

С уважением, Андрей.

У нас семинары посещали и 14-летние. Если ваш сын заинтересуется тематикой карьеры и социального продвижения в возрасте 16 лет, ничего плохого в этом не будет. Тем более будет полезно ему пройти раскрепощающие тренинги, включенные в семинар. Ведь мы там не только говорим о карьере и отрабатываем полезные навыки, но и приобретаем свойства, полезные в социальном продвижении.

_____________________________

1)С недавних пор у меня появилась любимая книга, за которой я могу расслабиться, к примеру, перед сном или когда я устал. Эту книгу я встретил в электронном виде когда искал что-нибудь новое про Гильбо. Называется книга "100 часов на планете Гондор", где написано, что написал ее некто Гильбо Евгений Витальевич. Не знаю, какой еще Гильбо Евгений Витальевич ее мог написать (комментариев на этот счет не было), но в книге очень заметен стиль того самого Гильбо, который вел с 2000 года рассылку Наука лидерства и который тусуется в среде "экспертов" на сайте ОПЕК.РУ. Но не было бы вопроса, если бы не дурацкая надпись в конце книги: "Кингисепп, июль 1992 года".
Уважаемый Евгений Витальевич, Вы автор книги "100 часов на планете Гондор" или Вы ее просто перевели на русский язык вольным переводом?
2)Другой вопрос касается возмущения в части того, почему же в Российских школах продолжают впаривать детям классичесую литературу, которая портит психику детей бездарными выдумками Булгакова, Ахматовой, Гоголя, Толстого, Маяковского (за исключением стихов Пушкина) и всех остальных, когда гораздо полезнее было бы заставлять школьников разучить наизусть и писать сочинения на разные темы по рассказу Гильбо Е.В. "100 часов на планете Гондор", поскольку эта книга приблизила бы к тому, чтобы Россия быстрее воспитала из детей хозяев мира.

С уважением, Tough

:))))

1) Хорошо, что книга любимая.

Написал я ее в 1992 году на даче в Кингисеппе. Было нечего делать, погода была плохая, от скуки могла спасти лишь печатная машинка. За недельку и родился этот роман. Тогдашнему молодняку очень нравился, я даже думал написать продолжение, но стало не до того: В 1993 году я об отпуске уже не помышлял :)

Книга целиком авторская, переводить было неоткуда. Стилизация под популярную тогда американскую экшн-фантастику была просто данью моде. Я могу стилизовать подо что угодно :) Думаю, темы споров действующих лиц выдают время, когда она была написана.

2) Не разделяю Ваше мнение, что этот романчик полезен для воспитания лидеров. Скорее, для воспитания офицеров, а это не то же самое.

_______________________________________

Чем объясняются перерывы в рассылке?

Сергей

Я не всегда сижу на одном месте. А в путешествиях у меня не находится времени для ответов.


1 августа 2004

Выпуск от 01.08.2004

Спасибо за ваши полные ответы на мой вопросы очень интересно пищите и вы писали что ваша карьера экономиста немного не удалась
Я ТАК НЕ считаю
на проекте www.opec.ru ваши статьй просто класс
И так к вопросам
1.Как обьясняется неприятие многих людей таких
групп как - личностного роста тренингов
я вот начинаю говорить к примеру вот почитай
сайт gilbo.ru очень нтересно много полезного
а они сразу да мне это не нужно или все это
так полная ерунда может они чего то просто боятся
2.Чем вызвана моя неприязнь к части еврейства
я живу в США там очень много евреев которые уехали
в США в 70-80 просто большая часть из них такая жадная скупая
жалуются что нет денег а у самих на stock market миллионы
или работают ребята простые американцы даже бедные дадут чаевых прилично
а евреи не только не дадут да и снимут тут не так тут не то
3.Ваше отношение к проектам типа lover.ru
4.Что посоветуете вот как говориться носом
чую хочу стать финансистом поступить в NEw york university
а с другой стороны проще как то небольшой бизнес
сделать и не париться а финансистом хочется
для того чтобы работать на Фондовой бирже

Спасибо Владимир

Ох как много вопросов! Ну ладно, отвечу по порядку. Хотя лучше вопросы задавать по отдельности :)

0. Я считаю, что моя карьера экономиста не удалась, так как в период моей юности и профессионального расцвета в России не было спроса на технологии экономического процветания, на которых я специализировался. Это было время развертывания суицидального комплекса, был спрос на технологии мягкого экономического геноцида населения. Соответственно, мой талант оказался не нужным, в ход пошли Джеффри Сакс, Чубайс и тому подобные специалисты. Мне же пришлось заняться консультированием тех немногих людей и компаний, у которых еще оставалось стремление к росту и процветанию.

Так что я как экономист-практик действительно не состоялся. Как консультант или публицист, конечно, состоялся, но это не то, к чему я стремился пятнадцать лет назад.

1. Как говорил Заратустра, "Я закон только для своих, я не закон для всех". Не всем нужны тренинги, не всем нужен личностный рост. Не всем дано расти в личном и социальном плане.

Кроме того, готовность ступить на путь личностного роста должна созреть. Я знаю многих людей, которые годами созревали ко вступлению в ШЭЛ, пока не пришли к выводу, что им это нужно. А другие принимали решение мгновенно. Я знаю людей, который очень сильно ругали ШЭЛ и доказывали, что все это чушь, профанация, мошенничество, имитация, компиляция и т.п. А по прошествии времени приходили к необходимости для себя использовать ШЭЛ как инструмент личностного роста.

Ничего не надо форсировать. Никогда не надо первую реакцию воспринимать как окончательную. Первой реакцией обычно всегда является отрицательная - особенно у девушек и подростков. У молодежи вообще всякое подозрение что их "учат жить" вызывает агрессию, воспринимается как покушение на их личный статус.

Но тем не менее голос разума постепенно преодолевает гормональное бурление, и люди вполне могут встать на правильный путь, начать свое духовное и социальное восхождение.

2 Если Вы считаете евреев скупыми, значит, Вы не сталкивались с французами :)))))))))

Если Вы немного пристальнее присмотритесь к окружающей ситуации, то увидите, что скупость проявляют не только евреи, а также, что среди евреев не только скупые. Но почему-то проявленная кем-то другим скупость мгновенно забывается, как нечто незначительное, а скупость очередного еврея запоминается и обобщается на всех евреев. Точно также Вы пристально обращаете внимание на другие неприятные Вам действия евреев, которые быстро забываете у других.

Дело тут в особенностях нашего восприятия. Мы воспринимаем реальность не непосредственно, а интерпретируем ее через некое априорное знание, через "когнитивную схему". Поток событий уже в процессе первичного восприятия классифицируется, а сами события запоминаются в некоем оценочном контексте. Например, в радуге европеец видит семь цветов, а западносуданец - лишь три. Спектр радуги непрерывен, а сопоставление неких устойчивых, названных словами конструктов с определенными частотами в каждой культуре свое.

Поток информации об окружающем мире фильтруется через когнитивную схему. Очевидно, ваша когнитивная схема изначально настроена на то, чтобы обращать внимание на факты скупости и т.п. именно у евреев. Например, скупость присуща пожилым людям, молоды легче кидают чаевые. Но Вы игнорируете, что скупые евреи как правило намного старше "простых американцев" и объясняете скупость именно национальной принадлежностью.

Как и очень многое в когнитивной схеме, эти фильтры были Вами в детстве усвоены некритически, навязаны культурной микросредой в процессе социализации. Теперь они стали частью Вашего надсмотрщика, одной из тех установок, при помощи которой он контролирует и ограничивает Ваше поведение. Нелюбовь к евреям, антисемитизм, является одной из тех негативных установок, которые препятствуют личностному и социальному росту. Например, установка "Зачем работать над собой, повышать личную конкурентоспособность, если евреи все равно уже все захватили и пустят наверх только своих!". Эта установка уничтожает стимулы к личностному росту, приводит к отказу от борьбы за повышение своего социального положения и таким образом лишает возможности высоко подняться. Антисемит всегда неизбежно становится неудачником по жизни.

Кроме того, эта установка резко сужает круг и снижает качество деловых и личных контактов, что также не способствует социальному и личностному росту.

Имеет смысл критически проанализировать происхождение и состав этой установки у себя, и выработать более рациональное отношение в этом вопросе, поставить отношение к евреям под контроль своего сознания, а не давать на откуп бессознательным фильтрам.

3 На этом сайте учат манипулятивным техникам знакомства с девушками. Мне представляется, что предлагаемые там техники слишком трудозатратны. Вы осваиваете уйму техник без всякой гарантии на успех, так как успех гарантируется в конечном счете личностными качествами, а не манипуляциями.

В курсе ШЭЛ тоже есть несколько блоков, где идет обучение техникам установления и развития личного контакта - не только с сексуальными, но и деловыми целями: это неспецифично. Но главный упор в курсе ШЭЛ делается на расширение внутренней свободы, которое влечет развитие экспрессивности и обаяния, раскованности и уверенности в себе. Есть в курсе тренинг актуализации личности и общения, который избавляет от необходимости пользоваться манипулятивными техниками и дает возможность устанавливать контакты и влиять на людей напрямую, своим обаянием и суггестией.

4 Работа на фондовой бирже требует не высшего образования, а хорошей интуиции и доступа к инсайдерской информации. Баффет университетов не кончал.

Сказанное не отменяет необходимости высшего и градуэйт образования для социального успеха в постиндустриальном обществе, но оно не является достаточным для любой профессиональной деятельности. Образование - только база. Надо еще владеть технологией карьеры, то есть умением получить доступ к инсайдерской информации, правильно им распорядиться, выстроить вокруг себя систему.

На киевском семинаре ШЭЛ 22-28 августа 2004 года мы будем осваивать начала этих умений: работа в информационно-активной среде, построение контактов, приближение к финансовым источникам, получение и использование инсайдерской информации, выстраивание личных отношений и т.п.

_____________________________________

Можно ли еще успеть на семинар ШЭЛ в Киеве, хотя срок подачи заявок уже прошел?

Ольга

Мы принимаем заявки и после этого срока. Просто те, кто подал вовремя, имеют стопроцентную гарантию удовлетворения заявки. Подавшим сейчас мы тоже пока что можем гарантировать участие в семинаре, хотя и не всегда сможем предложить тот вариант размещения, который Вы выберете.

Так что подавайте заявку. Лучше поздно, чем никогда :)

______________________________________

Здравствуйте Евгений Витальевич
У меня вопрос по поводу водного курс Развитие памяти.
Я прочел и он мне понравился, сразу начал замечать новые детали во всех предметах и т.п.
Так наблюдая, я заметил, что мозг всегда находится в активном состоянии и всегда собирает информацию из увиденного ими вещами.
Так не чревато ли это загруженностью мозга, и типа быстрым его износом. Ответьте пожалуйста, как и когда необходимо использовать приведенный материал.
Спасибо

Умед

Износ мозга происходит не от его активной работы, а от стрессовых режимов работы и недостаточного питания, то есть по физиологическим причинам. Повышенная активность мозга, наоборот, крайне полезна и способствует его гомеостазу и долголетию.

В курсе ШЭЛ есть упражнения на развитие памяти, восприятия, правополушарных процессов, работу с измененными состояниями сознания. Все они активизируют мозг, повышают уровень и качество его работы, развивают интуицию, увеличивают долголетие активной работы мозга, служат профилактике ишемии и склерозирования.


3 августа 2004

Выпуск от 03.08.2004

Где мне найти это сочинение Роберта Фишера "Как меня пытали в тюрьме Пасадены", о которой Вы говорили в рассылке? в Рамблере нет Библиотеке Мошкова нет

Спасибо

Vladimir

Не могу сказать. Книжка написана в 70-е. Официально, кажется, на русский язык не переводилась. Я в начале 80-х читал самиздатовский перевод.

Так что в рунете ее может вообще не быть. Лучше поискать в английском.

_______________________________________

Прочитала Ваш роман "Сто часов на планете Гондор". Конечно, это не имеет отношения к теме рассылки, но все-таки - какие у Вас были мотивы для написания такого романа? Любой сюжет всплывает не просто так. Что-то вас заботило в ту неделю, что вы этот роман писали?

И еще - в романе чувствуется пафос жесткого государственника, "такого как Путин". А Вы вроде бы проповедуете независимость от государства и минимизацию государства. В чем же противоречие?

Ирина Андреевна

Я тогда как раз начал преподавать в одном закрытом учебном заведении. Точнее, вести тренинги. Разница в возрасте с ребятами, которых я натаскивал, была невелика, а вот среда разная. Главный герой сложился как попытка понять моих учеников. Но он оказался некоторой идеализацией. Я потом им давал читать романчик, главный герой им нравился. Но он был скорее их идеалом, чем соответствовал их реальной сущности. Я это понял позже.

А что касается идеологии романа - за десять-пятнадцать лет люди меняются. Как говорил Квинт Гораций, "Tempora mutantur, et nos mutamur in illis". Тогда я действительно был государственником. Но во-первых, того государства, которому я присягал, уже нет. А во-вторых, тогда меня еще государство не предавало.

Хотя я и сейчас служил бы Империи. Просто Империи уже нет. И еще нет. А служить псевдополугосударству во главе с Крошкой Цахесом чести мало.

______________________________________

Какова природа смеха и юмора? откуда он появился исторически, какая его
эволюционная роль? По какому принципу наше подсознание определяет, что
смешно, а что нет? Почему разные люди находят смешными отчасти разные вещи?
В чем есть общность юмора у всех людей и всех народов? Каким образом юмор
элит отличается от юмора простых людей?

Михаил Свердлов

Смех возникает как физиологическая реакция при снятии психического напряжения, разрешении мотивационного и когнитивного диссонансов. Например, при первых сеансах гипноза многие гипнотизируемые смеются: идет снятие блокировок.

Фрейд отмечал, что в основе юмора лежит ирония. Ирония же является инверсией злобы. Ведь злоба (агрессия) вызывается сублимацией ущемленной мотивационной энергии, натолкнувшейся на какой-то внутренний запрет. Ирония есть способ обойти запрет и реализовать мотив в символической форме.

Общность многих смешных ситуаций в разных культурах основана на общности запретов, которые преодолеваются. Но есть и специфически национальный юмор.

Ранее было очень много юмора, основанного на иронии в адрес сексуальных запретов. В последнее время много юмора связано с политкорректностью.

____________________________

Я - киевлянка. Можно ли мне будет посещать семинар в Киеве без проживания в пансионате?

Ирина

Да. Это даже обойдется Вам дешевле. Подробности есть в объявлении о семинаре: http://www.gilbo.ru/index.php?page=kievaugust.


5 августа 2004

Выпуск от 05.08.2004

Как я понял, срок выплаты второй половины взноса в клуб становится равным 6 месяцам. Не слишком ли это мало? Лично я с большим трудом собираю деньги даже на первый взнос и перспектива отдать еще 650 долларов в течении полугода меня очень напрягает. Конечно, я надеюсь, что ваши методики помогут мне сильно увеличить мои заработки и вопрос сроков решится сам собой, но все же думаю, было бы разумным, если уж нужно уменьшать его, то хотя бы до 9 месяцев?

Петр

Действительно, для поступивших после 1 октября 2004 года срок выплаты подтверждающего взноса сокращается до полугода. Этот срок выделяется для ознакомления проектом и для принятия решения о том, оставаться ли в нем. Как показывает опыт, этот срок и достаточен и оптимален.

Никогда не имелось в виду, что это срок для накопления денег. Заработок меньше 600 долларов для того, кто проучился в ШЭЛ более полугода - и неприлично и неправильно. Уже снято достаточно запретов, чтобы легко можно было найти себе способ получать сколько надо. А при таких заработках взнос в Клуб - не такая серьезная величина, чтобы его обсуждать.

С другой стороны, конечно, не все приходят в ШЭЛ, чтобы научиться зарабатывать, многие ориентированы на другие сферы личностного и социального роста. Они могут в первые полгода и не увеличить свои заработки. Для этого предусмотрена реферал-программа - ее участники могут потратить приобретенный опыт и знания на помощь в поиске и приведении в Клуб тех, кому ШЭЛ была бы полезна, разъяснить им эту полезность. Эта работа позволит и первый взнос окупить, и второй оплатить.

____________________________________

Хочу обратиться к вам с житейским вопросом. Как поступил бы лидер в следующей ситуации.

Фирма - должник должна приличную сумму. Управляющий отвечающий за платежи на контакт не идет. По сведениям рядовых сотрудников у него такой стиль работы - связь только посредством электронной почты или через сотрудников. Те люди до которых можно дозвониться полностью отмораживаются "мы пешки, к деньгам нас не допускают", телефон управляющего не дают, и с ним не соединяют. Понятно, что просто на просто крутят деньгами, а все эти истории "тупые отмазки". Командировка будет стоить дорого, да большая вероятность, что с появлением нашего сотрудника управляющему срочно нужно будет покинуть город. Подавать в арбитраж? Может есть альтернативный способ, дающий результат.

С уважением, Денис.

В начале 90-х разыскивали гендиректора и применяли к нему меры непосредственного обеспечения платежной дисциплины. Сейчас стало сложнее. Поскольку Дума и правительство укомплектованы исключительно мошенниками и места там продаются за деньги, они и законодательство сделали, удобное мошенникам: воруй и кидай как хочешь, а взять кидалу за яйца - ни-ни!!! Теперь им удобно отсиживаться и прятаться от кредитора.

В такой ситуации деньги следует считать потерянными и заботиться о спасении репутации - чтобы не кидали и дальше. А именно - имеет смысл потратить некоторую сумму для того, чтобы создать фирме-кидале проблемы с УБЭП мо месту жительства. Причем необязательно по Вашему поводу. Заодно можно проплатить УБЭПовцам, чтобы они по официальному заявлению административно разобрались с возвратом Вам суммы.

Но самое главное: убытки той стороны должны СУЩЕСТВЕННО превысить то, на что она пыталась кинуть Вас.

_______________________________

Прочитав в прошлом номере рассылки про существование вашего романа "Сто часов на планете Гондор" я посмотрел на него психоаналитическим взглядом. Попытался, точнее. Потому что каждый роман есть развитие комплексов его автора, а все персонажи списаны с его субличностей или с близких знакомых. В вашем романе наверное тоже. Вспомните, с кого Вы писали его героев? Насколько они похожи на Вас? Прокомментируйте как психоаналитик!

Антон

Действительно, если смотреть под этим углом, то можно увидеть, какие субличности тогдашнего автора действуют в романе. К примеру, главный герой четко отражает мой стрельцовский стереотип действий - все время напролом, силой и без сомнений. Но поскольку такой парень и умственные способности несовместимы, пришлось дать впридачу ему философа, который отстаивает его позицию. Это вторая часть моего натального гороскопа - змея. Она очень мудрая и со стороны кажется, что она управляет действиями стрельца. на самом деле она плетется за ним и объясняет мудрость любого его шага, то есть со всей своей мудростью просто пиарит.

Если еще поднапрячься, можно разобраться и с остальными героями. Зоран - мое интеллигентское воспитание, с которым стрелец уже тогда не мог ужиться :). Его и пинают всю книжку. Мэтр Лайт - моя тогдашняя подсознательная ненависть к Собчайшему (отсюда пародия на все его повадки). Дейн - та сторона моей натуры, которая в те времена считала карьеру очень важным и полезным делом, достойным некоторых жертв. Именно поэтому в самом конце романа Дейн побеждает Тони-Стрельца. Но все же я писал не с себя, а с нескольких своих тогдашних знакомых из числа ленсоветовских карьеристов - в основном, как ни смешно, с Путина. И мистическим образом не ошибся в исходе дела... :)

Все прочие герои - просто бледные тени, часть декораций. Характеры не выписаны.


8 августа 2004

Выпуск от 08.08.2004

У меня вопрос на счет Изометрической Гимнастики.

Есть ли у Вас расписание или график выполнения упражнений. Я смотрю этот ИГ состоит из 7 этапов а они в свою очередь из нескольких упражнениях.

По моему за один раз выполнить все эти упражнения было бы неразумно и можеть быть неэффективно. Поэтому, если вы еще плюс к курсу отправите расписание (упражнение в день, кол-во повтора, и др.)

Заранее благодарю за ответ

Рустик

Наш Курс изометрической гимнастики следует рассматривать не как догму, а как руководство к действию. Это значит, что осваиваемые упражнения надо примерять на себя, двигаться постепенно, в удобном для себя темпе, после освоения оставлять в своей программе те упражнения, которые наиболее полюбились телу.

Первый этап следует осваивать неделю и лишь потом переходить ко второму. В первых абзацах второго этапа сказано - в каком порядке осваивать упражнение. Во введении даны указания, как осваивать остальные этапы и стоит ли это делать.

_______________________________

Вы как-то говорили что Брежнев был очень эффективным политиком, руководителем. А рядом с Брежневым стоял как известно Суслов. Что вы лично можете сказать о Суслове как о политике, о его лидерских качествах?

Андрей

Суслов - личность достаточно мерзостная, одна из самых мерзостных в истории России. Отвечая в КПСС за PR, он умудрился так поставить дело этого пиара, что потребители пиара возненавидели и КПСС и Коммунизм и свою страну в целом, что и повлекло перестройку. Заметьте, что нынешние пиарщики, тоже не самой высокой квалификации, умеют так отпиарить несравненно более мерзостный режим и более нищую жизнь, что народ ее хавает и о революциях не помышляет.

Так что Суслов сыграл в истории КПСС роковую роль, после которой она уже не оправилась.

То, что Брежнев терпел Суслова и не пытался изменить ситуацию в сфере PR, было его существенной ошибкой. Впрочем, она была обусловлена опытом его поколения:

_______________________________

Наверное, ваша наука все же не для всех. Вот я флегматик. Человек медленный, "тормозной". Вряд ли я смогу быть лидером, какие бы я ни изучил прихваты. Темперамент не меняется. Вот раскрепощусь, как вы учите. Медлительность останется.

Может ли флегматик хоть при каких-то обстоятельствах быть лидером?

Андрей Кириллович

Совершенно неверное умозаключение. Флегматику действительно сложно конкурировать с более быстрыми типами в оперативно-тактической сфере. Это значит, что надо так строить свою жизнь, чтобы избегать конкуренции в этой сфере и целиком работать в сфере стратегической.

Здесь я могу привести в пример самого себя. Я - чистый флегматик. У меня темпоральный индекс 1,1. Соответственно флегма, медлительность и прочие вещи присутствуют в наличии. Но большинство из тех, кто меня знает очень хорошо, вряд ли поверит в мою флегматичность. В коммуникативной сфере я ее легко компенсирую разгонкой, уступая в темпе я беру содержательностью и интонированием. В результате я всегда держу инициативу в разговоре, спокойно держу внимание любой аудитории, навязывая ей или собеседнику постепенно свой ритм.

В деловой сфере медлительность, недостаточная подозрительность, свойственные флегматику, несколько тормозят мой успех. Но не настолько, чтобы это было заметно со стороны :)

В детстве, конечно, флегматичный темперамент создавал мне проблемы, так как советская педагогика в силу неграмотности никак не могла к нему подстроиться. Я все время отвлекался на уроках, трудно разгонялся в ответах на вопросы, из-за чего и не был первым учеником, хотя в письменных работах мне равных не было. Особенные проблемы были в спорте. С моим темпераментом игровые виды спорта не освоить. А силовые считались столь неаристократичны, что моим родителям не приходило в голову сунуть меня в штангисты. Единственное, что мне давалось - классическая борьба и плавание.

Кстати, именно потому что я флегматик, я и сделал статическую гимнастику для ленивых :).

В курсе ШЭЛ есть несколько вещей, которые полезны всем, но флегматикам в особенности. Прежде всего, это стратегический тип поведения, уход от оперативно-тактического реагирования на ситуации и зависимости от потока событий. Это - способ исключить влияние темпорального фактора, который для флегматиков и меланхоликов является слабым местом. Кроме того, овладение приемами мотивирования, прохождение тренинга актуализации позволит вывести общение на новый уровень, захватывать инициативу. А освоение умения замыкать на себя комплементарную функцию лидера позволит занимать лидерскую позицию вне зависимости от оперативно-тактических способностей.

______________________________________

Расскажите, пожалуйста, про доверие к словам жены. Я имею насколько можно верить словам жены по поводу измены. Например окружность говорит одно жена отрицает.
Как точно узнать, говорит ли она правду или нет, и сущестуют ли что-нибудь вроде теста. И как надо строить свои личные отношения с женой, чтобы, она действительно была преданной и любила тебя от всего сердца.
Просьба только не ссылайтесь на ШЭЛ, а догадываюсь что там есть подобные этому курсы.

Благодарен за ответ

Какой смысл допытываться, перепихнулась ли жена на стороне? Невозможно ни Вам ни ей всю жизнь трахаться только с одним супругом. Если все время питаться только пирожными одного сорта, будет диабет и заворот кишок. Иногда надо и черным хлебцем перебиться, и огурчик соленый зажевать :)

Супружеские измены сами по себе не являются препятствием для счастливой семейной жизни. Препятствием может быть только нездоровое к ним отношение, вызванное навязанными патриархальной средой установками. От него и надо избавляться. Если муж - нормальный мужик, жена его любит или по крайней мере настолько привыкает, что никогда не бросит, даже если и поразвлечется на стороне. Как и Вы сами. Незачем этому препятствовать и огород городить. А "окружности" надо языки поукоротить. Сказать, чтобы за своими п@$-ми лучше следили.


10 августа 2004

Выпуск от 10.08.2004

Что вы можете сказать про такую сторону как гадание и колдовство.

Например мне нужно (надо) узнать про свое будущее, и если я обращуюсь к какому нибудь гадальщику изменит ли оно чего нибудь.

И еще есть такие люди которые с помощью колдовства закрывают "путь дороги" человека. Насколько оно действительно реальности и как надо с ними бороться.

Чем отличаются гадальщики от астрологов в плане видения будущего человека.

Заранее спасибо за ответ

Тима

Магия – одна из древнейших психопрактик, но только в последние годы она получила научное объяснение. В практической магии помимо специфических умений и задействования резервных возможностей психики есть очень много шарлатанства. Это неизбежное следствие самой специфики предмета. Даже если ты и обладаешь способностью работать с коллективным бессознательным, то одно дело – работать для себя, другое – пытаться увидеть то, что связано с другим человеком. Тут далеко не всегда попадаешь в резонанс, очень часто твоя субъективность накладывается на видение другого. Так что все очень непросто.

Есть анекдот, как один клиент разочаровался в ясновидящей, когда позвонил ей в дверь, а она из-за двери спросила “Кто там?”.

Настоящая магическая практика довольно сложна и напряжна, так что пользовать ее всуе – дело весьма сомнительное. Тем более это можно сказать о коммерческой практики, когда ежедневно работаешь с массой клиентов и приходится перестраивать свою интуицию на новый лад. Тут уже одно накладывается на другое и получается по большей части шарлатанство.

Так что за помощью к тем, у кого лучше развита интуиция для решения своих проблем обращаться стоит только в совсем безвыходной ситуации и надо иметь в виду те проблемы, которые есть у мага. Единсвенный выход – развивать свою интуицию, овладевать искусством хождения в подсознание и в коллективное бессознательное.

Этот путь предлагается в ШЭЛ. Несколько блоков курсов “Сделать себя” и “Успех общения” посвящены последовательному развитию при помощи специальных тренингов сначала правополушарной активности вообще, затем когнитивных функций, затем – работе с измененными состояниями сознания, установлению контакта со своим подсознанием и с коллективным бессознательным. На этой базе можно постепенно овладеть интуитивным сканированием коллективного бессознательного, а затем и дальномерными воздействиями через его посредство.

На этом пути разные люди достигают разного успеха, но в целом развитие интуиции – одно из магистральных направлений работы ШЭЛ.

В качестве же знакомства с темой могу порекомендовать Вам книгу В.В.Шлахтера “Психодинамика Колдовства”.

_________________________________

Я тоже прочитала Ваш роман “100 часов на планете Гондор”, про который справшивали вас в рассылке. Написано давно, а читается как свежее.

Один только вопрос. Главный герой Тони похож скорее не на Вас, а на вашего друга В.В.Шлахтера. не такого, как сейчас, а каким он наверное был 20 лет назад. Вы с него писали?

Кстати, а почему этой книжки нет на Ваших сайтах?

Ира

Когда я писал этот роман, я с В.В.Шлахтером еще не был знаком. Но герой действительно похож на него. Очевидно дело здесь не в прототипе, а в архетипе :)

Роман не размещен на наших сайтах, так как не имеет к этим проектам отношения. Но зато он имеется почти во всех сетевых библиотеках, кроме самых заштатных. Вы можете его оттуда скачать.

__________________________________

Меня заинтересовал рассказ человека о
том что он начинает дело и скоро бросает
и так все время.Насколько я понял
незавершение начатых дел каким то образом
связано с неудовлетворенность в сексе.
Но какие могут быть проблемы в
сексуальной сфере если есть жена красива
и проблем в постели как бы никаких нет,
но на сторону все равно тянет.
Получается что надо заводить любовницу?
Может все таки это не в сексе, а в
заниженной оценке твоих способностей
(не обязательно сексуальных) твоим
партнером?

mark

Удовлетворенность в сексе определяется не тем, красива жена или нет. Вообще, категории “красива-некрасива” не из сферы секса, а из сферы онанизма.

Удовлетворенность в сексе зависит от того, что Вы себе позволяете в сексе. Точнее, от того, что позволяет Вам ваш надсмотрщик. Запреты могут быть любые – начиная от традиционных (“Доктор! Как можно! Этой штукой? В живого человека?!!!!”) до запретов на какие-то индивидуально значимые формы проявления сексуальности.

Большое количество запретов, “добровольный” отказ от наиболее желательных форм сексуальной игры – вот основные причины сексуальной неудовлетворенности и “скучности” для партнера. А сексуальная неудовлетворенность влечет сильнейшую напряженность психики, глубокие мотивационные конфликты, резко снижающие экспансию личности вовне, ее социальную эффективность.

Таким образом, путь к сексуальной удовлетворенности и жизненному успеху лежит в том числе и через сексуальное раскрепощение.

____________________________________

Евгений Витальевич, ответьте, пожауйста, на такой вопрос: как добиться в короткие сроки доверия от генерального директора, который все дела предприятия собрал в свои руки и вынимает всю душу прежде чем подпишет какой-нибудь вшивый договоришко. Как убедить его в том, чтобы он отдал некоторые полномочия в мои руки. Хочется сделать много хорошего, а он не дает этого сделать, из-за того, что все бумаги рассматриваются и подписываются оооооооооооооочень медленно. Просто убить его готова. Заранее благодарю!

Дарья

Думаю, следует меньше злиться на Генерального, меньше обдумывать планы его закатывания в асфальт, и побольше подумать – каковы резоны такого поведения Генерального. Думаю, у него есть некоторый опыт, который убедил его, что слишком быстро подписывать договора не стоит. Чем дольше и сложнее идет переговорный процесс, тем больше вероятности, что всплывут дополнительные обстоятельства. А эти обстоятельства могут существенно повлиять и на Ваше желание подписать договор, и на условия договора.

Начинающие менеджеры очень часто упрощенно смотрят на вещи, и стремятся оптимизировать процессы по скорости их прохождения. Однако, скорость часто враг качества. Если все делать слишком быстро, могут подставить и кинуть даже опытного администратора.

Так что посмотрите на вещи более критично. Увидите: медлительность шефа – и в Ваших интересах.


11 августа 2004

Выпуск от 11.08.2004

Евгений Витальевич,

В предложенной тематике Киевского семинара меня интересует только то, о чем собираетесь говорить Вы, частично Пайдиев, отсюда вопрос: могу ли я выбирать в предложенной тематике, что мне слушать с учетом этого в размере оплаты? И еще один вопрос, сколько стоит участие в семинаре без питания и проживания?

Спасибо,Сергей

Уважаемый Сергей!

Задавая частный вопрос, слеудет указывать свой е-майл.

Отвечаю в рассылке лишь потому, что ответ может представлять интерес для других.

Интересующая Вас информация содержится на сайте, в объявлении:

+++++++++++++++++++=

Величина взноса на участие в семинаре -$449 (для членов Клуба - $379)

Величина взноса включает размещение в пансионате в двухместном номере, 3-х разовое питание и занятия по программе семинара. Размещение в одноместном номере возможно при доплате дополнительно $54.

Участие в семинаре без размещения в пансионате - $370.

Участие в одном занятии - $25. Членам Клуба - скидки.

++++++++++++++++++++++++

Думаю, Вам имеет смысл посетить и занятия Пайдиева, они дополняют и предваряют мои.

Пошлите организаторам заявку с указанием, в каком формате хотите участвовать в семинаре.

Желаю успехов!

Евгений Витальевич

2004-08-11


12 августа 2004

Выпуск от 12.08.2004

Здравствуйте, Евгений Витальевич, позвольте задать еще раз вопрос, на который вы не ответили (если можно напишите сроки ваших ответов). ВОПРОС: как убедить своего генерального директора в том, что мне можно доверять, можно оплачиать мои договара, а не заворачивать их по 10 раз по непонятным причинам? А также я очень хотела бы узнать ваше мнение по поводу того, как вы оцениваете реальную возможность поколения, которому сейчас от 20 до 25 лет, сломить дебилизм наших властей (называю дебилизмом всю закоррумпированность, забюрокраченность и дикость, потому что пришла к выводу, что в долгосрочной перспективе это действительно дебилизм). Очень пугает, что мое поколение получает сигналы способов делать карьеру именно от этих дебилов. Самое страшное в том, что мне совершенно очевиден этот дебилизм, но моим близким, друзьям, знакомым нет, они постоянно пытаются меня убедить в обратном, т.е. доказать, что мои как раз-таки мой способ делать карьеру (т.е. "не гадить себе на ноги")неперспективный, и работать надо по принципу: чем больше бумаги, тем чище, извините, задница. Я пришла к выводу, что когда заведу свой бизнес, то просто не найду себе людей, который будут работать со мной, 99% людей, которых я знаю, я уволила бы в первый же день. Очень надеюсь, что вы меня поняли и ответите мне на вопросы. Большое спасибо!

Дарья

Сроки моих ответов разные. Обычно я беру накопившиеся за пару недель вопросы, отвечаю на них часик-другой, а затем разбиваю ответы на выпуски и ставлю в очередь. Так что пару недель ждать приходится.

Вот Вы не дождались моего ответа. Теперь Вы недовольны мной также, как Вашим директором, который все тянет и тянет… А опыт – и мой и его – подсказывает, что любой бумажке надо дать вылежаться, дабы всплыли дополнительные обстоятельства. Вот и здесь всплыли: Вы уточнили, что директор не только тянет с договорами, но еще и заворачивает их на доработку. Еще бы я еще потянул с ответом – еще бы что-то узнал…

____________________________________

Здравствуйте Евгений Витальевич, помогите пожалуйста разрешить такую серьёзную проблему: я работаю в организации.
Работа по специальности и престижная, хотя пока невысокооплачиваемая. Сказать чтобы интересная - ничего не сказать. Я даже думаю, мне такую работу впору ненавидеть. Учась в Вузе даже не помышлял о ней, но была возможность устроиться. Работа по большому счёту - сидеть бумажки перекладывать. Возможно это был неправильный выбор, а может засиделся на одном месте, начальство давит, интерес больше потерял, вот и пишу Вам это. Текущая работа занимает практически всё время, забирает всю энергию, сижу сверхурочно, но не думаю что работаю продуктивно. Личная жизнь не налажена.
Вопросы такие:
1) Скажите пожалуйста, есть ли смысл переквалифицироваться, если на переквалификацию может уйти не меньше года? Хочу также поступить в ШЭЛ, обучение в которой также займёт немало времени. Кроме того нужно чем-то и на жизнь зарабатывать, а также и на ШЭЛ. Или имеет смысл искать что-то интересное в уже имеющейся работе? Всё осложняется тем, что мне 25 лет... и нужно что-то делать, а пока начнёшь сей процесс осуществлять, так и лучшие годы уйдут... Куда имеет смысл двигаться?
2) Если есть склонность к определённой сфере деятельности, но всё только к этому и сводится: более конкретно сказать чего мне хочется в этой сфере - не могу – как определиться?
3) Скажите пожалуйста, это один из возрастных кризисов приближается, или из-за неустроенной личной жизни нет никакого интереса к работе.
4) в связи с вышеперечисленным - есть ли смысл ехать на киевский семинар - может и тематика мне вовсе не необходима?

Владимир

1) Считать, что в 25 лет все потеряно – несколько рано. Думаю, все только начинается. И начинать надо не со смены работы, а со смены установок на жизнь. Тогда и станет ясно, что делать дальше – то ли работу менять, то ли самому стать работодателем…

2) В ШЭЛ есть целый блок в курсе “Сделать себя”, который помогает определиться с целями и конкретизировать свои планы.

3) Списывать все на возрастные кризисы нет никакого смысла. Возрастной кризис – наоборот открывает новые перспективы, возможности перемен. Важно, как Вы ими воспользуетесь.

4) На киевском семинаре мы будем учить не менять работу, а использовать общественные институции для своего социального роста. Думаю, тематика эта полезна всем. Тем более Вам, раз уж Вы над ней задумались.

_____________________________________

Евгений Витальевич, что вы думаете о трудоустройстве юристов в нашей стране, о их востребованности?

Сергей

Юрист – не профессия, а образ жизни. Юристу надо не трудоустраиваться, а делать свой бизнес – оказывать юридические услуги или использовать свою квалификацию для ведения дел предприятия. Ждать, пока тебя “востребуют” и попользуют – не лучшая позиция. Работяге платят всегда прожиточный минимум. На каждом уровне квалификации он свой – но выше него не заплатят. Больше можно заработать только если сам организуешь свое дело.

_____________________________________

Zdractvuyte .Vot vu provodite ceminar v Kieve a pocledctviya Chernobula vac ne becpokoyat ?

Alex

Не беспокоят. Опасения, связанные с Чернобылем, сильно преувеличены. Радиация несомненно была опасна для тех, кто в первые дни оказался вблизи открытого реактора. Чернобыль также повлиял на рост онкологических заболеваний в Беларуси в результате выпадения радиоактивных осадков. Радиация существенно опасна для плода и беременных женщин. Для людей после 30 мутагенные последствия радиации минимальны, опасно только прямое жесткое облучение (также опасно излучение радиопередатчика и микроволновой печки, если Вас туда поместить :). Кроме того, если 20 лет назад Киев действительно и был засорён какими-либо радиоактивными элементами, за 20 лет все уже распалось настолько, что радиационный фон давно вернулся к норме.


15 августа 2004

Выпуск от 15.08.2004

Здравствуйте, Евгений Витальевич!
Хочется узнать Ваше отношение к программам международного обмена студентов.
Work&Travel USA в частости.
На сколько 3-4 месячная стажировка может повлиять на мировоззрение?
И стоит ли говорить о реальной полезности подобных стажировок?
Я сейчас работаю на двух работах в USA курорном городке OceanCity.
Работать очень интересно -- постоянное общение с Американцами и студентами из других стран.
Но работа работа по сути лоховская (другую иностранцам просто не реально получить).
Это и пугает : привыкаешь все делать механически, отсутствует творчесво в работе.
А выбирать не приходится -- хочешь денег, тогда вкалывай.
Что можно поменять в такой ситуации, чтобы не отупеть за время за границей?

Андрюха

Думаю, любая форма поездок за границы своей страны, знакомства с другим образом жизни, позволяет существенно расширить кругозор и свободу воззрений на себя и окружающий мир. Молодым ребятам это особенно полезно, тем более студентам.

Что касается работы – то и в USA, и в Russland, и в China Вы получите такую работу, какую разрешает Вам получить Ваш внутренний надсмотрщик. Окружающая реальность каждый день предоставляет множество шансов, вопрос лишь в том

  • какие Вы видите?

  • какие Вы готовы использовать прямо сейчас?

  • какие не вызывают у Вас страхов?

В процессе воспитания внутри Вас выстраивается система таких фильтров, которые отсекают те шансы, которые Вам “не положены” по мнению Вашего надсмотрщика. Они просто не доходят до вашего сознания. Иначе странно было бы не найти себе в Америке хорошую работу или не сделать хороший бизнес :)

Вокруг Вас ограничений нет. Вокруг Вас - все дозволено и все возможно. Все ограничения – внутри Вас.

____________________________________

Очень удобный диагноз: сексуальная неудовлетворенность - его можно вешать на каждого второго. А может и чаще. Эта самая проклятая неудовлетворенность блокирует мотивацию и ее не хватает для достижения целей. Ваши глубокие познания - свидетельство того, что у Вас как раз была снята эта проблема. Или наоборот - это была сублимация? Расскажите, как Вы решили этот вопрос.

Без подписи

К сексуальному раскрепощению я шел постепенно. К сожалению, эта проблема попала в фокус моего внимания существенно позже, чем проблема блокировки другого основного инстинкта – власти. Поэтому в юности я не отдавал себе достаточного отчета в характере и степени своей сексуальной неудовлетворенности. По-настоящему я снял эту проблему лишь годам к 29-ти…

Снял я ее уже проверенным способом – рационализацией. Как только я обнаруживал у себя протест перед очередной формой проявления сексуальности, я немедленно подвергал анализу содержание этого протеста и выявлял негативную установку, которая за ним стоит. А уже поставив ситуацию под контроль сознания, я постепенно изживал негативную установку.

___________________________________

1. Какие на Ваш взгляд сейчас доступны механизмы безинфляционной
эмиссии рублей? Обычно говорят об адресной эмиссии, либо о расширении
сферы хождения рубля - существуют ли более "хитрые" схемы?

2. В одной из своих статей Вы говорите о бесполезности финансовых
рынков в России и о грядущем их "сворачивании". С одной стороны,
я согласен, что может начаться процесс "силовой государственной
консолидации финансовых ресурсов" (это заметно уже на примере
последних событий в банковской сфере). С другой стороны, в России
уже достаточно сформирована прослойка средних предприятий, которая
готова рефинансироваться на рынке. Кроме того, сейчас достаточно
низок порог вхождения во многие высокотехнологичные сферы и,
на мой взгляд, развитие того же венчурного рынка - один из немногих
вариантов стимуляции экономики. Я сам владею бизнесом из сферы
телекоммуникаций, и хорошо себе представляю потенциал этого рынка,
причём без подпиток со стороны государства, но с опорой на рыночное
финансирование.
Проясните пожалуйста Вашу позицию.

Юрий

1 для ответа на этот вопрос пришлось бы прочитать целый университетский курс, посвященный денежному обращению. В его рамках пришлось бы разъяснить, чем отличается “экономика для хозяев” от “экономики для клерков”, а затем показать, каким образом делаются деньги и другие номинальные активы, как они обращаются и т.п.

Говоря общими словами, можно сказать, что все определяется структурой системы денежного обращения. Как в физике любое тело имеет массу покоя и релятивистскую массу, которая зависит от параметров движения, так и ценность денег определяется параметрами процесса обращения. Например, ценность золотой (медной, никелевой) монеты не равна ценности содержащегося в ней золота (меди, никеля). Ценность бумажных денег вне процесса обращения вообще равна нулю, как масса нейтрино.

От характера и структуры обращения зависит и величина параметра v – пропорции между количеством денег и объемом обслуживаемых ими сделок за период (монетаристы называют этот параметр скоростью денег, но как они представляют бег денег наперегонки – не объясняют :) ).

Денежное обращение состоит из множества кругов обращения, каждый из которых характеризуется своей системой параметров. Кроме того, существуют процедуры перетекания денег между кругами. Все это можно описать многопараметрической системой уравнений, которая и описывает структуру денежного обращения.

Организация денежного обращения целиком зависит от деятельности человека. Чем более эффективные финансовые макротехнологии задействованы, чем более дифференцирована система денежного обращения, тем меньше параметр v, тем больше отношение денежной массы к ВВП (обратный v параметр – монетизация экономики). Например, в РФ оно составляет 11%, как и в странах Африки, в СССР было 61-62%, в странах ЮВА сегодня – 65%, в США, Японии и Европе – 90%-120%.

Чем выше монетизация экономики, тем более высокие ее сферы денежное обращение может обслуживать, тем выше уровень развития страны.

В 1992-93 году мы предлагали правительству РФ самую эффективную на тот момент систему финансовых макротехнологий и основанную на ней программу форсированного роста экономики. Однако, у властей были иные задачи (надо было срочно реализовать суицидальный комплекс поколения шестидесятников), так что программа эта была отвергнута и в 1993, и в 1995, и в 1997 годах. Что-то реализовано в Китае, что-то сейчас реализуется в Европе. Для России тоже путь не закрыт. Если бы Путин и его окружение вместо цели воровать путем уничтожения России поставили себе хотя бы цель просто как можно больше своровать, они давно бы согласились на реализацию этой программы, которая дала бы им возможность украсть в 10-30 раз больше, чем воруют сейчас, да еще бы осталось столько, что уровень жизни русских вырос бы раза в 3-4 за семь лет и достиг европейского. Но пока что русские голосуют за тот суицидальный экономический курс, который проводят Ельцин и Путин. А насильно, вопреки их желанию, их никто не станет осчастливливать.

2 О финансовых рынках я говорил не в статье, а в выступлении на некоем круглом столе, где обсуждалась судьба финансовых рынков. Я указал на то, что эти рынки не нужны власти в рамках нынешнего экономического курса, но их терпят. В рамках другого экономического курса (типа предлагаемого Примаковым-Глазьевым-Делягиным-Рогозиным) они тем более будут не нужны, так как понадобятся форсажные системы аккумуляции капитала. Поэтому я смотрю на их будущее без оптимизма.

____________________________________

Евгений Витальевич, Вы много говорите о стратегическом типе мышлении, а как, собственно, он формируется, как его развить?

Сергей

В ШЭЛ есть целый блок, посвященный реорганизации своего типа мышления.

Для начала попробуйте просто избавиться от привычки реагировать на поток событий. Создавайте свой поток событий, не отвлекаясь на создаваемые другими. Если они опасны – просто отойдите.

Если Вы реагируете на событие – не важно, как именно – значит, Вами можно управлять через поток событий, создавая его. Как это делается, хорошо показано в фильме “Игра”. Посмотрите его. Осознайте, до какой степени Вы раб потоков событий, которые Вас окружают. Отстройтесь от них. Избавьтесь от управляемости – главного недостатка тактического типа мышления.

Потом уже можно будет приступить к выработке стратегического типа поведения.


17 августа 2004

Выпуск от 17.08.2004

Евгений Витальевич, недавно прочитал в одной статье вот это.
Европа, разрушив половые роли человека в ходе своей сексуальной революции, пришла к распаду морали, господству феминизма и к автоматическому наказанию - физическому вымиранию. Все европейские женщины рожают менее двух детей. Естественно, через несколько десятков лет такого положения вещей возникает вопрос - кто будет работать, чтобы обеспечить многочисленных пенсионеров? Логичный ответ - иммигранты. В прошлом году мой друг рассказывал мне, как проездом оказался в Лондоне в районе Кинг Кросс. В школе кончились занятия, и на улицу высыпала ребятня. Кого там только не было! И арабские, и индусские, и африканские веселые и довольные ребятишки. Только вот ни одного белокожего или рыжего. НЕ УДОСТОИЛИСЬ ОНИ БЫТЬ РОЖДЕННЫМИ СВОИМИ ФЕМИНИЗИРОВАННЫМИ ПОТЕНЦИАЛЬНЫМИ МАТЕРЯМИ.

У нас в стране тоже наблюдается женская пассивность у мужчин и мужская активность у женщин. Только к нам вряд ли поедут работать арабы и индусы, разве что китайцы. Как прокомментируете?

P.S.Сохраните живую природу для НАШИХ детей! Негры и китайцы.

Сергей

Я живу как раз в центре Западной Европы, и среди моих соседей чуть не половина – представители неевропейских рас. Впрочем, по поводу засилья сарацинов-иммигрантов и проблемах роста их количества, беспокоился еще Макиавелли. Тем не менее Европа за 400 лет как-то переварила. Правда, в XVIII-XIX веках поток иммигрантов существенно снизился и имел место рост национализма и расизма. Сейчас опять идет период спокойного отношения к иммиграции.

Что же касается домостроевских страхов автора статьи, то он видит проблему вовсе не там, где она есть. Как раз новый демографический режим с высокой продолжительностью жизни и нулевым приростом населения наиболее способствует высокому уровню жизни, высокоэффективной экономике, постиндустриальному образу жизни. Иммигранты не нужны для черной работы, она по большей части автоматизирована. Большая часть иммигрантов живет в свое удовольствие на социальную помощь, составляя “праздный класс” современного европейского общества. Кто-то из них во втором-третьем поколении впишется в общество, а кто-то навсегда останется в ублюдочном состоянии, как многие американские негры.

Вопрос в том, почему Вы испытываете страх перед этими людьми? Вы в них видите какую-то конкуренцию? Боитесь агрессии с их стороны? Чувствуете, что не способны их контролировать и это Вас расстраивает?

Разберитесь в своих чувствах. Почему Вас вообще заботит этот вопрос?

_____________________________________

Евгений Витальевич,
какие вы предпочитаете активы?
Куда лучше вкладывать деньги в современной России среднестатическому гражданину?

Сергей

Я предпочитаю не вкладывать деньги в современной России. Многие уже довкладывались. Страновые риски здесь запредельны.

______________________________________

У меня к Вам три вопроса:

1. Я заметила за собой склонность не сдерживать свое слово и забивать на свои намерения. Это происходит в том случае, когда я их вербально озвучила. В тот момент, когда я говорю о том, что собираюсь сделать, у меня тут же возникает ощущение, что я ставлю крест на этом деле. В детстве мама мне часто внушала, что на меня нельзя положиться.

2. На новой работе, я прохожу испытательный срок. Я хочу укрепиться в этом месте, на этой должности, я хочу работать с этими людьми. Я довольно долго искала именно эту работу. Я отказывалась от других мест, так как они не являлись тем, что мне было нужно. Но тут есть несколько "но".

а) Здесь нужен хороший английский, я он у меня плохой. Более того, я не могу себя заставить начать интенсивно изучать его.

б) Необходимо работать быстро. А так как я не знаю английского и плохо владею маркетинговыми исследования в совершенно незнакомой мне нише и я не знаю с какой стороны подойти к решению этой проблемы. Иногда, я вообще не могу себя заставить взяться за работу. А если и заставляю, то через 5 минут у меня начинается жуткая усталость и полная аппатия. Так проходят дни, которые я могла провести с большей пользой для себя.

3. Меня иногда бесит равнодушие ко мне моего мужа. Временами он вообще не замечает меня. А иногда садится мне на уши и не слазит оттуда, пока не расскажет мне все, что хочет рассказать. Когда же я начинаю ему рассказывать о том, что нового я узнала в интересной мне области, он говорит, что все это полная чушь и не стоит на это тратить свое время. У меня нет эмоциональной связи с этим человеком. Более того, я полностью согласна с тем, что эмоции мешают. Они делают слабее и уязвимее. Но иногда так хочется внимания и ласки, что я готова пойти на улицу и отдаться первому встречному, если он готов приласкать меня. Это кратковременное желание, но оно утомляет меня уже тем, что это проявление моей слабости. Неравнодушности. Уязвимости.

Прокомментируйте, пожалуйста, эти вопросы.

Dorothy

1. В данном случае имеет место сшибка мотиваций на базе сексуальной неудовлетворенности. Инверсированная сексуальность сшибает рациональную мотивацию. Амбивалентность.

Вам был бы полезен тренинг упорядочивания мотиваций из нашего курса “Сделать себя”, а также работа по устранению тех ущемлений сексуального инстинкта, которые порождают его сублимации и инверсии. В целом Ваша неспособность к концентрации на исполнении своих планов имеет невротическую природу и нуждается в психоаналитическом или психотерапевтическом лечении.

2 а) Мне тоже не даются языки – ну и фиг с ним.

б) Вам не нравится Ваша работа, но и потерять ее Вы боитесь. Снова всплывает Ваша амбивалентность, невротическая противоречивость. На самом деле надо не пытаться удержаться на нынешней работе, а подобрать ту, которая полностью устроит.

3. Семейные проблемы такого рода – дело обычное. Есть специальные тренинги актуализации семейных отношений, которые применяются в практике семейных консультаций в Германии, в меньшей степени - в США и России. После такого тренинга или отношения налаживаются, или становится ясна необходимость развода.

_____________________________________

Евгений Витальевич, вы собираетесь организовывать "партийное образование" в рамках ШЭЛ, или создате отдельный проект?

Алекс

ШЭЛ не предназначена для партийного образования. Ее цель – повышение личной, индивидуальной конкурентоспособности. Если какой-то партии нужно будет партийное образование, для этого следует сделать проект совершенно иной специфики. Нечто типа Лонжюмо. Это вполне возможно.


19 августа 2004

Выпуск от 19.08.2004

Евгений Витальевич, что нужно знать, чтобы начать свой бизнес?

Сергей

Нужно знать правила и процедуры взаимоотношения со всеми видами рэкета (налоговая инспекция, милиция, местные власти, негосударственные криминальные структуры) и способы оптимизации издержек на выплаты этим структурам. А уметь надо довольно много. Нужны весьма специфические установки на реальность и понимание сути постиндустриального бизнеса. Всему этому посвящен в ШЭЛ курс “Основы бизнеса” и курс “Финансовый менеджмент”.

Кроме того, многие выпускники ШЭЛ прошлых лет сегодня создают свои проекты специально по обучению бизнесу и основам работы с финансами. Кроме специальных знаний они привносят туда свой опыт реального бизнеса, что куда полезнее просто знаний.

______________________________________

У меня следующая проблема -- если я кому-то одалживаю деньги, то не всегда получается их вернуть.
Малознакомым людям обычно сразу отказываю. Но если за помощью обращается друг, я, конечно, выручаю. А у друга деньги для возврата могут оказаться, а могут и нет. При этом применять какие-либо силовые методы "вытрясания" мне представляется не лучшем вариантом, ведь это мой друг.
Или аналогичная ситуация: ехали с очень хорошим знакомым на моей машине, я дал ему прокатиться, в результате передок хорошо помят. У друга тогда были проблемы с деньгами, просить его чинить неудобно и дело отложилось в долгий ящик. После чего благополучно забылось.
Объясните, пожалуйста в чем моя ошибка? Как стоит поступать в подобных ситуациях?

Андрюха

Лучший способ потерять друга – дать ему взаймы. Это старая народная мудрость :)

У Вас внутри сидит запрет на отстаивание своих интересов, сформирована установка на бесконфликтность. Таково Ваше воспитание. Если у Вас такой склад характера, другие будут этим пользоваться обязательно – вне зависимости от того, хотят ли они этого сознательно. Поведение определяется бессознательными мотивами и взаимодействием на бессознательном уровне.

Если Вы знаете за собой такую проблему – НИКОГДА не одалживайте никому деньги и не оказывайте услуг в долг.

А главное – Вам надо выявить все негативные установки, препятствующие социальному росту и продвижению, отстаиванию своих интересов и т.п. Кроме негативных социальных последствий, они все сказываются на теле, проецируются прежде всего в область позвоночника в форме нарушений иннервации и смещений позвонков. Впоследствии у таких людей (а их большинство) возникают целые букеты хронических заболеваний.

В курсе ШЭЛ немало блоков посвящено смене установок на реальность, методам и способам выявления, инверсии и самовнушения позитивных установок.

_________________________________

Евгений Витальевич, как вы относитесь к книгам Максима Калашникова, и высказанных в его книгах идеях?

Аня

Эти книги слабоваты. В них много публицистического задора и мало реальной информации и понимания сути проблем советского и российского ВПК и вообще советского общества. Парень, очевидно, мелко плавал и не был допущен ни к советским секретам, ни к нашей кухне. Поэтому он судит о ситуации на уровне подростка, разбавляя свое недоумие бурными эмоциями.

В действительности же кроме чисто технических успехов имели место огромные структурные проблемы и серьезнейшие проблемы психологического плана. В частности, в начале 90-х нам так и не удалось сформировать на базе ВПК серьезную политическую силу, которая могла бы отстранить нефтегазовое лобби от власти и обеспечить высокотехнологическую и постиндустриальную ориентацию реформ. Причиной этого была та самая пассивность элиты ВПК.

Я слишком хорошо знаю всех действующих лиц этой истории и ход ее развития. А у Калашникова действуют какие-то сауроноподобные тени и монстры. Бедняга живет в мифологическом мире и через его призму видит реальный мир.

_____________________________________

Евгений Витальевич, из за чего на вас так нападают, что вы такого натворили?

Алдар

Дело не в том, что я натворил, а в реальной ситуации в одной стране, в которой на меня и “нападают” - в РФии. Я представляю весьма определенный образ жизни и весьма определенную идеологию: личность – прежде всего, опора на собственные силы, личная конкурентоспособность, сделать себя самому, внутренняя свобода, яркая и определенная жизненная позиция, четкое и полное отстаивание своих интересов всегда и везде. По ряду причин я не только этому учу, но и оказался персонификатом такого образа жизни.

В РФии сейчас господствует прямо противоположная позиция: серые личности могут поднять только засчет системы, система – прежде всего, нечего высовываться, ничего у индивидуалистов не выйдет – система всех задавит, блага нельзя заработать, а можно получить в подачку, подлизав начальственный зад, все должно принадлежать государству, все должны служить, все должны учиться в госвузах, получать дипломы гособразца, лечиться у госврачей, смотреть гостелерадио, работать наемными работниками, подлегать под ФСБ и т.п. Персонификат этой позиции – нынешний президент Путин.

Собственно, последняя позиция сейчас господствует естественно: нация устала, застой необходим для вызревания новой силы. Поэтому я и не выступал против линии нынешнего режима, а просто работал на будущее, в том числе через ШЭЛ помогая сильным людям стать успешнее и увереннее, чтобы потом делать будущее.

Моя позиция шла вразрез с официальной линией с самого начала, но я не думал, что они решатся наехать по-крупному. Однако, наехали. Не ради выгоды, а с целью показать, что даже и Евгений Витальевич против системы не устоит, так что его образ жизни и его позиция – проигрышные. ФСБшники угрожали моим клиентам по консалтингу, так что некоторые сочли за лучшее от меня уйти. Украли деньги, которые были на территории РФ. Делали все, чтобы сорвать мое выдвижение в губернаторы СПб (хотя прекрасно понимали, что в губернаторы я не стремлюсь и не стану – но боялись, что карты спутаю). Добавили к этому обычные ГБшные штучки, известные еще с 70-х годов (под видом хулиганов обстреливали мои окна, резали электропроводку и связь, громили камеры видеонаблюдения по периметру квартиры и тому подобная путинщина).

ШЭЛ тоже стала жертвой этой компании, так как была единственным моим проектом, легализованным в РФ. Я думал, что некоммерческий проект держать в этой стране относительно безопасно :) – ошибся. Тут уж творили все, что могли: все сервисы массовых рассылок отказались обслуживать мою рассылку, уничтожили проект прямо на сервере провайдера, заставляли отказывать всех хостеров в РФ в обслуживании проекта (так что он теперь хостится в Европе). Захватили юрлицо, вербанули моего главбуха, сделали какой-то Элитариум, который контрафактно торгует моими курсами, но “подправленными” в сторону уважения к Путину и госслужбе. Пообещали, что будут выдавать выпускникам Элитариума диплом гособразца (но кинули и этих жуликов).

В какой-то мере эта информационная война имела успех. Многие воочию увидели, как мощна система и как она может даже сильному человеку нагадить. Но по сути дела доказали они противоположное. ШЭЛ разгромить не удалось – этот проект только вырос и развился за прошедшие полтора года. Мои потери оказались малозначимы. Мои позиции пошатнулись было, но вернулись на круги своя. Конечно, пришлось заняться политикой, не получилось отсидеться в тени и дождаться, пока система сама рухнет.

Системе можно противостоять, даже когда она на пике своего могущества. А скоро этот пик будет пройден, и свободные люди снова будут абсолютными хозяевами жизни – надеюсь, уже навсегда.

А пока надо просто накачивать силу и готовиться брать жизнь в свои руки.


22 августа 2004

Выпуск от 22.08.2004

Евгений Витальевич, неужели можно достичь всех тех преобразований , которых хочет партия социального действия мирным путем? По-моему тут минимум свержение существующей власти, то есть переворот, революция, кореная ломка существующего конституционного строя.

Алдар

Партия социального действия пока что существует лишь как инициативный проект. Власти РФ ее не регистрируют. Впрочем, это их право: захотят как-то контролировать процесс – зарегистрируют :)

Для периода стабильности такие партии не нужны, так что у ПСД нет шансов быть успешной парламентской партией. Но в России время от времени происходит внутренний крах центральной власти, и тогда возникают периоды нестабильности. Справиться с ними политики и чиновники обычно не могут. Приходит время новых слов и новых дел, публика ждет определенности, побеждает тот, кто точно понимает, что происходит и уверен в том, что надо делать. В такие периоды и приходит партия-фантом с радикальной и четкой программой. Этот призрак в течение нескольких месяцев или недель материализуется засчет прихода новых членов – и ставит ситуацию под свой контроль, заканчивает нестабильность.

Вот для этого будущего и создана ПСД.

____________________________________

Евгений Витальевич,
я так понимаю вы не отказались от планов сделать из России Империю, первую державу континента, а не китайскую провинцию, и все же решили реализовать свой третий план. Именно для этого создана партия социального движения? Или это так, от нечего делать :-)?

Сергей

Я не Наполеон, чтобы создавать империи. Десять-пятнадцать лет назад я действительно принадлежал к политической группировке, которая ставила себе такую цель. Эта группировка проиграла последовательно в 1993 и 1995 годах. Наш проигрыш надо признать и принять, а делать на обломках и памяти провалившегося проекта пародии типа партии “Родина” - это уже пошловато. Шансы сделать сейчас на базе РФ Великую Державу ничтожны, куда вероятнее ее вхождение в состав Китайской Империи.

Я не занимаюсь политикой уже много лет. Да и живу я в другой стране. Сделать что-то серьезное в России невозможно, а заниматься политиканством мне неинтересно – у меня слишком много других возможностей.

Конечно, я прекрасно вижу, как можно реализовать весьма радужные для России перспективы, но не вижу силы, готовой это реализовать. Думаю, если кто-то и сможет возродить Российскую Империю, то кто-то из молодежи. Наше поколение уже просрало все, что могло. Появится кто-то молодой и сильный – я буду готов помочь ему, я привык консультировать и разрабатывать программы и для фирм, и для государств. Но для себя я уже считаю, что политика – не мое дело. Разве что, можно свести некоторые счеты, но уж Великие Державы строить с нашим опытом не пристало.

Я считаю гораздо более перспективным, если как можно больше серьезных людей в России и странах СНГ смогут превзойти себя и стать хозяевами жизни. В России всегда был избыток рабов и дефицит хозяев – оттого все ее несчастья. Если сильных людей будет в достатке, они смогут по своему разумению поднять страну и направить рабов к нужному делу. Для того, чтобы таких людей было больше, и существует ШЭЛ. Важнее всего сильные люди, а сильные государства – это уже следствие.

_______________________________

Чем можно объяснить такой эффект в моей жизни , я вроде незакомлексованный человек, имею свой небольшой компьютерный бизнес, но сутулый , а проблема в том ,что девушки которые нравятся мне не ходят со мной знакомится и хотя я за время чтения этой рассылки прошел путь от наемного рабочего до небольшого предпринимателя, но как только понимаю ,что на меня обратила внимание девушка я подвисаю как вирусованный компьютер и ничего не могу сделать хотя по сравнению с людьми которые окружают меня их отношение и моя оценка с их стороны значительно выросла как эту проблему проблему решить ? Хотя моя позиция в бизнесе становится все более активней доходы выросли в 4 раза за 2 года?

Алексей

Очевидно, сутулость возникла не на пустом месте. В шейный и грудной отдел позвоночника проецируются невротические запреты, блокировки основного инстинкта – воли к власти. В частности, у Вас очевидно присутствуют запреты на пользование плодами победы, на победу, на вступление в борьбу за победу (это все в шейном отделе позвоночника), на превалирование собственных интересов, на осознание собственных интересов, на осознание своего превосходства (это в грудном отделе). Соответственно, у Вас мощно блокируется всякое действие, которое открывает новые перспективы или новые полезные контакты. Этот стереотип работает не только в сексе, но и в бизнесе, и во всех прочих сферах деятельности.

Можно только порадоваться, что Вы преодолели тормоза и сделали успехи в бизнесе – очевидно, на базе сверхкомпенсации. Но для дальнейшего расширения успеха и превращение его в жизненный успех как таковой Вам необходимо раскрепощение инстинкта Власти. Это изменит и Вашу внешность, и Ваш образ действий.

______________________________________

Вопрос - что такое интуиция и почему ее можно считать важной? Насколько я понял читая биографии успешных предпринимателей - они больше рассчитывали на глубокое знание своей отрасли и точные, иногда математические расчеты. Рискуя деньгами "или пан или пропал" в итоге пропадешь, и вряд ли станешь миллиардером,

Скорее они умели находить инвестицию и низкорисковую и высокодоходную - то есть играли наверняка. Может быть в стремлении рискнуть таится набольшая опасность для начинающих или опытных, но "заскучавших" предпринимателей?

Денис

Интуиция – скорее средство минимизации рисков. Собственно, бизнес всегда есть риск, но успех бизнеса достигается умением риски минимизировать.

Мир настолько изменчив, что математические модели теряют адекватность довольно быстро. Они всегда от чего-то абстрагируются. Стоит этому чему-то вдруг стать существенным – и модель уже неадекватна.

Поэтому все точные математические методы не работают без интуиции. Я сам прикладной математик, пришел в экономику как специалист по математическому моделированию, сделал себе имя на том, что мои модели всегда давали точный численный прогноз, даже если были столь сложны, что аналитически в принципе неразрешимы. Делал АСУ, делал модели для национальной экономики, для бюджетного планирования. Каждый год-другой пересчитываю вручную все технологически существенные пропорции по новым статистическим данным, чтобы точно чувствовать экономику.

Так что о математике в экономике я знаю все. И знаю, что даже самые лучшие модели ничего не стоят без интуиции. Я хорошо строю модели потому, что чувствую экономику – и только.

Все хорошие биржевые игроки – тоже не математики, а интуитивисты.


24 августа 2004

Выпуск от 24.08.2004

как вы считаете, книги Вадима Шлахтера лишь иллюстрация к возможностям человека или учебник, по которому действительно можно многому научиться?

Сергей

Книги эти задумывались автором как презентация его тренингов. Они не являются учебником, но содержат очень много полезных знаний. Однако, полностью превзойти премудрость Мастера можно только на его тренингах.

______________________________________

Подскажите пожалуйста, как поступить в подобной ситуации. Я работаю инженером в перспективной области, но за то что нам выплачивают зарплату я бы на месте руководителей давно разогнал такой коллектив. Нет мы выполняем все возложенные на нас функции, но в нашем регионе люди ВКАЛЫВАЮТ за подобное вознаграждение, а мы прохлаждаемся. Скорее всего это кода то закончится хоть и продолжается уже 3 года.
В связи с этими сомнениями я имею еще заработок на стороне в стезе программиста.
Сам я чувствую что слаб знаниями, хотя клиенты моей работой довольны и личным отношением к ней.
Вот собственно вопрос - как оценить себя, чтобы не потерять что имеешь? (в смысле зарплаты). Иногда приходится повышать размер вознаграждения за свои услуги - всегда боюсь перегнуть палку. Клиент может платить, но как обычно бывает у преуспевающих - удавятся за копейку. Как выбрать правильную стратегию, принципы повышения?
Спасибо за совет.

Сергей

Главный Ваш враг – внушенный с детства комплекс неполноценности, да еще и комплекс вины. Только на их базе надсмотрщик может гнать такую шизу :). Прикиньте сами: Ваш надсмотрщик на полном серьезе внушает Вам, что Вам переплачивают, что работодатель занимается благотворительностью. Вы испытываете чувство вины, что кто-то в регионе меньше Вас зарабатывает! Вы считаете свою квалификацию недостаточной, хотя клиенты ей довольны.

Комплекс неполноценности надо лечить. Надо принять себя таким, каков Вы есть. Ни с кем не сравнивать. Принять себя за эталон. Надо осознать свои интересы и свое право их реализовывать и отстаивать. Тогда лишь станет появляться уверенность в себе и в своей позиции. Тогда Вы сможете выторговать себе хорошую оплату, а не бояться каждого клиента (сейчас внутренний надсмотрщик каждый раз говорит: не высовывайся, а то он увидит, какой ты неполноценный, неквалифицированный, гадкий, нехороший, и не будет вообще с тобой иметь дела!)

Вот суть проблемы.

___________________________________

Сколько курсантов на данный момент в ШЭЛ?
Сколько курсантов закончили обучение?

Юрий

На данный момент 190 курсантов, включая тех, кто проходит курс повторно.

Окончили обучение 181.

Не окончили обучение по разным причинам 52.

Всего нынешних и бывших членов КЭЛ 433.

__________________________________

Евгений Витальевич, а что Вы думаете о так называемом прямом видении? Вот их
сайт http://www.bio-pc.ru/ . Постоянно натыкаюсь на них. Вдруг действительно
за ними будущее? :)

eugeni bykov

Резервные способности нервной системы известны давно. В последние десятилетия имел место серьезный прорыв в их изучении, в том числе и в рамках института экспериментальной медицины академика Н.П.Бехтеревой и Института мозга ее сына академика Медведева.

Вся эта тематика несколько мистифицирована и обросла легендами. Овладение силой-магией-видением давно было интересом многих частных лиц и орденов, выработаны весьма эффективные методики. Академик Бронников частично их использовал, частично доразработал. В результате получилась вполне работающая технология, которая может быть крайне полезна в диагностике и в других сферах.

К сожалению, Бронников недостаточно теоретически разработал основы проблемы, и потому в объяснении механизмов часто плывет. В курсе ШЭЛ изложены научные основы тех техник, которые используются, в частности и у Бронникова. В реальности, конечно, тот, кто читает книгу с завязанными глазами не видит сквозь предмет, и не воспринимает текст кожей, а пользуется информацией из коллективного бессознательного, косвенно использует рецепторы и информационные ресурсы других людей.

В курсе ШЭЛ мы подходим к проблеме с другой стороны. Несколько блоков, посвященных развитию правополушарной и подкорковой активности мозга, нацелены у нас прежде всего на развитие интуиции. Это более долгий, но и более общий путь. После него можно уже оттренировывать “прямое видение” как частный случай.


26 августа 2004

Выпуск от 26.08.2004

Евгений Витальевич, как научиться хорошо писать книги? Так выработать свой стиль , чтобы меня было интересно читать?

Сергей

Дюма и Солженицын раскрывали свой секрет хорошего стиля. Он прост. Надо просто много писать. Дюма при любых обстоятельствах писал каждый день хотя бы одну главу. Солженицын каждый день два часа работает со словарем. Я в юности, когда осваивал журналистику, писал статьи на любые темы и брался за любое редакционное задание, пробовал все жанры. К 20 годам уже имел очень хороший стиль.

Так что надо просто много писать.

________________________________________

Президент яростно "борется" с коррупцией в стране, которой в прошлом году насчитали аж на 36 млрд.
долларов, а ведь "борьба" эта началась ещё в начале его правления. Видно что дзюдо сдесь не поможет.
А есть ли действительно действенные методы полного подавления коррупции? или коррупция
"неизлечима" и есть во всех странах, разница лишь в частоте и размере ставок ?

С уважением, Григорий

Я рад, что в Вашей стране президент борется с коррупцией :). Собственно, любой президент в любой стране обычно этим занимается.

Коррупцией не является сбор взяток и обогащение за счет занимаемой должности как таковые. Это - обычные явления, сопутствующие службе в любой иерархической структуре, включая государственную. Оказание услуг за мзду также не является коррупцией, хотя и должно быть урегулировано и ограничено. Стране опасен не тот, кто украл рубль из бюджета, а тот, кто ради кражи рубля наносит ущерб на миллион.

Коррупцией называется следующая деятельность:

  • Использование должностного положения для деятельности, наносящей ущерб интересам государства, народа, вверенного учреждения,
  • Использование должностного положения для деятельности, снижающей точность, строгость и полноту исполнения законов и распоряжений в рамках исполнительной структуры,
  • Использование должностного положения для деятельности, порождающей неправосудные приговоры

Успех борьбы с коррупцией прямо зависит от степени осознания государством и обществом своих интересов. Без такого осознания даже не знают, с чем бороться. Разве что с тем, что губернатор почему-то живет лучше дворника – а это непорядок! :)

___________________________________________

Расскажите о тех ошибках, которые Вы совершили за последние года 2. Ведь на своих ошибках учатся дураки!

И как Вы считатете надо было бы поступить, чтобы избежать ошибок и получить то, чего хотелось. Кстати, чего хотелось-то?

Штирлиц

За два года я совершил довольно много ошибок, впрочем как любой другой. Ошибки совершают все, полностью избежать их невозможно.

Успешное поведение определяется правильной установкой на ошибки. Сделав их, следует не посыпать голову пеплом, а просто воспринимать сложившуюся ситуацию как текущие обстоятельства и искать оптимальный путь действий в ней.

Ваш вопрос заставил меня задуматься. Сейчас оглядел эти два года. Обнаружил, что ошибок было меньше, чем казалось.

Два года назад я сделал кадровую ошибку: вместо того, чтобы выкинуть старого, заслуженного, но уже бесполезного работника, я учел его заслуги и повысил зарплату, оставив на прежней должности. Кончилось это, как всегда, плохо.

Полтора года назад я в неподходящий момент выказал несвойственную мне склонность к компромиссам и уступкам. В результате я спровоцировал усиление атак на меня. Ошибка, от которой я всех всегда предупреждал, но раз в жизни совершил и сам.

Вел слишком открытый образ жизни. Саму его открытость я ошибкой не считаю, так моя жизнь сложилась уже не первое десятилетие. Ошибкой считаю появившуюся неразборчивость в контактах. Дошло до того, что в мой дом стал вхож мелкий порноторговец лишь потому, что он был любовником дочери моей подруги и набивался мне в ученики (хотя такому недоделку моя наука, конечно, без пользы). Кончилось неприятно – до сих пор ощущение, как в говно вляпался.

Слишком доверял слабому человеку лишь потому, что он меня много лет не предавал. Как оказалось, дело было не в нем, а во мне. Стоило мне отвлечься, а рядом с ним встать другой сильной воле – и он сразу превратился в ничто.

Слишком легкомысленно относился к опасениям окружающих, полагая, что достаточно силен, чтобы отразить любые атаки. Оказалось, что атаки могут совпасть с полосой неудач и потому оказаться частично успешными. Был страшно удивлен вторым поражением в своей жизни – так и не научился проигрывать, не хватает опыта :).

До прошлого года недостаточно ценил лояльность окружающих, считал ее чем-то маловажным. Это вообще ошибка сильных людей, привыкших навязывать окружающим свою волю вне зависимости от лояльности. До сих пор избавляюсь от нее с некоторым усилием.

Вот, собственно, ошибки, которые я сделал. Не повторяйте их. :) . Впрочем, все равно у Вас будут свои…

______________________________________

Прокоментируйте,пожалуйста:
- интенсивно продвигаемую в настоящее время реформу предоставления лгот.
Есть предчуствие обмана, но в чем он состоит непонятно;
- намерение правительства приватизации предприятий пренадлежащик ему.
Что это значит? Кому это надо?
- Почему именно ходоркрвский, и кому нужен или не нужен его бизнес?

Владимир

1) Экономить всегда выгоднее на бедных. Экономить приходится, когда богатые не умеют зарабатывать. Богатые не умеют зарабатывать, когда государство мешает им зарабатывать, и когда оно не дает их учить зарабатывать.

2) Покупателю, как всегда :)

3) Дело не в бизнесе. Дело в столкновении двух жизненных позиций. Пришло время серых. У них жуткий комплекс неполноценности. Надо доказать себе, что против системы даже самый сильный человек выстоять не может. А потому нет разницы между сильным, раскованным и талантливым человеком и середнячком-служакой. На самом деле это не так, и в любом раскладе Ходорковский выйдет победителем. Только вот каким будет этот расклад…


29 августа 2004

Выпуск от 29.08.2004

Евгений Витальевич, ШЭЛ существует уже не один год, а где результаты? Может выпускникам пора рассказать о своих личных успехах?

Сергей

Вам бы хотелось, чтобы на сайте ШЭЛ висело что-то типа рассказов потребителей Гербалайфа о том, как они похудели на 600 килограмм за три месяца всего за $33? Вам бы хотелось, чтобы Вас так мотивировали, чтобы Вами манипулировали подобным образом? Вы уже так привыкли к этим манипуляциям?

Некоторые курсанты и выпускники ШЭЛ сделали свои проекты, в которых рассказывают о своих впечатлениях, делятся опытом и так далее. Вы можете найти их через поисковики. Я не стану сам Вам их рекомендовать. Я бы хотел, чтобы Вы сами разобрались, нужна ли ШЭЛ Вам, чтобы Вы сами приняли решение о вступлении. Считаю, что мой сайт предоставляет достаточный набор информации для этого. Дополнительное положительное стимулирование излишне. Созревание должно быть естественным.

Не пытайтесь пройти следом, спрашивая другого о его пути. Вам все равно придется идти своим.

________________________________________

У меня такой к вам вопрос. Автомобили покупают как – выбирают похожего на себя (ну типа по характеру) или типа как бабу. Я заметил у кого большой толстый автомобиль, у того и баба толстенная. Еще есть теория, что выбирают под гомосексуальный идеал. Ну все равно как бы сексуального партнера. А что вы думаете? Правда это или просто так выбирают?

Рашид

Ваш вопрос заставил меня призадуматься. Я специально никогда не наблюдал за процессом покупки автомобиля, и не анализировал поведение покупателя. Но как раз на прошлой неделе я купил себе Мерседес. Стал прикидывать, как покупал. В автомобилях я разбираюсь мало, точнее не разбираюсь вообще. Но позвать технического специалиста мне и в голову не пришло. Выбирал, что называется, по вкусу. Понравился – взял.

Мне некоторые стали пенять, что машина мне не подходит. Нужна, мол, похожая на меня – танкообразная. А я взял модель Элеганс, с точеными утонченными и четкими обводами.

Сейчас задним числом подумал, что выбирал действительно по сексуальному принципу. Мне всегда нравились именно такие четкие, аккуратненькие, стремительные девочки. Так что выбрал, как девочку. Или как мальчика – Мерседес все-таки мальчик: мощный, уверенный, крепкий и напористый, даже во внешне утонченном варианте :).

_________________________________________

Евгений Витальевич, прочитав ваше мнение в расылке в письмах по поводу образования в Россия, мне захотелось узнать, что вы скажите по поводу МГИМО. Я являюсь студенткой данного ВУЗа и немного разочарована, хотя, слушая своих знакомых о качестве образования в других ВУЗах, становится ясно, что МГИМО дает суперобразование. Может дело в любопытстве, стремлению знать и применять (это чувство у меня возникло в 10 классе не знаю почему, может быть вы и на этот вопрос сможете ответить).

И 2. Я знаю, что себя действительно можно сделать и повысить свою конкурентоспособность (испытала это на себе), но как проверить ШЭЛ, не обманываете ли вы, дело в том, что я пиарщик и достаточно хорошо разбираюсь в тенологиях запудривания мозгов этих самых рабов. Извините меня, если обидела вас в лучших чувствах, так как, если изначально подходить к информации, которую вы даете о себе даете, с доверием, то вы человек, каких мало и с вами очень хотелось бы общаться, вас есть о чем послушать. Заранее благодарна

Дарья

1 В советское время МГИМО обладал ореолом элитарности: после него можно было получить такую работу, чтобы ездить за границу. Сейчас этот ореол утрачен: за границу может ездить всяк, у кого есть деньги. Так что сейчас МГИМО свой ореол потерял, но обладает репутацией вуза, после которого можно неплохо зарабатывать.

Впрочем, обе репутации в равной степени далеки от реальности. Среди моих друзей, знакомых, да и врагов было немало людей, которые по окончании МГИМО и даже Дипломатической Академии работали председателями колхозов, директорами заштатных фабрик, а в послы выходили люди с семью классами образования. Только в Перестройку и даже в 90-е эти люди сумели прорваться и сделать карьеру.

Сейчас тоже немало выпускников МГИМО перебиваются переводами или шестерят референтами.

Что касается качества образования, то МГИМО во многом страдает главным недостатком постсоветской системы ВО – оторванностью образования от практики. Там дают некие знания, но не учат гуманитарным технологиям, то есть не учат реальным умениям для социального продвижения. Так готовят интеллигентов. Это главный недостаток. А преподавательский состав там довольно сильный, многих я знавал и уважаю.

2 Есть несколько способов проверить, не является ли ШЭЛ мошеннической лавочкой типа Элитариума и тому подобных кидаловых проектов. Прежде всего, надо посмотреть ее историю. Следов много – и подъемы были, и даже кризис был, власти наезжали, а обязательства свои перед курсантами ШЭЛ много лет выполняет. Проверьте этот факт.

Ознакомьтесь с открытыми материалами. Почитайте архив рассылки. Составьте мнение об авторе - у каждого реального проекта есть реальный автор, не бывает хорошего образовательного проекта без стоящей за ним личности. Определитесь, насколько Вы можете доверять мне и моему пониманию жизни.

Поищите в интернете проекты, где курсанты и выпускники ШЭЛ рассказывают о своем опыте.

В отличие от всех вузов, где оплата берется вперед, в ШЭЛ вначале берется лишь 1/2 оплаты, а вторую половину надо вносить лишь по прошествии некоторого времени (6 месяцев, для поступивших до 1 октября 2004 года – 11 месяцев), за которое новый курсант может полностью разобраться в качестве материала, в нужности для него ШЭЛ.

Мне кажется, этих гарантий и возможностей сбора информации вполне достаточно. ШЭЛ ведь не секретный проект, за годы его существования он стал весьма широко известен, даже вопреки полуторогодовой информационной блокаде в РФ в 1993-94 годах.

___________________________________________

VU kak to otvechali pro economicheskyu intuiziu i chtobu vurabotat' ee nado goniat' immitazionnue modeli Podskagite gde bu naiti material kak stroit' takie modeli

Vladimir

Построению имитационных и прочих математических моделей учат во многих университетах по специальности “Прикладная математика”. Я получил первичное образование по этой тематике в 80-е годы в ЛЭТИ под руководством профессора Полуэктова. Там была очень мощная школа математического моделирования. В дальнейшем я много добрал просто в процессе работы над экономическим моделированием, здесь уже сам разобрался в специфике предмета.

Построению имитационных моделей посвящены главы в большинстве учебников по исследованию операций. В частности, что-то есть в учебнике Е.Вентцель (Грековой). Он хорош как вводный, а более подробно надо посмотреть, что сейчас публикуется. Я уже 20 лет не нуждался в литературе по этому вопросу, пользуюсь старым багажом.


31 августа 2004

Выпуск от 31.08.2004

Интересно читать Ваши ответы на вопросы, и до недавнего времени сам задать Вам вопрос я как-то не решался.
Но с недавнего времени я стал получать Вашу рассылку от некоего рассылочного сервиса Nucleus, а раньше они приходили как "рассылки Школы Эффективных Лидеров".
Мне это немного непонятно, и поэтому настораживает. Имеет ли Nucleus ( http://nucleus-system.com/ ) отношение к Вам и Вашим проектам?
На сайте этого сервиса также представлены и другие проекты, имеют ли они отношение к Вам и к Вашей "Школе эффективных лидеров"?

С огромным уважением к Вам,
Дмитрий Константинович Бродский

Сервис Nucleus исторически возник как рассылочный сервис ШЭЛ, когда нам понадобился свой рассылочный сервис, так как все базировавшиеся в РФ сервисы массовых рассылок отказали нам в обслуживании под разными предлогами и без оных, когда в 2003 году ФСБ в порядке оказания на меня давления успешно пыталась организовать информационную блокаду моих Интернет-проектов в РФ. Потом выяснилось, что разработанные для нашего рассылочного сервиса технологии достаточно универсальны и могут быть применены для обслуживания множества проектов. Так у автора сервиса Ильи Анатольевича Булычева возникла идея выделить его в отдельный проект и сделать к концу 2004 года этот проект коммерческим. Так возник рассылочный сервис NUCLEUS, который сейчас переживает этап становления и роста.

_______________________________________

Уважаемый мной Евгений Витальевич, у меня
к Вам такой вопрос.
Этим летом я закончил институт и стал
юристом. Но до сих пор, даже после 3-х
практик, так и не понял, нравится мне
эта профессия или нет. В связи с этим
я не иду даже на поиски работы, т.к. не
знаю чем мне занятся. Мне интересна
больше психология и все её аспекты. Но и
тут не представляю пока как мне её
применить, чтобы она приносила мне
удовольствие и деньги.
Что Вы мне можете посоветовать?

Aнтон

Институт не дает профессию. Он дает ориентацию и эрзац-образование. У Вас есть юридический диплом. Применить его можно миллионом полезных способов.

Прежде всего, следует определиться, какая “психология” Вам действительно интересна. Работа с людьми? Изучение их характеров и способов действий? Разные игры? Попробуйте уточнить свои интересы.

Когда Вам станет яснее, что Вам интересно, Вы можете осмотреться, каким образом люди умудряются этим заниматься. Делают свой бизнес? Становятся кадровыми менеджерами? Ищут работу в рекламе?

После этого Вам имеет смысл обдумать, какие преимущества диплом юриста дает для занятий этим способом деятельности. А потом пустить эти преимущества в ход.

______________________________________

Как заставить работать интуицию и креатив одновременно чтобы придумывались сразу сильные И работоспособные решения? и не надо было сначала придумывать кучу сильных решений, а потом отбирать из них работоспособные...

Михаил Свердлов

Это нельзя рассказать, это надо почувствовать. В курсах ШЭЛ есть целый ряд тренингов, которые позволяют установить качественно иные отношения со своим подсознание и с коллективным бессознательным, качественно по-другому использовать интуицию. Творческий процесс в результате начинает идти уверенно и четко – “без черновиков”. Решения приходят сразу готовые, в рациональном анализе уже нет необходимости.

_________________________________________

Несколько лет подряд я жаловалась на действия местных властей. В этом году мы с мужем начали строительство на нашем земельном участке - реконструкцию дома. Райисполком объявил чрезвычайную ситуацию, забетонировал стену нашего дома - назвал это укреплением и выслал нам письмо со счетом на 15000 гривень. Куда можно обратиться в этой ситуации? Местные адвокаты не хотят браться за наше дело.

gnazar

Произвол в провинции – дело безрадостное. Очень сложно его порушить. Прежде всего, имеет смысл поднять шум – обратиться с этим в центральные и зарубежные газеты и радиостанции. Может, кто-то посчитает сей сюжет полезным для своего бизнеса, и он пойдет в ход. Тогда местное начальство занервничает и может пойти на мировую.

Вопрос в том, подписывали ли Вы какие-либо бумаги по этому поводу (это уже будет не в Вашу пользу) и предъявляли ли Вам экспертное заключение об аварийности дома (если нет – смело утверждайте, что оно подделано задним числом).

В целом борьба Вам предстоит долгая, так как ситуация в целом не в Вашу пользу. Однако, власти обычно делают все так юридически неграмотно, что если покопаться, в кассационной инстанции они проиграют (местная у них, конечно, карманная).

_______________________________________

Верите ли Вы в приметы: народные или какие-нибудь свои?

Серж

Мой опыт показывает, что многие приметы подтверждаются. Некоторыми я пользуюсь.


2 сентября 2004

Выпуск от 02.09.2004

1.Tut chasto stalo zatragivat'sia tema seksualnoi
neudovletvorennosti
Skagite mogno liraskrepostit'sia s pomoshuu
prostitutki naprimere igru rab i xoziain
ili chem ob'iasnit' chto mne inogda xochetsia
poprobovat' chto to ne tradizionnogo
tipa tipa ne genshinoi a na primer s transeksualom
2. Chto vu dumaete nashet filmov Brigada i Oligarch
po moemu mneniu v 1 filme geroi v nastoishei gizni ne dostig
ego bu prosto ibili srazu a 2 zakazal ili Berezovskii ili Platon Elenin

Spasibo, vladimir

1 Сексуальная раскрепощенность заключается не в том, чтобы расширить свой арсенал способов траханья из числа предлагаемых рынком (транссексуалы, 18956 позиция Кама-сутры и т.п.). а в том, чтобы начать позволять себе в сексе все, чтобы полностью отключать контроль, чтобы не тормозить и делать то, что первым приходит в голову, здесь и сейчас, без цензуры, без вытеснения.

У большинства людей их первичные импульсы надсмотрщик успевает вытеснить и загнать в бессознательное еще до того, как человек их способен осознать. Надо научиться ловить эти порывы быстрей, чем цензура их репрессирует, надо научиться исключить контроль второй сигнальной системы в процессе секса. Тогда секс будет божественным занятием.

2 "Бригада" - романтическая сказка, наподобие тех, что всегда любил снимать (а раньше сниматься) Иншаков (совершенный ребенок в душе при всей своей внешней крутости и серьезности).

Березовский никогда не скрывал, что был заказчиком "Олигарха". В фильме есть некоторые хорошо схваченные моменты нынешней российской жизни, но уж больно схематичен сюжет фильма и вообще вся постановка. Плюс к тому, многое осталось за кадром, потому фильм и вышел фальшивый.

__________________________________________

Как создавать и управлять кризисами так, чтобы направлять их в нужное русло и достигать быстрого роста бизнеса?

Михаил Свердлов

В курсе метаменеджмента ШЭЛ курсанты узнают о существовании технологии "кризис-менеджмента", то есть управления через кризис. Эта технология основана на осознании, что любое качественное изменение системы есть кризис. Вопрос лишь в том, кто его инициирует и управляет его течением. Задача кризис-менеджера - понять, почему некая система (фирма, государство, организация и т.п.) "буксует", в какое состояние она должна прийти, чтобы динамично развиваться дальше в соответствии с интересами заказчика, затем спроектировать такой кризис, который при определенных обстоятельствах приведет к нужному результату, и в процессе инициации и реализации кризиса осуществлять эти обстоятельства.

Такова управляемая динамика кризиса. Если кризис-менеджера нет, то имеет место не положительный кризис, а perestroika.

________________________________________

Очень нравится Ваша рассылка. Хотел бы задать и свой вопрос.
Скажите, как Вы оцениваете возможность реального существования и механизм работы т.н. "прямого видения" проф. Бронникова? За счет чего можно видеть с закрытыми глухой повязкой глазами?

Юрий

В курсе ШЭЛ рассмотрен механизм косвенного взаимодействия в животном мире и у людей. Грубо говоря, если муравей находит нечто интересное и спешит домой сообщить об этом народу, то весть его существенно опережает и на полдороге он уже встречает толпу мурашей-работяг, бегущих забрать найденное. Как это получается?

Секрет заключен в явлении подпороговой перцепции, которое открыл в 1946 году мой покойный учитель академик Г.В.Гершуни. Он выяснил, что мы воспринимаем огромное множество раздражителей, которые слишком слабы для того, чтобы быть нами осознаны. То есть мы их усваиваем, но об этом никогда не узнаем. И объем такой информации грандиозно превышает объем осознаваемой.

Муравей передает сигнал всем муравьям в пределах видимости. Мгновенно те также передают этот условный сигнал всем в пределах видимости. За несколько итераций информация оказывается достоянием всех и каждого. Так происходит самоорганизация в муравьином сообществе - за счет синхронизации общей картины мира, общего коллективного видения мира, носителем которого является каждый муравей.

Дальнейшие исследования показали, что аналогичный механизм присущ и всем высшим животным, не только насекомым и ниже. У человека этот механизм тоже присутствует. Каждый человек синхронизирует свою "картину мира" с каждым находящимся в пределах видимости (и не только человеком).

По ряду причин этот механизм у высших животных заглушен, а у человека практически полностью подавлен. Человек по сути не пользуется огромным массивом знания о мире, который него есть. А ведь этот массив поддерживает гигантский объем всех подкорковых структур мозга, количество нейронов в котором в сто тысяч раз превышает количество нейронов в коре, с которой связана вторая сигнальная система и высшие психические функции человека.

На уровне подкорки, в море многомиллиардного нейронного организма, содержится информация обо всем, что когда-либо видели люди и животные. Эта информация ежесекундно обновляется и синхронизируется с базой знаний каждого, кто оказывается в пределах видимости - через систему подпороговых сигналов, фасцинацию. Если Вы увидели нечто сейчас, то через несколько секунд это уже стало достоянием всех, кто находится в пределах видимости. Один из них поехал на поезд в соседний город - и к вечеру уже весь этот городок состоит из обладателей информации об увиденном Вами. В наше время запущенное в это коллективное бессознательное обновление становится достоянием всех в течение каких-то суток-двух.

Таким образом, каждый человек является носителем этой базы знаний - коллективного бессознательного всего человечества и в некоторой степени всего живого мира.

Носителем, но не хозяином. Представление знаний в этой базе таково, что личность, сознательное Я, не имеет к ним доступа. Но это не значит, что структура и состав этой базы не управляет человеческим поведением. Наоборот, через ее посредство вполне возможно внушить любому человеку любые идеи, любые поступки, очень сильно повлиять на его соматические процессы, вплоть до наведения серьезных заболеваний (но не непосредственно смертельных: самосохранение организма ставит пределы и блокировки).

Вся известная магия заключается в том, чтобы работать со своим "коллективным бессознательным", с собственным подсознанием, через те или иные процедуры извлекая из него информацию или внедряя туда некие формулы, которые через посредство всеобщей индукции могут побудить кого-то к чему-либо. Например, если я заложу в свое бессознательное формулу, что Вы 1 января должны убить соседа, то эта формула через несколько дней станет достоянием подсознательной картины мира каждого человека. Но он никак не повлияет на поведение тех, кому не предназначена, а у Вас активизируется 1 января и побудит Вас к действию.

В курсе ШЭЛ курсанты проходят основы работы с коллективным бессознательным и собственным подсознанием - сканирование знаний о мире, воздействия и т.п. Это, конечно, лишь азы - но и ШЭЛ ведь не школа магии. Желающие могут углубить свои технологические возможности специальными курсами.

Если Вы в общих чертах поняли, о чем я говорю, Вам станет ясно, с чем работает Бронников. Он использует модернизированные варианты процедур, разработанных в ордене тамплиеров, и позволявших использовать органы чувств другого человека, подключаясь к нему на уровне синхронизации коллективного бессознательного. Например, Вы мне завязываете глаза, я вхожу в определенное состояние сознание, которое позволяет мне из своего подсознания извлекать информацию о том, что я должен был бы видеть перед собой. А эта информация содержится в моем подсознании благодаря текущей синхронизации с подсознанием всех, находящихся в пределах досягаемости подпороговой перцепции моих органов чувств. Извлекаемая из подсознания информация как раз и приходит в сознание в виде тех образов, что я должен был бы увидеть, создавая полную иллюзию "прямого видения".

К сожалению, Бронников слабоват в теории вопроса, хотя и неплохо продвинулся в практике.

______________________________________

Откуда взять мотивацию заниматься бизнесом, если ее нет?

Михаил Свердлов

А зачем заниматься бизнесом, если к тому не мотивации?


5 сентября 2004

Выпуск от 05.09.2004

Евгений Витальевич, в одном ответе к одному вопросу Вы писали:"...сексуальная неудовлетворенность влечет сильнейшую напряженность психики, глубокие мотивационные конфликты, резко снижающие экспансию личности вовне, ее социальную эффективность.
Таким образом, путь к сексуальной удовлетворенности и жизненному успеху лежит в том числе и через сексуальное раскрепощение."
Вопрос: как добиться сексуального раскрепощения?

Юля

Сексуальное раскрепощение достигается за счет рационализации бессознательного, как любое расширение внутренней свободы человека.

Для начала все время задумывайтесь о том, почему Вам "нельзя" то или иное ( в сексе или чем-то другом). Почему какие-то виды сексуального поведения вызывают у Вас интерес, какие-то фобию, а какие-то безразличны. Безразличные оставим в покое, а вот то, что вызывает фобию - небезразлично по определению. Все время задавайтесь вопросом - почему Вам неприятно даже подумать об этой форме сексуального поведения?

Затем попробуйте все, что вызывало интерес и вызывало фобию. Может, среди этих форм сексуального поведения найдете то, что полностью удовлетворит именно Вас.

______________________________________

есть ли какие-то обобщенные правила или принципы, когда и с кем и в какой мере враждовать, и когда сотрудничать? или это рассчитывается в каждом случае индивидуально выгоды и потери?

Михаил Свердлов

Эти принципы приведены в блоке "Конфликтология" курса ШЭЛ "Управление организацией". Их сформулировал в свое время Ральф Дарендорф как принципы разрешимости-антагонистичности конфликтов интересов. Первый из этих принципов - признание обеими сторонами существования конфликта интересов. Остальные - в курсе.

Если эти принципы выполняется, конфликт интересов может быть устранен, а баланс интересов достигнут сотрудничеством. Если нет - антагонизм неизбежен, а значит надо не тормозить: первым наносить удар и вести войну до победы.

__________________________________________

Здравствуйте Евгений Витальевич
давно хотел задать Вам пару вопросов:
1 Кодга-то Вы сказали, что производительность труда в США в 10-20 раз выше чем в России я до сих пор не могу понять - это получается что если меня постригли в Царицыно за 50 руб и за 20 минут, то в Гарлеме это бы сделали за 1 минуту? а можно узнать какие военные технолоргии используют американские парикмахеры?
2. если изометрическая гимначстика так проста и эффективнаЁ то почему вы ей сами не пользуетесьё по моим наблюдениям, когда мы виделись на осеннем семинаре в питере, в Вас было лишнего весу килограм 20-30 ?
Спасибо

Без подписи

1 Вам следует точнее цитировать. Посмотрите мои публикации. Я утверждал, что производительность труда по ряду отраслей в США в 5-10 раз выше, чем в РФ. Например, в торговле - не за счет того, что продавцы быстрее бегают, а за счет того, что лучше организована логистика (например, для продажи товара на 1 млн. в месяц в США нужно в 4 раза меньше площади складских помещений, чем в РФ и т.п.) и процесс продаж.

Производительность труда заключается не в скорости дерганья ножницами, а в производстве стоимости. Поэтому она считается не по технологическому процессу, а по бизнес-процессу в целом (ибо создается она бизнес-процессом, а не технологическим процессом). Бизнес-процесс в парикмахерской отрасли включает в себя не только технологический процесс стрижки, но и множество сопутствующих процессов. Которые в сумме создают иную стоимость. Например, стрижка ржавыми ножницами на кишащем клопами диване в деревне Птушки, куда фиг доберешься, и стрижка при помощи современной техники в приятном зале близ метро в Москве могут в смысле вида Вашей головы после стрижки дать один и тот же результат. Но стоимость первой услуги существенно ниже второй, так как она содержит Ваши издержки на езду в деревню Путшки и поиск парикмахерши Нюрки, а также ваши издержки на выведение клопов и вшей после стрижки у Нюрки. Стрижка в московской парикмахерской избавляет Вас от этих проблем, в чем и заключается услуга помимо собственно технологического процесса стрижки. Поэтому стоимость услуги московской парикмахерской реально выше стоимости нюркиных услуг.

Производительность труда Нью-Йоркскойй парикмахерской отрасли выше производительности труда аналогичной отрасли деревни Птушки не потому, что средний Нью-Йоркский парикмахер стрижет лучше Нюрки, а в том, что сопутствующие этому обстоятельства совершенно иные.

Аналогично обстоит дело в медицине. В России врачи не хуже, чем в США, к тому же их в расчете на рыло населения больше. А вот производительность труда в российской медицине в несколько раз меньше по совсем другим причинам. Перечислять их не буду - обдумайте на досуге сами, начинайте вырабатывать экономическое мышление :)

2 Как некоторые любят находить у других что-то лишнее! Вот мой бывший бухгалтер тронулся на том, что считал, будто у меня лишние деньги. Теперь вот Вы посчитали лишними часть моих килограммов :( А я вот считаю, что они у меня не лишние.

Интересно, что Вы даже не задумались, откуда Вы бессознательно усвоили представление о норме веса. Очевидно, это те самые "рост минус сто", которые в XIX веке установил в качестве "нормы" для солдат прусской армии некий очень любящий нормы немецкий профессор (собственно, все немецкие профессора мыслят категориями нормативов). На самом деле, как считает современная наука (сделавшая некий прогресс в сравнении с позапрошлым веком), нормальный вес для конкретного человека зависит не от его роста, а от величины сечения его аорты. Чем шире аорта - тем выше нормальный вес.

У меня атлетический тип телосложения плюс флегматический темперамент плюс широкая аорта. Поэтому и норма веса тела - 92 килограмма. Иногда я несколько худею (в период стрессов или высокой нагрузки), но в норме так.

А моя хорошая физическая форма проявляется в том, что у меня при таком весе легкая походка, хорошая гибкость и высокая сексуальность. Чего и Вам желаю.

Для себя я пользуюсь другим вариантом ИГ, индивидуально подобранным. Плюс есть еще несколько секретов поддержания высокой энергетики.

____________________________________

Во сколько раз, в среднем, ломать дешевле, чем строить?

Михаил Свердлов

Зависит от степени устойчивости системы. Например, бетонный блок отлить легче, чем сломать. А компьютер легче сломать, чем сделать. Средних тут нет.


7 сентября 2004

Выпуск от 07.09.2004

Сегодня вопрос по личностям:
1. Ваше отношение к А.Д.Сахарову? Я как-то прочитал несколько его выступлений и интервью и у меня сложилось впечатление бесконечяной наивности и бессмысленного преклонения перед Западом (в пику СССР)? Вы как живой очевидец событий можете что-либо о нем сказать?
2. Аналогичный вопрос по Солженицыну. Во-первых я читал, что в лагере он был осведомителем. Во-вторых честно говоря по мне так его Архипелаг ГУЛАГ - книжка не очень высокого пошиба, да и все остальное, что я читал, как-то тоже среднего уровня (хотя конечно смотря с чем сравнивать :-)). По-моему он просто ПР-фигура, устаревший инструмент ЗАпада, который пытались подобрать российские власти, но старик заупрямился.
3. В своем выступлении на OPEС.ru вы пишете, что представители талассократии настроены на соперничество, конкуренцию, борьбу за власть, тогда как теллурократы наоборот стремятся к тоталитаризму, подчинению и т.д. В связи с этим как Вы утверждаете, например в СССР и в РФии наблюдается существенное превосходство талласократических кадров. Фактически Вы говорите о том, что теллурократия менее конкурентноспособна чем талассократия в этих условиях. При этом различия между ними насколько я понял заключаются в усвоенных в процессе социализации установках.
Что делать в данной ситуации представителям теллурократических областей? какова должна быть их жизненная стратегия? Как им действовать в столкновениях с талласократией?

Mode

1 наивность у Сахарова присутствовала. Впрочем, как и у многих. В принципе, каждый человек наивен в некоторых вещах. Важнее другое: Сахаров обладал весьма специфической способностью взаимодействовать с коллективным бессознательным и выуживать оттуда такие знания, идеи и пророчества, что Нострадамус отдыхает. Поэтому я всерьез привык относиться к им сказанному, сколь бы странным оно на первый взгляд не казалось.

2 Это все имеет место. Феномен Солженицына неотделим от "комплекса ХХ съезда" и от структуры идеологического противостояния талассократии и коммунизма.

3 Усвоенные в процессе социализации установки - часть определенной культуры, результат накопленного опыта действий в определенных обстоятельствах, в частности для талассократии - в обстоятельствах очень интенсивной коммуникации (торговля есть прикладная психология).

Впрочем, рассмотрение в этих категориях не имеет смысла для индивидуальной стратегии. Здесь пусть к успеху везде одинаков - он заключен в повышении ЛИЧНОЙ конкурентоспособности. А для этого Вам нет никакого смысла вмешиваться в борьбу элит. Этот вопрос встанет для Вас, когда Вы в ту или иную элиту уже встроитесь, будете себя с ней идентифицировать, и выражать ее интересы. Чем лучше Вы будете их выражать-проводить, тем Выше будет Ваше социальное положение и лидерская позиция в своей среде. Но тогда Вы обратитесь ко мне за отдельной (и довольно дорогой) консультацией о том, как оптимально реализовать интересы Вашей социальной группы.

_______________________________________

У меня есть 2 проблемы.
1) Даже используя планнер, я все равно переношу много дел с сегодня на потом.
2) Прочел кусок "ОПРЕДЕЛИТЕСЬ С ЦЕЛЯМИ". Подобное читал и раньше. Понимаю, что это мне будет полезно, но все равно не могу заставить себя выполнить упражнения по формулировке целей.

Юрий

Эти проблемы скорее типичны, чем уникальны. Я уже говорил в рассылке об их источниках:

1 Низкая энергетика организма как результат зашлакованности, низкого гормонального фона, авитаминоза, недостатка селена, снижения уровня серотонина.

2 Столкновение и взаимная блокировка мотивов в результате их неупорядоченности (в курсе "Сделать себя" есть блок по упорядочиванию мотивации).

3 Сексуальная неудовлетворенность, в результате которой любая мотивация блокируется засчет поглощения ее энергетики процессом сдерживания нереализованных сексуальных мотивов.

В курсе ШЭЛ есть методики борьбы с этими распространенными проблемами.

_________________________________________

каково правильное соотношение между практикой и теорией/идеями в обучении бизнесу? сколько надо того и другого чтобы получалось наиболее эффективно?

Михаил Свердлов

Тут все зависит от того, кого учить. Если учить молодняк бизнесу - то надо параллельно давать теорию и протаскивать через некий бизнес-инкубатор для обучения практическим азам. Если учить бизнесу тех, кто этот бизнес уже ведет, то необходимо давать тот материал, который может быть тут же практически применен для оптимизации или роста его бизнеса, сопровождая его той теорией, которая необходима для осознания сути предлагаемой технологии.

_______________________________________

Рост - это усложнение. В чем проблема быстрого роста: чтобы расти быстро,
либо надо отбирать у других сложное, либо создавать сложное, а сразу
построить сложное, чтобы оно работало, оказывается непосильно - плохо
отлаженное сложное легко ломается. Искать простое ценное - так простого
ценного становится все меньше и все горазды его искать. Где же выход?

Михаил Свердлов

Это вопрос рассматривается в стандартном курсе МБА и в курсе ШЭЛ "Бизнес", в блоке "Развитие бизнеса". Необходимо соразмерять на каждом этапе роста достигнутый количественный уровень со структурой бизнеса. Организация должна быть в процессе перманентной перестройки, усложнения и оптимизации структуры. В нашем курсе метаменеджмента этот процесс рассматривается как "Организационное развитие".


9 сентября 2004

Выпуск от 09.09.2004

Что Вы думаете по поводу НЛО и связанных с ними феноменах?

Без подписи

Я о них обычно не думаю. Даже, когда о них статьи пишу. Они удобны тем, что о них можно писать не думая. Что придет в голову.

_______________________________________

Здравствуйте, уважаемый Евгений Витальевич!
Я очень рада, что опять читаю Вашу рассылку. Читала ее почти с самого зарождения - 2000 года, когда у меня только появился дома свой ПК и интернет. В то время стоимость обучения в ШЕЛ и семинаров была для меня абсолютно недостижимой cуммой .
Но даже чтение рассылки полностью изменило меня во многих отношениях. Я верю в Вашу ШЭЛ, поскольку почувствоала на себе влияние чтения рассылки.
В отличие от рассылки ШСД, которая мне почти ничего не дала, кроме прочтения историй из жизни и любимой повести Ричарда Баха.
После известных разборок и переезда Вашей рассылки с Subscribe.ru и моего переезда в Киев и других обстоятельств, я Вас потеряла. Пыталась найти в инете (теперь уже только на рабочем ПК - домашний пришлось продать), но не додумалась набрать Вашу фамилию в браузере. Недавно вот только нашла, случайно вышла по ссылке.
Простите за треп, захотелось озвучить свои эмоции, все-таки я женщина...
1. Такой вопрос: насколько перспективным Вы считаете освоить сейчас профессию дизайнера интерьеров, ландшафтного дизайнера и т.п. с целью создания в будущем своего бизнеса в этом направлении?
Имеется в виду, будет ли эта сфера услуг востребована через 5-10 лет, Ваш прогноз?
2. И еще: если я не уверена, что у меня есть к этому способности, можно ли их развить? Рисовать не умею абсолютно, но ведь есть компьютер, программы.
3. И технический вопрос (простите чайника): скачала архив рассылки, но не могу его открыть. У меня инсталлирован и Zip и Rar, всегда все открывалось, а тут... К нашему сисадмину с таким вопросом не пробъешься...
Спасибо!

Виктория Полищук, 25 лет, г. Киев

1 Ландшафтный дизайн - перспективное направление бизнеса. Но надо понимать, что в этой профессии главное - не умение делать интерьеры и ландшафт (которое, конечно, тоже полезно), но и умение делать себе PR и превращать его в бизнес (замыкать продажи). Без грамотного продвижения своего брэнда на этом рынке делать нечего. Так что вдобавок к премудростям дизайна Вам следует освоить и премудрости брэндинга.

2 Способность к рисованию развивать, конечно, поздно. Если есть пространственное мышление, то компьютерные программы могут помочь конкретизации и визуализации рождающихся у Вас идей. В любом случае попробовать стоит.

3 Архив должен открываться. В нем файл несколько необычного формата, который открывается только из-под Windows, в формате справки Windows.

__________________________________________

как выбирать оптимальную меру и способ планирования? сколько и что планировать заранее и сколько и что определять по месту?

Михаил Свердлов

Есть понятие адаптивного планирования, я о нем рассказывал на одном из семинаров. Оно построено на логике размытых классов и класс-следствий. Планировать имеет в категориях целей и промежуточных целей, многообразий путей, поиска оптимальных путей при разных условиях (в том числе в реальном времени), а также в категориях "узких мест" (то есть пунктов, которые неизбежно должны быть пройдены при любом достигающем цель пути).

Я в свое время делал в этих категориях математический аппарат для автоматизации военно-оперативного планирования. Впрочем, я почти ничего нового тут не сделал, только формализовал процедуры планирования, выработавшиеся еше во времена Шлиффена.

________________________________________

У меня вопрос не совсем по поводу ШЭЛ, а по поводу Вашей скандальной статьи " Конец золотого миллиарда ". Вы убедительно показали, что признаки свертывания во всех странах социальных гарантий и отход от социального государства - это не результат прихоти неких сил и идеологий, а требование объективного развития экономики на этапе перехода к постиндустриальной фазе. Считаете ли Вы, что социальное государство умирает навсегда и что постиндустриальный мир будет неизбежно построен на жестокости и высоком имущественном расслоении?

Валентин Сергеевич

Если обратиться к истории, видно, что при смене фаз развития экономической общественной формации (ЭОФ) происходили резкие обострения имущественного неравенства, ужесточение положения бедных, эрозия среднего класса, свертывание социального государства. На этапе стабилизации очередного уклада же государство и общество принимало более социальный характер, шло укрепление позиций среднего класса, увеличение помощи бедным, снижение имущественного неравенства. Например, становление капитализма в Англии сопровождалось прямым изъятием имущества у среднего класса в еще больших масштабах, что Ельцин, Гайдар и Чубайс провели в 1992-1993 годах с русским средним классом (у русских изъяли только сбережения, долю в национальном богатстве, и частично - недвижимость, а у Английских крестьян отымали всю землю и недвижимость). Становление феодализма в Риме шло за счет изъятия имущества римского среднего класса (всаднического сословия). Наоборот, в эпоху стабильного феодализма существовали мощные институции поддержки стабильности положения среднего класса и помощи бедным слоям. Аналогично существование социального государства в эпоху стабильного индустриального капитализма. Сейчас идет его демонтаж. Думаю, по завершении процесса становления постиндустриального общества в нем будут выработаны институты поддержки экономической активности среднего класса и жизнеобеспечения экономически неактивного населения, которые Маркс в совокупности называл коммунизмом.


14 сентября 2004

Выпуск от 14.09.2004

Как дать толчок чтобы начать что то новое
анализирую ответ надсмотрщик не дает мне выход на новые перспективы
почти все готово но тяну и тяну не знаю куда дальше буду тянуть
Толчок с большим эмоцианальным зарязом

Владимир

Вы тянете потому, что у Вас имеет место неупорядоченность мотивации. Внутренние бессознательные сшибки противоположных мотивов истощают энергетику Вашей мотивации. В курсе ШЭЛ есть блок, посвященный упорядочению мотивации. После такого упорядочения для экспансии вовне высвобождается уйма энергии.

Кроме того, имеет смысл поработать над разблокировкой энергетики организма в целом. Вскоре мы открываем Школу Биоэнергетики, в рамках которой Вы сможете освоить множество методов разблокировки энергетики организма.

________________________________________

В рассылке от 15.08.2004, отвечая на вопрос,
Вы указали на существование "экономика для хозяев"
и "экономики для клерков".
Расскажите, пожалуйста, в чем принципиальное отличие.
Как самостоятельно разобраться в "экономике для хозяев"?
Как изучить если, судя по всему, то, что мне преподавали и
та литература, которую рекомендовали и которую мог достать -
это "экономики для клерков"?
Не являеться ли преградой в понимании "экономики для хозяев" наличие
диплома по "экономике для клерков"?
Не планируете ли Вы открывать аля "Школу экономики для хозяев"?

Имя: Андрей

1 Принципиальное отличие просто. "Экономика для клерков" имеет целью сформировать предсказуемое поведение у будущих функционеров рыночных (или социалистических) институций. В этих целях их знакомят с правилами работы этих институций, некоторыми алгоритмами работы в них. Кроме того, дается много шизы, цель которой - "заморочить мозги" так, чтобы в процессе практики человек не мог натолкнуться на реальное понимание, что на самом деле происходит в экономике, проходил бы мимо очевидных фактов.

"Экономика для хозяев" работает с реальной фактурой и с точным описанием механизмов перераспределения богатств, формирования экономической и денежной власти, организации денежного обращения, формирования стоимостей и т.п. Обладание этой системой представлений дает непреодолимые конкурентные преимущества.

2 В наших кругах экономический диплом всегда рассматривался как справка о профнепригодности. Однако, для молодого пытливого ума даже загрузка всей этой шизой не является фатальной преградой в освоении реального понимания экономики.

3 Со временем я рассчитываю написать курс экономики для хозяев. Пока что в ближайших планах - проведение в ноябре в Беларуси семинара по денежному обращению и функционированию денежной системы.

______________________________________

На сайте висят объявления сразу о двух осенних семинарах ШЭЛ. Летом Вы провели целых четыре. Два вопроса возникают:

1 С чего это вы так зачастили? Раньше было по одному семинару в сезон, а летний Вы в 2002 и 2003 вообще не проводили, так что получалось по 3 семинар в год.

2 Не кажется ли Вам, что так часто идущие друг за другом семинары конкурируют и отбивают друг у друга клиентов?

Анатолий Русланович

1 ШЭЛ - не статический проект. Она развивается, растет. Растет и интерес к ШЭЛ и к нашим семинарам в частности. Поэтому и их количество в этом году существенно выросло. Это неизбежно.

В перспективе ситуация качественно меняется. От общесоюзных семинаров мы постепенно перейдем к региональным. В этом году два из летних семинаров имели уже региональный характер. Семинар на Ольхоне был ориентирован специально на сибиряков. - в основном на жителей Прибалтики и Северо-Запада России. В будущем году регионализация станет более выраженной, хотя практика ежеквартальных общеШЭЛовских семинаров останется.

2 Московский и Минский семинары - не конкуренты. Первый продолжает систему практик личностного роста. Второй посвящен специальному вопросу - денежному обращению. Это совершенно разные тематики, интерес к ним проявляют совершенно разные люди. Аудитории этих семинаров пересекаются лишь в крайне малой степени.

____________________________________

Как я понял, ШЭЛ состоит из теоретического материала и практики. Сколько времени в день достаточно выделять на обучение? Сколько на теорию, сколько на практику? Что представляет из себя практика - она выполняется самостоятельно дома, или в социальной среде, контактируя с людьми? КАк придется менять свой распорядок дня, занимаясь в ШЭЛ (времязатраты помимо чтения-усвоение теоретического материала)?

Александр

Вопросов много. Но все по делу.

1 На обучение планируется 20 часов в неделю. Вы не связаны конкретным временем и выбираете, естественно, удобное для Вас время - каждый день или на уик-энде, как получится. Если эта нагрузка для Вас велика, Вы можете замедлить темп занятий, установив свой индивидуальный коэффициент роботу. Если нагрузка недостаточна - Вы можете ускорить прохождение материала. Если у Вас нагрузка на работе или Вы уезжаете в отпуск, Вы можете приостановить занятия. Темп занятий индивидуален.

2 Практика состоит из специальных тренингов, методика которых разработана для этого проекта. Часть из них выполняется самостоятельно (медитативные тренинги), часть - в парах (поиск и мотивирование партнера входят в методику и в процесс тренинга), некоторые - в социальной среде.

3 Постепенно будет меняться не столько распорядок, сколько Ваш образ жизни. Вы вдруг обнаружите, как много дел можно не делать, насколько рационально можно организовать свое время. У Вас появится больше свободного времени для себя (и не только для курсов ШЭЛ). Некоторые упражнения из курса войдут в Ваш быт и станут Вашей привычкой.

Все это будет идти постепенно и без особого напряга. Напряг может быть, конечно, в первый месяц или два, пока идет постепенное преодоление сопротивления, врастание в новый образ жизни. Потом будет легче.


16 сентября 2004

Выпуск от 16.09.2004

Зачастую приходится слышать: по экспертным оценкам обьем рынка на такой то продукт составляет "Х млн$".
Скажите, как можно с существенной степенью вероятности предсказать поведение покупателей, успех той или иной формы бизнеса, ведь по сути это главный вопрос для начала любого дела, и если спрос на продукт бизнеса есть и существенный, все остальное лишь вопрос техники и времени.
Особенно осложняется вопрос прогноза при выводе на рынок новых тем постиндустриального характера, того чего не было раньше, то в отношении чего нет готовых стереотипов у потребителя.
Достаточно просто можно предсказывать простые вещи, прос на котоые не эластичен - основные продукты, цемент, кирпич и прочее без чего никак не обойтись, но эти области давно монополизированы.
Как предсказать спрос на программный продукт, котоырй скажем помогает увеличить резуьтативность маркетинговых комуникаций - ведь работали без него раньше и могут работать дальше без него. Вполне понятно возбуждение авторов программы, ведь это их детище, но как отличить эмоции от реального спроса?
Вот недавно списался с одной фирмой производителем "гаджетов" - высокотехнологичных мобильных устройств с целью начать сотрудничество. Последовали простые и конкретные вопросы - "сколько штук вы сможете продать в этом году, в последующем?" Как мне ответить на подобный вопрос? Будут ли в нашем регионе вообще это покупать - как предсказать?
По себе знаю что мне обычно свойственно либо недооценивать рынок или его переоценивать на основе собственных эмоций. К примеру у нас в городе насление 600 000 чел, и очень много было магазинов бытовой техники - такое ощущение что их было больше чем надо для такого города. А за прошедший год открылось 3 супермаркета бытвой техники, прлощащью более 1000 кв.м.
И еще открываются мелкие магазины - значит хватает емкости рынка?!
Сотовые телефоны кажется теперь уже у всех, а салоны продаж всеп растут как грибы после дождя! Значит опять я недооценил рынок, хотя в свое время была возможность занятсья этим видом бизнеса, но я посчитал что уже упустил свое время и основные сливки с этой темы уже сняли.
Вот сейчас мне предложили дело - есть помещение на первом этаже 80кв.м, можно сделать магазин. Но вокруг этих магазинов много и так - несколько продуктовых, один хозтоваров, один электротоваров, еще несколько забегаловок. Есть инвестор, помещение, нужно лишь организовать дело. Но опять я считаю что рынка здесь нет и что можно продавать на этой территории даже не представляю, хотя перерыл уже мног изданий с коммерческими предложениями.
Ну удивлюсь если куплю товар и его никто не будет покупать. Так же не удивлюсь если некто на этой площащи открое самый обычный очередной магазин и будет жить не горевать.
Как поставить свое ощущение емкости рынка на научную основу? Как с вероятностью более 50% предсказывать емкость рынка и спрос?

Заранее благодарю

Сергей

Предсказание поведения покупателей возможно на основании некоего обобщения аналогий, чем и занимаются различные математические методы моделирования рынка. Однако, эти предсказания лишь пролонгируют существующие тенденции.

Тот, кто пытается делать бизнес, "встраиваясь" в рынок, зарабатывает обычно по мелочи. По-настоящему зарабатывает тот, кто создает новые рынки, то есть оказывает управляющее (мотивирующее) воздействие на поведение покупателей. Вы сможете иметь успех на рынке гэджетов, если осуществите кампанию разъяснения потенциальным покупателям степени полезности этого продукта именно для них.

Например, если бы я не вел разъяснительную деятельность относительно полезности курсов ШЭЛ, туда бы мало кто шел учиться, и она влачила бы такое же жалкое существование, как три тысячи российских проектов дистанционного образования, 2950 из которых живут на бюджетной дотации вузам, а остальные практически не окупаются. Причем жалкое существование влачат даже несколько хороших проектов весьма качественными курсами. С другой стороны, есть проект, где вместо курсов предлагаются идеи одного разорившегося бизнесмена, который благодаря им дошел до жизни в глухом лесу - но благодаря хорошей рекламе они успешно продаются.

Также обстоят дела в других сферах. Я знаю много примеров, когда разорялись производители качественных товаров, а разрушающий печень гербалайф покупают до сих пор. Например, пару лет назад один заслуженный академик зачем-то стал жрать гербалайф, хотя я и предупредил его, что печень бедняга сожжет. Худеть ему тоже было незачем - вес соответствовал телосложению. Но ему втюхал этот гербалайф один американский деловой партнер. Теперь бедный академик мучается печенью, пахнет как химзавод и перенес уже две операции на печени. И хотя информации о таком воздействии гербалайфа в интернете полно, он прекрасно продается.

Вы должны осознать, что поведение покупателя на рынке довольно иррационально и зависит скорее от воздействия мотивирующих технологий, нежели от объективных факторов. Поэтому планируя свой бизнес Вы должны оценивать потенциальную эффективность тех мотивирующих технологий, которые у Вас имеются, а потом уже думать о товаре, который можете с их помощью сбыть.

___________________________________

Что-то затягиваются Ваши ответы на вопросы. Уже целый месяц ответов ждать приходится. Нехорошо.

Влад

Действительно нехорошо. Однако, все имеет свои пределы. В этом году на меня обрушился вал вопросов. Такого в предыдущие годы не было. Конечно, популярность проекта неизбежно растет и вал вопросов увеличивается, но я не могу отвечать со скоростью пулемета.

В прошлом году было некоторое затишье, связанное с информационной блокадой проекта в РФ. Сейчас просто ажиотаж какой-то. А у меня еще есть очень много дел помимо этого проекта, так что ответам на вопросы я могу уделить строго определенное количество времени. Много времени отнимает экспертная работа на ЕЦБ. Здесь не Москва, на старом авторитете не прокатишь, вписаться заново в иноязычную тусовку - дело даже для меня сложное. Так что приходится много работать.

Тем не менее я рано или поздно отвечу на ВСЕ заданные вопросы, как и обещал в 2000 году при открытии проекта, и как неукоснительно выполнял четыре года.

________________________________________

Правильно ли я понял вашу идею?

Преступность (убийства, насилие) и деструктивные желания являются следствием закрепощения инстинктов или сверхкомпенсацией комплексов?

Алексей

Оставим в покое понятие преступности. В каждом государстве свое законодательство, и преступником можно стать по вполне безобидному поводу. Понятие "преступного" с точки зрения государства и с точки зрения общества кардинально расходятся.

Оставим в покое и насилие: оно имманентно человеческой природе. Вопрос лишь в характере этого насилия.

Следствием закрепощения инстинктов является проявление сублимированной и инверсированной их энергетики в форме той или иной агрессии. Например, изнасилование всегда есть следствие сексуальной закрепощенности. Сексуально раскрепощенный человек не станет насильником потому, что не испытывает побуждающих к этому давлений. Также и насилие, совершаемое обладателем раскрепощенной воли к власти обычно соразмерно ситуации, положительно принимается окружающими, порождает любовь и уважение. Насилие, совершаемое рабом, лицом с закрепощенным инстинктом власти, всегда носит садистский, ублюдочный, несоразмерный ситуации и отвратительный характер.

_________________________________________

Для чего все-таки нужно актерское мастерство, которому Вы посвящаете московский семинар? Как оно может стать средством управления реальностью?

Инна

В этом мире главное умение, которое нужно для социального продвижения - умение себя подать, умение общаться, умение презентовать себя другим. На многих наших семинарах мы осваивали это умение, продвигались в нем.

Актерское мастерство - лишь один из аспектов этого умения. На нем мы и сосредоточимся на этом семинаре. Умение выступать публично, презентовать себя в свете, на тусовках, на конференциях, на саммитах. Умение удерживать внимание аудитории. Умение выстраивать харизму. Умение быть привлекательным, сексуальным, интересным - все это нужно в жизни. Все это мы будем осваивать.

Умение удерживать на себе внимание, привлекать к себе людей - важный инструмент управления реальностью.


17 сентября 2004

Выпуск от 17.09.2004

Из обьявленного Бушем плана от 16.08.04 по передислокации
войск США в глобальном масштабе с упором на мобильных,
вероятно в основном спец-наз диверсантов видно, что
янки старательно шаг за шагом под безобидным предлогом
замыкают щупальца вокруг России и ведь может дойти до
открытого диктования ими своей воли, а наши у власти
как-то снисходительно к этому относятся как будто это
в порядке вещей.
Насколько действительно опасен это сделанный США ход
для нашей страны в долгосрочной перспективе?

С уважением,

Рамзес

Люди с высшим военным образованием обычно с юмором воспринимают опасения по "замыканию щупалец" вокруг России и т.п. Сочинения на эту тему пишут люди со средним военным образованием и прочие дилетанты.

Реальность заключается в том, что США не способны мобилизовать достаточные военные ресурсы для обретения контроля над территорией России или создания существенной угрозы ее территориальной целостности. Вообще, такую угрозу может создать (и один раз уже реализовало) только российское правительство. Недостаточны военные ресурсы США и для диктата своей воли России, Франции, Китаю, Англии, Ирану, Таиланду или другой крупной суверенной стране. Даже в случае с небольшой страной типа Сербии или Ирака успех был достигнут не военными средствами, а покупкой правящей верхушки и политико-диверсионными операциями.

В частности, в Ираке большая часть средств пошла на подкуп Саддама и его окружения, которые обеспечили "таинственное" исчезновение иракской армии с ТВД. Правда, и в отсутствие сопротивления американцы своей голливудской армией с трудом обеспечили оккупацию Ирака, наткнувшись на неорганизованное сопротивление населения в той зоне, которую Садам плохо контролировал и потому тихо сдать не смог (Басра, шиитские районы). Сейчас, когда влияние Саддама и его людей ослабло, и они прихватив денежки отправились на свои виллы в Индонезии, новое правительство уже не может обеспечивать голливудским солдатам прежнюю безопасность, так что перспективы урегулирования и дележки власти в Ираке стали действительно туманными.

Так что было бы смешно опасаться подобной армии. В Русскую провинцию соваться им вообще чревато. Здесь американский солдат будет восприниматься не как угроза (все уже давно привыкли к ребятам с арсеналами в багажниках), а как склад ценных товаров (оружие, форма, техника, авто). Так что их начнут раздевать и похищать за хороший выкуп (страхование жизни от Пентагона $1000000 плюс допстраховки - как раз пойдут на выкуп) - тоже дело в РФии привычное, тут рискуют и за на порядок меньшие суммы.

Так что страхи перед американской военной угрозой РФ мне представляются приступами паранойи. А правительство они тут уже прикупили не в этом веке.

__________________________________

Каким Вам видится возможный вариант выхода из иракского кризиса?
И Ваши прогнозы на дальнейшее развитие событий в том регионе.

Сергей

Не видится мне выхода из этого кризиса. Слишком многих устраивает его перманентное продолжение и эскалация. Отсюда и прогноз. После бегства американцев повторится то, что было в Афганистане после ухода русских.

__________________________________

После занятий по разгонке психики у меня начинают нервно подергиватся веки.
Это нормально или я что-то делаю не так?

Без подписи

Подергивание век - невротическая реакция. Она есть результат блокировки энергетики организма в результате каких-то запретов (в данном случае, очевидно, сексуального характера). Другими симптомами могут быть дрожь губ и подергивание пальцев, иногда ног. При разгонке все это естественно усиливается. С возрастом и снижением сексуального напряжения пройдет.

_________________________________

В чем квинтэссенция потенциальной основы, Вашей весьма одиозной парадигмы политической амбивалентности?

(без подписи)

Во слова какие люди нынче повыучили! Может повзрослеют, научатся по-русски выражаться, я даже вопрос понять смогу:

_________________________________

Что такое параэффекты, которым Вы будете обучать на московском семинаре?

Антон

Параэффектами называются эффекты невербального воздействия на аудиторию, индукция на нее эмоциональных состояний или психосоциальных конструктов. Осуществляется она при помощи специальных приемов воздействия, включающих в себя модулирование голоса, риторические приемы, пластику и т.п.

На семинаре мы освоим основные методы такого воздействия. Я их покажу, затем будем отрабатывать.


19 сентября 2004

Выпуск от 19.09.2004

Живёте вы тоже в Германии, интересно где? Тут такие проблемы как вымирание коренного населения рассматриваются даже в парламенте и вполне серьезно. Знаете сколько денег получает неработающий ребёнок до 27 лет от государства в месяц? Так вот в бывшем СССР не все такие зарплаты имеют. Это 150 Евро + точно не знаю сколько подъёмных за рождения (в марках было не мало) + 3 года права ухода за ребёнком (муж по закону или жена обычно). Конечно многие жалуются что мол набор в школу 90 Евро стоить может, дети мол выклянчивают, но всё равно, это не так уж сравнительно и много.

Никто не хочет "паразитировать" на "социале", спросите откровенно у получающего социальную помощь хочет ли он чего-то большего в жизни достичь. Сам одно время получал, не создашь семьи только по тому что жены нормальной не найдёшь, сразу в категории инвалидов. Вписывание из ублюдочного состояния в общество не относится (кроме языка, культурных традиций и т.д.) к поколениям и довольствованию ими социальной защитой, социально-экономический статус подходит тут более. Тут не дурни законы придумывали.

Олег

Германский социализм имеет весьма существенную особенность, которую Паркинсон в свое время метко назвал "Мышеловкой на меху". Цель социальной системы - исключение как можно большего числа лиц из конкурентной борьбы. Социальная помощь обеспечивает бедную жизнь. 300 евро на корм, 300-400 за квартиру, оплата всех минимальных страховок, еще 300 каждый год на одежку, никаких налогов. Если отказываешься от положения скотинки и идешь работать, то тут же возникают налоги, оплата страховок и квартиры. Для того, чтобы выйти на тот же уровень жизни надо зарабатывать 1800 евро (450 на налоги, 400 на страховки, 600 за квартиру без социальной скидки, 300 останется на жратву). Только после этого с подъемом зарплаты подымается и уровень жизни - но растут и налоги. При средней зарплате в 3000 евро ты уже живешь в полтора раза лучше социальщика, при доходе в 10000 уже неплохо. Но тут ты платишь налогов уже 4200, страховки займут 2000, 1500 будет стоить приличная квартира, 1000 сожрет эксплуатация машины. Но не менее 2000 в месяц уйдет на поддержание понтов. Здесь с этим строго: не понтуешься - не заработаешь. Если машина старше 3-6 лет (в зависимости от должности), то тебе начальство на работе уже прозрачно намекнет, что с такими авто на нашей фирме не место, покупай новую (а цены на новые машины тут существенно выше их реальной потребительной стоимости). Аналогично - надо носить галстук, часы, костюм и т.п. строго от определенных фирм, при том, что другие шьют лучше и дешевле, но не престижные.

Так что вырваться из положения скотинки на социале в положение участника конкурентной борьбы непросто: очень большой переходный барьер. Для того, чтобы при смене социального положения сохранить тот же уровень жизни придется пойти на существенные затраты, которые устроят не всякого. Германская социальная система очень милостива к тем, кто готов признать себя ублюдком, поднять лапки и никуда не лезть, но весьма жестока и строга к любому, кто хочет честно зарабатывать.

Конечно, человек, свободный от условностей здешнего общества, может устроиться существенно лучше тех, кто играет строго по правилам. Однако, это скорее исключение, нежели правило.

_______________________________________

Проблемы вот какие
1.Как перестать спорить когда знаеш что спор бесполезен т.е для себя ничего не получиш в конце (Вот тут подумал может это и есть проявление инстинкта власти - желание чтобы люди тебе подчинялись)
2.Во время прощлого спора с девушкой я ей безуспешно доказывал ее неэфективность жизненной позиции использую НЛП штучки на уровне первоклассника
ВЫЯСНИЛОСЬ что у нее есть психолог
у девушки были проблемы с парнями с которыми она встречалась и этот психолог женщина сказала что все парни козлы чтобы она стала лизбиянкой и вообще она очень красивая и ей нравиться и она тоже лиза т.д
Я у таких психологов просто бы забирал лицензии и запрещал заниматься всякой психологией
3.Как лучще сформировать первых клиентов какие виды рекламы где их искать или лучщее зайнтересовывать людей чтобы тебе их подогревали
P.S Все женщины не любят Ницще

Спасибо

Владимир

1 Спорить вообще никогда не надо. Если проблема затрагивает твои интересы, надо осознать эти интересы, определиться со своей позицией, а затем без эмоций, но твердо ее отстаивать. Если вопрос не затрагивает Ваших интересов, спорить не о чем, отнеситесь к нему безразлично.

2 Определитесь, что Вам надо от девушки - смены ее жизненной позиции (которая ей самой-то непонятна) или чего-то другого, более конкретного и осязаемого. Соответственно, и мотивируйте на это, а не на смену жизненной позиции. Тогда будет небезуспешно.

Вот "женщина-психолог" именно так и поступает. Учитесь :)

Кстати, Вы уверены, что у нее есть какая-то лицензия?

3 Клиентов на что? Зависит от товара, бизнеса, региона:

________________________________

Евгений Витальевич, я читаю Вашу
рассылку с ее первых выпусков и давно
выносила мысль о поступлении в ШЭЛ. Но
остаётся одна проблема- финансовая.
Уверена, пройдя курсы Школы я поправлю
своё материальное положение, но в
настоящее время членский взнос для меня
слишком велик (не позволяет
учительская зарплата).
Возможно ли на каких-либо условиях
хотя бы небольшое снижение этой суммы ?

С Уважением, Клавдия Витальевна

Вопрос количества денег - вопрос отношения к деньгам.

Деньги всегда находятся, если их поискать. Деньги не зарабатывают, деньги получают (собственно, весь наш киевский семинар мы изучали способы получения, а не зарабатывания денег).

У Вас нет денег на ШЭЛ, именно на ШЭЛ? Уже четыре года? Но ведь поначалу взнос был втрое меньше. Что может дать "небольшое снижение" его нынешнего размера?

Кроме того, существует ведь и реферал-программа, позволяющая довольно быстро "отбить" затраченные на взнос деньги, поработав над продвижением проекта.

Короче говоря, если посмотреть на ситуацию непредвзято, свежими глазами, то окажется, что проблема взноса решается очень легко. Именно такого нового взгляда на ситуацию от Вас и ждут.

______________________________________

Что такое хэппеннинг, обучение которому поставлено в программу московского семинара?

Нина

Хэпеннинг - это заранее срежиссированный акт реальной жизни. То есть спектакль, который Вы устраиваете в реальном интереьере, причем никто из окружающих не имеет представления, что его просто вовлекают в заранее срежиссированное действо.

Лучше всего организация хэпеннинга показана в американском фильме "Игра". Конечно, в реальной жизни хэппенинги выглядят существенно скромнее, но часто являются полезным инструментом управления реальностью.


21 сентября 2004

Выпуск от 21.09.2004

Евгений Витальевич, почему меня не любят деньги? Они у меня никогда долго не держатся и хорошо заработать не получается. Я никак не могу накопить даже элементарную сумму. Что нужно для того чтобы деньги шли в руки, а не из рук?

Александр

Живите в долг. Покупайте все в кредит. Потом будете отдавать. Отдавать Вам легче, чем копить. Внешние обстоятельства дисциплинируют Вас лучше, чем внутренние убеждения.

У каждого это по-своему. Конкретно у Вас просто нехватка внутренней самодисциплины. Это проявляется ведь не только в вопросе денег, правда?

_______________________________________

Здравствуйте Евгений Витальевич читаю "эллитариум", ничего особенного там нет. О содержании (знаю только то что прочитал с сайта) курсов можно сказать одно - я могу с таким же успехом обойти пару библиотек и собрать материал, его перевести, обычно дидактически его обработать и всё дело. Где плагиат? Где выявить индивидуальность, неповторимость и т.д. ?

Олег

Одно время они продавали мои курсы. До сих пор они используют украденную у меня СДО. На сегодня это самая лучшая СДО в мире. Я разработал техзадание на основании своего опыта (а это, как известно, единственный по-настоящему успешный опыт проектов дистанционного обучения). Кроме того, я инвестировал в ее создание более 7000 долларов. Когда система была готова, разработчики под давлением ФСБ отказались мне ее передать и отдали в проект "Элитариум". Сначала они использовали ее для контрафактной торговли моими курсами, теперь вдобавок к этому продают совершенно бездарные курсы рекомендованных ФСБ советских доцентов.

Собственно, только благодаря использованию моей СДО, а также передаче им в 2003 году моих рекламных ресурсов, проект еще жив. Понятно, что содержательно это мертворожденное творение ФСБ ничего из себя не представляет. С самого начала оно создавалось даже не ради коммерции, а ради оказания давления на меня. Когда давление успехом не увенчалось, заказчики в нем разочаровались. А мой бывший главбух, дурачок, до сих пор тянет этот кидаловый проект в надежде, что со временем сможет на нем реально заработать.

Поэтому Вы и не нашли у них ничего Вам интересного. Это просто саркофаг для трупика моих несбывшихся планов двухлетней давности. А живой проект до сих пор при мне.

__________________________________________

1. На данный момент ШЭЛ существует уже года 4. Было бы очень интересно узнать, есть ли такие люди, которые пройдя ШЭЛ начали свой бизнес? Я думаю, скорее всего есть.
Так что больше хотелось бы узнать есть ли преуспевшие в этом люди, как у них складываются дела в бизнесе.
И будут ли еще какие-то отзывы от выпускников, которые закончили обучение пару лет назад?
2. Как вы думаете, в какой срок реально усвоить материалы ШЭЛ? Имеется в виду, сколько занимают по времени сколь-нибудь заметные сдвиги в актуализации личности?
3. Много говорилось о том, что сны человека - некоторе отображение его бессознательного. Вопрос таков - мне часто снятся "ужастики", в которых я от кого-то убегаю, с кем-то воюю, короче во сне нахожусь в состоянии постоянного напряжения ;-). О чем может это говорить?
Процент таких снов - больше пятидесяти.

Антон

1 Насколько я знаю, некоторые курсанты и выпускники ШЭЛ ведут свои проекты, где рассказывают о ШЭЛ. Поищите их по инету. Ищите независимые от меня источники информации.

2 Думаю, что личностный рост - дело всей жизни. Можно все больше и больше повышать свои конкурентные преимущества. Однако, заметные успехи начинаются уже с первых недель. Расширение кругозора, изменение установок, овладение различными техниками - все это дает немедленную отдачу. С другой стороны, есть и такие упражнения, которые дают отдачу в перспективе. Но в целом результаты заметны довольно быстро.

3 О высокой тревожности. Думаю, это возрастное.

______________________________________________

Скоро на Украине президентские выборы. Кандидат от власти и большинства олигархов - Виктор Янукович. Дважды отсидевший за уголовные преступления, первый раз по малолетке за срывание шапок, ходивший под высшей мерой по статье о хищении в особо крупных размерах. Ходят слухи, что после отсидок стал работать на КГБ, поэтому и судимости потом сняли, и назначили директором какой-то базы, отправили в загранкомандировку. По свидетельствам видевших и слушавших его людей, производит крайне быдловатое впечатление.
Кажется, в странах бывшего СССР президент с такой биографией будет впервые. Сейчас по всем телеканалам идет его пиар, все улицы увешаны бигбордами. Соответственно, кандидат от меньшей группы олигархов и американцев, Виктор Ющенко поливается грязью везде, где это возможно, но, тем не менее, пока что по опросам опережает Януковича.
Хотелось бы узнать ваше мнение по поводу происходящего.

Петр

Если страна сумела выставить лишь двух реальных кандидатов - уркагана и американского наместника, то это отражает реальную ситуацию и реальный расклад сил. Значит, других реальных силу не осталось. Такова реальность.

Если в стране нет творческих сил, если она 12 лет живет переделом и воровством, откуда взяться творческим силам?

Если бы гимн Франции, к примеру, начинался словами "Франция пока еще не подохла", то кто бы составлял "элиту" этой Франции, что можно было бы сказать о реальности ее существования?

__________________________________________________

Кому, по вашему, може быть интересна такая тематика семинара как "Финансовые макротехнологии"?

Влад

Финансовые макротехнологии - инструмент власти. Для тех, кто так или иначе интересуется вопросами функционирования власти, разными аспектами ее технологии, эта тематика и может быть интересна.


22 сентября 2004

Выпуск от 22.09.2004

Цитата из статьи вашей рассылки "Детектор лжи": "Считается, что если человек виновен, то он сосредоточится на релевантных вопросах, которые представляют для него реальную угрозу. Если подозреваемый невиновен, то он больше будет озабочен контрольными вопросами. Если приводить конкретные примеры, то в случае кражи тысячи долларов, релевантным будет вопрос "Вы украли тысячу долларов?", а контрольным "Пока Вам не исполнилось 18 лет, Вы когда-нибудь что-нибудь крали?". Анализируя ответы на контрольные и релевантные вопросы, полиграфолог делает вывод о виновности или невиновности подозреваемого.".

Возможно ли "обойти" детектор лжи путем самостоятельного формирования "контрольных вопросов" на любой вопрос полиции, использующей полиограф (детектор лжи)? В смысле, к примеру, меня спрашивают "Вы украли тысячу долларов?", если я приучил себя "размывать" смысл и изменю масштабы вопросов, то при ответе на вопрос меня будет интересовать "Что такое кража и через призму чьей идеологии?", "1000 долларов по какому курсу и какие доллары (автралийские, кувейтские)?", "К тому же я не всегда считаю деньги: когда сдачу в магазине забираю - я же не буду всегда пересчитывать деньги?". Сам же про себя отвечу на эти "контрольные" вопросы как мне это будет выгодно и дам вслух "правдивый" ложный ответ. Подавляющее большинство опытных преступников на допросах отвечают на вопросы следователей не торопясь!!! Это залог успеха. Ведь я к тому же могу чувствовать вину по поводу того, что следователь думает, что я вру, поэтому детектор показывает у меня "ложь" даже когда я еще не ответил на вопрос.

Вопрос: Возможно ли при ответе на вопросы полиции "своими контрольными" вопросами успокоить себя, чтобы диаграмма у эксперта не дала положительных для полиции результатов? Ведь не будешь с собой брать иголку чтобы укалывать себя, давая правдивые ответы:) - зрачки то расширяются от боли?

Максим Абакумов

Обмануть детектор лжи возможно. Более того, этому обучают тех, кому это может понадобиться по роду работы.

__________________________________________

С детства в голову вбивались идеи: "лучше быть бедным, но честным", " нельзя быть богатым - все равно всё заберут" и т.д. В результате вечная проблема с деньгами. Я преподаватель, и многие из моих коллег успешно решают свои денежные проблемы, а у меня не получается.

Юлия

Это - лишь один пример усвоения негативных установок при социализации. От них необходимо избавляться. В курсе ШЭЛ есть целый ряд методов выявления негативных установок и их замены положительными.

___________________________________________

Здравствуйте, Евгений Витальевич.
1 Вы утверждаете, что будущее за институализационным бизнесом, когда четко оформлены его отношения с обществом, существуют строгие правила его функционирования (устав, налоговая регистрация, соблюдение законов и т. п.). Это характерно для больших фирм. Вы также утверждаете, что будущее бизнеса за конкретной личностью в нем. Личность будет определять успех бизнеса. Для меня здесь кроется некоторое противоречие. Я придумал некое новаторское техническое решение, полевая практика доказала его работоспособность и эффективность. В рамках прошлой работы я не смог бы реализовать его. Структура большого предприятия не благоприятствует новациям, много бюрократизма. Казалось бы мне и карты в руки. Но (я говорю про техническую сферу) крупная фирма может перенять мою идею и, обладая более развитой базой, изготовить такое же изделие, но более привлекательное по внешнему виду и раскрутить его. Знаю человека, сделавшего из металлолома ручной механизм, умеющий пахать, садить, пропалывать, убирать урожай и превосходящий по многим параметрам наши и известные зарубежные аналоги, притом дешевый в изготовлении. Он поткнулся на завод, там изуродовали его идею, она умерла там. Сейчас он использует свое детище только в личных целях. Есть ли будущее у частного предпринимательства и в каком виде? Вы сейчас живете за границей, как там решается этот вопрос?
2. На Subscribe.ru ожила Ваша рассылка Наука лидерства. Чего Вам это стоило и какой она будет - такой как раньше и будет ли она копией рассылки от Клуба эффективных лидеров (Информационного канала на gilbo.ru)? Стоит ли подписываться на обе рассылки?

Виктор

1 Я утверждал, что будущее за институциональной экономикой, а не институциональным бизнесом. Институциональная экономика не отрицает частной предпринимательской активности.

На Западе не существует специального механизма внедрения инноваций, здесь к этому подталкивает конкуренция. Это не значит, что все полезные инновации внедряются: историй, подобных злоключениям Вашего друга хватает и здесь. Институциональные механизмы внедрения инноваций типа существовавших в СССР в 30-е-60-е и в Японии в 50-е-80-е годы обеспечивают гораздо более высокий процент внедрения инноваций, но они дают сбой при тектонических сдвигах технологической среды.

2 Моя рассылка не ожила. Реанимировать ее не позволяют до сих пор. Сейчас выходит дайджест нашей корпоративной рассылки. Стоит это Клубу 373 доллара в год, согласно прейскуранту.

________________________________________

Евгений Витальевич, как вы считаете какое образования наиболее продвигает человека к деньгам? Игорь Вагин пишет на своем сайте следующее.
"Еще одна интересная закономерность: среди олигархов не встретишь филологов, историков, журналистов, переводчиков и прочих выпускников гуманитарных вузов. За редким исключением, все они "технари". Тем, кто желает повторить путь наших олигархов, я могу лишь посоветовать срочно подавать документы в любой из солидных "нефтехимических" вузов, на физический в МГУ, в Институт стали и сплавов, ну или, в ГИТИС, на худой конец. Ключ к большим деньгам сегодня - в дипломе технического вуза. И, на всякий случай, лучше в начале своей карьеры запастись сразу парочкой таких ключей... "
У вас , Евгений Витальевич, тоже ,кажется, техническое образование. Насколько важен математический интеллект?

Сергей

Первый мой диплом - "Прикладная математика", второй - "Журналистика", третий - "Психоанализ". Впрочем, дипломы мало говорят об образовании. Лет до 18 я получал строго позитивистское образование, хотя и с хорошим объемом гуманитарной подготовки. С 18 лет начался существенный перелом моего мировоззрения, я ушел от позитивизма к более широкому и менее определенному взгляду на вещи.

Замеченная Вагиным закономерность объясняется просто: в 70-е и 80-е годы престижным считалось физико-математическое образование, так что наиболее перспективные ребята собирались в физматшколах, которые и считались элитными, готовили кадры для ВПК. Я закончил одну из таких школ, а потом уже технический вуз.

Ключ к деньгам, конечно, не в дипломе технического вуза. 99,99% выпускников таких вузов остались нищими инженерами. Просто одно время в такие вузы попадали перспективные ребята, и когда они после реализовались, в их биографии остался этот диплом.

Статистика не подтверждает выводов Вагина. В правлении крупных компаний количество "технарей" и "гуманитариев" по диплому примерно одинаково, при том, что в 80-е количество технических дипломов по стране превышало количество гуманитарных в 20 раз.

____________________________________________

Почему Ваш минский семинар дешевле московского?

Ирина

Потому что он короче :)


23 сентября 2004

Выпуск от 23.09.2004

Мне 22, в этом году закончил университет, но пока еще не нашел своего места в
современном мире. Знаю точно одну вещь - работать на какого-то дядю не смогу
(пробовал - нет морального удовлетворения даже при нормальной зарплате).
Сейчас заинтересовался торговлей через и-нет на FOREX. Чуток копнул - понял,
что придется учиться и учиться. Собственно, пару вопросов к Вам, как к
экономисту и человеку с богатым жизненным опытом:
1) есть ли возможность делать хорошие деньги на форэксе простым одиночкам
или там кормятся только крупные дилинговые фирмы, а остальным достаются
крохи;
2) может быть Вы посоветуете что-нибудь из источников по этой теме для
начинающего (если, конечно, когда-нибудь соприкасались с торговлей на FOREX)

Заранее благодарен за ответ.
С уважением,

Александр

Торговля на ФОРЕКС без инсадерской информации проигрышна.

Оставьте этот бизнес Соросу и Баффету.

______________________________________________

Вы пишите : "Важнее всего сильные люди, а сильные государства - это уже следствие". На сколько вы считаете правильным определение спорта "Спорт есть целенаправленная сознательная деятельность человека, исторической задачей которой является проверка в условиях противоборства качества воспроизводства человеческого фактора как продукта определённой социально-экономической общественной формации." "Благодаря такому пониманию спорт предстает перед нами не просто как соревнование индивидуумов или команд, но и как большое интернациональное явление, как социальный институт управления международными отношениями."
Вы пишите также : "Шансы сделать сейчас на базе РФ Великую Державу ничтожны, куда вероятнее ее вхождение в состав Китайской Империи". Как на ваш счёт можно прокомментировать сейчас успехи Китая на Олимпиаде. Могут ли такие успехи (первое место по медалям) проанализировано с позиции мотивации?

Олег

Спорт на самом деле есть элемент культуры, который дает выход энергии конкуренции эгрегоров, не давая ей перейти в форму взаимной деструкции. В силу этого, конечно, количество медалей четко отражает уровень духовного подъема того или иного эгрегора.

______________________________________________

Vot stat'ya, kotoraya na perviy vzglyad otkrivaet glaza na nineshnuyu situaciyu v Rosii - http://www.newsru.com/russia/23aug2004/washpost.html
Deistvitel'no li vsyo tak paloho ili prosto napisano v takom stile ?
; Zaranee Vam blagodaren

Ramses

Статья отражает реальное положение дел в России. Оценки автора можно оспаривать, они отражают вполне определенные интересы, как и оценки любого автора. С точки зрения этих интересов дела из рук вон плохи.

______________________________________________

Раньше в ШЭЛ было так, что ближайший родственник курсанта мог поступить в ШЭЛ за 25% стоимости. Существует ли такая практика сейчас?

Вася

Существует. Член семьи курсанта вносит членский взнос в размере 25% обычного членского взноса.

______________________________________________

Посоветуйте, имеет ли для меня смысл посетить оба осенних семинара ШЭЛ - Московский и Минский? Мне одинаково далеко ехать в эти города. Не будут ли они перебивать впечатление друг от друга?

Ольга Федоровна

Эти семинары посвящены совершенно разным темам. Определитесь, какая из них Вам интересна. Возможно, конечно, что одному человеку интересны обе эти темы, но хорошо подумайте - так ли это в Вашем случае.

Кроме того, Вы еще не являетесь членом Клуба. Семинар - всегда хорошая и интересная тусовка, участие в ней дает положительный жизненный заряд и толчок мыслям, но систематическое образование, систематический личностный рост обеспечивает все же наш основной проект дистанционного образования, то есть ШЭЛ.

Семинары хороши как факультативы. Они безусловно полезны любому участнику, но курсант или выпускник ШЭЛ, опирающийся на систематическую подготовку, неизбежно получает от них больше: он больше видит, больше усваивает, обладает более широким контекстом.

Я знаю, что многие ездят на семинары наоборот до поступления в ШЭЛ, чтобы убедиться в реальности проекта и увидеть меня вживую, убедиться, что я как минимум в реале не хуже, чем в Интернете. На последнем семинаре несколько человек вступило в Клуб именно по результатом такого "знакомства" с Клубом. Но даже для такой практики достаточно посетить один семинар, а не два.

Я могу сказать одно: оба семинара будут очень интересны. Но "коллекционирование" семинаров, которым одно время занимались некоторые господа, вызывает у меня скепсис. Лучше выберите один.


24 сентября 2004

Выпуск от 24.09.2004

Читаю Вашу рассылку с самого ее начала. Впечатление точнее всего, наверное, может передать цитата из Оурэлла:

"В каком-то смысле книга не сообщила ему ничего нового - но в этом-то и заключалась ее прелесть. Она говорила то, что он сам бы мог сказать, если бы сумел привести в порядок отрывочные мысли. Она была произведением ума, похожего на его ум, только гораздо более сильного, более систематичес кого и не изъязвленного страхом. Лучшие книги, понял он, говорят тебе то, что ты уже сам знаешь".

Тем не менее, на многие вещи теперь смотрю совсем другим, я бы сказал незашоренным взглядом. Спасибо.

В Школу правда не стал поступать, староват я для этого, но минимум двумя (а может и тремя) курсантами Вы мне обязаны J . С одним из них я иногда встречаюсь. Представьте, простой парень, вполне заурядная личность со средним образованием, проблемами и комплексами. После полугода обучения бросил все, затеял собственное дело и теперь вполне процветает. Водки больше не пьет, а главное умница-то какая стал. Поговорить - одно удовольствие, такие иногда заключения делает. Прям по Оурэллу: вроде интуитивно и сам понимал, а до такого уровня обобщения подняться не мог.

Но это к слову.

Есть вопрос.

На днях показали у нас на ТВ старый фильм, "Полеты во сне и наяву". Наверняка Вы его раньше видели. Там главный герой по существу занимается слегка отягощенной пьянством, но тем не менее актуализацией своих отношений с окружающими. И вот сцена. Сидит он в машине, ждет любовницу. В машину, однако, садится подкравшаяся невесть откуда жена. И этот кретин, вместо того, чтобы спокойно уехать с женой, по пути придумав объяснение (ты знаешь, дорогая, я так устал, придумай что-нибудь сама J ), дожидается-таки любовницу, кот орая - тоже умница конечно - выдает обоих с головой. Ну, тут начинается актуализация. Слова героя (за точность не ручаюсь, но смысл): " И что делать, девоньки? С одной связывает все, кроме долга, с другой - ничего, кроме долга. Куды ж бедному Ереме податься, к кому прислониться?". Любовница говорит: "К телеграфному столбу!" - и отвешивает оплеуху. Жена выгоняет из дома.

Ни хрена себе актуализация.

Как бы Вы это прокомментировали?

Спасибо.

С пожеланиями успехов

Олег

Какая же тут актуализация? J

Это называется лох по жизни.

_______________________________________

ответьте плиз, как бороться с такой проблемой:
боюсь начать собственный бизнес.
я уже много думал над этим. даже пытался начать. но любая мысль, что мне придется сталкиваться с представителями власти, начисто отбивает всякую охоту продолжать. я их всех просто боюсь - ментов, налоговую, рэкет...
как интересно практики с этим справляются?

Сергей

Может быть, начать с другого конца? Создайте себе ситуацию, когда Вам приходится со всеми этими господами контактировать по вопросам, которые для Вас малозначительны и безопасны. Приобрете опыт, перестанете бояться.

Ведь страх-то Ваш изначален, иррационален и вызван неизвестностью. Боитесь-то Вы не настоящих Ментов и бандитов (отношения с которыми обычно строятся без особых проблем), а неких бесплотных призраков, стоящих за этими словами.

_______________________________________

Являюсь читателем вашего сайта. Меня интересует ответ на следующую тему. Допустим существование группы, лидерство в которой принадлежит проститутке. Но никто не знает об этом, принимая ее за мать двоих детей, и.т.д. В результате, эта лидерша использует свои личные цели, добивается влияния, и влияет на жизни отдельных субъектов группы, например, на отношения мужчин со своими друзьями, не входящими в эту группу. Существует ли литература, описывающая подобные случаи?
Большое спасибо,

Руслан

Ваше описание ситуации выглядит не совсем правдоподобным. Проститутка зарабатывает деньги довольно унизительным путем. С такой психологией трудно выдвинуться в лидеры. Скорее всего Вы имеете в виду, что эта "лидерша" ведет весьма раскованную сексуальную жизнь. Таких случаев литературе описано много. Почитайте хотя бы Бальзака, его тоже волновали такие проблемы J .

В нашем курсе "лидерство в малых группах" упоминается такая модель группового развития и говорится о том, каковы его перспективы.

________________________________________

Несколько раз в рассылке встречал подобную фразу: "Инверсированная сексуальность сшибает рациональную мотивацию". Почему именно сексуальные проблемы вызывают сшибки в мотивации? Как это происходит? Не могли бы Вы подробнее описать механизм возникновения таких сшибок из-за проблем с сексуальностью.
Спасибо.

Олег

Сшибки мотивации вызываются не только сексуальными позывами. Но тем не менее сексуальность, если она неудовлетворенна, часто порождает наиболее сильные неуправляемые бессознательные импульсы. У сексуально неудовлетворенных людей многие симптомы (размытость внимания, отвлечения, рассеянность и т.п.) всегда объясняются именно этим неуправляемым разгулом неудовлетворенной сексуальности. Все время мешающей сознательному поведению.


27 сентября 2004

Выпуск от 27.09.2004

Какие на Ваш взгляд различия в проявлениях властного инстинкта у мужчин и женщин? Только в градации или есть какие-то характерные черты у одних, которых нет у других?

Олег

В нашей культуре у женщин этот инстинкт более подавлен, а потому часто бывает весьма извращен. Кроме того, женщины более методичны и внимательны к мелочам.

А в целом особой специфики нет.

________________________________________

Каким образом молодому человеку "вступать" в мир?
Открывающиеся перспективы носят характер работы "на кого-то". Через пару лет я заканчиваю университет (экономист), до сих пор жил под крылышком у родителей, не знал проблем. Жизненным опытом не особо богат, связей тоже особых нет. Одна проблема - жутко не люблю подчиняться и действовать по указке, потому даже работа в крупной компании с приличным окладом кажется мне адом.
Что делать? Открывать свое дело - нет опыта, идей о сфере деятельности.
Интересно узнать Ваше видение моей ситуации и получить Ваш совет.
Спасибо!

С уважением, Владимир

Жизненный опыт приходит с практикой. Пока не начнешь делать свое дело, не будет и опыта. Сначала дело - потом опыт.

Когда я начинал в 18 лет тренинги лидерских качеств, у меня вообще не было никакого опыта. А в 20 лет я был лучшим психотренером СССР. Когда я в 20 лет начинал заниматься психоанализом, у меня не было никакого опыта, но в 23 года я был вице-президентом Ленинградского психоаналитического общества. Когда я в 21 год начинал делать АСУ у меня опыта тоже не было, а в 24 года я уже не только возглавлял крупный бизнес в сфере разработки ПО, но и стал академиком СПб АН по специальности "Экономика". Когда я в 25 лет решил заняться политикой, у меня тоже не было ни опыта ни связей. В 26 лет я уже имел хорошее звание и был советников вице-президента и председателя одной из палат Верховного Совета, руководил экспертной группой Высшего экономического совета. И так далее.

Для успеха нужен не жизненный опыт, а отсутствие сомнения в своей правоте, правильности своих действий, и обязанности окружающих под тебя прогибаться. Тогда все получится.

Большой человек отличается от меленького человека только одним: Первый знает о себе, что он - Большой Человек, а второй знает о себе, что он - маленький человек. Все остальное - просто следствия этого факта, просто развертывание этой жизненной позиции во времени и пространстве.

_____________________________________

Что такое креативность?
Что такое креативная мотивация?
Что влияет на формирование креативной мотивации у человека? Почему одни мотивированны "жлобски", другие - "креативно"?
Благодарю за ответы!

sunshine

Подробно ответы на эти вопросы есть в нашем курсе "Постиндустриальная цивилизация".

Вы можете также ознакомиться с теорией мотивации Абрама Маслоу, согласно которой высшие (творческие или креативные) мотивы реализуются лишь тогда, когда полностью удовлетворены более низкие мотивы. Там есть ответы на все Ваши вопросы.

_____________________________________

Как найти путь самореализации, свое дело?

Заранее спасибо, Алексей

Что Вы считаете запретным, постыдным, неприличным? Есть ли такие дела, которыми Вам было бы не очень удобно заниматься. Хотя вроде и хочется, а вот несолидно, правильный пацан такими делами заниматься не должен:

Сядьте и напишите список из 100 таких дел. Только не тормозите. Ближе к концу надсмотрщик начнет давать сбои, и среди написанных Вами дел окажутся те, к которым у Вас на самом деле лежит душа.

Займитесь этим делом, не обращая внимания на мнение окружающих и надсмотрщика. Пусть это хобби станет смыслом Вашей жизни.

Когда Вы достигнете чего-то неожиданного и интересного - оглянитесь вокруг. Вы увидите достаточно много людей, которым это интересно и нужно. Они будут платить за то, чтобы к этому приобщиться, получить от Вас это нужное.

Дело кормит.

_____________________________________

Я вот все думаю: с чего это вы вдруг решили обучать хрен знает кого за смешные деньги проблематике денежного обращения? Эти знания (если это настоящие знания) являются достоянием весьма узкого круга. Все учебники, как вы выражаетесь, "для клерков" пишутся с единственной целью - максимально этот вопрос запутать, чтобы человек пропускал мимо своего внимания все факты, относящиеся к делу.

И вдруг известный бизнес-консультант из Франкфурта некий господин Гильбо в странной компании московского чиновника со специфической специализацией банкротить банки, и отставного финансового советника всех вождей от Хасбулатова до Жириновского устраивают в самой глухой стране Европы семинар, где обещают все это (или хотя бы часть?) вывалить перед разношерстной публикой. Либо это лохотрон и все участники семинара лохотронулись, либо устроители семинара тронулись уже по полной программе.

Как вы объясните происходящее? Для чего вы делаете невозможные вещи? Для чего вы выносите на публику корпоративные тайны? Чего вы вообще добиваетесь?

Анатолий Сергеевич

Знания в финансовой сфере - такие же, как в любой другой. Если кто-то хочет их хранить в тайне - пусть хранит. А мы подписок не давали. И доли в бизнесе тех господ не имеем. И не возражаем, если их монополия будет немножко подмочена и подточена.

Думаю, Вы несколько сгущаете краски по поводу секретности. Да, писаных учебников на эту тему нет. Да и мы ведь их не пишем. А вот семинары проводятся. Почему бы и нам не поговорить на эту тему?

А чего мы добиваемся- дело сугубо наше. Вы вполне можете строить версии. Как их правильно строить, можно научиться на нашем проекте Аналитический Клуб.


28 сентября 2004

Выпуск от 28.09.2004

Уважаемый Евгений Витальевич,
Я пишу кандидатскую диссертацию на тему о харизматическом лидерстве и его структуре. Для одной из глав я использовала материал архива вашей рассылки: анализировала, как Вы умудряетесь выстраивать харизму без непосредственного общения, через посредство текста (случай очень редкий). Если захотите, я могла бы прислать Вам текст диссертации.
Хочу спросить Вас вот о чем. Какую роль играет Ваша харизма в процессе обучения в ШЭЛ. Вообще, что Вы думаете о харизме преподавателя. В учебном процессе она играет огромную роль, достаточно вспомнить Пуанкаре, Тарле, Никиту Толстого, Льва Гумилева, Капицу, Фейнмана: Создатели школ почти всегда харизматики. Каков Ваш опыт: насколько Важна харизма в учебном процессе?

Наташа

К числу харизматиков я бы добавил еще из числа своих учителей Варшавского, Беклешова и Бушуева. Вообще, для лектора харизма совершенно необходима. 95% лекторов, которые ею не обладают, совершенно излишни и даром едят хлеб. Вместо них лучше бы студентам почитать внятный учебник.

В ШЭЛ харизма, однако, излишня, что диктуется целями обучения. В отличие от обычных учебных проектов, где ученику прививаются некие полезные знания или навыки с сохранением его личной зависимости, в ШЭЛ главный упор делается на искоренение личной зависимости и выработку способности четко осознавать и жестко отстаивать свои интересы. Поэтому в курсе ШЭЛ личная зависимость от Е.В. последовательно разрушается, а харизма развеивается.

Бывают проекты другой направленности, где даже слабая харизма автора, наоборот, используется на всю катушку с целью максимально ограничить личную свободу ученика и закабалить его психику. Например, один деревенский гуру вдевает учеников на то, чтобы они ездили к нему "в стройотряд", сколачивали нужник, откручивали счетчики, чистили сапоги и т.п. Такой результат "обучения" у гуру означает пожизненную ориентацию на подчиненное положение и на то, чтобы тебя пользовали.

Ни один выпускник ШЭЛ, разумеется, даже и не подумает ехать ко мне на дачу для строительных работ, не позволит использовать себя "по нужде". Этот результат достигается, как правило, уже в течение первого семестра. Хотя бывают, как всегда, и исключения: у особо склонных к зависимости натур это происходит через истерику. Например, этой весной один из курсантов избавлялся от своей зависимости с помощью маленького скандала на нашем внутреннем форуме, путем привлечения помощи других курсантов.

Я, конечно, использую харизму в публичных выступлениях, в рассылке для презентации своего проекта, на семинарах (там же, однако, ее демистифицирую и подробно показываю, как она выстраивается). Харизма изучается в ШЭЛ в курсе "Большие группы".

________________________________________

Доброго времени. Вы постоянно говорите что страновые риски в России запредельны.
В связи с этим вопрос: каким образом мелкому бизнесмену с провинции (Дальний Восток) расположить часть активов за границей?
Интересуют не ценные бумаги и депозиты, а именно бизнес за рубежом (или часть его), вернее даже так - можно ли жить и вести дела в России, но налоги платить и счета держать за границей?
Спасибо.

Николай Николаевич

Существует огромный оффшорный инструментарий, когда юридическое лицо регистрируется в некоем государстве с крайне низкими налогами, а счет открывается в первоклассном европейском банке. Соответственно, Вы можете осуществлять свои продажи посредством этого юрлица и счета. Подробнее об этом много есть в курсе ШЭЛ "Бизнес", блоке "Финансовый менеджмент".

Скоро мы планируем создать для членов Клуба свою систему оффшорного обслуживания. Она будет предлагать еще более удобные инструменты ведения бизнеса.

______________________________________

1. Следует ли из закрепощения одного из инстинктов закрепощение другого?
2. Каковы проявления инстинкта самосохранения? Как этот инстинкт закрепощается и что из этого следует?

Юрий

1 Обычно нет.

2 Инстинкт самосохранения заключается в интуитивном ощущении опасности и побуждении к ее избежанию. Не следует путать эти проявления со страхом (это изначальное чувство совсем иного рода, мало связанное с внешними причинами). Культура часто блокирует этот инстинкт. Например, маленького мальчика все время шпыняют "не трусь, не избегай опасности" и т.п. В результате он привыкает к неоправданному риску и к 20 годам попадает в зону.

____________________________________

Давно и с интересом наблюдаю за КЭЛ/ШЭЛ и, вроде бы, созрел для поступления. Последней проверкой того, что мне это (членство в КЭЛ, обучение в ШЭЛ) нужно/подходит, я определил для себя участие в одном из семинаров Клуба.
Теперь, собственно вопросы.
1) С чем связано количественное уменьшение и качественное изменение тренерского состава на семинарах? (Возможно, я ищу последнюю зацепку для того, чтобы не учиться, но мне бы хотелось в рамках семинара поучаствовать в тренингах Шлахтера, Толкачёва, Азаряна, а они ни в Киевском, ни в Московском семинарах не участвуют...)
2) О чём, на Ваш взгляд, говорит моё нежелание подписываться своим именем на форумах и в публичной переписке, используя вместо этого максимально обезличенный ник - даже в случаях, когда это и не оправдано? Моя фамилия - одна из самых распространённых в рускоязычном мире, и имя - тоже очень распространено, так что в моём случае упоминание имени и фамилии инкогнито не нарушило бы...

Спасибо, oksvi

1) Состав тренеров определяется тематикой семинаров. Вадим Вадимович Шлахтер в этом году участвовал в нашем весеннем семинаре. С ним есть договоренность об участие в будущем году в семинаре, посвященном энергетикам организма. В.К.Толкачев ведет тренинги по дифференциальной психологии, А.В.Азарян - по методам невербального воздействия. Эта тематика в наших ближайших семинарах не планируется.

Поучаствовать в семинарах Толкачева не проблема - обратитесь к представителю ШЭЛ в СПб О.В.Ковалевой, ученому секретарю Международной Интернатуры практической психологии (в которой В.К.Толкачев является президентом, а я - вице-президентом), она ознакомит Вас с его расписанием. Расписание тренингов В.В.Шлахтера можно видеть как на нашем сайте, так и на его собственном. А.В.Азарян также доступен через свой сайт и рассылки.

Количество преподавателей на семинарах у нас всегда колеблется. В этом году на майском семинаре было 6 преподавателей, на июньском - 4, на июльском - 2, а на августовском - 3. Последнее связано с требованием участников видеть более продолжительные и полноценные тренинги.

На нашем октябрьском семинаре планируется 4 или 5 преподавателей. На ноябрьском - 3 или 4.

2) Ваш страх публичности связан с негативной установкой на отказ от активного продвижения себя в обществе, которую Вам посадили в детстве. Это - лишь один из инструментов, с помощью которого общество делает Вас рабом.


29 сентября 2004

Выпуск от 29.09.2004

Евгений Витальевич, что за явление со
мной происходит: вечером, когда засыпаю,
неожиданно вскакиваю, как будто меня сильно
ударило током?

Денис

Какая-то лептосоматическая проблема. Советую обратиться с ней к невропатологу. Заочно могу предположить лишь, что эта лептосоматика активизируется скорее всего сексуальной неудовлетворенностью на фоне гормональной перестройки организма (судя по тексту Вам лет 17-22).

____________________________________

Действительно ли авторитарная манера излагать свои мысли является недостатком? Обычно я говорю спокойно и веско. Мой тон соответствует моей осанке и манере держаться.

Dorothy

Авторитарная манера полезна, если это действительно авторитарная манера, а не агрессивная. Первая отличается от второй глубокой уверенностью в себе и своей правоте.

____________________________________

Проблема в следующем. Когда занимаюсь аутотренингом, то не получается установки внедрять надолго. День-два максимум и откат назад. С чем это связано и как с этим справиться?

С уважением Дмитрий.

Установки внедряются не аутотренингом. Есть целая система как рациональных, так и медитативных техник. Они изложены в курсе. Аутотренинг же служит для обеспечения гомеостаза организма, восстановления и отдыха, гармонизации физиологических и психических процессов.

_____________________________________

Хотелось бы задать Вам несколько вопросов. Какого Вы мнения об образовании
MBA в Англии? Известно ли Вам что-нибудь об уровне преподавания MBA в
университете города Бат (Baht, UK) (хотелось бы понять, является ли
эта школа "второсортной" - в Вашей терминологии, или все же
"первосортной")? На сколько английское образование
в области MBA подходит для России и вообще для постиндустриальной
экономики? Может ли Ваш курс заменить английский MBA для человека,
желающего его получить?

Finita

1 Бат - хороший и известный аристократический в прошлом курорт. Университет там пользуется хорошей репутацией. По рейтингам его школа МБА стоит где-то в середине списка. Диплом этой школы гарантирует трудоустройство только гражданам Великобритании.

2 ШЭЛ заменить МБА не может, так как это принципиально другая система образования. МБА готовит высококвалифицированных исполнителей, ШЭЛ готовит хозяев жизни. Это разные установки и разные подходы к рассмотрению проблемы, хотя материал в ряде случаев существенно пересекается.

ШЭЛ полезно проходить параллельно с МБА. Это позволит выработать критический взгляд на изучаемый там курс, что поможет выбрать из него и сознательно усвоить то, что действительно полезно в жизни.

______________________________________

На какой возраст рассчитан семинар по актерскому мастерству? Если я привезу девочку 15 лет, она впишется в формат семинара?

Ирина Николаевна

Впишется.

Чем раньше начинаешь этому учиться, тем лучше.

_______________________________________

Можно ли москвичам участвовать в семинаре без путевки пансионат, только приезжать на занятия?

Саша

Можно. Но боюсь, это неудобно. Все же не очень близко, так что придется тратить час на дорогу до пансионата каждое утро и вечер.


5 октября 2004

Выпуск от 05.10.2004

Евгений Витальевич, как Вы относитесь к идее Лефевра о наличия 2-х этических систем. Во многих источниках (не буду приводить примеры, их очень много)декларируется, что стратегичный, актуализированный... человек (например, эффективный управленец)придерживается 1-ой этической системы когда: 1) совмещение "добра" и "зла" рассматривается как "зло", 2) цель не оправдывает средства, 3) есть готовность идти на жертвенный компромисс, а не конфронтацию.
Акцент на 2 и 3 моменты, так как о субъективности добра и зла предельно понятно.
Мое личное мнение: целевые и ценностные установки человека (его позиции) субъективны и вырабатываются по мере того, насколько они позволяют эффективно добиваться целей. Таким образом, в некоторых ситуациях следование 1-ой системе - идти на жертвенный компромисс - есть отказ от достижения целей и уход от конфронтации (-). А в некоторых ситуациях - это эффективная мера сохранения норм и принципов для нормального проживания в обществе (+), но тогда эта система вешается на группы людей с целью их лучшей управляемости.
Можно ли говорить, что управленец более эффективен в рамках 2-ой системы (когда не исключаются ситуации "цель оправдывает средства", то есть моральный аспект уступает прагматичности и эффективности), но при условии, что он будет держать людей в рамках 1-ой? Интересно Ваше мнение.

Serga

Этическая философия, вообще говоря, всегда лукавит. Даже если автор искренен, он лукавит перед собой.

Лефевр предлагает по сути очередной вариант нормативной этики. Надо делать так, иначе - плохо. Любая нормативная этика является внешней и неимманентной человеку, ограничивает его самовыражение и реализацию его божественной миссии.

Ницшеанство предлагает противоположную, ненормативную этическую парадигму: Каждый сам творит свое добро и свое зло. То есть каждый сам сознательно формирует свое понятие о добре и зле, решает, что есть хорошо и что плохо. Ницшеанская этика не ограничивает личную свободу, способствует самовыражению и самореализации личности, но при этом требует высочайшей ответственности перед собой, высочайшего уровня самоконтроля - требует быть Высшим Человеком.

В рамках такого подхода поставивший Вас в тупик вопрос просто теряет смысл. Вы потому и увидели противоречие, что столкнулись с обманом, с навязываемой Вам под соусом глубоких рассуждений системой внешних Вам ограничений. Забудьте Лефевра, оставьте его сидящим в тиши кабинетов научным сотрудникам. Для реальной жизни он не пригодится.

____________________________________

Kak govorit'sia voprosu voprosu voprosu
1.Vash komentarii po filmu Boizovskii Klub Fighting Club
I schitau chto film daet mnogoe v ponimani mira kak chego dostigat' mnogie ludi smoriat ego po neskol'ko raz i ni kak vrubit'sia ne mogut v nego
2.VOOOBBBSHHHEEEE kuda vu bu posovetovali postupat' v VUZ (da vuz) v Belarusi i Rossii .Obrazovanie vsetaki nugno kak baza. Vse gnoiat nashe obrazovanie no vsetaki otdaut svoix detei v Universitet.
3.Oxarakterizuite kak cheloveka RUDSKOGO
vu ved' s nim rabotali

Vladimir

1 "Бойцовский Клуб" - хороший роман. Фильм тоже удачный. Он ставит проблему, которая в реальности неразрешима. Вытесненная и блокированная воля к власти порождает мощную агрессию. Эта энергия требует выхода. Люди поначалу ее пытаются выпустить "на холостом ходу", в рамках тусовки. Потом возникает желание эту энергетику обратить вовне, сохранив внутри дружескую связь. По сути, энергия агрессии направляется вовне путем конструктивной структурной организации - тусовка превращается в систему, структурируется. Внутри системы связи замыкаются на сексуальной энергетики, система выступает по отношению к внешнему миру как единое целое, проецируя на него коллективную волю к власти.

Таков, в целом, механизм формирования любых неформальных силовых структур. В современном обществе они могут занимать лишь криминальную или экстремистскую нишу, так как общественная структура отлажена так, чтобы исключить их из легальной борьбы за власть. В силу этого такие организации не имеют перспективы.

Собственно, об этом и роман. Автор остро пережил все этапы становления такой системы и описал их в несколько упрощенной и беллетризированной форме.

2 Образование, конечно, вещь необходимая. Какие-то его элементы вузы дают. Однако. Просто присутствия в вузе и прохождения его программы для получения образования недостаточно. Надо еще знать, чего хочешь. Если ты знаешь, ДЛЯ ЧЕГО учишься, то сможешь взять свое и в заштатном вузе. Всегда найдется человечек, который что-то знает, что-то слышал, о чем-то думал, к чему-то был допущен:

Но просто присутствие в вузе на протяжении нескольких лет дать образование не может. Скорее, квазиобразование.

При выборе вуза советую обратить внимание на престижность диплома и перспективность тусовки. Это его главные свойства. Знания же, повторяю, следует набирать самому. Знаний, повышающих Вашу конкурентоспособность, никто Вам давать не станет. Обладатели таких знаний в вузе обычно не сидят (кроме случаев, когда серьезные люди ищут себе кадры, день в неделю преподавая на кафедре), а если и обладают - чего ради плодить себе конкурентов? :)

3 Эту просьбу мне выполнить тяжело, поскольку работал я с ним в весьма специфической сфере деятельности, так что наших оценок и наших этических позиций люди без соответствующего опыта просто не могут понять. Многие вещи, которые Руцкой персонифицировал в силу своего положения, на самом деле были коллегиальными решениями и мало характеризуют его лично. В том числе и ошибки, которые ему приписывают, были нашими коллективными ошибками.

В личном плане Руцкой - хороший мужик. Деловой, честный. К сожалению, как все интеллигенты склонный верить в написанное слово, в идеи авторитетных распиаренных философов и экономистов. Сохранивший понятия о чести, что большая редкость для советского офицера. Умевший играть в команде, хотя со временем разучившийся (потому что во многом успел разувериться в последнее десятилетие). К работе в политике он был морально не готов, да и сейчас не до конца готов - он так и не воспринял другую этику этого мира, во многом остался в своих оценках человеком из народа. В силу этого он не смог себе создать хороший пиар и остался не понят публикой, как и Лукашенко. Он сохранил слишком острое эмоциональное восприятие происходящего, в силу этого его слишком часто обыгрывали на подлянке. Он на это ведется.

Впрочем, сейчас он наверное изменился. Я его давно не видел. Когда-то мы расстались друзьями, но с тех пор не виделись очень много лет:

____________________________________

Я планирую посетить Ваш семинар в Минске, так как заявленная тема меня очень сильно заинтересовала.
Но, при этом, на данный момент, я не обладаю даже начальными знаниями в области финансов.
Скажите пожалуйста, есть ли смысл ехать на семинар не получив базовых знаний в сфере фиансов? Будет ли мне понятно о чем идет речь?
Не планируете ли Вы размещать на Вашем сайте статьи по теме семинара, как подготовительные материалы?

Юля

Для участия в семинаре не требуется никаких специальных знаний. Как говаривал украинский философ Сковорода, "Велик Господь, создав все ненужное сложным, а все сложное ненужным". Мы умеем рассказывать просто и ясно.

Материалы к семинару размещаются на сайте ШЭЛ.


6 октября 2004

Выпуск от 06.10.2004

Недавно я наткнулась на сайт http://aboutshel.shyper.com/ где предлагают делиться выплатой от реферрал- программы ШЭЛ. Скажите, это действительно сайт вашего курсанта и я получу то, что обещают ?

Спасибо

Ольга

Посмотрел сайт. Это действительно сайт одного из членов Клуба. Насколько я понял, он действует в рамках нашей реферал-программы. Ее условия изложены правильно. В ее рамках он предлагает свои условия - это его право.

____________________________________

Евгений, каково ваше отношение к аффирмациям, используются ли они в вашей школе, насколько это, на ваш взгляд, действенно?

Александр

То, что теперь называется "аффирмация" ранее называлось позитивными настроями. Этот инструмент вводится в ШЭЛ уже в первые недели обучения в рамках освоения метода Эмиля Куэ и других премедитативных методик смены установок.

_____________________________________

Вы много раз писали о том, что раскрепощение сексуальности является ключом к гармонизации психики и избавлению от многих неврозов. Я, и, я уверен, многие читатели рассылки и посетители Вашего сайта будут благодарны, если вы более подробно напишете на эту тему, прямо программу по работе над этим вопросом или список рекомендаций. Лично я, пытаясь сексуально раскрепоститься, столкнулся со следующими проблемами:
1. Иногда просто не знаешь чего хочешь, т.к. естественные желания давно вытеснены представлениями надсмотрищика о том "как всё должно быть правильно".
2. Сопротивление надсмотрщика может быть таким сильным, что чтобы реализовать появившийся импульс приходится с ним бороться, и в результате секс из наслаждения превращается в борьбу с надсмотрщиком. И едва появившееся "Хочу" превращается в очередное "Надо".
И так далее. Вообще, я благодарен Вам уже за то, что Вы озвучили эту тему, т.к. я интуитивно чувствую, что сексуальное раскрепощение может сделать для душевного комфорта больше, чем куча психотехник.

Владимир

ШЭЛ изначально нацелена на раскрепощение властного инстинкта, сексуальность затрагивается постольку, поскольку в ряде случаев пересекается с тематикой ШЭЛ или увязана с общими механизмами раскрепощения. В целом, в процессе прохождения ШЭЛ идет весьма заметное сексуальное раскрепощение.

Больше внимания раскрепощению сексуальности уделяется на семинарах. В частности, в рамках питерского мини-семинара "Актерское мастерство:" этому будет уделено много внимания, так как актерство есть именно сексуальная практика.

Писать алгоритмы раскрепощения сексуальности было бы несколько странно. Это часть обычного процесса личностного роста. Его можно несколько модифицировать и сделать больший упор не сексуальность, но в целом важно раскрепощение в целом, это распространяется и на сексуальную сферу.

_______________________________________

Когда планируется Ваш семинар в Москве?
Спасибо за ответ.

Савельева Вероника

Семинар, посвященный применению актерского мастерства в деловой и личной жизни, перенесен из Москвы в СПб в связи с тем, что к 20 сентября не набралось достаточного числа заявок на него в объявленном формате. В том числе только 2 заявки из самой Москвы.

Поэтому изменено не только место проведения, но и формат семинара. Он будет проводиться в Санкт-Петербурге в форме мини-семинара. Эта форма предусматривает его проведение непосредственно в городе, а не в пансионате. Естественно, иногородним участникам будет обеспечено размещение по их вкусу. Количество учебных часов сокращено с 72 до 30, и они разбиты на 5 блоков. Семинар будет проводиться три дня в уик-энд с 29 по 31 октября.

Программа сокращена и уточнена. Смотрите ее на сайте.


7 октября 2004

Выпуск от 07.10.2004

Знакомы ли Вы, с идеями пропагандируемыми на Украине, Дмитрием Корчинским? В настоящее время он один из кандидатов в Президенты Украины (впрочем с нулевыми шансами), и хотя имеет репутацию скандалиста и провокатора, на фоне остальных мордатых дядек и теток единственный выглядит живым человеком. Парадоксальным образом его фразеология совпадает с идеями ШЭЛ. Случайно ли это?

Serg

Ничего общего между идеями Корчинского и ШЭЛ я не обнаружил. Корчинский мне всегда представлялся экстремистом. Впрочем, с 80-х он постарел, может и стал гуторить что-то дельное.

Увидим по результатам выборов :)

________________________________________

Объясните, пожалуйста, состояние сознания в "пустоте". Какие еще упражнения используются в ШЭЛ для развития интуиции?

Сергей

В курсе ШЭЛ изучается механизм реципрокности полушарий головного мозга (цикличность взаимной передачи управления). При применении определенных упражнений, осваиваемых в курсе, достигается состояние реципрокного равновесия (отсутствие текущего доминирования одного из полушарий). Это состояние обычно в магических и психоделических школах носит название "состояние пустоты". Оно у нас используется для освоения специфических медитативных техник.

_________________________________________

1.Kak privlech' pervuch klientov
U menia uslugi v komp'utenoi sfere
potrebite prostue gragdani i malui biznes
2.Gde bu mogno pochita' pro cheki bankovski akzii kak vse krutit'sia
cherez banki v prostoi forme
3.Effectiven i polezen li spam

Vladimir

1 Клиентов привлекают рекламой и брэндингом. Для начала устройте какую-либо скандальную акцию в рекламном пространстве. Важно количество упоминаний, а не их качество. Качество важно на втором этапе - удержании клиента.

2 В курсе ШЭЛ "Бизнес" есть блок "Начала финансового менеджмента", где рассказывается в том числе о платежных инструментах. Но вообще говоря, по этому вопросу есть довольно много руководств, по-моему даже в Интернете есть:

3 Спам дает эффект только при торговле массовой продукции и грамотной фокусировке. Кроме того, надо грамотно составить письмо. Просто пустить по случайным базам - эффект будет один клиент на 100 000 писем, то есть порядка 500 баксов за привлечение одного клиента. Невыгодно.

__________________________________________

Какой подход к развитию памяти используется в ШЭЛ.

Без подписи

Развитие памяти в ШЭЛ есть часть общего развития правополушарной и подкорковой активности мозга. Это достигается серией специфических тренингов, основанных на новых принципах и открытиях последних 20 лет.

__________________________________________

Будет ли на семинаре по актерскому мастерству специальный блок по раскрепощению сексуальности? Можно ли будет взять консультации у преподавателей по этой тематике?

Ирина

Актерство вообще есть сексуальная практика в широком смысле. Так что весь семинар будет по сути посвящен раскрепощению сексуальности. Спецмальный блок тут не планируется. Тем более, блоков всего 5 (Два веду я, два - Е.В.Шубина, один - О.В.Ковалева).

Консультации взять вполне можно. Это обычная практика на семинарах. О формате и времени консультации надо договариваться непосредственно с преподавателями.


8 октября 2004

Выпуск от 08.10.2004

Евгений Витальевич, расскажите о десяти заповедях власти.

Сергей

Об этом есть немного на сайте. А еще больше есть в курсе ШЭЛ "ВЛАСТЬ". Поступив в ШЭЛ Вы многое узнаете не только об этих принципах, но и о технологии власти в целом.

__________________________________________

Евгений , Вы видимо специализируетесь на вырабатывании стратегии, а как на счет способов осуществления этой стратегии.
Конкретно меня интересует как убедить потенциального клиента в том, что ему нужны мои консультации. Юристам работающим по избирательному праву клиентов искать не надо, они всегда на виду, а вот следующая часть для меня представляет трудность. И еще , как сохранить партнерские отношения, а не уйти по привычке к схеме работник-работодатель, туда тянет весь прошлый опыт работы чиновником. Благодарю за ответ .

Олег

Боюсь, избирательное право скоро станет неходовым товаром :(

Что касается убеждения клиента, то оно в работе консультанта занимает 80%. Необходимо говорить с клиентом о его проблемах - и говорить конкретно и предметно. Необходимо показать ему контекст этих проблем - максимально широко, а также показать их с различной точки зрения.

Кроме того, необходимо озаботиться о своем брэнде. Необходимо заявить максимальную амбицию (например, зарегистрировать Академию Избирательного права СНГ и сделаться ее президентом, ходить уже с такой визитной карточкой). Тогда и подмять Вас не получится.

Вообще, подминают только тех, кто привык быть внизу. В ШЭЛ мы учимся вырабатывать в себе внутреннее чувство, что ты сверху, что ты - хозяин жизни. Реальность же (социальная по крайней мере) обычно есть лишь проекция и материализация наших убеждений.

________________________________________

У меня очень высокий уровень тревожности. Я почти нигде не чувствую себя в безопасности. Я ненавижу ответственность, как и любые "надо", "должен". Любые ограничения воспринимаю, как некое принуждение и насилие над моей личностью. Как от этого избавиться? Помогите пожалуйста!

Семен

Ну, ограничений никто не любит:). Я вот тоже не терплю. А вот страх перед ответственностью есть просто проявление недостаточной уверенности в себе. Думаю, это следствие посаженных в детстве страхов и комплекса неполноценности.

В курсе ШЭЛ есть система упражнений по внедрению в свою психику позитивных установок, замещению ими негативных. В том числе речь идет и об устранении источников неуверенности, об обретении уверенности.

Рост уверенности в себе существенно снижает тревожность. У меня в подростковом и юношеском возрасте была высокая тревожность. Тогда-то я и начал применять настрои. За несколько месяцев настолько сбилуровень тревожности, что теперь мне противопоказан целый ряд профессий, где тревожность обязательна :)

_______________________________________

Будут ли на семинаре в Минске затрагиваться вопросы кризиса мировых финансов и характера сил, которые сейчас осуществляют преструктурирование мировой экономики, социального устройства, геополитической структуры? Какова их роль в финансовых процессах?

Израэль

Эти вопросы неизбежно будут обсуждаться в контексте реформы мировых финансов. И обсуждать их будут четыре человека, которые так или иначе с этими силами в своей практике соприкасаются.


11 октября 2004

Выпуск от 11.10.2004

S chem sviazano poluchenie udovolstviya ot podchineniya? Osobenno silno eto proyavlaetsa v seksualnoy sfere. Pochemu nravitsa, kogda unijayut?

Без подписи

Мазохизм имеет обычно две причины. Наиболее часто встречающаяся - компенсация. Люди, которым приходится в реальности все время проявлять власть и осуществлять давление на других, расплачиваются за это определенным дисбалансом энергетики. Для восстановления баланса необходимо унижение или проигрыш в других сферах. Очень часто сферой компенсации становится секс.

Вторая причина мазохизма - невротическая. Какие-то события детства могут превратиться в устойчивый комплекс. Какая-то ситуация превращается в навязчивое состояние и требует воспроизведения. Без такого воспроизведения не достигается оргазм.

______________________________________

1.Kak vu otnosites' k intrigam i gde mogno pro nix pochitat'
2.Chto mogno pochitat' dlia nachala pro PR i chto effectivnee seichаs reklama ili pr
Spasibo

Vladimir

1 Интриги есть одна из форм манипулирования, манипулятивных технологий поведения. В ШЭЛ поначалу эти технологии тоже изучаются, однако в конечном счете мы приходим к освоению более эффективной формы поведения - актуализации.

Про интриги много писали учителя манипулятивного поведения. Есть книжки Тарасова на эту тему. Еще лучше почитайте романы Дюма:

2 Учебников пиара великое множество, но все они крайне скучны. Гораздо интереснее изучать пиар по "разоблачительным" сочинениям, где технология пиара хорошо разбирается. Почитайте сочинения Кара-Мурзы на эту тему, почитайте материалы нашего Аналитического Клуба.

____________________________________

Моя подруга, увлекается сериалами. Смотрит их весь вечер. Как ее переориентировать на более полезные занятия, спорт например.
Как научить человека занимать активную, а не пассивную позицию в жизни?

Александр

В одной из лекций нашего Вводного курса как раз и обсуждается вопрос активной и пассивной позиции. Смена позиции происходит постепенно в процессе обучения в ШЭЛ: не только в процессе освоения курсов, но и общения на форумах Клуба.

Что касается увлечения сериалами - причина здесь в отсутствии в реальной жизни сестры достаточно сильных эмоциональных переживаний. Из сериалов она пытается черпать жизненный опыт, опыт эмоционального общения. Думаю, ей просто одиноко. Надо ориентировать ее на хороший круг общения.

_____________________________________

Почему стоимость одного занятия мини-семинара оказывается почти в полтора раза дороже, чем стоимость одного занятия минского семинара?

Альгис

Потому что разный формат занятий блоков. На минском семинаре одно занятие - это блок в 4 академических часа. На Мини-семинаре одно занятие - это блок в 6 академических часов. Соответственно, объем в полтора раза больше, и цена тоже.

Эта цена существенно меньше рыночной цены на тренинги такого класса. Напомню, так бывает только на ШЭЛовских семинарах. На других тренингах и семинарах я сам беру гонорары в 3-5 раз выше в расчете на час.


13 октября 2004

Выпуск от 13.10.2004

Евгений Витальевич, я имела недавно разговор с одним из бывших сотрудников Института истории естествознания и техники РАН, где Вы работали в начале своей научной карьеры. Он высказал мысль, что Вы ушли из Академии наук в политику, потому что в институте Вас недостаточно ценили, а политики оценили сразу и даже слишком высоко. Каковы были на самом деле Ваши мотивы ухода из Академии наук?

Наталия Антоновна К.

Об ИИЕТе я могу вспомнить только хорошее. Во-первых, там собрались тогда только хорошие люди, что для академического учреждения редкость. Во-вторых, работа над определенными темами дала мне очень много в плане становления моих взглядов. В-третьих, я весьма благодарен институту и за наши повседневные дискуссии и за участие в семинарах молодых ученых. В-четвертых, я не могу вспомнить ни одного неприятного эпизода, связанного с институтом.

Что касается недооценки, я никогда об этом не задумывался. Наверное, меня действительно недооценивали, но это совершенно естественно, учитывая, что я был молодой парень только что со студенческой скамьи. К тому же, я особо еще ничем себя не проявил, что там было оценивать. Мою перспективность? Ее оценивали изначально достаточно высоко. Без этого не держали бы в институте без блата.

Ушел я не столько из Академии, сколько в политику. Если бы у меня не было возможности реализоваться в политике, я бы делал и дальше научную карьеру в ИИЕТе. Но политика была мне ближе, интереснее. Я по натуре практик. Меня никто из АН не выталкивал. Более того, я оставался числиться научным сотрудником в институте еще несколько лет после того, как стал депутатом: ожидали моего возвращения после "хождения во власть", как тогда выражались. Только когда стало ясно, что я окончательно выбрал другой образ жизни, я уже расстался с Институтом. Было это уже в 1993 году.

_______________________________________

В выпуск 09.09.2004 Вы ответили на вопрос по поводу умираний социального государства и постиндустриальной фазы. Как настраивать свою жизнь простому человеку при процессе свертываний и переходной фазе? Позитивные аффирмации не всегда работают.
Благодарю за ответ

Tory Vaupel

Прежде всего надо принять мир таким, каков он есть. Надо осознать динамику процессов и понять, что сегодняшний образ жизни не только не гарантирован на перспективу, но и очень скоро претерпит кризис. Чтобы не оказаться в таком же положении, как старшее поколение россиян в период ельцинской ломки, необходимо заранее ориентироваться на динамический образ жизни, быть готовым к релокациям, делать ставку только на себя и свою активность, а не на службу умирающим структурам.

Для того, кто не ждет, что его путь будет усыпан розами и готов принимать и разруливать неизбежные кризисы, будет всегда к изменениям готов и не испытывать тех стрессов, которые валят с ног людей, ориентированных на стабильное существование.

В ШЭЛ мы стараемся освоить именно такой подход к жизни.

________________________________________

Мой характер противится самой мысли делать бизнес под чьей-либо "крышей".
Как быть, если начнут давить? Никогда никому своих денег не отдавал и отдавать не собираюсь!

Без подписи

Мой характер тоже этому противится. Поэтому не платил.

Прежде всего, надо организовать финансовые потоки и разместить ресурсы таким способом, чтобы Вы не могли одномоментно сами получить к ним доступ. В этом случае нет никакого смысла на Вас давить.

Например, если Ваши сбережения лежат в другой стране на сберегательном счете без дистанционного доступа, так что получить их Вы можете только приехав в этот банк лично. Операция по перевозу Вас через границу и приводу в этот банк оказывается настолько дорогой и рискованной, что никто не будет связываться.

Также и текущие финансовые потоки следует гонять через оффшоры - укрывая и от налоговой и от негосударственного рэкета.

Конечно, есть такие формы бизнеса, где феодальная организация преобладает и без крыши не обойдешься (розничная торговля, например). Имеет смысл просто выбрать себе более спокойный вид бизнеса. Чем выше интеллектуальная составляющая продукта, тем меньше вероятность вмешательства рэкета.

__________________________________________

Насколько изучаемые на минском семинары темы могут быть полезны для повседневного бизнеса? Вообще, бизнесмену это надо?

Михаил

Всегда надо иметь адекватное представление о среде, в которой работаешь. Знать больше о деньгах - значит не делать некоторых ошибок, весьма накладных для бизнесмена.


14 октября 2004

Выпуск от 14.10.2004

Евгений Витальевич, в последнее время я заметил, что очень
многие положительно отзываются о Сталине. И Вы в том числе:
"...насколько эффективна сознательная и управляемая социальная
революция, осуществленная Сталиным и его кругом на протяжении
всего двух десятилетий." Действительно, факты - вещь упорная,
при нем страна стала лидером технического прогресса. Однако,
и имеются высказывания другой направленности:
"Так случалось и в 30-е годы прошлого века, когда в научном
сообществе обращались к содействию НКВД всякий раз, когда
было необходимо устранить инновативное меньшинство."
Скажите, инновативное меньшинство надо всегда устранять для
достижения прогресса в индустриальном государстве? А в постиндустиальном?
Из курса школьной истории я вынес, что Сталину, хотя и не хватало
ума в части креатива, он умело выпячивал себя в случае победы
и сваливал вину на другого в случае поражения. Как Вы считаете,
подобные умения необходимы настоящему лидеру?
Спасибо

Константин

Сталин умел грамотно себя пиарить. Это полезно настоящему лидеру. Факт ничто, пиар - все.

Сталин умел хорошо пиарить и социальные процессы. Он лично руководил не только пиарной машиной, но и всей культурной жизнью России.

Что касается разборок в академической среде, то привлечение НКВД к разрешению научных споров есть одна из самых мрачных страниц советской истории. Сталин за это несет ответственность как создатель системы, в которой НКВД вмешивалось в сферы, ему принципиально чуждые.

___________________________________

1.Интересует ваше отношение к алкоголю, в частности: водка, коньяк, пиво.
Ходит много информации по поводу его разрушительного воздействия на организм человека, насколько это серьезно? Какое кол-во выпитого является допустимым, какое приносит вред здоровью?
2. Последнее время чувствую слабость при просыпании. Если допустим собираюсь встать в 8 утра - без проблем просыпаюсь (кстати иногда раньше - часов в 7, биологические часы ходят неточно?), но чувствую себя слабо и посылаю все к чертям - опять засыпаю, иногда так несколько раз просыпаюсь-засыпаю. В результате пересыпаю и рожа пухнет :))) думаю не хватает в рационе витаминов, какие лучше купить посоветуете? что еще может влиять?

Александр

1 Алкоголь однозначно вреден, в любых дозах и почти во всех случаях. Коньяк расширяет сосуды, но по окончании его действия наступает сильнейший спазм. У лиц со склерозированными сосудами этот спазм часто вызывает инсульт. У молодых людей нормальное функционирование сосудистой системы мозга восстанавливается лишь через две-три недели. Если регулярно потреблять коньяк с меньшими интервалами, происходит утрата значительной части мозга. Конечно, мозг очень избыточен и происходит компенсация функций за счет задействования других отделов, но резервные способности организма резко сокращаются.

Водка обычно сдержит сивушные масла, даже минимальная доза которых уничтожает огромное количество клеток мозга, что влечет "похмельный синдром", длящийся, пока все умершие и мучительно отторгаемые клетки не будут выведены через мочу.

2 Думаю, у Вас какие-то проблемы с сердцем. Имеет смысл проконсультроваться у врача.

____________________________________

Как вы относитесь к тренингу по устранию отрицательных эмоций, который
продвигает Михаил Корсанов ( www.ewealthy.org/russain/training.html )?
Насколько вообще для эффективного лидера полезно быть свободным от отр.
эмоций, или лучше их подавлять, чтобы они были и проявлялись свободно?

М С

Это полезный проект. Мы с Корсановым взаимодействуем и сотрудничаем. Отрицательные эмоции есть источник весьма неприятных изменений в организме. Исправлять их, заменять положительными, полезно не только для здоровья, но и для работоспособности, деловой активности.

В курсе ШЭЛ мы постепенно приходим к актуализации личности, когда человек постепенно становится полным властелином своих эмоций. Но для тех, кто еще не прошел курс ШЭЛ, тренинг Михаила является прекрасным подспорьем для текущего управления своим состоянием, а значит - и течением своей жизни.

____________________________________

Странный у Вас семинар. Обучаете актерскому мастерству, но Вы же не актеры. Чему учить будете? Системе Станиславского? Она уже устарела. В реальной жизни все актеришки выглядят очень неестественно.

Скептик

Мы обучаем не просто актерскому мастерству, а актерскому мастерству в реальной жизни. Мы готовим не к спектаклю, а к хэпеннингу, к деловому общению, к структурированию реальности. И система обучения, и его содержание у нас совсем иные, чем в театральном училище.

В нашей системе присутствует довольно много от системы Станиславского, особенно в ее гиппиусовской редакции. Но для реального общения нужны несколько иные навыки,ч ем специфически сценические. Нужно естественное, а не сценическое актерство. Ему мы и будем обучать.

______________________________________


15 октября 2004

Выпуск от 15.10.2004

1. Какие нужны условия чтобы у человека быстро нарастала интуитивная модель реальности и достроилась до адекватной? Как их создать? Какими методами можно эту модель эффективно наращивать и довести до адекватной, чтобы решения получались реалистичными и работоспособными?

2. Вы учите быть лидером, который сам определяет себе мораль. Очевидно, Чубайс такой и наопределял себе то, что народ - это быдло и кровь его может быть использована для достижения его целей. Но в Вашей статье про последние теракты в России звучит осуждение действий его команды, т.е. выступаете с позиций какой-то объективной морали. Все ж определитесь со своей позицией - лидер должен сам себе определять мораль или есть некая общая?

Михаил

1 В курсе ШЭЛ есть целая серия тренингов по настройке интуиции путем развития правополушарной и подкорково-кортикальной активности мозга. Задействуя резервные механизмы психики мы не только лучше узнаем свое и коллективное бессознательное, но и рефлексируем-уточняем интуитивную картину реальности. С устранением барьеров и ограничений, лежащих между нашим Я и Бессознательным, мы постепенно обретаем способность адекватно спонтанно реагировать на любую ситуацию, принимать эффективные решения.

2 Чубайс никогда не был свободным человеком. Он раб весьма и весьма извращенной нравственной системы, выработавшейся в его кругу еще в 70-е годы. Я ее никогда не принимал. Я давно уже сам творю свое добро и свое зло, сам определяю моральные критерии для себя. С этих позиций я и осуждаю этику всей этой солдафонско-фашистской команды.

_____________________________________

Я не раз слышал и читал у Вас, что "индустриальное" отживает, а вместе с ним инженерные науки и профессии. Сам я инженер-механик-исследователь, после окончания вуза поставил себе цель создать фирму по инжинирингу (на Урале). Со временем я понял, что мне понадобится больше знаний в социальных (гуманитарных) дисциплинах и все меньше узких специальных, если я хочу быть хорошим руководителем. Я готов изменяться, учиться и пробиваться для того, чтобы осуществить свою задумку. Ведь больно смотреть, как заканчивающие вуз _классные_ специалисты или уезжают за границу, или уходят заниматься чем-то не своим. Мне всегда казалось, что неспособность/нежелание платить деньги за расчеты, экспертные исследования и рекомендации вызвана со стороны производственных предприятий непониманием ситуации, странным отсутствием стремления к повышению конкурентоспособности выпускаемой продукции и попросту укоренившемуся у многих русских понятию "халявы". Я надеялся, что эта ситуация изменится к лучшему со временем. Но ждать... Вы сами понимаете. Я хочу спросить у Вас: 1) Так ли бесперспективно на Ваш взгляд заниматься деятельностью в этой сфере?
Сейчас многие выживают за счет заказов из-за рубежа, деньги там платят хорошие, но работаешь на чужие страны... плачевно. 2) Изменится ли на Ваш взгляд к лучшему ситуация с заинтересованностью крупных отечественных производств в выпуске конкурентоспособной продукции?

Андрей

Конечно, лучше всего зарабатывать на Западе, а жить в России. Хотя, это дело вкуса - кому какой образ жизни нравится. Можно жить и на Западе. Фирму создать надо, но надо и понимать, что в бизнесе главное - не товар, а пиар.

1) Вообще говоря, инжиниринг - как раз постиндустриальный бизнес, он обслуживает индустриальную инфраструктуру, но сам по сути своей экономики есть чистая постиндустриалка. И организовывать его надо по правилам постиндустриального бизнеса (продюсинг, продвижение, виртуальность фирмы и прочие моменты, изложенные в нашем курсе "Бизнес"). Тогда все будет вполне перспективно.

2) Не очень понятно, почему работаешь на чужие страны? Производство интернационально. Экономика интернациональна уже давно. Если китайцы платят тебе деньги за твои разработки, а ты покупаешь потом у них за эти деньги товары, на какую страну ты работал? И причем тут вообще страна? Ты работаешь на конкретного потребителя. Другой производитель работает на тебя. А где он расположен - это диктуется институциональными условиями и особенностями его бизнеса.

_________________________________________

Бизнес и "кидалово" (партнеров, клиентов, сотрудников)- это российская особенность или общая тенденция?

М.С.

Кидают везде. Особенность российского кидалова в том, что здесь кидают себе в убыток. На Западе кидают более рационально, поэтому легче просчитать кидалово, все можно учесть в договоре.

___________________________________________

Что на петербургском семинаре войдет в состав занятий О.В.Ковалевой? Расскажите о ней побольше. Кто она? Как ставит голос?

Вадик

На своем занятии Ольга Всеволодовна будет заниматься постановкой голоса на основе нескольких давно проверенных и эффективных методик. Отсутствие голоса - большая проблема современного человека. Мы говорим голосовыми связками, редко когда способны подать голос. Говорить в голос - почти недоступная сегодня привилегия. Стоит попытаться его повысить - и тебя твой внутренний надсмотрщик хватает за горло.

Я также коснусь этой темы на своем занятии. Вы узнаете физиологическую природу всех этих перехватываний дыхания и комков в горле. Вы прочувствуете свой голос, позволите ему пробиться, научитесь владеть им.

О.В.Ковалева - кандидат медицинских наук, опытный врач-кардиолог, дипломированный психоаналитик с большим стажем, имеет большой опыт работы в психологическом тренинге, в педагогике, в индивидуальном консультировании по личным, семейным и медицинским проблемам. Специализируется на вопросах личностного роста, развития ребенка.


16 октября 2004

Выпуск от 16.10.2004

Евгений Витальевич, какие мотивирующие технологии Вы посоветуете при продаже программных продуктов класса Корпоративных информационных Систем (КИС) российского, причем провинциального, разработчика? Насколько применимы и эффективны чисто российские методы откатов, пьянок, бань и тому подобные для лиц принимающих решения на предприятиях-клиентах? Куда, прежде всего, направить усилия - на брендинг данной системы или на установление неофициальных контактов с потенциальными заказчиками? Насколько вообще перспективен данный вид бизнеса? В какую сторону его можно развивать? Не продавать же дорогущие западные ERP-системы в бедной (относительно Москвы) российской провинции?

С уважением, Алексей.

Разумеется, надо ориентироваться на русскоязычный рынок в целом. Необходимо прежде всего вложиться в брэндинг. Здесь надо учитывать главный принцип русского пиара: "Нет пророка в своем отечестве". Свой выход на рынок Вам придется начать с регистрации оффшорной фирмы в США. Продавать продукт следует от имени этой фирмы, как ее представитель в СНГ. Что касается того, что софт реально разрабатывается в РФии, так и у Майкрософта 20% софта здесь разрабатывается:

Создайте красивый двуязычный или многоязычный сайт этой корпорации с хостингом в США. Сделайте визитки на английском. Разошлите факсы на фирменном бланке потенциальным клиентам.

Потом, конечно, можно и баньки-пьянки, но контрагенту легче будет продвигать начальству не доморощенный, а американский русифицированный продукт.

_______________________________________

Евгений Витальевич , чем отличается реагирования на поток событий от адаптации.

Сергей

А чем отличается квадратный метр от морковки?

Адаптация - процесс приспособления к среде.

Реагирование на поток событий есть форма зависимости от среды.

Зависимость может иметь как адаптивный, так и дезадаптивный характер.

В фильме "Игра" хорошо показан дезадаптивный характер реагирования на поток событий.

_______________________________________

Зачем Путину понадобилось интегрировать Роснефть в Газпром?

Воронцов Евгений

Все реорганизации всегда имеют одну цель - обновление состава топ-менеджмента.

_______________________________________

Как Вы объясните феномены связанные с НЛО?

Сергей

Обычно феномены, связанные с НЛО, в конечном счете объясняются ЛСД. :)

________________________________________

Какие варианты проживания может предложить оргкомитет мини-семинара?

В чем преимущества проведения семинара в городе, а не в пансионате?

Ольга

Можно подыскать Вам размещение в гостиницах. Критерии зададите Вы сами: цена, комфорт, место - кому что нравится. Те, у кого в СПб знакомые или родственники, остановятся, скорее всего, у них. Вообще, возможна импровизация.

Преимуществом проведения семинара в городе является возможность по городу пошляться. Семинары в пригородных пансионатах имеют другое преимущество - погружение. Но наверное, в СПб как раз лучше совмещать участие в семинаре и знакомство с городом. Конечно, еще лучше было бы проводить такой семинар в Белые ночи. Наверное, в будущем году попробуем :)


18 октября 2004

Выпуск от 18.10.2004

1 Скомпануете ли Вы в архив рассылку за 2003-2004? Не забудьте сделать поиск.
2 Развивается ли ШЭЛ? Какие дополнительные курсы Вы сейчас пишете? Или новые образовательные проекты?

Без подписи

1 Можно, конечно, и скомпоновать архив. Прошлый раз это сделал один из наших курсантов, как - я не знаю. Если кто-то захочет это сделать с новыми выпусками - мы выложим на сайт.

2 ШЭЛ развивается. Структуру курсов мы пока не трогаем, она достаточно хороша, чтобы не стоило ее модернизировать. Лучшее - враг хорошего. Любая перестройка есть косметический ремонт по цене капитального.

Пока проект развивается вширь. Появился Аналитический Клуб, который постепенно перерастет в Школу Информационного Анализа. Появился информационный канал, собственный рассылочный сервис, запускаем "Русский Бизнес-клуб", готовим систему оффшорного обслуживания бизнеса членов Клуба и систему расчетов, в проекте Школа постиндустриального бизнеса - продолжение ШЭЛ для тех, кто занимается бизнесом. Развивается система очных семинаров. Ряд Интернет-проектов создается выпускниками ШЭЛ, некоторые весьма успешны на мой взгляд. Со временем КЭЛ трансформируется из Клуба выпускников и курсантов ШЭЛ в элитарный бизнес-клуб и в этом качестве отделится от ШЭЛ, будет предоставлять своим членам специфические консалтинговые и финансово-юридические услуги.

___________________________________________

Какую роль играл НЭП в реализации советской догоняющей модели? Это было сознательный конъюнктурный шаг или просчет советского руководства?

Без подписи

Просчета никакого не было. Была борьба нарождающегося городского уклада с маргинальной массой разоренного столыпинской реформой крестьянства. НЭП означал победу интересов городских слоев. Затем поперла захватившая большинство в партии маргинальная масса, устроившая коллективизацию. Сталин пытался поначалу ей сопротивляться, но потом быстро понял, куда дует ветер и возглавил это движение, на чем и слил всех своих противников, опиравшихся на городские слои.

___________________________________________

Я рос в семье военного, часто менял школы. Только недавно понял, что при каждом переходе в новую школу сознательно пытался расширить сферу своей свободы, повысить свою эффективность.
Это результативнее, чем пытаться изменить себя, находясь в одном и том же коллективе?
Адаптивнее ли в целом на Ваш взгляд дети военных, чем остальные? Способствует ли раскрепощению не просто работа над собой, но и сопутствующая смена коллективов, где тебя видят уже в новом качестве? Спасибо.

Без подписи

Я рос в одном городе, но тем не менее сменил три школы. Не думаю, что это как-то повлияло на мою эффективность.

Конечно, смена социальной среды полезна: лучше видишь относительность тех стереотипов и норм, которые среда тебе навязывает. Это залог большей внутренней свободы.

Что касается детей военных, то очень часто на них оказывает негативное влияние семья, социальная микросреда, где усваиваются стереотипы иерархического поведения.

___________________________________________

РАЗРЫВАЮСЬ!!!!!!!!!!!! Между желанием поехать и в Минск и на минисеминар РАЗРЫВАЮСЬ!!!! ХОЧУ!!!!!!! И туда и туда хочу. Но могу поехать только на один. На какой? ПОМОГИИИИИТЕ!!!!

Саня

Я бы не смог выбрать. Поэтому еду на оба :)


19 октября 2004

Выпуск от 19.10.2004

Моему четырехмесячному сыну поставили диагноз - синдром Дауна. Существуют ли методики (системы)развития, обучения или лечения, которые позволят ему прожить достойную самостоятельную жизнь?

Игорь

Ранее болезнь Дауна считалась неизлечимой, поскольку обусловлена генетическими изменениями. Однако, недавно в Швейцарии открыто средство, которое помогает реактивировать лобные доли мозга, которые "спят" при этом заболевании. Принцип действия медикамента заключается в блокировании действия веществ, которые продуцируются избыточной 21 хромосомой. Больной сможет вести полноценную жизнь, однако ему придется все время употреблять блокираторы, как диабетику инсулин.

Однако, пока что в массовую продажу это средство не поступало, идут клинические испытания.

__________________________________________

Недавно, в одной из рассылок, вы писали о новом этапе перераспределения собственности. Как противостоять изъятию жилья, сохранить приватизированную квартиру?

Воронцов Евгений

Это было не в рассылке, а в моей статье в "Новом Петербурге".

Вряд ли изъятие жилья грозит тем, кто может платить за коммунальные услуги. Оно коснется социально незащищенных слоев.

Имеет смысл жестко выстраивать свои отношения с коммунальными службами. Фиксировать все их недоработки и предъявлять претензии по суду. Как бы ни желал суд решать всегда вопрос в пользу организаций, можно выиграть несколько процессов, тогда вообще предпочтут не трогать, платишь ты или нет:

_________________________________________

Ваше отношение к поливитаминным препаратам? Стоит ли их применять?
И какие лучше всего - вот например дорогие Витрум, Центрум - все витамины и минералы в одной пилюле, а российский Алфавит - суточная доза делится на 3 таблетки, в каждой из которых только совместимые компоненты. Что вы скажете по этому поводу? Насколько искуственные витамины вообще полезны?

Maxim kapkaev

Из российских витаминов я рекомендую Аэровит и Глутамевит - наилучшие по технологии очистки. Желательно 1-2 раза в неделю принимать ударную дозу витамина С - иммуностимулятора (2,5 грамма в одном пакетике).

__________________________________________

Можно ли будет в Минске дополнительно к занятиям во внеурочное время провести дискуссию с преподавателями о мировом экономическом кризисе и его перспективах?

Анатолий

Можно, конечно, если она заинтересует участников.


20 октября 2004

Выпуск от 20.10.2004

1. Посоветуйте как быть пожалуйста ! У меня есть комплекс по поводу размера моего члена, хотя признаться в этом нелегко. В состоянии эрекции размер вполне нормальный (около 14-16 см), но в спокойном состоянии (особенно при чувстве холода) - его размер выглядит не совсем серьезно. Почему происходит такая реакция организма на холод? Я вполне допускаю что мой член в состоянии эрекции ничуть не меньше большинства других, но в спокойном состоянии он выглядит по сравнению с другими бледновато
С гормональным фоном все в порядке, могу за ночь раза 3-4 "палочку кинуть", но проблема в глубине души не дает мне покоя!!
Существуют какие-нибудь методики увеличения члена? Перерыл кучу литературы - ничего вдохновляющего не нашел.
Как решить эту проблему психологически (и желательно физически:) ?
2: Вы любитье пиво, какие-нибудь спиртные напитки? Как часто употребляете? Сам люблю пиво, хотя стараюсь ограничивать себя в последнее время.

Maxim kapkaev

1 Размер пениса для сексуального удовлетворения особой роли не играет. Если у Вас 14-16 см эрегированный член, то это как раз и есть его нормальная величина. Не очень понятно, зачем "серьезно" выглядеть неэрегированному члену? Чтобы при беге на поворотах заносило или чтобы в трусы не влезал? Господь Б-г слишком к Вам хорошо относится, чтобы обречь на такие неудобства :)

В прошлом году одна гондонопроизводящая фирма в Германии провела в производственных целях исследование о средних размерах члена немецкого мужчины. Исследование показало, что оптимальный стандарт, применяемый для производства презерватива - 14 см. Но тут подняла скандал пресса6 почему у французов стандарт 16 см., а у немцев только 14? Дело дошло до Бунлестага, который законодательно установил-таки, что длина немецкого члена все-таки 16 см., а не 14 см., как показали результаты исследования.

Думаю, все Ваши мучения по поводу члена обусловлены культурными реминесценциями. Размер члена в примитивных обществах ассоциировался с уровнем в иерархии. На Ассирийских фресках Царь изображен с елдой больше его самого, военачальники - с елдой поменьше, чиновники - еще поменьше, а всяческие крестьяне вообще без оной. Очевидно, у Вас в такой форме выражается запретна властные притязания. Как только Вы выходите на какие-то новые знакомства и перспективы - тут-то надсмотрщик и подкидывает Вам песню о недостаточной величине члена: "Куда ты лезешь с таким уродством, уступи другим, не высовывайся!!!!".

Вот с этим комплексом и надо бороться, а не член вытягивать-уродовать.

2 Пиво не люблю. В детсадике поили пивными дрожжами. С тех пор не переношу этот привкус.

Спиртное употребляю нечасто. Люблю только сладкие вина. Обычно запасаюсь ими во время поездок в Италию (есть очень милый винзаводик в Южном Тироле, между Меццокорона и Лаго ди Гарда). Хороши также Сан-Маринские ликеры. Хорошие вина делают в Лангедоке, у меня есть несколько любимых шато в районе Груиссана. Приглянулась мне еще и коллекция ликеров Mari Brizzard. Из шипучих люблю вина с виноградников княгини Меттерних. Раньше нравились легкие испанские вина, теперь только Малага.

_____________________________________

Евгений Витальевич, что вы думаете о ценах на квартиры в ближайшие три года.
Есть ли какие -либо схемы по которым можно приобрести квартиру дешевле.

Сергей

Пока цены на нефть высокие, недвижимость будет стоять также высоко, как сейчас. Когда цены на нефть пойдут вниз, с лагом в полгода-девять месяцев за ними пойдут и цены на недвижимость. Спекуляции могут ускорить это падение.

Сейчас лучше копить деньги и ждать падения цен на жилье.

_____________________________________

Евгений Витальевич, что вы можете посоветовать изучить по теме мотивации. Желательно в интернете.

Сергей

Курс ШЭЛ, разумеется :)

_____________________________________

Мне один человек все время говорит, что если неудачна третья попытка, то от этого дела надо отказаться. типа, некая высшая сила говорит , что тебе это не надо. Как вы считаете, насколько нужно быть упорным в делах , которые ну очень трудно даются?

Алдар

Я тоже считаю, что если нет ветра в паруса, надо отступиться на время, подумать хорошенько, сменить тактику и поймать-таки ветер.

_____________________________________

Смогу ли я после семинара в СПб играть на сцене?

Мария

- Доктор, я смогу после выхода из больницы играть на скрипке?

- Сможете, сможете, милейший!

- Вот здорово! Раньше я никогда на ней не играл:

Если говорить серьезно, то цель семинара - вовсе не подготовка к игре на сцене. Там много специфических рутинных навыков, только для сцены и нужных, которым мы обучать не собираемся. Если Вы стремитесь на сцену, Вам нужно обратиться в соответствуеющее профессиональное учебное заведение.

Мы же обучаем применению актерских навыков в повседневной жизни: в бизнесе, на переговорах, в общении.


21 октября 2004

Выпуск от 21.10.2004

Евгений Витальевич, скажите пожалуйста, закон бумеранга, это психовирус?

Без подписи

В общем, да. Причем очень глубокий, заложенный глубоко в бессознательном. Обычно базируется на врожденном чувстве вины. Лечится ницшеанством.

_____________________________________

Евгений Витальевич, Паршев утверждает, что капитал в
России не задерживается, кучка воров продает нефть и
аммиак, а деньги переводит за границу. И вся страна
скоро свалится в натуральное хозяйство, если не закрыть
границы и не остановить конвертацию рубля. А в идеале
нам вообще надо Союз восстановить.
И логика в этом есть...
А судя по Вашим идеям, все не так плохо, надо только
забить Хуливуд своими "дозорами", а Мелкософт завaлить
нашими операционными системами. Такой план тоже в
теории осуществим.
Но до осуществления и того и другого нам еще очень
далеко, а картина наблюдается интересная. Зарплата в
стране растет. Например, так получилось, что я сейчас
выполняю ту же работу, как и три года назад, только
за это мне платят теперь в два раза больше. На улицу
выйдешь - тачки дорогие просто стеной стоят. Коттеджы
народ поселками возводит до самого Черного моря. Они
что, все нефтью торгуют?! А один знакомый за обедом
в столовке сказал, что бывал в этом месте в совковые
времена. Так тогда и интерьер был слабенький и меню не
такое развернутое, как сейчас. Прямо богатеет страна!
В чем парадокс?
Спасибо

Константин

Страна "богатеет", конечно, за счет нефтяной ренты. Нефтяники предъявляют высокий спрос и платят за товары и услуги, цены на них растут, производители по всей стране получают больше. Даже бюджетники - за счет большего наполнения бюджета.

Соответственно, все имеют втрое больше баксов, чем в 1997-1999, когда цены на нефть были втрое ниже. Но вкладывать эти деньги некуда: экономика не хавает инвестиции. Приходится вкладываться в недвижимость и автомобили. В процветающей стране, где есть куда вкладывать деньги, уважающий себя человек супердорогих машин не покупает. Их покупают по большей части в странах третьего мира. Остальные деньги выбрасываются на рынок недвижимости, что и загнало там цены на непристойную высоту, но зато дало развернуться строительному комплексу. Бум цен на недвижимость даже до Киева дошел.

Когда цены на нефть упадут. Все это остановится.

_____________________________________

Случайно наткнулся в Сети на Ваш проект через сайт Вадима Шлахтера. Впечатлен, пока изучаю архив рассылки. С каждым выпуском заинтересованность возрастает по нарастающей.
У меня к Вам вопрос по поводу самовнушения. Я нашел у себя некоторые качества и комплексы, от которых хотел бы избавиться в последствии, а также развить недостающие способности для Успеха в жизни. Думаю применять принцип самовнушения/самокодирования. Мне бы хотелось, чтобы Вы посоветовали что-нибудь по этому поводу. Как лучше всего это делать, какие подводные камни могут всплыть, сколько требуется времени для установки новых убеждений в подсознание и какие именно установки имеет смысл прошить в себе?

Александр

В рамках курсов ШЭЛ есть целая система упражнений и тренингов по самовнушению, медитативной и рациональной смене установок, управлению своей мотивацией. Имеет смысл пройти их систематически, а не заниматься кустарщиной.

_____________________________________

У меня к Вам несколько вопросов. Буду признателен, если Вы найдете пару минут для ответа на них.
1) Что Вы можете сказать о лидерских качестве и эффективности белорусского лидера А.Лукашенко?
2) Какой вариант дальнейшего развития белорусско-русских отношений Вам предвидится вероятнее всего? (имею в виду бел/рус Союз)

AL

1 Лукашенко эффективен как руководитель Беларуси, как администратор и контролер социальных процессов. При всех недостатках его руководства, возможные альтернативы были бы сейчас существенно хуже.

К сожалению, Лукашенко неэффективен в плане пиара. В последнее время, правда, наметилась к лучшему работа над его имиджем, но в целом он позволил представить себя в сознании европейцев неким монстром, так что теперь ему будет сложно отмываться, если это вообще удастся. А негативный имидж лидера может сильно мешать интеграционным процессам.

2 Никакого союза России ни с кем быть не может. Может быть либо аннексия, либо полностью независимая Беларусь. Промежуточного варианта объективно нет, так что процесс "интеграции" обречен и дальше быть чисто пиарным инструментом.

______________________________________

Будут ли на минском семинаре обсуждаться финансы Беларуси?

ирина

Программой это не предусмотрено.


22 октября 2004

Выпуск от 22.10.2004

Евгений Витальевич, в одном из выпусков своей рассылки Вы говорили: "Системе можно противостоять, даже когда она на пике своего могущества". Пожалуйста, поясните эту мысль. Мне не очень-то верится, что такое возможно, поскольку в этом случае силы оказываются слишком неравными. К сожалению, вопрос далеко не праздный. Недавние трагические события дают властям очень убедительный повод для наступления на права и свободы во всех сферах. Оно происходило и раньше, а теперь ещё и усилится. Подскажите - как от этого защищаться

Олег

Я говорил, что можно противостоять, но я не говорил, что это просто. Это рефлексия моего собственного опыта. Я не собирался противостоять этой системе, практически отошел от активной политической деятельности уже давно, так что прошлогодний подлый наезд был для меня неожиданностью. Система продемонстрировала мне, что мирное сосуществование с ней невозможно. Пришлось спасать свой бизнес, свои некоммерческие проекты (тогда и ШЭЛ досталось: погромили проект у провайдера, захватили домены, устроили черный пиар и годичную информационную блокаду в РФ, пришлось переносить в Германию:). Пришлось задуматься и о том, как эта система может быть уничтожена. Оказалось, существенно легче, чем кажется на первый взгляд:

Человеку, привыкшему опираться на свой ресурс, противостоять системе трудно потому, что несоразмерна логика. Система существенно глупее отдельных ее составляющих, как доказал известный математик Норберт Винер - в силу неэффективностей прохождения информации при принятии решений. Система не обладает гибкостью, но обладает большим ресурсом и может себе позволить не щадить этот ресурс: он все равно чужой, собран с миллионов рабов (налогоплательщиков).

Я с детства научился противостоять советской системе. Когда она ослабела, я быстро оседлал ее. Потом я стал государственником и проповедовал строительство новой системы. Потом она стала восстанавливаться, правда в худшем и пародийном варианте. Но я, конечно, не ожидал, что на меня решатся наехать, памятуя прошлое, и получить такого врага. Не учел, что поколения офицеров сменяются быстро. Даже и ожидая ответной реакции они придерживаются иной логики: пока ответка заработает, заваривший кашу офицер окажется уже на другой должности или в другой структуре, а все говно расхлебывать придется другим ребятам, которые тут вроде и ни при чем:

Что касается наступления властей на свободы, оно в той или иной форме есть всегда. Вопрос в том, насколько активно ты готов стоять за свои интересы.

Лишь тот достоин жизни и свободы,
Кто каждый день идет за них на бой.
(С) Йохан Вольфганг Гёте

______________________________________

Что вы думаете о инопланетянах, существуют ли они или нет? и почему показывают в фильмах и в др программах что они какие то уроды с большими глазами, худым тело сложением и т.п.

спасибо

Федя

Преподаваемая в Школах картина мира, сочиненная в Средние Века епископом Коперником и монахом Джордано Бруно, не совсем верно отражает реальность. Так же далеки от реальности и позже сочиненные сказки типа теории относительности. В действительности пространство и время представляют из себя несколько иную реальность, чем мы привыкли считать. В некотором приближении они чем-то похожи на описываемые человеческими теориями явления только в окрестностях нашей планеты. Представления Человечества о структуре Вселенной и своем месте в ней весьма и весьма неадекватны.

В результате человечество привыкло мыслить Космос как некое количественное увеличение привычного земного пространства, перенося на него представления, выработанные опытом освоения моря и колонизации заокеанских просторов. В силу этого космическая фантастика, в основном, порождение англосаксонской культуры. Космические корабли, флоты, колониальные поселения, инопланетяне - все это проекция на космос культурных особенностей выросших из талассократически-колонизационной волны США. Расовое разнообразие этой страны находит в научной фантастике свое количественное увеличение - не более того. В реальности, если внеземной разум и существует, он вряд ли будет в пародийной форме повторять земное сообщество. Скорее, он существует в принципиально иных формах (эту проблему в какой-то степени удалось поставить только Станиславу Лему в "Солярисе"). Нет никакого смысла дублировать то, что уже есть на Земле.

Мир выглядит в реальности совсем по-другому, чем на нынешнем этапе своего развития представляет человечество. Профанические средневековые представления о времени и пространстве вкупе с извращенными идеями их искривлений - это просто культурный феномен. В действительности Вселенная есть не умножение масс, а развертывание смыслов. Понять суть времени, пространства, структуры и функциональности Вселенной человечество на нынешнем своем уровне развития неспособно, потому и сочиняет сказки, подобно привычным сказкам о Сатане, ведьмах и ангелах.

___________________________________

Действительно ли что классическое сыроеденье(сырые овощи и фрукты,
орехи) является самым здоровым питанием для человека?
Если нет, то какие еще продукты необходимы человеку?

Бочкарев Андрей

Питание должно быть индивидуальным. Оно зависит от возраста: к примеру детям молоко полезно, а после 35 оно вредно. Оно зависит от группы крови, состояния организма, традиций и привычек (способ питания в детстве определяет строение желудка) и т.п. Так что сыроедение - это просто мода, но никак не здоровое питание.

___________________________________

Будут ли на мини-семинаре изучаться способы знакомства с девушками?

Костя

Специально мы в программу не включаем такую тему, но определенные механизмы и навыки по просьбе участников можно отрабатывать и на этом примере.


25 октября 2004

Выпуск от 25.10.2004

Евгений Витальевич, меня давно интересует этот вопрос,
никак не могу сам найти ответ. Скажите пожалуйста,
зачем столичные IT компании располагают отделы
разработки в центре города? Здесь дорогие помещения,
и добираться к центру через уличные пробки накладно
по времени. Компьютер - не станок многоэтажный, к месту
не привязан. Почему же нельзя снять домик где-нибудь на
Истре, а в центре держать только маркетинг? Никакой
суеты, трафика, экология - супер!
Спасибо

Константин

Лучше бы задать этот вопрос топ-менеджерам московских компаний. В Европе по большей части такие компании располагаются в офисных центрах на окраинах городов, в районе объездной дороги.

____________________________________

Меня удивляет Ваша глубокая осведомленность в самых разных областях. Расскажите, пожалуйста, как проходило Ваше самообразование, где вы брали информацию, как, по каким критериям отбирали нужную и достоверную, Вас кто-то направлял в этом процессе?

Андрей

Я сначала задумывался, что мне нужно. Определившись, что нужно и для чего, я начинал искать людей, которые этой информацией владеют и находил способ смотивировать их поделиться оной. Привычка эта выработалась у меня с детства.

____________________________________

Евгений Витальевич, по Вашему мнению, с точки зрения теории пассионарности Гумилева, в какой фазе этногенеза пребывает сейчас Белоруссия (Минск)?
Сделайте прогноз, в ближайшие 20 лет, какие перспективы ждут Белоруссию?

Egor

Гумилев не выделял белорусскую нацию отдельно от русской. Что касается русских в целом, он диагностировал конец фазы надлома и переход к инерционной.

Что касается перспектив, то еще несколько лет Беларусь ждет постепенное угасание нынешнего режима, затем сильный кризис, вызванный сменой режима и переделом собственности, затем постепенная интеграция в Европу или (5% вероятности) интеграция в обновленную Россию.

____________________________________

Евгений Витальевич, Вы в рассылке высказывали свое мнение по поводу сериалов Бригада и Олигарх.
А Вы что смотрите их? Зачем?

Egor

Почему бы не посмотреть? Интересно, как другие видят окружающую действительность:)

____________________________________

Почему семинар по денежному обращению проводится в Минске? Это же самая далекая от нормального денежного обращения страна СНГ!!!!!

Петр

Спорный вопрос. В Беларуси просто другой тип денежного обращения, чем в Европе и США. Вообще, после семинара многие начнут по-новому оценивать характер денежного обращения разных стран.


26 октября 2004

Выпуск от 26.10.2004

У меня такая проблема - я очень хочу быть "центром" в компаниях, двигать общее действо. Получается лишь присутствовать со всеми вместе, да и только. Лишь иногда удается "порулить", когда идет разговор на хорошо знакомую мне и проблематичную для остальных тему. Очень люблю болтать, но почему-то я в этом деле из раза в раз проваливаюсь, и не я, а кто-то другой задает направление разговору.
Да, была и стеснительность, неловкость, и армия иных тормозов, но потихоньку со всеми расправился :) Преграда лишь одна - моя активность. Никак не приходит "вдохновение", как сказал бы художник, никак слово на язык не ложится. Вот и получается, что я сижу вместе с другими и лишь слушаю, редко вставляя словечки.
Досадно!
Как бы мне найти в себе эту струю? Болтать - когда угодно, о чем угодно, и главное - на мою личную тему. Уже даже списки тем делал :) а все ни то :(
Надеюсь, Вы мне поможете советом :)

С уважением, Александр

Ваша проблема проста - Вам не хватает спонтанности поведения. Вы слишком себя тормозите и слишком заботитесь о мнении окружающих. Делайте первое, что приходит в голову, думайте только о себе и помните, что все дозволено - тогда Вы и станете душой компании.

__________________________________

I) Наколько я понял, ШЭЛ развивает способности давать ответы на все или 99% :) вопросов ? Каким образом ?
II)Я знаком со многими девчёнками у которых есть одна характерная особенность, все они дружат исключительно! с парнями, а с девчёнками рано или поздно ссорятся. У многих из них есть парни которые страшно ревнуют их, но они продолжают. Почему они ищут дружбы только с парнями? Мало секса со своим парнем? Или не в сексе дело ? В чём ?

Ramses

I) ШЭЛ учит работать со своей интуицией и доверять ей.

II) Смотрите на сексуальность шире. Дело не только в том, чтобы перепихнуться. Дело в более широком и глубоком сексуальном взаимодействии. Разумеется, парни им в этом плане интереснее. Но желание с ними общаться вовсе не означает желание обязательно перепихнуться.

_________________________________

В одной из лекций Вводного курса ШЭЛ вы описываете 5 принципов успешного поведения среди которых: всё дозволенно, заботься только о себе, не тормози, не жалей ни о чём и присутствуй во всём, что ты делаешь. Вы могли бы в кратце раскрыть последние 3 принципа?

Андрей

Они подробно раскрываются в курсе ШЭЛ.

_________________________________

Евгений Витальевич, у меня к Вам один главный вопрос: куда бежать от закрепощения? За последние 10 лет в России произошло серьёзное наступление на свободу, причём не только на политическом уровне (выборы, телевидение и т.п.), но и в повседневной жизни. Вот лишь некоторые факты:
- Для покупки билета на поезд нужно предъявлять паспорт, чего в советские времена не было.
- В московских театрах и концертных залах появились металлоискатели, и охрана требует открывать сумки при входе. Поэтому ходить в эти места стало крайне неприятно.
- Вокруг большинства новостроек в Москве появляются огороженные территории, куда нет свободного въезда или даже входа. Дурной пример "элитного жилья" оказался заразительным для обычного.
Может быть Вам и смешно, что я ставлю рядом такие разные явления. Но для меня всё это - звенья одной цепи. Ситуацию в России я расцениваю как безнадёжную, поскольку против свободы тут мощная коалиция: власть, крупный бизнес (зависимый от неё) и обывательская масса. Существуют ли страны, где ситуация лучше? Не те, куда едут ради богатства, а те, где государство почти не лезет в частную жизнь. Ведь наступление на свободу идёт и в Америке, и в Европейском Союзе... Нет ли у Вас другого глобуса?

Сергей

Все началось с того, что люди стал ограничивать свою внутреннюю свободу. Бегство от свободы было основным лейтмотивом жизни общества в последние 30 лет (в России - 12 лет). Поэтому и общество постепенно становится теперь менее свободным.

Нужно культивировать в себе эту внутреннюю свободу. Обладая ею, Вы сможете преодолевать внешние ограничения. Чем меньше Вы их принимаете, чем меньше признаете в душе их легитимность, тем легче их преодолевать.

В мире грядут очень серьезные изменения. Наступает страшная эпоха. Как и в 1913, мир стоит перед барьером постиндустриального перехода и опять рискует разбиться об этот барьер и откатиться назад в своем социальном развитии. Первая половина 21 века будет тяжелым временем. Лишь обладание внутренней свободой и готовностью к этой жизни позволит адаптироваться к ней.

Собственно, для этого и нужна ШЭЛ.

___________________________________

На мини-семинаре будут ли осваиваться методы развития интуиции?

Серега

Освоение актерских навыков, развитие пластики, снятие блоков и раскованность, которые будут содержанием семинара, способствуют и развитию интуиции, так как приводят в согласие, в гармонию тело и разум. Но специально интуиции мы посвятим другой семинар.


27 октября 2004

Выпуск от 27.10.2004

О Бронникове
<Если Вы в общих чертах поняли, о чем я говорю, Вам станет ясно, с чем работает Бронников. Он использует модернизированные варианты процедур, разработанных в ордене тамплиеров, и позволявших использовать органы чувств другого человека, подключаясь к нему на уровне синхронизации коллективного бессознательного. /Е.В. Гильбо>
Т.е. если вокруг меня никого нет, то я ничего не увижу? Так? Или "считывание" информации возможно с любого объекта, а не только с человека? И если так, то не является ли совокупность этих видений и знаний тем, что акад. Вернадский называл ноосферой?

Юрий

В некоторой степени, да.

____________________________________

Как известно, информационные технологии можно использовать не только в мирных целях. У них есть и оборотная сторона, причём довольно очевидная. Я имею в виду, что они сильно упрощают и удешевляют слежку. Некоторые технические достижения в этой сфере вызывают особую тревогу - например, radio frequency ID, распознавание лиц с видеокамер, а также биометрические метки в документах. Всё это открывает дорогу в сторону "большого брата" и полицейского государства. Причём сколько-нибудь заметного сопротивления таким идеям не видно - не только в России с её рабской психологией у большинства населения, но и в благополучной Европе. Как Вы считаете, сколь серьёзна эта опасность? И вообще, чем всё кончится?

A.A.

Когда я был в детсаду, мы играли в странную игру (ходили с горшками на голове). И когда потрясенные родители спрашивали, что это значит, мы с заговорщицким видом произносили фразу из популярного тогда сериала: "МЫ ВСЕ ПОД КОЛПАКОМ У МЮЛЛЕРА".

Дело не в технологии слежки - она всегда была вполне достаточна, а в устройстве общества. В Средневековой Венеции слежка была хорошо развита без всякой техники.

Так или иначе, общество будет стараться все больше структурировать поведение человека и контролировать его. А человек будет придумывать способы обмануть новые технические системы. Нет такой техники, которую не обманет человек. Скоро всеми этими метками будут торговать в переходах, как ныне карточками для телеканалов.

__________________________________

Как Вы считаете, насколько разрешима проблема в Чечне ? Почему власти со всеми своими возможностями, мозговыми центрами, аналитическими аппаратами и прочим никак не может решить чеченскую язву ?
Могут придумать там PR специальный, промывку мозгов терр-ам через третьи каналы, вобщем хоть как то на них воздействовать что бы загноить их.
, те же самые терр-ы разве не понимают что взрывами мирных людей и убийствами детей они себе славы доблестных воинов не сыщут, нигде, особенно среди тех же мирных людей.
Или может быть нашим властям и американским (11 сентября) это выгодно с точки зрения кризис менеджмента?

Григорий

В нашем обществе с советских времен бытует представление о государстве как об иерархии, которая все контролирует. На самом деле государство в РФии крайне слабо и контролировать территорию не может. Вот и все.

___________________________________

У меня к Вам вопрос! Ещё в детстве до школы "Я" понял что ("Если бы Я") был сиротой то это давало бы мне ряд преимуществ "Я" мог бы ложиться спать когда захочу и вставать когда захочу и жить там где хочу )))

И сейчас в 30ть те же мысли "если бы не жена" не дети "Я" бы вот тогда......

Вопрос! Реально ли быть женатым, быть отцом, сыном и внуком и при этом быть свободным т.е. принадлежать себе и делать то что хочешь ТЫ, а не то что от тебя хотят?

или нужно расслабиться наслаждаться тем что есть жить и радоваться жизни (пусть не своей, а для и воимя других) и как при этом получить реальное благополучие?

С уважением, Коков Максим

Вряд ли сироты ложатся спать, когда захотят. Они живут в сиротских домах на военном положении.

Вам просто надо разобраться со своими мотивами и научиться приемам спихивания с себя тех дел, которые лично Вам не нужны, к Вашим интересам не имеют отношения. Вот тогда Вы и почувствуете себя свободным.

В курсе ШЭЛ этому учатся уже в первый месяц:

_________________________________

В связи с террористическими событиями в России, не боитесь проводить осенний семинар в Москве?
Какие меры предосторожности предпримите сами?

Игорь

Полечу самолетом Люфтганзы. Надеюсь, до них люди Чубайса не доберутся.

Только лететь придется уже в другой город: семинар из Москвы перенесен в Петербург.


28 октября 2004

Выпуск от 28.10.2004

В Вашей рассылке часто встречаются ссылки на тамплиеров.
Что бы Вы посоветовали почитать, чтобы лучше узнать о них?

Сергец

Думаю, не став членом ордена, Вы вряд ли узнаете что-либо реальное.

_________________________________

Сейчас много пишется (в том числе и на Вашем сайте) о психике, инстинктах и интеллекте. Как-то само собой разумеется, что все знают, что это такое. Не буду говорить за других, но я с трудом понимаю, что это такое на самом деле. На уровне интуиции я предполагаю что это, почитал пару определений, но они меня не удовлетворили. Вопрос такой:
1. Что есть на самом деле психика, инстинкт и интеллект
2. Какова их структура, функции и природа.
3. Зачем они нужны человеку.
4. Как они взаимодействуют между собой.
5. Каков приоритет взаимодействия, если он есть.
6. В каком органе (части тела) они расположены, т.е. что является их носителем.

Павел

1 Психика - духовная составляющая человеческого существа.

Инстинкт - психическая ипостась первичной мотивационной энергетики.

Интеллект - совокупность способностей человека к адаптации к окружающей среде.

2 Это излагается в самом первом курсе ШЭЛ "Элементы Психологии".

3 Они просто присущи человеку.

4 Опять же - это излагается в курсе ШЭЛ "Элементы Психологии".

5 Никакого приоритета. Это ведь категории, формы отражения реальности, а не сама реальность психики.

6 Все тело является носителем психики. Психические функции локализуются в теле или соответствуют ему в целом. В реальности психика и тело неразделимы. Мы их разделяем только в своем восприятии реальности.

___________________________

Я пришел на Ваш сайт примерно полгода назад, и это стало настоящим ОТКРЫТИЕМ. Практически все материалы для меня очень интересны и полезны. Скорее всего, через некоторое время я вступлю в ШЭЛ, если ничего экстраординарного не произойдет.
С некоторых пор меня стали очень интересовать материалы, связанные с измененным сознанием, с бессознательным и другими резервными возможностями человека, чему способствовали книги Олега Маркеева:)..
Не могли бы Вы порекомендовать для начала какую-нибудь литературу по практическим основам работы с коллективным бессознательным и собственным подсознанием? С тем, чтобы, поближе познакомившись с предметом и осознав необходимость развития, уже целенаправленно двигаться в выбранном направлении уже с участием тренера?
Заранее спасибо.
С искренним уважением к Вам и Вашему делу.

Em

Рекомендую почитать размещенные у нас на сайте в открытом доступе книги В.В.Шлахтера.

__________________________________

Ницше в своей "Утренней заре" пишет "Недоказано, что есть забвение; что мы знаем, так это единственно то, что "воспоминание" не в нашей власти.
Как сделать это в своей власти? Каким образом быстро выгружать в "оперативную память" то, что нужно в данный момент для достижения своей цели?
С уважением,

Iguana

Это вопрос обсуждается в ШЭЛ в курсе "Элементы Психологии". Много интересного есть в учебнике Р.М.Грановской "Элементы практической психологии".

В курсе я подробно описываю устройство человеческой памяти (очень отличной от памяти ЭВМ), ее связь с механизмами мышления, сна, интуиции. Организация знания весьма специфична. В рассылке этого всего не расскажешь :(

____________________________________

Интересно было услышать информацию от знакомых, проживающих в США, о некоторых "странностях" обучения там школьников. Например, хвалят там учеников не за хорошие оценки, а за хорошее поведение. На занятиях можно встать, лечь, уйти из класса. За "пятерку" дают билет на бесплатное мороженое. Как Вам такая мотивация? Какая мотивация по-Вашему должна быть для наших школьников?

Виктор

Школы в США разные. У каждой своя цель. Одна готовит хозяев жизни, а другая - получателей социального пособия. Вам рассказывали о последней.

____________________________________

Посоветуйте учебник по теории игр.
Спасибо!

Анатолий

Есть раздел у Вентцель в "Исследовании операций". Для введения подойдет.

Еще есть Онлайн-учебник теории игр Роджера МакКейна .

____________________________________

Мне 24 года - возраст весьма подходящий, чтобы обрести твердую почву под ногами, найти свое место в жизни.
По жизни я человк везучий, с поиском работы мне всегда везло: не имея специального образования, я попробовала
себя в нескольких отраслях.
Гостиничный сервис, торговля, ночной клуб, фотопечать и др.
Последнее мое место было секретарем в банке. Вроде все было отлично: коллектив сплоченный, директор хороший, возможность карьерного роста. Но все восемь месяцев моей работы здесь я чувствовала мощный спад энергии, стала медлительной и потеряла уверенность в себе.
Директор попросил меня уйти. Я и сама поняла, что это - не мое. Как мне найти себя, понять, чего хочу. Я творческий человек, но "рисование картин" не удовлетворит моего честолюбия. Хочу найти работу, получать от нее удовольствие и задержаться как можно подольше на ней. Подскажите, что мне мешает, ведь о работе в офисе я мечтала, а столкнувшись с реальностью, потеряла к ней всякий интерес.

Юлия

Состояние апатии может объясняться либо нехорошим сдвигом в обмене веществ, либо жестоким выматывающим столкновением мотиваций. В Вашем возрасте намного вероятнее второе.

Думаю, что Вы не до конца осознали свою мотивацию для работы в офисе. Думаю, Вы бессознательно имели в виду какой-то следующий слой реальности, какие-то планы. Реализация этих бессознательных устремлений в процессе работы натолкнулась на какие-то жесткие запреты сексуального характера, усвоенные в детстве. Возникла ситуация амбивалентности (и не елку сесть, и ничего не оцарапать). Это и стало содержанием жестокой борьбы мотиваций с запретами в бессознательном. Эта борьба поглощает массу мотивационной энергии, на экспансию во внешний мир ее уже не остается.

Выход один: осознать суть своих мотиваций и понять суть запретов, поставить ситуацию под сознательный контроль, упорядочить мотивацию.

________________________________________

Вопросы касаются возможности оплаты членства в Клубе двумя частями - с отсрочкой на 11 месяцев.
1) Можно ли успеть получить весь курс обучения за это время?
2) Что конкретно теряет тот, кто решает не платить подтверждающий взнос?
3) Много ли таких случаев отказа от второго платежа?
4) Как Вы лично относитесь к таким исходам и к таким людям?

Bob

1 теоретически да, если установить максимальную скорость обучения. Получить можно, освоить - вряд ли. Однако, с Нового года отсрочка оставит лишь 6 месяцев, а в последнем квартале 2004 года - 9. Для поступивших ранее остается, конечно, 11 месяцев. Условия поступления, заявленные на момент поступления, мы никогда не меняем.

2 ШЭЛ ведь не сводится к курсам, обучение - это прежде всего моя поддержка, участие в наших интерактивных процедурах, мотивация, клубное и учебное общение. Если за полгода человек не осознал ценности всего этого для себя - значит, мы не заслужили второй взнос J

3 В 2000-2002 годах было всего 6 случаев. В 2003 году, во время ФСБшных наездов на Клуб, демотивирующей психической атаки, чехарды с хостингами, Клуб покинуло больше 25% его состава. Сейчас опять нет уходов из Клуба.

4 По правилам Клуба член Клуба, исключенный по основанию неуплаты второй части взноса, получает статус "бывший член Клуба", имеет право на получение новостей Клуба; может участвовать в Клубных встречах, которые объявляются в этих новостях; до конца квартала, в котором покидает Клуб, сохраняет право скидки на участиях в семинарах. Он может также поступить в Клуб снова, но уже заплатив полный взнос целиком, без разделения на две части.

Член Клуба, исключенный по основанию нарушения правил конфиденциальности, принятых в Клубе, статус "Бывший Член Клуба" не получает и не может быть снова принят в Клуб никогда. Таких случаев было 5.

_________________________________

Если я не член Клуба, но хочу стать на семинаре, будет ли мне предоставлена скидка, если я внесу взнос одновременно с оплатой семинара при регистрации?

Оля

Да, будет.


31 октября 2004

Выпуск от 31.10.2004

Часто бывает, что не могу разминуться с идущим навстречу человеком. Я отступаю в сторону - и он туда же и т.д. В такой забавной ситуации время от времени многие оказываются, но за собой, особенно в последнее время я стал замечать это слишком часто. Чем это вызвано? Как этого избежать?

Александр

Для избежания таких ситуаций в прошлом тысячелетии были придуманы правила хорошего тона. Обходить встречного надо с правой стороны.

_________________________________

Три года назад Вы ответили на мой вопрос о курсе доллара к гривне, прогноз сбылся на 100%.

Какой курс доллара к гривне будет ближайшие лет пять?

Заранее благодарен, Андрей

Вообще говоря, предсказания валютных курсов - не моя профессия, я анализирую тенденции. Сегодня существование Украины как государства и гривны как валюты на целых пять лет вперед не столь очевидно, как в 2000 году: Вы бы стали прогнозировать курс, скажем, фунта, если бы английский гимн начинался словами: "Англия пока еще не подохла:"?

_________________________________

Объясните , Вашу фразу "Теперь Вы вместо скованного сидения перед девушкой, лихорадочного поиска, как бы ей намекнуть, что вы хотите, напряженного поиска каких-то знаков с ее стороны - просто подходите и открыто, прямо, конкретно говорите о своих желаниях, высказываете готовность договориться на взаимно интересных основах."

Я не могу себе представить, что после такого предложения, девушка согласиться на секс, если только каждая десятая, как в анекдоте про поручика. Написано много книг, существует множество сайтов , семинаров, которые учат как отвечать на вопросы, презентовать безопасность, как быть адекватным и т.д. А у Вас все просто, подошел, договорился на... кстати , что значит "на взаимно интересных основах". Объясните , может я что-то не понял, или вы недосказали.

Алекс

Не помню, откуда эта фраза:

Речь идет о том, чтобы избавиться от комплексов и перейти от манипуляторского поведения (которму и учат все названные Вами проекты) к простому актуализированному поведению. Собственно, в конечном счете мы этому и учим в ШЭЛ.

Я знаю парня, который снимал девушек без всяких слов и приемов. Просто садился рядом с такой уверенностью, что все уже решено, что девушке становилось неудобно еще тянуть: это уже выглядело как пошлое выеживание: Через минуту-другую он вел ее в номер.

________________________________

А в чем смысл седатирования иннервации позвоночного столба?

Александр

Иннервация - это энергетизация нервных волокон. Характер этой энергетизации описывается системой меридианов. Позвоночному столбу соответствует задний запасной меридиан. В психике иннервация этого меридиана соответствует одному из основных инстинктов - мотивационной энергетике воли к власти.

Седатирование иннервации - снижение ее уровня. Одним из способов такого седатирования является "свернуться калачиком". В таком положении резко снижается иннервация этого меридиана, снижается уровень бодрствования организма в целом. Это полезно для засыпания.

Наоборот, выгнув позвоночник назад, Вы запускаете разгонку властной энергетики, поднимаете уровень бодрствования. Властным людям присуща осанка, когда грудной отдел позвоночника и копчик постоянно выгнуты именно таким образом.


2 ноября 2004

Выпуск от 02.11.2004

Как можно записаться или получить информацию по тренингу "Поле страха", который проводит Елена Шубина в Петербурге?

Школа

Обратитесь по адресу shubina_e@mail.ru.

_________________________________

Объясните такую закономерность которая случается со мной я занимаюсь небольшим компьютерным бизнесом т е сервисным обслуживанием компьютерной техники , но возникла такая проблема, которая опять со мной повторилась практически через год но в сфере продажи ПО и его сопровождения , а именно когда делаешь все нормально нет проблем люди обращаются даже некоторые подключают своих знакомых ,но как только дело доходит до покупки у меня компьютерной техники никто со мной не хочет связывается то же самое сейчас произошло и с ПО, но через год и я не могу перепрыгнуть эту проблему т к для продажи компьютеров и ПО требуется офис а денег на него хватает , а вроде знания и умения есть даже есть договора с поставщиками из Новосибирска нашел транспортную компанию и я очень хочу разрешить эту проблему хотя я понимаю что ее решение внутри себя но не хватает какого толчка ?

Алексей

Очевидно, Вам следует подумать над главным активом бизнеса - его брэндом и имиджем. Вам следует создать себе имя, репутацию, отрекламировать себя таким образом, чтобы вызывать у контрагента доверие вне зависимости от наличия офиса и способа оплаты.

__________________________________

Скажите, если все упирается в сексуальную раскрепощенность, то, по этой логике самые раскрепощенные люди - это успешные проститутки?

Ведь они в сексе могут все, позволяют себе все, и при этом не испытывают особых комплексов. Или не так?

Александр

Видно, молодой человек мало общался с проститутками: И путает секс и еблю.

Проститутка хорошо знает технологию ебли. Но в сексе большинство проституток крайне невежественны и несчастны. По сути, именно в силу своей профессии, проститутки не способны к сексуальным отношениям, они не раскрываются эмоционально.

Тут та же разница, как между манипулятором и актуализатором. Секс доступен только актуализатору. А проститутке - технология.

Проститутки - обычно крайне несчастные и несвободные люди.

__________________________________

У меня есть сын 9 лет, но у него нет никакого стимула (что я только не перепробовал) к образованию и развитию. К тому же он начал постоянно обманывать.
Как ему можно помочь?
Может ли ему помочь мое или его членство в ШЕЛ?
В ШЕЛ в 9 лет - это не рано?

С уважением Константин

Боюсь, в ШЭЛ в 9 лет еще рано, стоит подождать лет до 14. Не в силу неактуальности проблематики (я об этом начал раздумывать еще раньше), а в силу недостаточной для этого возраста привычки к такому стилю изложения.

Что касается стимулов, то подход к развитию ребенка должен быть индивидуальным. Имеет смысл изучить его темперамент, наклонности, сложившиеся блокировки энергетики - и тогда уже заняться коррекцией его роста и развития.

Вам имеет смысл проконсультироваться у доктора О.В.Ковалевой, olga@kovaleva.ru.

Что касается вранья, то очень трудно объяснить ребенку, что следует говорить правду, в стране, где уже десять лет ложь является всеобщей формой существования. Подумайте, всегда ли Вы говорите правду? Как часто выезжая из дома с опозданием Вы звоните ждущему со словами "я уже на подъезде"? Как часто по мелочи врут окружающие?

Вы поощряли каким-либо образом сказанную Вам правду или же вели себя как-то по-другому?

Чего тут можно хотеть от ребенка? Как тут может помочь ШЭЛ?

"Детей воспитывает то, чем родители живут. А то, что они говорят при этом, лишь чрезвычайно запутывает ребенка" (С) Карл Густав Юнг


4 ноября 2004

Выпуск от 04.11.2004

Скажите, какой должна быть личная гигиена после полового акта для мужчины

Н

Вообще-то, мужчина это уже знает :)

Гигиену лучше начинать До полового акта. Например, побудив партнершу сдать кровь на анализ в КВД. Затем следует пойти в аптеку и приобрести презервативы по вкусу.

Заодно в аптеке имеет смысл приобрести какой-нибудь подходящий антисептик. После полового акта следует обильно помочиться и окунуть член в этот антисептик.

Береженого Бог бережет, как сказала некая монашка, натягивая презерватив на свечку:

_____________________________________

Какие на ваш взгляд перспективы компьютерного бизнеса и внедрения бухгалтерских приложений в России и в Сибири в частности ?

Алексей Николаенко

Мне кажется, что рынок бухгалтерских приложений уже достаточно поделен и монополизирован, так что выходить на него имело бы смысл с очень прорывной новой технологией. Иначе - лучше не лезть.

Что касается перспектив компьютерного бизнеса, то успех будут иметь фирмы с производством в России, брэндом в США, юрлицом в оффшоре, широкой креативной рекламой.

_____________________________________

Вы как-то, несколько лет назад писали про
школьную и вузовскую математику и там писали,
что "не то дают", что мало прикладных математических
дисциплин. Меня больше волнует информатика и,
если на Западе(США) уже применяется новый
стандарт и там COMPUTING (информатика)
уже стало самостоятельным направлением
(как физика и математика), то у нас нет,
продолжается упор на глубокую теорию.
А ведь к 2007 году они примут Болонскую Конвенцию
и тогда проблема с конвертируемыми дипломами.
Прокомментируйте пожалуйста.
(преподаватель - консултьтант)

И.Ф.Т.

С конвертируемостью русских дипломов будет много проблем и без компьютинга. Я готовлюсь выдавать американские:

В СССР введение информатики как отдельной дисциплины было начато еще при Брежневе. В конце 70-х в качестве эксперимента его ввели в нескольких столичных школах. В Ленинграде - в трех школах, включая ту, где учился я. В 1981 и 1982 годах я принимал участие в первой и второй всесоюзных конференциях по школьной информатике, даже делал доклад о какой-то сочиненной мной программе и ее офигенном значении для народного хозяйства :) (отрекламировал я свою довольно среднюю работу так хорошо, что академик Ершов, возглавлявший конференцию, сказал мне: "Вам бы надо, молодой человек, за советскую власть агитировать. Может, у Вас получится:")

Затем информатику ввели в школах, но ввели неграмотно. Осталась концепция Ершова "Программирование - вторая грамотность", а готовить надо было уже не программистов, а продвинутых пользователей. В вузах господствовала та же парадигма. Впрочем, она осталась по инерции и сейчас: креативность высшего образования в РФ давно и резко упала.

Впрочем, молодежь сама осваивает сейчас компьютер на уровне пользователя и продвинутого пользователя.

_____________________________________

К сожалению, временно отсутствуют финансовые возможности для участия в Ваших образовательных инициативах. Пока изучаю Вашу рассылку. Для меня наиболее интересным представляется проект Школы постиндустриального бизнеса - планируете ли Вы еще его развивать?

Хочу спросить: какие наиболее адекватные с Вашей точки зрения книги по современной экономике и деловым культурам Вы могли бы посоветовать для самостоятельного изучения? И еще хотелось бы узнать Ваше мнение: какие из современных языков (кроме английского) Вы считаете наиболее перспективными для изучения с точки зрения международного бизнеса (на ближайшие десять лет)?

С уважением, Игорь

1 Отсутствуют не финансовые возможности, а желание оглянуться вокруг и найти источники финансирования. Обычно это несложно.

2 ШПБ существует пока в проекте. Рано или поздно она откроется.

3 По макроэкономике есть хороший учебник Грегори Мэнкью "Макроэкономика".

По менеджменту лучший учебник принадлежит перу Питера Дракера.

По метаменеджменту нет ничего лучше соответствующих блоков курса ШЭЛ.

По биржевой игре есть популярная вводная книга "Как пройти на Уолл-Стрит".

По постиндустриальной социологии могу рекомендовать работы профессора В.Иноземцева

По постинудстриальному бизнесу - курс ШЭЛ "Бизнес".

По прикладным вопросам - статьи на "Рсусском бизнес-клубе" и на www.opec.ru


7 ноября 2004

Выпуск от 07.11.2004

Евгений Витальевич, вопрос к вам относится
лишь косвенно - решение о вступление в ШЭЛ
тормозят лишь технические, но критичные для
жизни вопросы(по иерархии жизненных необходимостей
Мэслоу, безопасность важнее соц. продвижения :),
такие как призыв в армию офицером после ВУЗа.
В принципе, откос тоже дело техники - нужны деньги,
суета и время. Вы упоминаете, что в курсах содержится
информация о том, как общаться с такими гос.структурами типа
налоговых и прочих инстанций(армию можно в ту же корзину сложить).
Не могли бы посоветовать какие-нибудь критичные для успеха в этом
деле шаги? Я знаю в интернете этого полно, и я это все просмотрю,
но хочется узнать ваше компетентное мнение. Спасибо.

Александр

1 Откос от армии - дело простое. Воинская повинность есть феодальная институция. В силу этого она привязана к территории. Если Вы меняете место жительства, уезжаете в другой город, а родственники не знают, где Вас найти и как передать повестку, то и повинности Вы избегаете, и в уклонении от нее Вас не обвинить.

2 С налоговой лучше не общаться. Для этого нужно свой бизнес оформить так, чтобы налоговой инспекции касалась лишь столь незначительная его часть, что интереса для рэкета она не представляет.

В рассылках 2000-2002 года содержится много рекомендаций по выстраиванию отношений с налоговой. Почитайте архив рассылки. Некоторые тогдашние рекомендации немного устарели: укрепилось положение чиновников, ослабли позиции прокуратуры и тому подобные изменения. Но это уже частности. Общие принципы Вы сможете себе уяснить.

__________________________________________

Читал Вашу рассылку, посвященную "центру тела"...

"Если для человека главным в жизни являются контакты, взаимодействие с другими людьми, его руки будут очень подвижными. Он будет постоянно привлекать внимание к рукам, разнообразными жестами, потиранием рук, хрустом пальцев... Подвижность и неподвижность центра говорит об удовлетворении потребностей связанных со сферой принадлежности центра. Если потребности удовлетворены - центр будет свободным и незаблокированным, не удовлетворены - ригидным и напряженным... Для чего нужно знать свой центр тела? Для того, чтобы максимально обезопасить себя и быть более продуктивным. Дело в том, что центр - это одновременно и сила и слабость человека. Пока человек находится в зоне своего центра он эффективен и действует правильно. Стоит поменять ориентировку или оказаться не в свойственной ему среде и человек буквально рассыпается... Зная, каков центр тела у вашего оппонента вы сможете говорить с ним на одном языке, что, безусловно, будет оценено по достоинству... Руки. Для такого человека самым важным в жизни является общение и взаимодействие с другими людьми. Общаясь с таким человеком, старайтесь подчеркивать вашу общность. Местоимение "мы" для этого человека звучит слаще, чем "я". Это превосходные люди команды. В жизни такой человек многого достигает благодаря своим связям и коммуникабельности. Пока вокруг него люди он не пропадет. Слабость этого центра проявляется тогда, когда контакт с другими по каким-то причинам затруднен. Теряя поддержку других людей человек, обесточивает свой центр.".

Евгений Витальевич, а если отрубить руки у человека, у которого "центром тела" являются руки? Что будет? И как говорить с этим человеком на одном языке, если у него нет рук - его центра уже не существует? Как известно многие люди со временем меняют центр тела, и как же теперь этот человек будет удовлетворять свои потребности (хрустеть пальцами, делать жесты руками), если физически этого тела нет? И будет ли эффективным "шантаж", если "шантажировать" человека выбирая в качестве объекта "отрубания" именно центра тела, чтобы он быстрее принял условия? И как будет вести себя человек с выдающимися лидерскими качествами как со стороны "шантажиста", так со стороны жертвы? Например, будет ли эффективным навязывание своей воли в ситуации, когда человек является с центром тела руки, если я выверну ему пальцы рук и продемонстрирую, что его никто не поддерживает, а потом буду навязывать свои условия?

С уважением, Максим

Приведенная Вами цитата принадлежит перу Е.В.Шубиной, главы из книги которой мы и рассылали в соответствующей рассылке нашего рассылочного сервиса (но не в моей рассылке). Книга Шубиной ориентирована не на дистанционное образование, а является дополнительным теоретическим и презентационным материалом к ее тренингам. Поэтому для того, чтобы понять, о чем идет речь, необходимо все же посетить тренинги Е.В.Шубиной.

Работа с центром тела имеет смысл в контексте вообще общения на уровне пластики тела. Вне освоения этого более широкого контекста Ваши вопросы бессмысленны.

_______________________________________

Откуда у Вас такая украинофобия?
Считаете ли Вы, что фобия по отношению к какой-либо нации никак не может помешать доброму отношению к людям в целом?

Алексей

Года три назад некая дамочка из Израиля обвинила меня в антисемитизме на том основании, что я высказал то, что думаю о тогдашнем израильском премьере, его политике и его приверженцах. Вскоре состоялись выборы, которые показали, что мой "антисемтизм" разделяют 3/4 избирателей самого Израиля, а взгляды этой дамочки - лишь 1/4.

Приписывание человеку, который не разделяет твоих взглядов, ярлыков типа "человеконенавистничество", "украинофобия" и "антисемитизм" называется демагогией. Я ни разу не высказал ничего плохого в адрес украинской нации. Однако, к украинскому псевдогосударству и его политике у меня такая же фобия, как и ко всем псевдогосударствам, возникшим в результате Беловежского сговора.

Мне представляется трагичным, что такой фобии нет у Вас. Государство, которое опустило украинский народ в крайнюю нищету. Государство, при котором литературы на украинском языке издается в 10 раз меньше, чем при СССР. Государство, которое отлучает при этом украинский народ от русского языка - самого доступного для него пути к мировой культуре, к даваемым ей конкурентным преимуществам в жизни. Государство, вынудившее семь миллионов украинцев - почти все молодое мужское население - работать за границей на неквалифицированной работе за нищенскую плату. Государство, которое вынудило 2 миллиона украинок работать проститутками на положении рабынь почти во всех странах мира - иначе голод. Государство, поднявшее на щит злейших врагов украинского и русского народов - бандеровцев. Государство, реабилитировавшее Бандеру и его присных, не гнушающееся даже Петлюрой. Государство, внедрившее в школах позорнейший миф об "украинской истории", который делает любого выпускника украинской школы посмешищем в цивилизованном мире. Государство, создавшее систему образования, которая напрочь закрывает украинцам доступ к высококвалифицированной работе, к вхождению в элитные слои мирового сообщества. Государство, вбивающее клин между двумя ветвями одного народа и тащащее Украину в НАТО. Государство, которое содержит небоеспособную армию только ради того, чтобы шантажировать и насиловать молодое поколение, заставляя жить два года по сути при тюремном режиме без всякой пользы и без всякой вины.

У Вас нет фобии к этому псевдогосударству? Тогда Вы на самом деле и есть украинофоб. Если любишь украинцев, нельзя не ненавидеть того, кто их угнетает.

________________________________________

По прочтении одной из Ваших статей возник вопрос: чем объясняется
утверждение "аморальные решения не могут быть целесообразными ни в какой
области"? Ведь суть морали - и есть те ограничения, те запреты, та "клетка"
в которую социум загоняет индивидуума для большей его управляемости?

С уважением, Андрей.

Нужно различать традиционное и ницшеанское понимание морали. Традиционная мораль - мораль бессознательная, система запретов, которые интегрируются в бессознательное каждого человека в процессе воспитания, социализации. Эта мораль, действительно, крайне мешает адаптации в изменяющемся мире.

Иное дело - мораль Высшего Человека. Этот человек уже превзошел себя, уже сбросил путы традиционной морали. Он сам творит свое добро и свое зло, то есть сам определяет моральные критерии в соответствии с осознанным пониманием жизни.

Мораль Высшего Человека означает полную меру ответственности перед собой, ибо больше нет мнимой "высшей силы", решающей за тебя, что правильно, а что нет. Эта мораль куда выше морали раба, подчиняющегося непонятным, но неоспоримым запретам. Эта мораль дает высокую адаптивность в обществе, огромные конкурентные преимущества, но ее выработка и следование ей есть огромная душевная работа. И одна из целей ШЭЛ - помогать в этой работе.


9 ноября 2004

Выпуск от 09.11.2004

Вы уже который раз поминаете добрым словом фильм "Игра". Расскажите о фильме поподробнее - актеры, режиссер... Как его найти? Ведь при поиске в Интернете мне выдаются только "игры" компютерные и т.д.

Имя: Семен Ротов

Фильм снят в 1997 году в США. Он довольно знаменит, русский перевод продается во всех крупных городах и на кассетах и на DVD. В главной роли - Майкл Дуглас. Лучше всего искать в интернете по его фамилии, а то действительно выпадет неизвестно что.

Основная идея фильма заключается в том, что человека, который привык реагировать на события, всегда можно хорошо просчитать и управлять им, создавая поток событий. Не важно, как ты реагируешь на события, важен сам факт реакции. Этого достаточно, чтобы тобой управляли.

Фильм иллюстрирует основную идею бихеворизма - концепции внешнего управления человеческим поведением через стимулы. Для индивидуального человека в реальности технологии такого управления оказываются весьма дорогостоящими и неабсолютными. Зато для управления "массовым человеком", для управления статистического, для мотивирования больших масс людей к нужным действиям - от покупки и голосования до убийства - эта технология весьма рентабельна.

Советую купить и посмотреть этот фильм. Он серьезно расширит Ваш взгляд на жизнь. И хотя возможности такого управления индивидуальным поведением в фильме преувеличены, зато саму проблему он высвечивает очень рельефно.

В ШЭЛ мы учим стратегическому поведению: отстройке от реагирования на внешние стимулы, потоки событий, на переход к созданию своего независимого потока событий. В результате такой перемены Вы перестаете быть управляемым извне и начинаете управлять миром сами. Сначала понемногу, а дальше - по вкусу :)

______________________________________

Евгений Витальевич, не могли бы Вы поподробнее рассказать о Вашей карьере психоаналитика и Вашем опыте работы в качестве директора фирмы по разработке АСУ для предприятий?

1) Как Вы начинали заниматься психоанализом? Что подтолкнуло Вас к этому, какими источниками Вы пользовались для изучения предмета? Занимались ли Вы непосредственно терапией, как формировалась Ваша клиентура?

2) Как создавалась Ваша фирма (любопытно, в каком виде это было организовано в ситуации конца 80-х годов)? Как Вы формировали клиентуру? Насколько успешно развивался Ваш бизнес? Много ли людей было у Вас в штате?

Заранее благодарю,

Всеволод Белоусов

Ну вот, стали поступать предложения написать мемуары. А я-то все еще думаю, что рано :)

1) К 18 годам я уже довольно плотно занимался психологией, начал вести тренинги, быстро выявил все проблемы, связанные с бессознательными тормозами, стереотипами, "надсмотрщиком". Как раз тогда мне сказали, что у Фрейда были похожие теории. Я заинтересовался. Фрейд тогда был на спецхране. Пришлось немного поскандалить, но книги его я достал и прочитал. Более всего Фрейд меня поразил методичностью и длительностью обсасывания любых тем. Потом я понял, что в психоанализе иначе нельзя :). Он напоминал мне Гегеля, но уступал последнему методичностью.

Впрочем, Фрейд не стал тогда для меня светочем, над столом у меня тогда висел портрет Гегеля (больше я никого не вешал ни до ни после). Фрейдизм стал навсегда частью моих интересов, но не могу сказать, что когда-либо он был основной их частью.

Впрочем, изучение классиков психоанализа у меня было лишь дополнением к тому, чему меня учили мои учителя - профессор Н.Н.Трауготт и чл-корр. АН СССР Г.В.Гершуни, директор парижского института психоанализа Леон Шерток. Впрочем, их целью было не удовлетворить мой интерес к психоанализу, а передать мне определенную традицию, гораздо более широкую, нежели просто русский психоанализ. Психоанализ был тогда центром моего интереса, но традицию я принял и культивирую до сих пор в несравненно более широком аспекте. В частности, я ведь тогда был и членом комиссии АН СССР по документальному наследию академика Павлова:

Естественно, я некоторое время практиковал клинический психоанализ, да и более широкую практику в клинике психопатий прошел. Но я тогда уже сильно перерос эти методики и делал свои, более широкие и эффективные.

В конце 80-х, когда началась реабилитация всего, что было под запретом в СССР, я выпустил ряд острых публикаций о Фрейде и фрейдизме. На некоторое время это сделало меня центром притяжения тех, кто психоанализом интересовался или тихо его практиковал еще в советское время. В 1990 году я начал организацию Ленинградского психоаналитического общества, а затем стал его вице-президентом и исполнительным директором. Мы тогда договорились, что президентом изберем на второй конференции того члена Правления, который проявит наибольшую организационную активность. Им стал тогда В.В.Зеленский, возглавлявший юнгианское направление.

ЛПО стало центром, который был нацелен на возрождение русской психоаналитической традиции. В состав правления, кроме Н.Н.Трауготт вошли такие выдающиеся ученые, как профессора Л.И.Спивак, В.Е.Каган, Э.В.Соколов, молодой психолог И.Скрипюк (ныне Генеральный директор "СВ-КОНСАЛТИНГ Лтд".) и другие. Позже вошли В.К.Толкачев (ныне - президент Международной интернатуры практической психологии в Берлине), блестящий философ и культуролог С.М.Черкасов.

Впрочем, самоидентификация ЛПО как хранителя традиции неизбежно входила в противоречие с духом времени, основным лозунгом которого тогда было "Все на продажу". Я был сугубо против коммерциализации психоанализа, так как уже имел опыт бизнеса, и считал, что не все можно в это окунать. Зеленский нашел "делового человека" в лице доктора М.М. Решетникова и уговорил Правление ввести его в свой состав в качестве исполняющего обязанности члена - до следующей конференции (к сожалению, конференция его не утвердила, он умудрился перессориться с большинством членов правления). Решетников твердо гнул линию на превращение ЛПО в коммерческое предприятие, я и профессора продолжали линию на элитарную тусовку хранителей традиции. Как показало время, Решетников был прав, коммерциализация диктовалась духом времени, которое не оставляло места храмам.

Я предложил сделать отдельно от ЛПО институт психоанализа во главе с Решетниковым. Я планировал его как государственный, рассчитывая на свои административные ресурсы для его утверждения и бюджетного финансирования. Даже согласовал все в минпросе и бюджетном комитете Верховного Совета. К сожалению, дело кончилось тем, что Решетников подсунул мне проект, в котором институт был коммерческим предприятием, финнасируемым из бюджета. Конечно, подобная комбинация не прошла.

Впрочем, наверное Решетников был прав, сорвав государственный статус института и превратив его в коммерческий изначально. Конечно, ему было труднее поднимать его на первых порах, зато потом независимость оказалась весьма полезной. А планируемого мной храма науки все равно бы не вышло: начиналась эпоха, когда вся российская наука превратилась в жалкую лавочку:

К этому времени я уехал в Москву, и история постсоветского психоаналитического движения в СПб дальше протекала без меня.

2) Насчет моих занятий бизнесом все проще. В 80-е годы наметился прорыв в разработке АСУ. До этого делали неповоротливых монстров в никаноровском стиле, которые просто автоматизировали тот бардак, что был на советском предприятии. А тут появились персональные ЭВМ и появилась возможность делать распределенные АСУ в сетях, но главное - появился спрос на автоматизацию не всего и вся, а конкретных рутинных работ по планированию и бухгалтерии.

Бизнес развивался очень успешно. У предприятий была уйма безналичных денег, так что заказывали АСУ без особого напряга, сверхприбыль в бизнесе была офигенная. Оформляли просто, как все тогда: через ЦНТТМ. Из этой формы, как известно, выросли и Менатеп, и много крупных постсоветских банков и фирм. Персонал был переменный, творческие коллективы формировали под конкретный заказ.

Формирование клиентуры - долгий рассказ. Мы тогда разработали и опробовали самые новые технологии продаж. Например, устроили шум с премией руководителям предприятий "Лучшее внедрение технологий будущего" и присуждали ее директорам, с которых рассчитывали иметь заказы. Так завязывались связи:

Впрочем, обобщение моего опыта могло бы составить хороший блок в курсе бизнеса по поиску заказчика. Подумаю о том, чтобы его написать :)

___________________________________

Подскажите, какие виды бизнеса, на ваш взгляд, наиболее перспективны с точки зрения быстроты зарабатывания денег и наименьшего их вкладывания в ближайшем будущем?

Имя: Виталий

На этот вопрос дал ответ в своей книге "Сделано в Японии" Акио Морита. Он считал наиболее высокоприбыльным бизнесом создание новых рынков, продвижение совершенно новых товаров.

Если Вы создаете некий новый товар, то необходимо осуществить его продвижение потенциальному потребителю, убедить его в полезности для него этого товара. Этот процесс и есть создание нового рынка. Это чисто постиндустриальная оставляющая бизнеса, чисто психологически-информационная, мотивационная деятельность.

Когда новый рынок создан, в течение первой фазы его существования продавец снимает сверхприбыль. Через некоторое время на рынок приходят эпигоны, то есть те, кто подражает создателю нового рынка, продвигает товар, дублирующий его товар.

Когда эпигоны выходят на рынок, норма прибыли на нем постепенно снижается до уровня средней по экономике (после этого с рынка бегут даже эпигоны). Пока идет этот процесс, имеет смысл параллельно с продажами на этом рынке создавать новый, чтобы уйти туда, оставив этот эпигонам.

Исключением являются те редкие случаи, когда товар неотделим от автора. Например, на песни Высоцкого в его исполнении неизбежно спрос на порядок выше, чем на исполнение тех же песен артистом Пупкиным в райклубе. И цена другая. Так же и на ШЭЛ, где есть моя авторская поддержка, цена и спрос на порядок выше, чем на множество подражательных проектов или проектов по контрафактной продаже украденных текстов курсов. Я знаю ряд случаев, когда ознакомившись с купленными у мошенников моими курсами люди потом записывались в ШЭЛ (так что контрафактная торговля играет роль своеобразной рекламы).

Теперь по инвестициям. Здесь тоже наименьшего инвестирования финансовых и материальных ресурсов требуют постиндустриальные проекты с высоким уровнем инвестиций интеллектуального капитала. В условиях жестких кредитных ограничений (каковые сегодня являются госполитикой на пространстве СНГ) имеет смысл ориентироваться на "самораскручивающиеся" проекты, которые быстро отбивают инвестиции за счет амортизации интеллектуального капитала.


11 ноября 2004

Выпуск от 11.11.2004

Евгений Витальевич, читали ли вы книжку "Менеджер мафии" (Руководство для корпоративного Макиавелли)? Если читали, то дайте свои оценку и впечатления от прочитанных смачных советов!
Вот выдержки из этой книги: "предусмотрительный менеджер всегда концентрирует свои усилия на том, чтобы его люди были осчастливлены взятками, что обеспечит сплоченность команды, сделает их преданными, сделает их глухими, тупыми и слепыми, выражаясь иносказательно". Справедливо ли в связи с этим, что самый лучший менеджмент - в милиции и чиновники госструктур, поскольку об их сплоченности ходят легенды или же "подарки" обычное дело и в коммерческих "семьях".

Максим

Вульгарный макиавеллизм хорош для мелкого менеджера. В данном случае говорится о том, как крутиться в той системе координат, которая задана на данное время в данном месте. При других корпоративных культурах и ценностях действуют другие правила.

В данном случае речь идет о работе в структуре, называемой в теории метаменеджмента "симулякр". В ней менеджеру среднего звена приходится выкручиваться таким образом. Однако, есть и совсем иные корпоративные культуры. Кстати, существенно более успешные.

_______________________________________

Что бы Вы могли посоветовать в случае проблем с поджелудочной железой.

SS

1 Обратиться к эндокринологу.

2 Если проблемы небольшие, провести чистку организма и курс чистки поджелудочной отваром лаврового листа.

3 Если проблемы серьезные, лечить диабет.

______________________________________

Для проведения исследований по теме моей диссертации (по лидерству) мне посоветовали использовать Многофакторный опросник лидерства Басса (Bass, MLQ). Но найти его нигде не могу. Подскажите, пожалуйста, где его отыскать. Если можно - помогите.

С уважением, Олег Валиев

Очевидно, и не найдете. Методика относительно новая, за авторскими правами следят оперативно, придется покупать.

Что касается направленности метода - он скорее годен для выявления хороших офицеров, нежели лидеров. То есть выявить этим опросником можно функционеров, активных шестерок, в детсаду - хороших дежурных по туалету, на производстве - хорошего активиста месткома. Но лидерство - это нечто другое.

Близко к оцениваемым в MLQ факторам находится "первичная субэффективность личности" в методике Волкова, где он исследует лидерство у спортсменов. Поищите эту работу 70-х, она существенно более содержательна, чем ее нынешние американские подражания.

_______________________________________

Знакомы ли Вы с книгами, семинарами С. Кронина, автора книг "Мышление победителя. Вводный семинар в методологию ЭССЛ", "Режиссура социальных игр"?
Ваше мнение о нем и о его книгах?

С уважением, Имя: Виталий

Вам действительно интересно или это часть рекламной кампании Кронина?

В книжке много нового и интересного. Но то, что там ново - неинтересно. А то, что интересно - весьма не ново.


14 ноября 2004

Выпуск от 14.11.2004

Этот спецвыпуск посвящен вопросам, пришедшим по поводу Санкт-Петербургской конференции Школы Эффективных Лидеров 16 ноября 2004 года.

Для начала дублирую объявление о конференции, которое давно висит на нашем сайте. Как выяснилось, многие его просто не читали, так как не имеют привычки посещать сайт и целиком полагаются на наши рассылки. А зря - там бывает много интересного :)

Итак, объявление:

***

16 ноября в Петербурге
с 17:00 до 22:00 состоится
учебно-практическая конференция
Школы Эффективных Лидеров

Тема конференции:
Многоступенчатая программа
тренингов личностного роста
Клуба Эффективных Лидеров

В программе конференции:

1 Мини-тренинг: Элементы программы первой ступени.
Ведущая - Ирина Долинина
2 Мини-тренинг: Элементы высших ступеней программы.
Ведущий - Евгений Гильбо
3 Деловая игра: Обсуждение организации тренингов.
Ведущая - Ольга Ковалева.

Взнос на участие в конференции - $39 (для членов Клуба - $29).
При предварительной заявке на участие - скидка 30%, студентам - 50%.

По всем вопросам участия обращаться к Ольге Всеволодовне Ковалевой по адресу: olga@kovaleva.ru или по телефонам 536-33-19; +7-904-333-03-77

***

А теперь - ответы на вопросы:

Скажите, будут ли тренинги на конференции полноценными или просто презентациями будущих программ?

Яна

Конечно, тренинги будут полноценными. Как еще можно презентовать программы, не показав товар лицом?

Впрочем, я кроме тренинговых элементов хочу рассказать еще ряд полезных вещей и дать упражнения для самостоятельной работы на стимулирование стратегического мышления.

________________________________

Надо дублировать объявления о семинарах в рассылках. А то не все узнают заранее о конференции и не могут воспользоваться скидками. Думаю, это не совсем честно. Нельзя ли в связи с этим распространить скидки на всех?

Сергей

Действительно, реклама в этот раз была поставлена плохо. Поскольку это наша вина, мы решили распространить скидки не только на тех, кто оплачивал участие до 10 ноября, но и на всех, кто успеет заранее подать заявку О.В.Ковалевой - по телефону или электроным письмом.

_______________________________

Где будет проходить конференция и как туда доехать?

Олеся

Конференция будет проходить в Доме Ученых в Лесном.

Адрес: ул. Политехническая, 29. Ехать удобно от метро "Академическая" на троллейбусах 4, 6, 31 до остановки "улица Гидротехников". От остановки углубиться в парк Политехнического института перпендикулярно Гражданскому проспекту и найти одиноко стоящее желтое двухэтажное здание. Туда можно пройти пешком и от метро "Политехническая", спросив аборигенов.

В Доме ученых следует найти аудиторию номер 7 на втором этаже. Там с 11:00 будут вестись консультации и мини-тренинги, затем - в 15:00 - заседание питерского отделения Клуба Эффективных Лидеров. В 16:00 я буду отвечать на вопросы, а в 16:30 на вопросы участников ответит президент Международной Интернатуры Практической Психологии В.К.Толкачев.

А в 17:00 начнется собственно конференция (вступительное слово О.В.Ковалевой и два тренинга).

Вся эта система мероприятий называется "День Школы Эффективных Лидеров в Доме Ученых в Лесном".

_________________________________

Будет ли на конференции что-то по сексуальным вопросам?

Ирина

Нет. Конференция посвящена комплексной многоуровневой программе личностного роста. Это - новое направление в деятельности ШЭЛ. Ранее ШЭЛ была исключительно проектом дистанционного образования. Сейчас мы начинаем развивать очное систематическое обучение навыкам самоконтроля и саморазвития, управления партнером и стратегического поведения. Программа, которая начинает работу в Петербурге - первая программа такого рода. В перспективе мы планируем осуществление таких программ во многих регионах. В следующем году мы надеемся запустить такие программы в Москве, Минске, Киеве, Белгороде, Берлине, Франкфурте, Краснодаре, Риге.

А сексуальная тематика у нас в этом году затрагивается в другом месте - на рождественском семинаре в Юрмале (смотрите объявление на нашем сайте).

_____________________________________

Распространяются ли скидки на конференции только на российских студентов или иностранных тоже? Какие документы предъявлять для подтверждения, что ты студент, если ты не из России? Годится только ISIC или документ из университета тоже?

Николас

Скидки распространяются на всех учащихся. Предъявлять можно любые документы, бюрократизма у нас нет, и придираться к ним никто не станет.

___________________________________

У вас написано, что на конференцию можно ходить студентам. А можно тоже и школьникам? Им тоже даются скидки?

Петр

Разумеется, можно и школьникам, если их интересует программа личностного роста. Скидки предоставляются всем учащимся.

___________________________________

Можно ли будет на конференции получить консультации у преподавателей?

Илона

Можно. Но не на самой конференции, а до нее. Для этого надо подать предварительно заявку О.В.Ковалевой.

______________________

Что будет на тренинге Ирины Долининой?

Анатолий

Она предполагает в течение 4 академических часов дать тренинг элементов актерского мастерства и введение в тему "Лидерство в бизнесе".


16 ноября 2004

Выпуск от 16.11.2004

Я подписалась на Вашу рассылку несколько месяцев назад. Читаю с удовольствием. Есть один вопролс, который, возможно покажется вам смешным, но я не понимаю одно слово, которое Вы употребляете постоянно, это "пиар".
Я полагаю, что это слово появилось в обиходе недавно, скорее всего в последние годы, а я уже 9 лет живу в дальнем зарубежье.
Я думаю, что это скорее всего заимствование, адаптированное к русскому произношению и написанию. Обычно можно легко догадаться, если вспомнить похожее английское слово, но в данном случае я не могу найти никакого подходящего английского варианта.

Спасибо Элизабет.

В английском языке есть словосочетание Public relations, которое в узком смысле означает "связи с общественностью", а в широком - систему технологий по управлению массовым сознанием путем формирования определенных контекстов.

В России принято сокращать этот термин до двух букв - PR, в просторечии - пиар. От этого корня произведено много новых слов русского языка:

- пропиарить (событие, продукт, кандидат на должность и т.п.),

- отпиарить (иногда в том же смысле, что предыдущее, а иногда - в плане негативно подать),

- пиарщик (Самоназвание "политтехнолог") - специалист по PR, тенденциозный публицист,

- пиар-технологии - методы обработки массового сознания.

И другие:

_________________________________________________

Я решил поступить в ШЭЛ и собираю деньги,но до поступления хочу решить
важную личностную задачу-проблему.
Благодаря РАССЫЛКЕ я осознал множество своих тормозов и некоторые даже преодолел,но один из них не поддаЁтся сознательной рационализации.Это управление временем. Я постоянно опаздываю,даже если сознательно концентрируюсь разум увиливает,нашептывает ,что это ерунда , успею ,
подождут и т.п. как это преодолеть?
P.S. Небось ответите, что все дело в неупорядоченной мотивации и сексуальных проблемах.

АртЁм

В курсе ШЭЛ целый блок посвящен работе по управлению своим временным бюджетом. Дело именно в неупорядоченной мотивации. Вам надо научиться ее упорядочивать. Вам надо также научиться ранжировать дела по степени их значимости для Вас.

А кроме того, Вам надо элементарно поработать над подъемом энергетики организма. Как это сделать - тоже есть в курсе ШЭЛ.

_____________________________________________

Спасибо за Вашу рассылку. Хочу задать очень важный для меня вопрос. Я по природе интроверт-меланхолик. Но меня очень влекут преимущества, связанные с экстравертным типом характера. Иногда у меня получается "разогнаться" и решить какой-либо вопрос (продать что-либо например). Но в основном в какой-то момент наступает "пустота в голове" и ступор, когда нужно принимать быстрое решение или адекватно реагировать. В таком случае приходится отделываться домашними заготовками и собеседник это чувствует. В специальной литературе пишут, что соответствующий физиологический нервный путь у интровертов длиннее, чем у экстравертов. В обществе экстравертов я могу не отставать от них, но энергия очень быстро истощается. Усидчивость и способность к концентрации как главные преимущества интроверта у меня отсутствуют. Вопрос состоит в том, что с этим делать и как выживать в экстравертном мире???

Спасибо Юрий

Вопрос состоит в том, как осознать преимущества интроверсии для выживания и социального успеха в этом мире. Интроверсия есть предпосылка к глубокому анализу реальности, а экстравертное поведение бывает необходимо в довольно ограниченном круге ситуаций. Например, я совершенный интраверт, да еще и флегматик (то есть у меня восприятие времени еще более запаздывает, чем у меланхоликов). Тем не менее там, где нужна экспансия, я легко, с ходу, разгоняюсь и контролирую ситуацию. Тем. кто был на моих занятиях, лекциях, переговорах, в голову не пришло бы, что я экстраверт. Зато мой отец все время возмущается моей запоздалой реакцией и тем, как тяжело и долго я подбираю слова, вставляю что-то невпопад... Просто застает меня врасплох :). Вряд ли кто-то, кто видел меня в публичной ситуации, мог ему поверить, что это со мной бывает.

Думаю, после освоения курсов ШЭЛ Вы сможете так же свободно регулировать свое воспритяие времени и настраиваться на нужную чатсоту.

____________________________________

zdravstvuite Evgenii
Kak vu otnosites' k knigam Viktora Suvorova Akvarium
Pravda li vse eto

Spasibo Vladimir

Сам Суворов не претендует на то, что его художественные книги правда. Он дает некое свое видение, к тому же его приукрашивает. Все же он неисправимый романтик.

Его романы хороши тем, что высвечивают некоторые проблемы, о которых люди не задумываются обычно. Особенно хорош в этом плане "Выбор".

Что касается специфики работы ГРУ, то она существенно более скучна и бюрократична, нежели рисует этот талантливый литератор.


18 ноября 2004

Выпуск от 18.11.2004

Уважаемый Евгений Витальевич, ответьте пожалуйста известны ли Вам имя Виктор Михайловича Кандыбы и его исследования в течение десятков лет в сфере гипноза и психологии, а также его сына Д.В. Кандыбы. Уверен, что в курсах ШЭЛ используются его трансовые методики, а именно - СК (состояние Кандыбы). Шлахтер в своих тренингах использует СК в несколько упрощенном варианте. Я понимаю, что со Шлахтером у Вас могут различные авторские методики обучения, но прошу Вас прокомментировать исследования этого ученого.

Надеюсь на ответ. Андрей

Думаю, тот факт, что господин Кандыба назвал давно всем известное состояние сознания своим именем, отражает его глубочайшую личную скромность и сознание всемирно-исторического значения своей личности. Можно еще алмаз переименовать в "камень кандыбы", Волгу в "реку кандыбы", а Киев в "канбыбовку". Посему комментировать это я не буду, пусть диагноз ставит психиатр.

Что касается сути этого состояния, которое издавна практикуется в рамках психопрактик, то оно заключается в достижении режима реципрокного равновесия, то есть такого режима реципрокной передачи управления полушариями головного мозга друг другу, при котором они функционируют равноправно, без временного доминирования.

Хотя Вы и называете Кандыбу ученым, он вряд ли слышал о таких понятиях, как режимы реципрокности и вообще о характере взаимодействия полушарий головного мозга, а также о характере взаимодействия коры и подкорковых структур мозга. Во всяком случае, в его сочинениях не содержится даже намека на научное объяснение описываемых феноменов и стоящих за ними механизмов.

В первом курсе ШЭЛ "Элементы психологии" подробно описываются эти механизмы.

________________________________

Я читаю вашу рассылку уже около 6 месяцев и очень хочу записатся в вашу школу, т.к. применяя на практике даже ту маленькую долю практических рекомендаций, которые содержатся в ваших лекциях и рассылке я заметно изменился в лучшую сторону.
Но дело в том что, я на 3 года уезжаю работать в Посольство РФ в Аргентине, и смогу приезжать оттуда только летом на 1-1,5 месяца. У вас есть какие-нибудь курсы расчитанные на подобный срок и время?

С искренним уважением, Андрей

ШЭЛ - проект дистанционного образования. Из Аргентины он посредством Интернета доступен также, как из Москвы или деревни Большие Быки, в которой еще не срезали на металлолом телефонную линию. Думаю, посольство в Аргентине имеет телефон и даже специальные каналы Интернет-связи.

Обучение в ШЭЛ целиком происходит посредством Интернета по общей программе, но в индивидуальном темпе. Вы сами задаете время начала занятий, темп занятий, можете приостанавливать занятия на время запарок на работе или отпуска. Доступ к интерактивным процедурам также открыт из любой точки земного шара.

Что касается семинаров, это отдельный проект, имеющий к ШЭЛ отношение факультатива. Если Вы не сможете их посещать, это никак не скажется на процессе обучения в ШЭЛ.

_________________________________

Добрый день Евгений Витальевич.
1. Каковы Ваши дальнейшие планы, помимо ШЭЛ. Молодость Ваша была полна участия во многих амбициозных проектах (или это результат легко приукрашенной биографии). Сегодня помимо ШЭЛ, известно только про тренинги и консультирование.
2. В чем причина следующего явления: мной неоднократно предпринимались попытки личностного роста: освоение технологий NLP, обучение у Вас. Начинаю применять вижу, что действует, но дальше знакомства на практике не идет. Существует какое-то внутреннее сопротивление. Если не ошибаюсь в NLP существует такое понятие как "экологичность". Какой Вы дадите совет, помимо разгонки базовой энергетики через сексуальное удовлетворение.
3. В сентябре 2002 я перечислял первоначальный взнос за обучение, но практически сразу приостановил курс, потом началась чехарда с дележкой. Но платил то за учебу я Вам, возможно ли восстановить членство в клубе. Действуют ли взятые Вами обязательства, или форс мажор все списал?

С уважением, Денис

1 Итак, о моей молодости говорят в прошедшем времени :( К тому же она представляется уже настолько легендарной, что никак не поймешь, где реальность, а где пиар. Наверное, все свидетели уже признаны скончавшимися :) Консультирование к участию в амбициозных проектах тоже не относится:

2 Думаю, причина проста: Ваш надсмотрщик четко держит усвоенную в детстве планку, выше которой Вам (по его мнению и по мнению воспитывавшей Вас среды) подниматься не положено. Поэтому он тормозит Вас каждый раз, когда Вы начинаете осваивать ресурсы, которые поднимут Вас выше этой планки.

Надо поработать над собой, заняться рационализацией этих бессознательных запретов. Поставив их под контроль сознания, Вы их легко преодолеете.

3 Если бы Вы сопровадили свой вопрос обратным адресом при заполнении формы вопроса, он бы был давно решен. То, что Вы этого не сделали, есть очередное проявление бессознательного сопротивления Вашего надсмотрщика работе над собой при помощи ШЭЛ.

Проект никуда не делся и работу прерывал весной 2003 года всего на неделю, так что если Вы пришлете свои регистрационные данные, то не будет проблем с восстановлением процесса обучения.

________________________________

Здравствуйте Евгений Витальевич.Мой друг был на Вашем семинаре в Киеве и расказал мне о Вас.Вероятно я и сама поступлю в Вашу школу,так как очень много у меня неясного в жизни.Моему отцу скоро 55 лет.Он очень волевой,целеустремленный,образованный человек,руководит большим коллективом,общается с первыми лицами государства.Они его уважают,подчиненные уважают и при этом очень боятся его гнева.10 лет назад он разошелся с моей мамой,а через год женился на молодой ( разница в 17 лет )женщине.
Та сразу же постаралась изолировать папу от меня и моего сына,родила ему 2 детей и постепенно стала превращать его жизнь в кошмар: не готовит ему кушать,избегает постели,во всем обвиняет,никуда с ним не ходит,никого не приглашает в дом...Папа хорошо зарабатывает и отлично содержит семью.Поскольку я работаю в папином бизнесе,мы часто видимся и я вижу,что у него стало подскакивать давление,пополз вес,иногда ему даже не до работы.Он прекрасно понимает,что ТАК жить нельзя,но из-за любви к детям не может уйтти от стервы-жены.Я уговорила его купить соседнюю квартиру,чтобы быть рядом с детьми и жить самому,но вижу,что он не решается на этот шаг.
Вопрос : должен ли лидер сберегать свои принципы и уметь отрезать по-живому или он должен приспосабливать свои проблемы с женой и даже ценой ухудшения здоровья сохранять влияние на развитие детей.( только не подумайте,что я хочу развести его с этой женщиной-мне больно видеть его страдания и я хочу,просто донести некие слова до его сознания,которые позволят папе найтти ПРАВИЛЬНОЕ решение ).

Спасибо даже за то,что прочитаете. Яна.

Если Ваш папа все это терпит, значит у него есть потребность в таком к нему отношении. Мазохизм возникает не на пустом месте, он является механизмом компенсации. Очевидно, Вашему отцу приходится затрачивать достаточно много энергетики на внешнюю экспансию, на давление, администрирование и т.п. Это порождает определенный дисбаланс энергетики организма и потребность в его компенсации.

Очевидно, положение жертвы необходимо Вашему отцу для "подзарядки", восстановлении этого дисбаланса.

Вряд ли Вы можете избавить отца от этого наркотика, пока не предложите ему конструктивной альтернативы (пусть, например, в шахматы проигрывает). Но пока с его стороны будет спрос на садо-действия со стороны жены, она будет стервить, ибо он ее бессознательно провоцирует.

А что касается детей, если он действительно без них не может, то в его силах их отсудить. Украинский кодекс дает на детей равные права супругам, а дальше - дело социального влияния каждого из них.


20 ноября 2004

Выпуск от 20.11.2004

Как Вы относитесь к правозащитной деятельности? Как на Ваш взгляд можно противостоять государственной власти? Что Вы думаете о президентских выборах в Украине и результатах референдума в Белоруссии?

Юлия

Сразу куча вопросов. Обычно избыток вопросов у дам компенсируются тем, что онин е ждут ответа и тут же продолжают ворковать дальше. А тут придется ответить.

1 К правозащитной деятельности я отношусь хорошо.

2 Единственный способ противостоять государственной власти - не играть по ее правилам.

3 Думаю, что Белорусский референдум закончился именно так, как он только и мог закончиться. Что бы ни думали о Лукашенко Белорусы, альтернативы им пока что не предложили. Шушкевич-беловежский, Позняк-дудаевец и Шеремет-мудозвон народу так противны, что он бы и за телеграфный столб проголосовал, чтобы только их не видеть.

_________________________________________

Евгений Витальевич, как Вы считаете, каковы перспективы развития в нашей стране отечественных ERP-систем? Будут ли они когда-нибудь конкурентноспособны таким "продвинутым" на нашем рынке(в плане известности) продуктам как Microsoft Navision Axapta?
И второй вопрос: почти всем известно на собственном опыте, что продукты Microsoft не отличаются суперкачеством. Как же удалось Гейтсу сделать из своей компании супергиганта?

Благодарю за ответ. Имя: Юл

1 Когда я был помоложе, это называлось АСУ-учет-и-планрование. Сейчас эта сфера несколько развилась, но очень мало, учитывая прогресс вычислительной техники и гуманитарных технологий. Очередное издание АСУ-учет-и-планрование под новым лэйблом имеет целью продвигать морально устаревший продукт и затушевать отсутствие современного продукта. Интегрирующего последние достижения как в сфере гуманитарных технологий, так и в сфере искусственного интеллекта. Собственно, это и есть признак загнивания монополии. В данном случае - в сфере ПО.

2 При чем тут Гейтс? В свое время из соображений налогового планирования ИБМ решила вывести свое софтверное подразделение из состава фирмы. То есть сделать новую фирму. Ее и назвали Майкрософт. В качестве брэнда взяли мальчика, сына зав юр. Отделом ИБМ, который и осуществлял оформление новой компании и банкира, который обслуживал эти операции (чтобы было надежно и деньги из семьи не уходили). На мальчика записали львиную долю пока что копеечного пакета новой фирмы, он написал трастовые доверенности реальным владельцам фирмы и с тех пор выполняет роль высокооплачиваемого пиарщика: живое воплощение американской мечты, с внешностью Гарри Поттера и сочиненной биографией талантливого мальчика, пробившегося к вершинам за счет своего трудолюбия (именно такие молодые кадры надо было ИБМщикам вдевать на пахоту, для них "мечту" и сочинили).

Правда, роль свою Билл выполняет слабо в силу полного отсутствия понимания программирования и перспектив отрасли. Поэтому он и выдает перлы типа "256 кб оперативной памяти хватит для любой задачи", "Интернет вряд ли будет иметь перспективу" и т.д.

А не стать монополистом Майкрософт не мог хотя бы потому, что был им в момент учреждения. Потому что ИБМ была монополистом в сфере стандартов и инноваций в компьютерном мире всегда. И остается. И Майкрософт с ним.

____________________________________

Здравствуйте, хотелось бы услышать Ваше мнение по поводу трудов Щедровицкого Г. П., в часности о коллективном мыследействовании.
Если Вам знакомы его практики, то насколько они успешны в плане личностного роста?

С уважением, к Вам Олег

Собрались люди. Потрепались. Разошлись.

Потом пришел Г.П.Щедровицкий - знаменитый пиарщик, умеющий пиарить только себя и не сумевший хорошо отпиарить ни одного заказчика. Он сказал: "Давайте треп, при котором присутствую я, называть не трепом, а мыследействованием". Все обрадовались: это же здорово: раньше просто трепались, а теперь мыследействуем. Солиднее как-то. И звать нас будут теперь не пустозвонами, а мыследеятелями. А если хорошо подлижем начальству зад и в результате мыследейтсвования установим, что Чубайс и Кириенко - гении, а СПС реально собрал на выборах 55%, то нам еще и денег на мыслезвонство дадут!

В плане личностного роста участие во всем этом пиарстве дает скорее отрицательный эффект. Можно деградировать.


22 ноября 2004

Выпуск от 22.11.2004

Евгений Витальевич , посоветуйте , что можно почитать по постиндустриальному обществу. Я нашел:
1)Способна ли Россия дать ответ на вызовы XXI века?
(Материалы к книге Е.В.Гильбо о постиндустриальной цивилизации)
2)ПОСТИНДУСТРИАЛЬНАЯ ЭКОНОМИКА - Отрывок из новой книги Евгения Витальевича Гильбо "Россия в постиндустриальном контексте"
3)В.Л. ИНОЗЕМЦЕВ "КЛАСС ИНТЕЛЛЕКТУАЛОВ" В ПОСТИНДУСТРИАЛЬНОМ ОБЩЕСТВЕ
4)В.Л. ИНОЗЕМЦЕВ КЛАССОВЫЙ АСПЕКТ БЕДНОСТИ В ПОСТИНДУСТРИАЛЬНЫХ ОБЩЕСТВАХ
5) Иноземцев "Расколотая цивилизация"
6) Иноземцев "Современное постиндустриальное общество"
5) Материалы в рассылке ШЭЛ
Я так понял у вас есть книга ? Где с ней можно ознакомиться?

Сергей

Книга эта писалась в прошлом веке, но с появление ШЭЛ я решил ее не издаватьи включить ее материалы в несколько переработанной форме в курс ШЭЛ.

Вообще, я очень скептически отношусь к книгоизданию как форме бизнеса. Мне кажется, что она слишком хлопотна и невыгодна. Много лет я вообще открещивался от контактов с издательствами. В прошлом году решил рискнуть и заключил договора с двумя издательствами, передав им пару рукописей. В первом издательстве в конечном счете просто кинули (уже почти год не звонят и не пишут), во втором хотят, чтобы я переделал рукопись, убрав оттуда "излишние" материалы о ШЭЛ. А тратить время еще и на переделку рукописи, учитывая копеечный размер гонорара, у меня нет ни мотивации, ни собственно времени. Так дело и зависло.

И заметьте - во втором случае дело идет еще об одном из самых лучших и доброжелательных издательств. С другими, очевидно, и вовсе нельзя иметь дело. Их технология была хороша для времен Гуттенберга, и даже еще в XIX веке могла сойти за прогрессивную, но сейчас на их условиях работать способны разве что зачуханые интеллигенты-неудачники, вряд ил им стоит отдавать серьезный материал, который можно продавать по более эффективной технологии и за настоящие деньги.

______________________________

Чем может заняться юрист в постиндустриальной экономике, какие уникальные знания может продавать? Какое новое знание он может сгенерировать?

Сергей

Работа юриста изначально - постиндустриальная услуга, носящая творческий характер. Чем выше способность юриста превращать любую ситуацию в нечто положительное, тем выше и его гонорары.

Так что генерировать ему надо не знания, а ситуативные продукты, ситуации. Собственно, юристы занимались этим бизнесом всегда, с приходом постиндустриальной экономики, в условиях преобладания постиндустриального сектора экономики, спрос на их услуги возрос на порядок.

__________________________

Евгений Витальевич, чтобы вы посоветовали изучить юристу для успешного продвижения на своем поприще, какие книги, теории, кроме тех что преподаются сейчас в универах.

Алекс

Для юриста очень важно детальное понимание социальных процессов, поскольку их институциональным обслуживанием он в конечном счете и занимается. Очень важно ему освоить элементы публичности и элементы карьерной работы, работы в информационно-активной среде (этому были посвящены в 2004 году наши Киевский и Петербургский семинары).

По сути дела, юрист не сможет делать карьеру, оставаясь в узкопрофессиональных рамках. Не существует юридической карьеры: юрист всегда делает ее в смежной сфере (госслужба, политика, бизнес, журналистика и т.п.). Поэтому надо расширять свой кругозор в этих сферах.

Что же до конкретных советов - то лучше всего начать с освоения курса ШЭЛ. Если бы я считал, что есть что-то лучше, я бы вряд ли стал ШЭЛ делать. Так что и посоветовать могу прежде всего освоить то понимание жизни, которое предлагает ШЭЛ. А дальше, уже в рамках ШЭЛ, имеет смысл осваивать дидактику, в ней предлагаемую.

_________________________________

Здесь бесплатно выложен курс ШСД Мороза: http://www.koolpages.com/antimoroz
Случались ли подобные случаи с материалами Вашей школы?
И еще. По отзывам некоторых учеников ШСД их общение с Морозом в процессе обучения сводилось к отпискам типа: "Думай сам". Отсюда напрашивается вывод, что "лицензионный" курс ШСД имеет практически одинаковую ценность с ворованым. Как обстоят дела с обратной связью в Вашей школе?

Татьяна

Сразу скажу, что подобные действия могу совершенно однозначно квалифицировать как свинство. Авторы сайта могут иметь любые мнения о Морозе, имеют полное право их высказывать, но не имеют права нарушать его авторские права. К сожалению, в РФ довольно трудно привлечь к уголовной ответственности преступников, действующих в сфере хищения авторских прав. Тем не менее, довольно часто это удается. Думаю, что удастся и Морозу: сумев добиться в этом вопросе правосудия, он сможет продемонстрировать эффективность своего метода ведения бизнеса, которым делится с публикой.

В отношении ШЭЛ такие действия предпринимались дважды. Первый раз неким гражданином Халюковым из Белоруссии, который при помощи рассылки на сабскрайбе продавал мои курсы под видом "альтернативы ШЭЛ". Шифровался он хорошо. Разыскивали его белорусские правоохранительные органы несколько месяцев, но в конечном счете он был привлечен к ответственности, у него были конфискованы применявшиеся для совершения этого преступления технические средства (три компьютера и какие-то дискеты) и у его подельщика в Жлобине - тоже, конфисковали и его кошельки в расчетных системах.

Аналогичные действия предпринимали граждане Куркеж и Михайлов в их проекте "Элитариум". Но они действуют под крышей ФСБ РФ, в связи с чем прокурор уже год тянет с возбуждением против них уголовного дела. Эта ситуация сложнее. Думаю, она окончательно разрешится уже после краха нынешнего режима РФ, вместе с которым исчезнет и крыша этого кидалового проекта.

Теперь относительно ценности авторского курса ШЭЛ (слово "лицензионный" тут некорректно, наша деятельность нелицензируема) в сравнении с ворованным. Я знаю немало случаев, когда купившие файлы и ознакомившиеся с их содержимым приходили после этого в ШЭЛ, осознав ценность участия в Клубной жизни и интерактивной поддержки. Конечно, курс сам по себе имеет очень высокую ценность, но проект в целом обладает системным эффектом, который и является, собственно, объектом наших продаж.

Думаю, что живая Мэрилин Монро могла бы уйти на аукционе за большую сумму, чем ее печень, сердце и даже все внутренние органы, вместе взятые. Также обстоит дело и с ШЭЛ. Она стоит неизмеримо больше украденных из нее элементов, даже если для их продажи использовать такой хороший рекламный движок, как тот, что украл у меня "Элитариум".

__________________________________

Смотрю все на Ваше объявление насчет рождественского семинара в Риге и испытываю колебания. Хочется поехать, на Вас посмотреть. О Вас много слышала. Останавливает одно - Вас там мало, а остальные все люди мне неизвестные и вообще никому неизвестные. Вот и вопрос - стоит ли ехать, если у Вас там только два занятия? Что Вы сами посоветуете? Может, Вы сможете увеличить число своих занятий? Рига от нас далеко:

Вера Сергеевна

Прежде всего насчет колебаний. На них времени у Вас уже нет. Латвийское консульство будет делать Вам визу недели три. Еще несколько дней надо на оформление приглашения. Так что уже через несколько дней от Вас ничего не будет зависеть. Принять решение Вы можете только сейчас.

Что касается "неизвестности" остальных преподавателей, тут Вы ошибаетесь. Согласитесь, если они неизвестны Вам, это факт Вашей биографии. Из него не следует, что они никому неизвестны. Елена Шубина, например, широко известна во многих странах и как автор книг и как интереснейший тренер. Владислав Альфредович Кенга признанный в Латвии и известный в России специалист, он возглавляет Латвийскую ассоциацию Тренсперсональной психологии, имеет во всем мире большой авторитет в среде специалистов по трансперсональной психологии. Лиене Пригичева также известна во всей Латвии, и не только - как блестящий специалист по пластике, по раскрепощению тела.

Думаю, Вы много теряете от того, что они Вам пока неизвестны. Участие в рижском семинаре как раз дает Вам шанс узнать о них как можно больше, увидеть их воочию, прикоснуться к их мастерству.


23 ноября 2004

Выпуск от 23.11.2004

Вы пишете: "...Вам просто надо разобраться со своими мотивами и научиться приемам спихивания с себя тех дел, которые лично Вам не нужны, к Вашим интересам не имеют отношения. Вот тогда Вы и почувствуете себя свободным.
В курсе ШЭЛ этому учатся уже в первый месяц:" Если сейчас и без учебы не хватает ни на что времени, то как же найти время на учебу? Бросить на время учебы работу, не получается семью кормить надо. То как же быть?

Имя: Юрий

В процессе обучения искусству планирования своего времени и своей жизни в начале обучения в ШЭЛ Вы сможете избавиться от давления текущих дел и обретете много свободного времени - как благодаря тому, что научитесь делать то, что не нужно, так и благодаря тому, что научитесь делать текущие дела гораздо быстрее и эффективнее.

В любом случае, Вы будете в выигрыше: у Вас появится время и на обучение в ШЭЛ, и на отдых от текучки. Да и способы кормить семью Вы постепенно найдете менее трудозатратные.

______________________________________

А как Вы оцениваете уровень экспертов ЕЦБ? Полагаю, высокая монетизация западной экономики - не столько их умение, сколько естественный ход событий:
они не создавали искусственно дополнительных кругов обращения, у них там случился бум управляемых пассивов.
Мне интересно следующее: в МВФ специально тщательно выбирают идиотов, которые искренне считают, что в России (да и Беларуси) надо воспроизодить штатовскую книжную модель, или они там все такие, эти эксперты?

Евгений Быков

Среди экспертов ЕЦБ - люди разные, и каждый специалист в своей сфере.

И в МВФ отбирают не идиотов. Они планомерно и профессионально реализуют модель, защищающую интересы тех, кто им платит. Насколько мне известно, России и Беларуси в числе их заказчиков нет.

_____________________________________

Евгений Витальевич, скажите пожалуста возможна ли быстрая и радикальная перестройка личности с помощью ШЭЛ скажем с полного лоха в успешного и свободного лидера, в "национального героя"? Или речь идет только о некотором улучшении положения? Бывает ли так, что "принцесса" закрепощенная до "лягушки", освобождаеться до "принцессы" обратно"?

Катерина

Быстро и радикально можно только сойти с ума. Личностный рост - процесс постепенного превосхождения себя, восхождения к Высшему Человеку. Конечно, уже первые шаги освоения ШЭЛ обычно дают очень заметные результаты. Но это вовсе не повод, чтобы останавливаться на полпути. Надо идти дальше, все время помня главную цель - превзойти себя.

___________________________________

Здраствуйте! Если нет денег, а Ваша рассылка очень нравится что делать?

Александр

Читать рассылку дальше. За ее чтение никаких денег не берут :)

__________________________________

Посмотрел я программу рижского семинара. Пугает, скажу честно. И с духом силы Вы там общаетесь, и шаманские практики, и огненные танцы, и грани магии и волшебства, и вдобавок еще ваша сексуальность. Вроде и хотелось бы поехать, но вот сомнения - не секта ли у вас? Наркотики там вы не употребляете?

Натан

Вынужден Вас разочаровать: наркотики мы не употребляем, это придется добывать в другом месте :) Секты тоже нет. Хотя если очень попросят, можно и изготовить :)

А страхи Ваши кажутся мне напрасными. Семинар будет действительно интересным и откроет Вам много загадочного из того, что коренится в Вас самом. С разных сторон все мы будем учить участников семинара осваивать резервные возможности собственной психики. А там такие глубины:


25 ноября 2004

Выпуск от 25.11.2004

Несколько раз в своей рассылке Вы "проехались" по Эйнштейну и ТО. Думаю, что Вы опираетесь на серьезные современные разработки, которых я не видел. Если не затруднит - ссылочку и пару строк комментария от себя. Можно без пропедевтики.

Олег

Что Вы подразумеваете под словом "современные"? Неадекватность теории относительности стала очевидна в 50-е годы. В 60-е годы вышла книжка великого французского физика Леона Бриллюэна "Теория относительности и реальность", которую я и прочел, обучаясь в 10 классе. С тех пор в этом плане мало что изменилось: физики пользуются более адекватными моделями, а школьников и дальше пичкают построениями столетней давности.

Советую почитать Бриллюэна. Думаю, его простая и ясная книжка ответит на все Ваши вопросы.

_____________________________

31 октября в Украине состоялись выборы президента. Больше всего на политической арене напрягались 2 кандитата: Ющенко - представитель оппозиции и Янукович - ставленник партии регионов и Л.Д. Кучмы.
Ющенко склонен к лидерству и активной позиции, а Янукович - донецкий авторитет, дважды сидевшее Дитя Подземелья.
В день выборов я ехала в маршрутке со своими друзьями. Между ними шел негромкий разговор, а я просматривала купленные мою книги, когда парень сидевший передо мной, развернулся к ним и таким блатным голосом с использованием нецензурной лексики попросил всех заткнуться, так как его эти базары очень напрягают. Я подала голос и посоветовала ему заткнуться и сидеть тихо. Он встал с места и бла-бла-бла - истерично начал обещать мне, не посмотреть на то, что я женщина и применить грубую физическую силу.
Парень сидевший рядом с ним, сказал ему, что он ведет себя неадекватно и чтоб он успокоился. Тот, с размаху локтем разбивает ему нос и начинает увещевать не лезть на рожон. Между ними завязывается драка. Тут вмешивается третье лицо (как оказалось спутник неуравновешенного быдла сидевший отдельно) и со своей стороны начинает избивать парня вместе с другом.
Парень с разбитым носом утихает, перевес сил не на его стороне. Быдло начинает сокрушаться, дескать ну чего ты полез, тебя ведь не касалось же. Разворачивается ко мне и начинает требовать от меня, чтоб я ему сказала где я выхожу. Я посмотрела ему в глаза, потом отвела взгляд в окно и ничего ему не ответила. Они с другом вышли на своей остановке.
Вопрос, собственно, в том, как реагировать на такое поведение в будущем?
Если к власти придет Янукович, то это станет нормальным явлением в жизни нашей страны. Когда быдло начинает всем вокруг "на фене" говорить, что тем надо делать. Меня такой вариант не устраивает. В тот раз я вслух пожалела, что у меня не было с собой большого тесака, чтоб показать ему, и если надо пустить его в дело. Но оружие в ближней драке инструмент малоэффективный, да и полагаться надо только на свою силу.
Как быть в таких ситуациях? Можно ли такое поведение быстро нейтрализовать определенными психотехниками, или эти вопросы решаются только в рукопашную? Нужно ли таких людей игнорировать?

Dorothy

Думаю, в этой ситуации виноваты не Ющенко с Януковичем, а не слишком адекватное поведение всех сторон. Вряд ли Вам стоило провоцировать это быдло своими замечаниями. Но если уж оно начало применять силу, надо было вытащить сотовый, позвонить в милицию, дать ментам двести гривен и попросить их провести воспитательные мероприятия с быдлом на эту сумму. Еще двести гривен можно было пообещать потом - за фотографии быдла с разукрашенной физиономией (после того, как оно согласно протоколу споткнулось у входа в камеру и ударилось о парашу).

В будущем быдло стало бы образцом воспитанности.

___________________________________________

Можно ли установить взаимосвязь между повреждением позвоночника в детском возрасте и отсутствием в характере человека властолюбия и подчиняющей других воли? Может ли это быть аргументом "за" или "против" при отборе на руководящую должность? Может ли такой человек скомпенсировать развившуюся атрофию "интервации заднего меридиана" и каким способом?

Панин Владимир

Реакция организма на подобные блокировки бывает различной. Бывает стабильно низкая энергетика и атрофия мускулатуры. Бывает, что это ограничение порождает сверхкомпенсацию (это очень хорошо описал в своих трудах великий психолог Альфред Адлер) и стимулирует развитие агрессивного и амбициозного поведения, часто приводящего к успеху.

Если говорить о коррекции этой проблемы, то она носит комплексный характер и осуществляется в рамках райхианских (биоэнергетических) методик. Терапия тут состоит из рефлекторного массажа, снятия негативных установок и общих релаксационых процедур.

________________________________

Вопрос насчет семинара в Риге-Юрмале. А сами-то Вы считаете такой семинар лучшим способом проведения рождественских праздников?

Ирина

Раз я еду на Рождество именно туда - значит, считаю этот способ проведения Рождества лучшим. Думаю, Вы не заподозрите во мне человека, способного делать то, чего бы ему не хотелось?

Рождество надо провести весело, загадочно, сказочно и немного мистически. Именно такую обстановку мы и создадим на семинаре. А мы это умеем :) Так что Вы точно не пожалеете, что поехали к нам на Рождество.

Чтобы не жалеть об упущенной возможности - поторопитесь. После 1 декабря Вы просто физически не успеете получить визу. А значит, и не попадете в нашу рождественскую сказку.


26 ноября 2004

Выпуск от 26.11.2004

За Вашими подвигами на ниве воспитания хозяев жизни слежу с самого начала открытия рассылки. Не могу не поблагодарить Вас за весьма полезный (для меня) проект. Осведомлен о Вашей эрудиции. Но второй раз встречаю в Вашей рассылке откровенный обман или может самообман в вопросе начала Гимна Украины.
Украинский гимн начинается словами:
"Ще не вмерли Украiни нi слава нi воля...", что по-русски переводится как:" Еще жива слава и свобода Украины...". Вы, вероятно сознательно, перенесли слова Гимна Польши:" Ище Польска не згинелла..." на Украину. Не думаю что в данном случае есть необходимость ТАК перекручивать факты.

Игорь Анган

Украинский гимн является переводом польского, как известно. Польша как государство в последние века больше не существовала, нежели существовала.

Я очень рад, что в нынешней редакции гимн чуток подправили, дабы начало выглядело не столь однозначно. Это позволяет трактовать начало так как Вы: получается более мягко.

Но выражение "Ще не вмерли " остается. То есть остается и посыл - подождите немного, еще вымрут. И слава, и тем более воля. То есть, незалежности не будет, но Украинская ССР останется. Согласен, это более мягкое обещание, нежели что не будет всей Польши, как поется в польском гимне. И думаю, правдивое.

________________________

В вводном курсе ШЭЛ вы указываете, что деловые и дружеские (сексуальные) отношения несовместимы. То есть любой бизнес, который начали друзья, либо семейный бизнес, по этой теории обречен на неудачу или разрушение отношений? Спасибо.

Дмитрий

Да. Либо бизнесу быстро придет конец, либо дружбе, либо семье, либо всему сразу.

__________________________________

Начну с анекдота. В ресторане на вершине небоскреба сидит мужик у окна. Подсаживается к нему какой-то тип и начинает рассуждать:

- Здесь такие ветры на верхотуре - ужас! Стоит из окна выпрыгнуть - сразу обратно заносит. Даже кончить с собой никому не удавалось.

- Гонишь! Не может такого быть!

- Да вот сам посмотри, - с этими словами тип вылетает в окно, немного полетал на ветру, и обратно залетает.

- Надо же, - удивляется мужик. - дай-ка и я попробую! - и с этими словами прыгает в окно. Разумеется, разбивается.

- Ну и сволочь же ты, Бэтмэн! - замечает проходящий мимо официант.

Не первый год читаю я ваши ответы, Евгений Витальевич, да вот только злит меня одно обстоятельство. Врете Вы, Евгений Витальевич, как и Бэтмэн, в главном. Врете, что то, что доступно Вам, может быть также доступно и Вашим ученикам. Это Ваш образ жизни - свобода; общение на короткой ноге с кем угодно - от президентов и депутатов до самого низа; раскованная сексуальность; житье по Германиям да Испаниям; катания по Парижам и Канарам; езда на Мерседесах; какие-то войны с ФСБ; политические игры и прочая херня. А мы вот живем на земле, нас каждый день ебет начальство на работе, грабят менты на дорогах, не хватает денег на покупку запчастей к старому авто: И Вы врете, что для того, чтобы изменить свою жизнь - достаточно просто себе разрешить? Достаточно психологических практик и личностного роста? Достаточно просто думать по-другому - и все будет за@бись?

Сволочь ты, Бэтмэн!

Рассерженный читатель

В этом анекдоте на самом деле отразился Ваш запрет на личностный рост. Надсмотрщик уверяет Вас, что выше головы не прыгнешь, как ни старайся. По счастью, моя собственная биография опровергает ваши слова насчет бэтмэнов.

Я родился в простой советской семье. Мать - врач, отец - инженер-химик. Никаких связей, денег и стартовых возможностей у меня не было, кроме моего желания жить так, как я хочу. Я с 18 лет начал старательно культивировать в себе внутреннюю свободу. И именно благодаря этому я получал от жизни то, что хотел.

Получал, кстати, не всегда. У меня достаточно сложностей. Кстати, я их и не скрываю, просто с ними справляюсь. И просто не боюсь брать от жизни то, что хочу взять. Вот и все.

И учу я внутренней свободе не на пустом месте и не на книжном начетничестве, а на собственном опыте. Потому что хорошо знаю, что именно внутренняя свобода позволяет строить свою жизнь так, чтобы прожить ее счастливо, чтобы самореализоваться, чтобы реализовать свою миссию, чтобы обрести счастье и спасти свою душу. И как бы ни соблазнял вас князь мира сего посредством надсмотрщика, как бы он ни доказывал Вам, что это не для Вас, а для кого-то особенного - на самом деле каждому дана возможность превзойти себя. Надо просто преодолеть неверие в себя и воспользоваться этой возможностью.

_______________________________________

Интересная программа у вашего рижского семинара. Сразу возникает вопрос - а где почитать про холотропное дыхание, которым Вы там будете заниматься?

Влад

Почитать лучше всего на нашем сайте. В этом разделе Вы найдете статьи по трансперсональной психологии и по холотропному дыханию в частности. Почитаете - приезжайте в Ригу, чтобы освоить все это на практике.


28 ноября 2004

Выпуск от 28.11.2004

Евгений Витальевич! Напишите, пожалуйста, что вы думаете об учении Гурджиева. Как с современной точки зрения выглядят его идеи и идеи других учителей четвёртого пути?

Александр

О Гурджиеве можно много говорить - и о положительных и об отрицательных сторонах его учения. Но с практической точки зрения достаточно просто сказать, что он устарел. Все это было хорошо для своего времени. Сейчас есть гораздо более совершенные и простые технологии личностного роста, гораздо более эффективные системы духовных упражнений. В частности, те системы, которые стали составляющей практической части курса ШЭЛ.

____________________________

Мне 31 год. Могу сказать, что судьба меня всегда баловала, давая больше чем я заслуживаю(по-моему мнению, хотя многие знакомые считают иначе). Но вот последние пару лет я чувствую какую-то пустоту в душе. Не получаю удовольствия ни от семьи(замечательный, заботливый муж и прекрасный, здоровый ребенок), ни от работы(хорошо оплачиваемой и интересной, но без перспективы роста), а главное ни от самой себя. Чувствую внутри огромнейший потенциал и энергию, но какой-то внутренний тормоз не дает мне вытащить все это наружу и смело двигаться вперед. Подскажите, пожалуйста, как лучше понять себя, найти свой путь и энергично и с радостью идти по нему? Большое спасибо за внимание к моему вопросу.

Людмила

Описанный кризис роста вполне обычен для Вашего возраста и социального положения. Собственно, ШЭЛ задумывалась в том числе и как инструмент его успешного преодоления.

К этому возрасту мы обычно неизбежно подходим к тем пределам росат, которые заданы нашим воспитанием. Расти дальше можно только превзойдя себя. Этот рост доступен лишь тем, кто встает на путь такого преодоления, превосхождения.

А пока что включите в свой рацион ударную дозу витамина С (3 раза в недею 2,5 грамма в порошке), эхинацею, коэнзим Q10 и новые сексуальные практики. Немного подымете свою энергетику - а дальше пора и подумать о вступлении в наш Клуб :)

_____________________________________

Для чего в экономике нужен НДС? Одни платят, другим возмещается... а государству-то в чем выгода?

Александр

НДС - фискальный налог. Его главная выгода - в пополнении госказны. Он дает основную часть налоговых поступлений бюджета. Но в целях придания ему еще и регуляторной функции его взимание дифференцировано и очень усложнено. В силу не слишком умной реализации этого регулирования и возникают все сложности предпринимателей в работе с этим налогом.

________________________________

Когда я прочитал программу вашего рижского семинара, где уважаемый Евгений Витальевич обещает познакомить народ с сексуальностью, я сразу вспомнил странные и невнятные мифы, которые ходят про ШЭЛовский семинар двухлетней давности, тоже в декабре, посвященный сексуальности. Вот я и хотел бы попросить вас подтвердить или опровергнуть всяческие слухи-мифы, которые ходят в народе. Поэтому спрашиваю:

1 Правда ли, что Вы устроили на том семинаре ряд практических занятий по сексу?

2 Правда ли, что один из тренингов проходил в сауне?

3 Правда ли, что некоторые образовавшиеся на семинаре пары так влюбились в друг друга, что потом целый год не могли расстаться и ездили друг к другу из разных городов, чтобы заниматься сексуальными практиками, которым Вы их обучили? Если правда - чем объяснить такой эффект? Любовь может возникнуть по заказу? Вы превзошли Калиостро и уже соревнуетесь с Всевышним?

4 Использовали ли Вы для такого эффекта наркотики или стимуляторы?

5 Правда ли, что один из участников подвергся сексуальному действию "золотой дождь"? Не считаете ли Вы это изнасилованием его психики?

6 Правда ли, что один из участников сменил ориентацию, вступил в половую связь со своим другом и после этого бросил супругу?

7 Правда ли, что Вы на египетском семинаре в феврале 2004 года в рамках занятий по сексуальным практикам учили таким вещам, что некоторые участники падали в обморок?

8 Будете ли Вы на Рижском семинаре повторять все эти сексуальные практики?

Эдик

1 Да, правда. Семинары и делаются ради практик.

2 Да, правда. Это оказалось крайне полезным для раскрепощения участников. Впрочем, раскрепощения я добился уже на предшествующем занятии в зале.

3 Действительно, имели место случаи, когда возникшие отношения продолжались еще довольно длительное время. Не знаю, возникла ли между ними любовь, это уже вопрос скорее поэзии, нежели психологии. Эффект взаимного притяжения объясняется просто: полученный на семинаре опыт раскрепощения позволил прикоснуться к таким глубинам сексуальности, до которых обычно люди не доходят в силу множества запретов и тормозов. Разумеется, было желание продолжить этот опыт именно с тем партнером, с которым первый раз в жизни получилось так хорошо. Позже обретенный опыт стал, наверное, переноситься и на других партнеров.

4 Никаких химических препаратов и вообще ничего принимаемого вовнутрь на тренингах не применяется. Только техники раскрепощения психики. Чисто психологические практики.

5 Вот уж чего у нас не бывает, так это изнасилований. Раскрепощенные люди есть раскрепощенные люди. А изнасилования происходят между зажатыми невротиками. Все происходит только по желанию. Недовольных не осталось.

6 Это какой-то миф. Во-первых, сексуальную ориентацию у нас не меняют. От нее лечатся. Во-вторых, никто супругу не бросал. Наоборот, после того случая молодой человек так раскрепостился, что когда он вернулся к своей девушке, та была просто поражена - и приехала на следующий же наш семинар.

7 Учил я вещам вполне обычным. К тому же закончить тренинг нам помешали служители отеля. А в обморок упал молодой человек из очень далекой провинции: наверное, для него все это было уж слишком внове. Просто не справился с избытком чувств.

8 Рижский семинар посвящен не сексуальным практикам, а рождественской мистерии. Там я буду показывать те аспекты сексуальности, которые имеют место в нашем повседневном общении, управляют окружающей реальностью. То есть в результате этих занятий участники смогут по-новому увидеть окружающую реальность.


29 ноября 2004

Выпуск от 29.11.2004

Сначала хорошие новости для тех, кто собирается на наш зимний семинар в Риге. Организаторы сумели договориться с гостиницей о снижении цен. В связи с этим скидка для членов КЭЛ, желающих участвовать в семинаре, резко увеличена. Теперь цена для членов Клуба составит всего 359 евро, а не 469.

Кроме того, организаторы пошли на беспрецедентный шаг - предоставить скидки также всем кандидатам в члены Клуба и подписчикам "Науки лидерства". Цена участия в семинаре для вас составит всего 399 евро.

Введена специальная цена для жителей Риги, которые хотели бы участвовать в семинаре без проживания в гостинице. Эта цена составляет 90 латов. Для рижских членов Клуба - 70 латов.

Но!

Для того, чтобы воспользоваться этими скидками, надо успеть подать заявку до 5 декабря. После этой даты смысла давать заявку не имеет, так как Вам просто не успеют оформить визу: нынче консулаты делают это больше 2х недель. В понедельник 6 декабря всем, подавшим заявки до 5 декабря, будут сделаны приглашения и отправлены по факсу в консулаты. 7 декабря надо будет посетить консулат своего консульского округа с номером приглашения, обоими паспортами и фотографией (а также приобрести у входа страховку) и подать заявление на визу. Кому не хотелось бы самостоятельно заниматься оформлением визы или в Вашем городе нет консульства, необходимо оформить доверенность на имя петербугского организатора семинара и передать ему паспорт на оформление.

Короче, осталось всего лишь несколько дней, чтобы определиться, где Вы проводите рождество. Зову к нам. Не пожалеете. :) Скорее пожалеют те, кто стормозил:

Кроме того, расширился формат моих занятий на семинаре. Я проведу дополнительно к программе еще занятие по магии времени. И вообще, я буду импровизировать. До сих пор я никогда на семинарах не затрагивал магических техник. На этот раз попробую:

Запись на семинар по телефонам:
в Санкт-Петербурге: +7-911-2102094 Михаил
+7-905-2136737 или e-mail: mag@vikar.spb.su

в Латвии: 948-0111, 672-2288
или e-mail: shubina_e@mail.ru

______________________________________

Евгений Витальевич, в связи с текущей политической ситуацией в Украине прошу Вас прокомментировать ее, а также позицию российского президента Путина и остальной мировой общественности. Очень прошу выразить мнение в ближайших выпусках Вашей рассылки.

Оксана Климчик

В ближайших не получится. Рассылка - не газета. А я - не Тарапунька и Штепсель, чтобы "утром в газете, вечером в куплете".

Между прочим, ситуация в Украине обсуждается на форуме нашего Аналитического Клуба. Там много украинцев со своим взвинчено-майданным видением ситуации, и много аналитиков со сторонне-скептическим взглядом на вещи. Получается довольно интересно.

_______________________________

Шел с работы домой, по дороге в ларьке спросил "Игру", совали от VHS до DVD (это к вопросу о том, где найти). Особого удовольствия не получил, переоценил значение видимо. Не очень понятно, что такое отстройка от потока внешних событий. Если на улице к тебе подойдет молодой парень крепкого телосложения и зарядит с правой в ухо, будет два варианта поведения: реагировать или не реагировать. Мне думается, что во втором случае до создания собственного потока можно уже и не дожить. А если парней будет двое или трое, то трафик внешних событий сильно возрастет, и единственный способ выжить - реагировать на поток внешних событий, что и делал герой в фильме. Разве не так?

Спасибо

Имя: Константин

Не так.

Сила стратегического поведения заключается в том, чтобы не попадать в такую ситуацию, как этот парень. Он попал в нее добровольно. Он добровольно предоставил все данные, которые нужны, чтобы его просчитать. А надо всегда быть непросчитываемым и непредсказуемым. Тогда-то не попадешь в оборот. И даже попав - выиграешь в конечном счете.

Только тогда.

_______________________________________

Ты кацап рыжий! Как ты смеешь про Украину такую чушь писать? Ты же здесь небыл! Как ты можешь про Ющенка говорить, что он западенец? А ваш любимый Янукович ЗЕК. У нас даже шутка ходит если для россии победил Янукович то пусть они его и забирают. Не знаешь правды так и молчи, а не дезынформируй людей!

Марина

Долго пытался понять, что хочет сказать дама. Посмотрел в словарь Даля. Там написано: "КАЦАП м. южн. прозвищ данное малорусами великорусам, моска, но последнее означает б. ч. русского солдата, военного.". Я не военный уже много лет. Отнесение меня именно к великороссам тоже достаточно условно. Еще сложнее понять, когда я порыжел. То ли хиной красился, то ли мадам подозревает, что я отравился теми же грибами, что Ющенко. Может, меня спутали с Чубайсом, который тоже вряд ли кацап, так как родился аккурат на Западной Украине, там же служили довольно долго его ГРУшные родственники, которые сейчас тащат Ющенка и обделывают с ним дела.

Так же спорно и утверждение, что я не был на Украине.

Относительно того, что я смею писать или нет - я вообще смелый, и бабьих воплей на майдане, как какой-нибудь Янукович, не испугаюсь. Буду отвечать в том же духе.

Что касается претензий мадам на знание правды в последней инстанции, рекомендую верифицировать свое видение проблемы при помощи правил анализа информации. Можно также изложить свое видение проблем на форуме Аналитического Клуба.


1 декабря 2004

Выпуск от 01.12.2004

Как Вы оцениваете политическую деятельность Глазьева, как эффективного лидера, в чем по Вашему мнению просчеты недавней его избирательной компании?

С уважением, Олег

Его главный просчет - желание всегда играть по правилам. Он никак не хочет понять, что по правилам играть может любой, но выиграть только тот, кто задает правила. Так что эффективным лидером он не станет.

Лет десять назад я пытался ему помочь научиться задавать свои правила, но с какого-то момента мне стало ясно, что он неисправим. Это был момент, когда я ознакомился с его распорядком дня. Тут мне стало ясно, что перспективы не будет - он не хозяин ситуации, а функционер.

_______________________________________

Добрый день. Евгений Витальевич, я принял решение зарегистрироваться в качестве кандидата школы на Вашем сайте. Однако есть опасения, что изменится мой почтовый адрес (сейчас я получаю почту через почтовый сервер предприятия на котором работаю). Смогу ли я по ходу обучения его изменить без ущерба учебе. С уважением

Имя: Андрей

Член Клуба может менять свой почтовый е-адрес сколько угодно. Для этого предусмотрена опция на персональной страничке.

________________________________________

Какую модель государственного устройства Вы бы считали целесообразной для Украины и почему?

Сергей

Модель государственного устройства определяет суверен. У Украины сегодня его нет, есть только протектор. Поэтому нет и государственного устройства - есть лишь его имитация.

Модель государственного устройства я мог бы разработать по заказу суверена, с учетом его видения целей и характера будущей государственности.

__________________________________

Анализируя СПбшный мини-семинар хочется спросить:

1. В каких источниках можно поглубже познакомится с теоретическим концептом применения актерского мастерства в жизни(он стягивается к вопросу - ПОЧЕМУ бывшие актеры неплохо себя чувствуют в обществе) и стоит ли проработать реальные практическе блоки актерского мастерства в Питере(говорила О.В. Ковалева про 4-5 блоков по 32 часа).

2. Говоря о теме раскрепощения сексуальности(среди вас бегал слух что ей был посвящен прошлогодний семинар) что можете посоветовать альтернативного(приемлемого) в РФ. Насколько понял, этой зимой/весной тема не планируется для практики, хотя для меня вполне актуальна.

Спасибо, Александр

1 Не только бывшие, но и действующие актеры по большей части хорошо себя чувствуют в обществе, поскольку обладают навыками публичности, общения. А это в нашем мире - один из главных конкурентных ресурсов.

Хорош тот курс актерского мастерства, который учит не техникам и прихватам, а опыту публичности вообще.

В рамках очного факультета ШЭЛ, который начинает в следующем году свою работу в СПб (да собственно, уже и начал), будет предложена программа тренинга актерского мастерства. Как только появится объявление, запишитесь на нее.

2 На нашем рождественском семинаре в Риге тема сексуальности будет затронута весьма широко. Я, например, весь свой блок посвящу исключительно различным аспектам сексуальности. Приглашаю Вас туда. Только поторопитесь, чтобы успеть оформить визу. Как записаться - читайте в нашем объявлении.

Думаю, мы проведем в этом году еще и семинар по биоэнергетике, где тоже сексуальность будет важнейшей составляющей всех практик.


2 декабря 2004

Выпуск от 02.12.2004

Выдержка с сайта: "Взнос на поддержку деятельности Клуба дает право на членство в Клубе. Взнос разбит на две части - вступительную и подтверждающую. "

на 4-й квартал вступительный взнос 21000, а каков подтверждающий взнос? когда его надо вносить?

Павел Булычев

Подтверждающий взнос равен вступительному, установленному на этот квартал.

Если Вы вносите подтверждающий взнос в 4 квартале, он равен тем же 21000. Если в следующем - то он будет равен тому вступительному, который будет в том квартале.

Подтверждающий взнос вносится в течение 6 месяцев после вступления в Клуб (для поступивших в 4 квартале 2004 года - 9 месяцев).

_________________________________________

Уже не в первый раз сталкиваюсь в вашей рассылке с "художественным" преводом слов украинского гимна, который имеет отношение к действительности не больше чем популярные ныне гоблиновские пререводы к реальным текстам фильмов. :)
В связи с этим вопрос, чем вызвано почти поголовное неприятие россиянами Украины как независимого государства? Я знаю много ответов на этот вопрос, но чем объясните это вы.

Sergey

В России неприятие существования Украины не поголовное. Его не принимают те, кто не принимает также существования РФ и прочих "стран СНГ и Балтии". Причина неприятия у них та же, по которой американцы не принимают Техас как независимое государство, французы - существование в этом качестве Бургундии, итальянцы - Ломбардии, англичане - Уэльса, испанцы - Каталонии. Существование всех этих государств означает конец существования этих наций как таковых. И дело еще в том. что после гибели материнской нации эти сепаратные государства неизбежно будут уничтожены и поделены реальными суверенами.

Украина нужна и может существовать лишь до тех пор, пока идет процесс добивания России. Как только остатки России как геополитической реальности будут стерты с лица Земли, Украина немедля будет приватизирована ближайшим жизнеспособным государством или государствами. Сейчас несколько другие политтехнологии, чем применяла Австро-Венгрия. Пилсудский или Гитлер, но цели всех этих трех сил (то есть стоящего за Габсбургами и ЕС Ордена, вновь подминающего Германию конкурирующего Ордена и маленького, но агрессивного польского сообщества) остались те же. Существование самостийной Украины после ликвидации России в них не значится.

Нынешние власти РФии заинтересованы в дальнейшем существовании Украины как гарантии существования самой РФии - такого же несамодостаточного и нежизнеспособного переходного псевдогосударства, лишенного геополитического стержня. Большая Россия образца 1913 года была продуктом амбиций и деятельности ордена Нево, который смог одолеть Орду и вытеснить ее в Китай и Индию, но не смог удержать территорию и в XX веке сдал ее под крыло нежизнеспособного Коминтерновского проекта - новорожденного и слишком слабого ордена, ныне уже почившего в бозе. На сегодня территория бесхозна, а в самом ордене давно раскол. Одна линия считает необходимым отказ от континентальной массы, сохранение контроля лишь над исторической территорией - Ингерманландией - и переход к чисто талассократическому образу жизни, ибо по сути своей орден этот талассократичен. Другая часть ордена колеблется и думает о восстановлении империи и восстановлении контроля над всей континентальной массой, но без консолидации ордена сил для этого нет, а большая часть ордена смысла в этом не видят. Скорее всего, дело окончится сбросом континентальной массы какому-нибудь Китаю или Порте и созданием нового Ингерманландского государства.

В этом случае исчезнет последнее основание существования Украины, Белоруссии и Прибалтийских государств - неготовность ордена отказаться от контроля над ними и неготовность конкурентов к прямому столкновению с ним. В этом случае не имеющее суверена псевдогосударство будут делить те, кто имеет хотя бы плохонького суверена - то есть три европейских соседа (Габсбурги, Польша и Новый Рейх). Может, и Порта захочет кусочек отхватить - с Востока.

Русские не осознают, но чувствуют, что их сдают. Кто - не понимают, но видят, что сдают. Оттого и злятся всем проявлениям наступления чужих сил на сдаваемые территории.

Вменяемые люди на Украине тоже относятся к происходящему с неприятием. А экзальтированный молодняк, конечно, после изучения в Школе глобуса Украины и ее статысячелетней истории, с песней рвется на баррикады.

_________________________________

Евгений, ты сконил отвечать на мой вопрос. Какой же ты, нахер, лидер, если ты боишься отвечать на неудобные для тебя вопросы?

Ты выскочка, а твоя ШЭЛ - мыльный пузырь. Это всего лишь хитрожорый способ поиметь деньги с лохов. А факт, что никто после твоего бестолкового курса никаким лидером не становится да и в принципе стать не может - я могу доказать.

Имя: Лео

Обычно я отвечаю на все вопросы. Не помню, какой вопрос Вы присылали, отвечу в свой черед.

Разумеется, отвечаю я не в тот же день, а в течение месяца. Пока дойдут руки ответить, пока помещу в рассылку: Понимаю, Вы устали ждать.

То, что эта усталость вызвала подобный срыв - свидетельство слишком сильной зависимости от ответов на вопросы, слишком высокой значимости, которую Вы придаете диалогу со мной. Думаю, Вы переоцениваете значение моего ответа. Вряд ли он серьезно изменит Вашу жизнь, а потому не стоит нервничать из-за его задержки.

Доказать бесполезность и бестолковость моего курса было бы интересно. Это было бы существенным достижением, поскольку пришлось бы объяснить, почему Вы считаете ШЭЛ и курс настолько значимыми для себя, что готовы потратить время и усилия ради того, чтобы что-то про них доказывать.

Так что добро пожаловать с этой целью на открытую часть форума ШЭЛ.

________________________________________

На чем основана способность гадалок к предвидению возможных вариантов
будущего конкретного человека?
И как им удается знать о прошлом человека некоторые совершенно скрытые детали,
заранее им неизвестные?
Это же нельзя объяснить суггестией в отличие от порчи или сглаза, так?
В чем же секрет?

Спасибо, Павел

В курсе ШЭЛ разъясняются механизмы подпороговой перцепции и системный характер коллективного бессознательного, его синхронизаций и осваиваются формы работы с ним. После освоения курса Вам станет ясно, каким образом получается, что бессознательное отдельного человека содержит в определенной форме знание о бессознательном любого другого человека с поправкой на время синхронизации. Таким образом, весь секрет ясновидения и телепатии в конечном счете сводится к освоению способов работы со своим собственным бессознательным.

Эти способы нетривиальны. Освоение их непросто. Этому освоению посвящен целый ряд блоков курса ШЭЛ (см. описание курсов). Помимо освоения навыков работы требуется еще довольно длительное созревание способностей. В конечном счете человек вырабатывает хорошую интуицию, а часто и способность работать с подсознанием напрямую.

Во всем этом нет ничего сверхъестественного, хотя осваиваемые практики и формы представления информации в бессознательном лежат далеко за пределами обыденного человеческого опыта, что и затрудняет их освоение.


3 декабря 2004

Выпуск от 03.12.2004

Как объяснить, что Немцов поддерживает на выборах в Украине Ющенко. Ведь Немцов в одной партии с Чубайсом и разделяет его взгляды на "убийственную" реформу ЖКХ, а получить контроль над энергетикой Украины "чубайсовцы" смогут только с помощью Януковича.

Катя из Одессы

Видимая реальность не всегда совпадает с реальностью как таковой.

Ясно, что основное противоречие нынешней Украины - между работающим Востоком и голозадым Западом. На Востоке у людей есть какое-никакое дело, бизнес, восточная элита с него кормится и государство считает конторой по управлению делами зажиточной старшины. Западэнь - нищая, но активная. Естественно, основная их политическая цель - переделить собственность через захват власти, отнять у ожиревшей восточной элиты ее бизнесы. Западэнцы знают, за что дерутся. Ющенко они считают тараном, предлогом для передела собственности. Сам Ющенко и его подручная-взяточница уже на передел подписались.

Но тут-то собака и зарыта. В открытую представляя дело так, что передел будет в пользу западэнцев, Ющенко сотоварищи уже давно заключили альянс с Чубайсом и его группировкой в РФии. Они подписались на то, что на самом деле через давно отработанный в РФии механизм банкротств передадут самые лакомые куски собственности на Востоке Украины чубайсовой кодле, а мелочевку скинут западэнцам и выставят их жупелом передела.

Поэтому группировка Чубайса так активно толкает Ющенко и так лоббирует его через свои американские связи. Крах Януковича выгоден Чубайсу еще и потому, что Путин уже по самые негодяйчики втравился в его поддержку, так что отступление власти на Украине перед организованным шабашем станет хорошим прологом для той склоки,к оторую утсроят в Москве, когда наступит время разграблять "стабилизационный фонд" и "золотовалютные резервы ЦБ РФ".

Так что в этой истории кинули уже не только лохов на майдане, но и их бандеровских хозяев.

________________________________________

У меня на работе есть сотрудник, при одном виде которого все мои мысли сводятся к сексу и различным фантазиям.
Он младше меня на 3 года и у нас разная область деятельности.
Если поставить себе целью переспать с ним, то можно это сделать за 3-7 дней. Но возникает вопрос, что делать дальше, если мне не хватит одного раза, или не хватит одного раза ему?
В идеале мне бы хотелось сделать его своим любовником. Но здесь встает вопрос о том, что "кадры надо ковать". Я замужем, но для мужа вопросы верности не настолько принципиальны, чтобы он был против заниматься сексом втроем, если мне партнер нравится.
Вопрос состоит в том, как упорядочить мотивацию (и хочется и колется) и какие шаги можно было бы предпринять, для идеологической обработки товарища?

Friday

Надо не колебаться, не искать совета, не обращаться к Евгению Витальевичу за отпущением грехов, а просто раз и навсегда разрешить себе делать то, что хочется. Надо быть проще.

Если парень нравится - надо брать быка за рога. Если после опробывания понравится и будет желание продолжать - так и надо продолжать, а не думать о том, какие могут в принципе возникнуть варианты или проблемы. Проблемы же следует решать по мере их поступления, а не создавать себе своими сомнениями.

Что касается идеологической обработки - тоже не надо все усложнять. Вполне может оказаться, что все намного проще, и идеологически он вполне ко всему подготовлен окружающей реальностью.

______________________________________

Вот поступлю я завтра в ШЭЛ. Помедитирую полгодика. Брошу жену и работу. Открою пейнтбольный клуб со школой экстремального вождения. Буду к телкам подсаживаться молча, а они набрасываться на меня...
Скажите, ШЭЛ - это панацея? Вы действительно считаете, что этому можно научить любого? Может прав Протопопов, должно в человеке это быть заложено от рождения. А ШЭЛ - всего лишь фильтр, который отделяет зерна от плевел?

Спасибо, Константин

А кто Вам сказал, что нет никакого фильтра? Если Вы его не видите, это не значит, что его нет. Мир так устроен, что вещи существенно отличаются от того, что мы о них думаем. Почему - рассказывается в курсе ШЭЛ.

Механизм отбора прост. Эту рассылку читают только те, кому ШЭЛ может быть полезна. Остальные отписываются после пары выпусков. Вступительный взнос представляет собой также мотивационный барьер, преодоление которого уже гарантирует ответственно принятое решение.

Так отделяются зерна от плевел. На первом этапе - по признаку предрасположенности. На втором - по признаку ответственности. Этого достаточно. Дальше идет обучение.

В ряде случаев фильтр дает сбои, обычно на втором этапе по причине сильной социальной дифференциации. То есть могут быть случаи, когда сумма взноса для человека субъективно столь мала, что он принимает решение о вступлении в Клуб недостаточно ответственно.

Так имели место несколько случаев:

1 В клуб поступил сын директора банка, взнос был оплачен родителями. Обучение не пошло на пользу, так как мальчик не имел мотивации для формирования личных конкурентных преимуществ: ему было достаточно родительских.

2 В клуб поступил вице-директор крупной строительной компании с северов и пытался использовать его для развертывания своих комплексов, так и не приступив к изучению курса. Естественно, неизученный курс ему на пользу не пошел, он прошел обычной дорожкой новых русских. Переехал в Петербург, пытался там монополизировать торговлю со своим регионом, катался с дуделками по улицам, ночевал в казино и ресторанах, кидал пальца на всех углах. В результате - не смог вписаться в питерскую элиту и вынужден был свалить на Украину, став директором заштатного заводика в донецкой области.

3 В Клуб поступил директор одного банковского филиала, крайне неустойчивая личность, пытающаяся самоутвердиться то в одной, то в другой области деятельности. Конечно. Курс был для него существенно полезней, но потом возникло торможение в силу того, что он так и не смог преодолеть психологическую зависимость от меня и восприятие меня как гуру (которое неизбежно возникает на этапе поступления, но потом обычно постепенно разрушается построением курса и процесса обучения). Это породило его крайнюю зацикленность на отношениях со мной и высокую истеричность. С ним возиться приходится до сих пор, но истерик слишком много, а изучает крайне мало.

4 В Клуб поступил некий торговец порнографией, взнос для него был копеечным, а мотивацией - не желание учиться, а сексуальная зависимость: влюбленность в дочь одного из преподавателей и сильная зависимость от меня с неизбежным желанием как-то самоутвердиться в моих глазах и что-то доказать. Когда он после ФСБшного наезда в марте 2003 года убедился, что у меня тоже могут быть проблемы, и что я не Господь Бог и не всемогущ, это было для него таким потрясением, что у него взыграл какой-то дикий ужас и он со скандалом и истериками покинул Клуб. Разумеется, и он ничему не учился все время пребывания в Клубе.

Четыре случая из почти 500 - это меньше одного процента. Думаю, такой процент брака вполне допустим для нашего фильтра.

________________________________________

Ваше отношение к Сетевому маркетингу ?

С уважением, Сергей

Довольно эффективная технология продвижения товара на рынок.


5 декабря 2004

Выпуск от 05.12.2004

Kak vi otnosites k ДЭИР ( Школа Дальнейшего ЭнергоИнформационного Развития)?

Имя: Sergey

Вас это правда интересует или для рекламы?

Эта школа придерживается крайне архаичных парадигм и - поэтому - довольно устаревших и потому недостаточно эффективных методик. Слишком уж много труда приходится им затрачивать на обретение довольно простых навыков. Если все это очистить от мистики, то тот же эффект достигается на порядок быстрее и проще.

________________________________________

Тут у нас прошла реклама по телевизору каких-то медитаций, там народ предупреждают о том, что во время медитаций во всем городе могут быть существенные искривления пространства времени и тяготения, чтобы не пугались - это нормально. Понятно, что это рекламный трюк, вдевают лохов.

В этой связи вопрос, что означает в программе вашего египетского семинара "замедление и ускорение времени", которое там будет делать на своих тренингах госпожа Шубина. Это тоже рекламный трюк для лохов? Может она пространство тоже искривит?

Григорий

Тут проявляется существенный пробел советского школьного образования. Там принято считать временем только время физическое, связанное с развертыванием косной материи. Однако, есть биологическое и психологическое время, ритмические основы существования живых организмов. Тренинг Шубиной будет направлен на работу с этим временем, то есть с управлением основными ритмами организма, в первую очередь альфа-ритмом.

________________________________________

Евгений Витальевич, в своей статье "Комментарии к серии терактов" Вы писали о начинающемся сейчас перераспределении собственности путем "массового изъятия жилья у остатков советского среднего класса ... и поднявшихся в последние годы "новых средних".
Уточните, пожалуйста, людей с каким доходом Вы называете средним классом?

Имя: Евгения

Средним классом принято называть тех, кто имеет собственность. Бедными - тех, кто живет на социальное пособие или непостоянные заработки.

Основная линия политики Ельцина-Чубайса - пролетаризация населения, сокращение среднего класса. Если к 1990 году средний класс составлял до 70% российского населения, то после изъятия вкладов и снижения зарплаты в 4 раза половина его подверглась пролетаризации. К 1998 году поднялось следующее поколение, но здесь уже лишь 35% удалось выйти на уровень среднего класса. В 1998 году были конфискованы их сбережения и сокращена в 2 раза зарплата.

Сейчас речь идет о масштабной операции по пролетаризации населения путем отъема жилья. Прежде всего - у тех остатков советского среднего класса, которые пережили 15 лет реформ и еще выжили. Затем - у той части "новых средних", которые не смогут подняться после очередного этапа конфискации сбережений после падения цен на нефть в 2005 или 2006 году.

_________________________________________

Вы очень круто отвечаете на медицинские вопросы, в которых судя по всему, не слишком разбираетесь. Вы, как все у нас в стране на 100% разбираетесь в политике и медицине? Лавровый лист- неплохо "чистит" суставы и очень тяжел для поджелудочной железы. Особенно, если не расписывать методику использования.

С уважением, Шумов И.В. врач традиционной медицины,
директор ООО "Группа медицинских технологий",
Действительный член Всемирной Федерации акупунктуры (WFAS),
Всемирной Ассоциации китайской медицины (WACM)
Канадской Академии китайской медицины (CACTHS).
Международной Ассоциации психопунктуры (I.A.P.C.)
Международной Академии Авторов Научных Открытий и Изобретений (МААНОИ)
Holistic Health Practitiоners (Сanada)
E-Mail:{удалено}
http://{удалено}

Типичный пример попытки отрекламироваться в моей рассылке. Автор приводит ссылки на свой сайт и свой е-майл. Это - обычный сайт "альтернативной медицины" с не очень грамотной рекламой не очень грамотного автора.

Почему-то именно у российских врачей принято ругать всех остальных коллег и обвинять их в непрофессионализме. Видно, в этой субкульутре принято считать, что таким способом можно поднять свой авторитет в глазах больного. На самом деле это - лишь демонстрация комплекса неполноценности.

Тем более не следовало эту манеру переносить на меня. Я не врач, к вашей субкультуре не принадлежу. В силу этого я хорошо знаю всем врачам цену и могу со стороны оценить их компетентность и "секреты" их профессии. Обычно это секреты полишинеля, а утверждения, что для лечения нужна особая профкомпетентность - всего лишь попытка скрыть, что король по большей части голый. Врачи обычно пользуются теми же материалами и теми же системами диагностики, что доступны всем желающим. И понятно, что человек с достаточным опытом будет всегда диагностировать лучше, чем слишком заносчивый врач (незаносчивый, привыкший сомневаться и совершенствоваться врач, конечно, будет диагностировать и лечить существенно лучше).

Разумеется, в курсе приведена методика чистки организма и комментарии, которые позволяют выпускникам ШЭЛ ориентироваться в этой проблеме лучше любого "врача традиционной медицины", владельца сайта "альтернативной медицины". Разумеется, в рассылке эта методика не приводится, так как рассылка имеет не образовательный, а презентационный характер.

Так что рекламы не получилось. Получилась просто демонстрация наглости провинциального докторишки-моськи с дипломом омского мединститута, который ради саморекламы имеет наглость лаять на человека, который существенно превосходит его компетентностью, опытом, социальным положением и жизненным успехом. Лечиться у такого докторишки не стоит по определению. Ясно, что он насоветует.

Можно составить себе и впечатление об уровне всех ассоциаций, которые такого типа не побрезговали принять в свое лоно.

_________________________________________

В рассылке от 2004-10-22 Вы писали: Мир выглядит в реальности совсем по-другому, чем на нынешнем этапе своего развития представляет человечество. Профанические средневековые представления о времени и пространстве вкупе с извращенными идеями их искривлений - это просто культурный феномен. В действительности Вселенная есть не умножение масс, а развертывание смыслов.
Вопрос: где можно прочитать на эту тему подробнее?

Имя: Андрей

На современном уровне в открытых источниках нигде это не излагается в силу принятой научным сообществом политики умолчания. Основы можно прочитать у Гегеля, но и Гегель слишком во многом отдает дань механическим представлениям о реальности. Более поздних работ в открытом доступе нет.

_________________________________________

Если я живу в Европе и мне не надо визы для въезда в Латвию, могу ли я еще подать заявку после 5го декабря на рождественский семинар в Латвии?

Петер

Если с визой проблем не будет, можете подать заявку. Координаты, куда подавать, приведены в объявлении. Но обычно лучше все же не тянуть. Это всегда создает проблемы организаторам. Всегда лучше подавать заявку вовремя.


6 декабря 2004

Выпуск от 06.12.2004

Обращаюсь к Вам с не совсем относящимся к теме рассылки вопросом.
Несколько лет назад, отвечая одному из подписчиков, Вы написали следующее:
"Употребляя алкоголь, Вы должны знать, что каждое его употребление влечет необратимое уничтожение нескольких миллионов клеток головного мозга. В течение следующих суток идет отторжение этих мертвых клеток, часто весьма болезненное для пациента ("похмельный синдром"). В дальнейшем отторгнутые клетки либо выводятся с мочой (это в лучшем случае - то есть вы мочитесь своими мозгами), или трупы этих клеток откладываются в печени и почках, становясь материалом для гнилостных процессов, результатом которых бывают серьезные заболевания воспалительного или каменного типа, в целом резко сокращающие продолжительность жизни. Накопление шлаков такого рода в организме, крайне плохо выводящихся из него, влечет преждевременное старение, спад жизненных сил, угасание организма."
Я сам не курю, почти не пью, за редкими исключениями. Не употребляю траву и другие наркотики.
И в общем-то не ощущаю от этого каких-то потерь для жизнедеятельности.
Но один мой друг утверждает, что мне обязательно (!) нужно периодически "как следует
выпивать" или употреблять наркотические средства вроде как для расслабления. В качестве
подтверждения своим словам он приводит опыт многих своих друзей-бизнесменов, которые
"ворочают серьезным баблом, постоянно попадают на проблемы, у них нет другого варианта
для расслабления".
Вопрос состоит в том, неужели действительно подобное "расслабление" необходимо?
Когда я говорю ему, что не нуждаюсь в подобных методах, он говорит: "У тебя просто
слишком мало забот. Если бы ты был также занят крупными делами, как они (его друзья),
тебе бы тоже пришлось расслабляться так, иначе бы ты просто свихнулся".
Так можно или нет обходиться без таких стимуляторов? И если можно, то почему
не могут обходиться эти люди?
И еще один вопрос. Вы писали как-то в рассылке, что для повышения иммунитета полезно
пить 2,5-граммовые пакеты с витамином C. Но в некоторых источниках я читал,
что подобные дозировки могут вызвать инфаркт. Как Вы можете прокомментировать?
Действительно ли это безопасно или возможность побочных действий все же существует?

Имя: Спасибо, Павел

1 Проблема заключается в том, что люди очень часто действительно не способны расслабляться и вообще управлять процессами в своем организме. Поэтому организм полон напряжений, зажимов, неврозов и блокировок. Поэтому в стрессовых ситуациях напряжение становится столь невыносимым, что приходится использовать наркотики для хотя бы временного избавления от мучений.

Разумеется, есть другие способы снятия напряжений. Ему учат на тренингах в рамках множества школ последователей так называемой райхианской или биоэнергетической традиции, а также некоторые школы йоги. В рамках ШЭЛ тоже осваивается серия методик, которая позволяет работать на ментальном и на телесном уровне, снимая напряжения, преодолевая блокировки.

Если Вы хотите освоить современные методы расслабления, которые навсегда сделают бессмысленным для Вас любое употребление наркотиков, алкоголя и прочих препаратов, я очень рекомендую посетить наш рижский семинар на рождество. Только поторопитесь с заявкой - виза в Латвию делается долго.

2 Инфаркт может вызвать ЛЮБОЙ стимулирующий препарат, принимаемый в период предрасположенности к инфаркту. То есть в тот период, когда Вы больны тромбозом, когда сосуды сильно склерозированы и когда состав крови ненормален. В такие периоды надо не витамины пить, а находиться под наблюдением врача, глотать аспирин и ставить капельницы.

__________________________________________

АЛАРМ! Я ХОЧУ В РИГУ!!!! ПОЧЕМУ ТОЛЬКО ДО 5 ДЕКАБРЯ? А СЕЙЧАС МОЖНО ПОДАТЬ? ХОЧУ! МОЖЕТ, ЕЩЕ МОЖНО РЕШИТЬ С ВИЗОЙ?

Элеонора

На охоту ехать - собак кормить:

Попробуйте связаться с организаторами, может что-то и придумают. Хотя от них зависит меньше, чем от латвийского консульства. Адреса орагнизаторов в объявлении.

Кстати, кто хочет в Египет - тоже особо не тяните. Жизнь надо планировать заранее, а не колебаться с принятием решений. Хочу = сделаю.

_______________________________________

"Основная идея фильма заключается в том, что человека, который привык реагировать на события, всегда можно хорошо просчитать и управлять им, создавая поток событий. Не важно, как ты реагируешь на события, важен сам факт реакции. Этого достаточно, чтобы тобой управляли."
1. Первая ассоциация - Путин.

2. Разве нельзя управлять любым человеком, проанализировав его поведение в различных ситуациях в прошлом и создав модель?

Имя: Михаил

Управлять Путиным можно, знаю по опыту. Но для этого нужно иметь возможность воздействовать на него перманентно: надолго данного ему импульса никогда не хватало.

Разумеется, ассоциации такого рода имеет место не только у Вас, но и у специалистов по госбезопасности. В силу этого поток встреч и информации, достигающий сегодня Путина, строго дозирован и организован так, чтобы никто не имел возможности перманентного давления на него.

__________________________________________

В интернете давно циркулирует статья " ЛОНЖЮМО ИМЕНИ АНДРОПОВА ". Не могли бы Вы ее прокомментировать? Действительно ли именно так готовили новое правительство для РФии?

Анатолий Сергеевич

Автор статьи явно имеет источником какие-то слухи, и потому мистифицирует эту историю в духе Любимова в надежде на старости лет набить себе цену и получить прибавку к пенсии.

На самом деле в Москве был Институт Системного Анализа, где директором был зять Косыгина Гвишиани. Был еще и институт Истории Естествознания и техники, где диреткором был сын Устинова. В силу родства с членами политбюро этим ребятам многое дозволялось. Плюс еще был Примаков, директор ИМЭМО. Вся эта тусовка любила ездить за границу, поэтому в Вене институт системного анализа был любимым партнером. Западные разведки устраивали там дорогостоящие мероприятия дабы получить доступ к телу высокопоставленных родственников и потрепаться на тему, чем в совке дышат.

Из сотрудников институтов туда ездили немногие избранные, любимчики начальства, как в любом совковом институте. Коллоквиумы большого размера устраивались пару раз. Ни Чубис, ни Гайдар, ни Ярмагаев, ни Хазин, ни Пайдиев, ни Авен ни прочие экономисты туда не ездили по этой линии. Ездили Лейбин, Радзиховский, Гозман, но они политиками не стали. Я был совсем мелкий, и за время работы в ИИЕТ дальше Звенигорода не ездил.

Теперь о том, как на самом деле сложилась тусовка. В СПб был институт социально-экономических исследований, который потом разделился на экономико-математический и социологический. Там работали Щелищ, Чубайс, Голофаст и др. Кроме того, была лаборатория региональных плановых исследований (не помню точно название), где работали Л.Пайдиев, Оксана Дмитриева, Киселев и др.

С 1979 года в СПб регулярно проводились всякие семинары по экономической реформе. Там вся тусовка и встретилась, которая сейчас пасет экономический блок правительства. Тон задавали Чубайс, его приезжавший с Москвы пиздобол-братец (который тогда считался величиной, а этот был - "брат Чубайса"), Ярмагаев. Позже стал приезжать из Москвы Гайдар. Он своим никогда не стал, но из-за удачной женитьбы его стали раскручивать как пиарную фигуру.

Я был мелкий, меня всерьез не принимали.

Никакого радикализма там тогда не было. Наоборот, было интересно. Я как раз очень увлекался экономикой. Я был самым большим радикалом и рыночником (мои тогдашние взгляды были примерно как сейчас, а тот же Чубис был стойким сторонником нормативного регулирования, как и мой учитель профессор Беклешов). Поскольку я был совсем мелкий, мои взгляды никого не инетересовали и мне спускались даже рассуждения на темы о введении в СССР парламентской системы. Типа, пацан может гнать шизу как хочет.

Ни в какую Вену никто не ездил. Все трепались прямо в СПб. Все.

Было ли это тайным планом Андропова? Эта версия Дьердя Далоша (см. его роман "1985") интересна, но у меня нет доказательств. Конечно, КГБ наблюдал за всеми значимыми тусовками, где мы развлекались, и где складывалась будущая элита (Экономическая тусовка, Клуб 1981, Рок-Клуб, Дом писателей), как и за прочими тусовками, где я тусовался. Меня даже пытались вербануть в 1984 году, но я отвертелся. Генерал Курков, начальник УКГБ, с нами все время встречался в Доме писателе и отвечал на вопросы со сцены, как эстрадник. Но что делать, они сами не знали. Просто пытались хотя бы знать, что творится...

История всех этих тусовок интересна и со временем найдет своего бытописателя.


8 декабря 2004

Выпуск от 08.12.2004

В Интернете есть достаточно много сайтов, на которых откровенно выливается грязь на ваш проект ШЭЛ. Для дискредитации брэнда ШЭЛ делается очень многое. Когда я начала поиск, всплыло столько всяких мерзких отзывов, мнений, постингов, форумов. Честно говоря, я поначалу даже поверила, только потом разобралась, что грязь льют только на вас лично, а проекту как таковому ничего предъявить не могут.

Вопрос - почему Вы не ведете встречную кампанию разоблачения всей этой вакханалии и кампанию раскрутки брэнда. Ведь ясно, что эта кампания направлена против потенциальных клиентов, а значит наносит очень серьезный вред проекту, по крайней мере коммерческий. Думаю, профессиональный подход должен заключаться не в том, чтобы просто вести рассылку, как и раньше, а в том, чтобы реагировать на изменившиеся, враждебные условия среды.

Ирина

Спасибо за советы, но у ШЭЛ иная стратегия, определяемая целями проекта. Она уже обсуждалась на нашем открытом форуме.

На самом деле, конечно, атака направлена косвенно на ШЭЛ как на проект, а прямо - все же просто на русскую молодежь как таковую. Конкретнее - на потенциальных курсантов из РФ. В этом году число поступивших из РФ и Украины примерно равно, до 2002 года включительно из РФ поступало в 6 раз больше, чем из Украины.

В результате этих атак очень много ребят из России оказались лишены доступа к инструментарию формирования личных конкурентных преимуществ. Очевидно, это неизбежно негативно скажется на их карьере, жизненном успехе, удовлетворенности жизнью. Негативно скажется это и на конкурентоспособности нации в целом - лет через 10-15.

Вы считаете, что я должен всеми силами противостоять этой атаке на будущее русских как нации. Я считаю, что моя миссия проще: я должен предоставить ВОЗМОЖНОСТЬ повышения личной конкурентоспособности каждому и косвенно - возможность улучшения будущего нации в целом. Это я делаю - согласитесь, с успехом. Что же касается борьбы за реализацию этой возможности - это дело тех, кто в этом заинтересован.

Я - закон только для своих, я - не закон для всех, - так говорил Заратустра.

Я - не игрок в этой игре, я - ресурс. В реальности игра выстраиватся вокруг меня, как ресурса. Кто-то будет выигравшим и получит доступ ко мне. Кто-то поведется на манипуляции тех, кто хочет его опустить, и проиграет.

Это естественный отбор.

Так что не стоит подходить к этой ситуации с мерками из сферы бизнеса. ШЭЛ - некоммерческий проект, и мне нет смысла действовать в коммерческой парадигме продаж и услуг. Я же не с него кормлюсь...

__________________________________________

Посмотрел программу вашего египетского семинара. Впечатляет. Но остается один вопрос, разъясните его.

Вы выставили цену в 899, для своих - 799. Остановимся на последней. Посмотрел я сайты турагентств. Там только путевка без цены семинара получается, в среднем, в такую же цену. То есть грубо говоря вы на стоимость самого семинара закладываете всего сотню? Получается маловато. Я тоже в экономике немного понимаю (финансовый директор приличного предприятия), но как считаю с учетом прайс-листов турагентств, у меня выходит себестоимость не меньше 1100 при 20 участниках.

Отсюда вопрос - как вы выкрутитесь, забиваясь на проведение семинара по цене обычной поездки? В убыток себе вы же не планируете.

Артем Андреевич

Турбизнес - вещь не прямолинейная. Там есть свои фишки. Если мы соберем более 20 заявок, наши организаторы могут рассчитывать на существенные скидки, которые предоставляются при заказе группового, корпоративного тура. Ориентация на среднюю цену также некорректна. Ценовая политика отелей очень разная и нетривиальная. Поэтому можно иметь размещение равного качества при ценах, различающихся вдвое. Вопрос профессионализма организатора - найти вариант, который соответствовал бы нашим критериям качества и имел бы минимальную цену.

Благодаря этому мы и решили бюджет семинара формировать не столько за счет дополнительного взноса, сколько за счет экономии на грамотной организации группового тура.

Собственно, такая экономия - всегда преимущество клубного отдыха. Наш Клуб тут не исключение.

Кстати, если к 31 декабря будет 30 заявок, мы еще снизим цену. Это уже посчитано.

____________________________________

У меня будет очень необычный наезд на вашу ШЭЛ, но без цели унизить или обидеть, с претензиями на нужность такого ШЭЛ вообще, хотя и не повод отказываться от такой самоактуализации. Не торопитесь с ответом. Лучше хорошо подумайте. Но от Ваших рассылок я, конечно, отказываться не хочу. Нисмотря на это хотелось бы высказать свои предложения.

Какая же это свобода и актуализация выше, чем у других обучающихся у Вас, если моя мотивация будет полностью выложена в вашем курсе? Получается, что мой "враг" зная мою основу, базис, что я "творю свое добро и зло" будет мною управлять на основе этого так же как и коммунистами для которым базисом было в том числе слово "мы" и не было слова "я", для которых базисом было, что "бога нет" и другие шаблоны мотивации или как в секте, для кторых базисом есть борьба с "неверными", что "нет бога кроме аллаха" и еще ряд других формулировок. У Вас же лозунг: "каждый творит свое добро и зло". Вот у меня совсем другой подход: я не буду свободен пока мои мотивы могут быть известны "врагу" (просьба не видеть в этом комплексов или влияния мифического "надсмотрщика", поскольку рабом становятся из-за того, что рабами управляют на основе каких-либо преимуществ, которыми воздействует управленец), если знают мои мотивы - я не защищен, я управляем, а значит меня обойдут, я буду лохом. Это главное в наш то век - век информации. Например, моему врагу известна правда - хотя бы мое образование и род деятельности - уже человек более управляем и предсказуем потому, что без труда догадается что было вдолблено "там".

Не существует ли опасность создания личности, которая напротив будет более управляемой, воспитанной в рамках морали ШЭЛ? Если есть методика раскрепощения, то есть методика управления такой личности. Если у вас есть комплекс мотивов, которые разрущают "путы традиционной морали", то значит должна быть (или может быть создана) методика делать человека управляемым на основе того, что было вдолблено...

Можно ли обучаясь у вас активно изучая теорию как-то по иному сформировать базис мотивации, например, в части понимания "Каждый творит свое добро и зло"? Но тогда смысл учиться у вас, если пропускать мимо ушей основные "базисные мотивирующие алгоритмы"? Вы же тоже создаете "шаблоны" своими логунгами: "каждый создает свое добро и зло"! Не лучше ли создать такой курс, который бы смог бы создать "неуправляемую личность" с более "конкурентными" преимуществами чем "эффективный лидер", с возможностью формировать свой алгоритм логики и мотивации, при этом были свои сугубо индивидуальные принципы, как у "эффективного лидера", но гораздо выше в силу неизвестноти ее другим? Меня бесят эти "лозунги": "эффективный лидер", "ШЭЛ", "Каждый творит свое добро и зло", "свобода", "надсмотрщик", "мораль Высшего Человека". Это слишком предсказуемое поведение, слишком управляемое, а значит лидер-то уже фиктивный и неэффективный. Уже везде знают о ваших курсах и начинают остнорожно умничать и обезьянничать. Уже тема о свободе с использованием некоторой вашей терминологии, которую слышишь от других, расскажет чем живет человек и что он знаком с вашими курсами. Разве это свободная личность, если "врагу" может быть известно чем вы живете и какой базис мотивации вложен в основу вашего поведения? Может быть вам создать чего-нибудь более стоющее, чтобы быть более эффективным, чем то, что уже все знают?

P.S.Я старался подобрать наиболее правильные слова, но получилось, что получилось.

Максим Абакумов

Ошибка в интерпретации тех или иных формул возникает, когда их воспринимают в рамках контекстов, которые им неимманентны. В Вашем случае Вы пытаетесь интерпретировать мои слова и слова Ницше в категориях собственного жизненного опыта, а они оказываются с ним несовместимы. Собственно, ШЭЛ - и есть способ преодоления этой несовместимости, перехода в новый контекст бытия.

Ваш контекст пронизан сектантским мышлением. Этот образ мыслей вполне естественен для человека. Человек привык к нормативному характеру всяческих школ, учений и организаций, он привык к гуру, нагорным проповедям, скрижалям, заповедям и правилам, клятвам юного пионера и аннибаловым клятвам на Воробьевых горах. Конечно, человек, исповедующий любую нормативную систему взглядов и принципов, управляем.

Вы пытаетесь интерпретировать мои утверждения в нормативном духе, а они принадлежат другому образу мыслей. Философия ШЭЛ и Ницшеанство вообще ни в коем смысле ничего не предписывают, не навязывают принципов и не учат жить в категориях "как надо", "как правильно", "смысл жизни". Наоборот, все дело заключается в обретении свободы не только от любых запретов, но и от любых стереотипов. Ницшеанская формула "творить свое добро и свое зло" означает вовсе не призыв определенным образом действовать. Она означает лишь то, что ты сам определяешь свои моральные принципы - или не определяешь, как хочешь. Она означает только, что ты свободен от навязанных извне принципов, а значит непросчитываем, непредсказуем, неуправляем методами манипулирования.

Эта формула как раз и означает, что каждый формирует свою логику и мотивацию - но только не в форме алгоритма, как вы требуете (это в Вас вновь заговорил сектантский взгляд на вещи), а в формах более широких и менее определенных. Как раз в тех формах, которые делают поведение эффективным, непросчитываемым извне, неманипулируемым.

Не существует никакой "морали ШЭЛ", существует имморализм ШЭЛ, то есть рациональная критичность, примененная к вопросам морали, существует критичность отношения к ней, превращение ее из бессознательной неизбежности в осознанную необходимость. Не существует ничего, чем бы ШЭЛ грузила своих курсантов. Каждое правило на самом деле формулировка отсутствия всяких правил, шаг к умению жить не по правилам, но целесообразно.

Вы не поняли этот контекст лишь потому, что он совершенно чужд Вашему жизненному опыту, Вашему складу - как и складу мысли большинства людей в мире. ШЭЛ действительно чужда обыденному человеку, ибо цель ее - дать человеку превзойти себя, преодолеть свою ограниченность и ступить на путь личностного роста, путь к Высшему Человеку, безмерно свободному и потому эффективному.

_________________________________________________

Родители моей девушки радикально против ее отношений со мной, только потому что я татарин. Кажется, я уже получил невроз на этой почве, чего раньше никогда не было, всегда считал что достоин не меньшего чем другие.

Кажется теперь и она начинает задумываться об этом..

Более того, теперь я чувствую что мне пытаются навязать комплекс по этому поводу.

И уж совсем плохо, то что моя семья считает что браки между разными народностями не счастливы, подкрепляя это множеством примеров. Что это? Миф? Как рационализировать эти выпадки? Как лично Вы относитесь к татарам?

Благодарю за ответ и рассылку о школе дающей людям цель.

С уважением, Ринат

Похожая проблема была лет двадцать назад у моего школьного друга, тоже татарина. Только ситуация там была прямо противоположной: его родители были против его романа с русской девушкой только потому, что она не-татарка (дело было даже не в том, что не-мусульманка, так как семья была вполне по-советски атеистической, но считали, что татары должны жениться лишь в своем кругу). В конце концов этот мой друг все же женился вопреки воле родителей. Через пару лет они с этим смирились: появились внуки. Стало не до склок.

Родители вообще обычно бывают против выбора своих детей. Всегда придираются к чему-то, что на поверхности. В данном случае попалась под руку национальная принадлежность - придрались к ней. Не было бы этого пункта - придрались бы к социальному положению, к профессии, к цвету волос, к манере одеваться, к чему угодно. И тогда Вам пришлось бы комплексовать по поводу социального положения, профессии. Цвета волос и прочих признаков :)

Так что Ваш случай не уникален, и ваша национальность тут на самом деле ни при чем. Она скорее предлог, чем причина того, что ее родители против. На самом деле им просто трудно смириться, что дите уже подросло и что придется его отдавать на сторону. Это действительно психологически тяжело. На востоке было принято для возмещения наносимого родителям морального ущерба платить им калым. А в России просто так забирают - обидно :)

Так что Вам и Вашей девушке надо просто понять проблемы своих родителей, принять их как неизбежный факт и как ИХ проблему, а не относить на свой счет. Надо постараться помочь им разобраться в их проблемах и решить их, а не обижаться и не относиться к происходящему с излишней эмоциональностью.


9 декабря 2004

Выпуск от 09.12.2004

Евгений, можно ли доверять тем учителям жизни, которые обещают научить полностью управлять своими эмоциями, никогда не огорчаться и не раздражаться, и чувствовать себя хорошо и спокойно в любой ситуации?

Имя: Лео

Не очень понятно, зачем всегда управлять своими эмоциями? Огорчаться и раздражаться свойственно человеку, важно только не зависать на тех или иных эмоциональных состояниях.

Надо уметь не столько подавлять свои чувства, сколько умело выражать и проявлять их. Такому управлению эмоциями стоит учиться, этому и учит наша ШЭЛ. А вот те, кто пытается учить подавлять эмоции или заниматься всякого рода фальшивыми рефреймингами, как мастера НЛП, действительно шарлатаны.

________________________________________

Живем за рубежом уже около четырех лет, в Америке 1 год. Сыну 13лет, друзей практически нет. Те, которые случайно появляются уже через какое-то время пытаются его унизить позавчера, например, стянули брюки. Поэтому он предпочитает компьютерные игры и ТВ. Мы с мужем категорически против ТВ и приставок. Но заменить ничем не возможно: спортом заниматься не хочет, книги не интересуют. Я не знаю что мне делать, жалко мальчишку. Что посоветуете?

Спасибо.Виктория.

Англосаксонская культура крайне агрессивна, в детях это проявляется более всего. Достаточно почитать английскую классическую литературу, посвященную историям детей (по сути, детским воспоминаниям авторов), чтобы понять насколько жестки отношения в англосаксонской детской среде вообще, особенно в элитных детских учреждениях.

К 13 годам, кроме того, резко возрастает сексуальная озабоченность, идет пубертатный период. В то же время вокруг полно запретов для нормальной реализации сексуальности, вместо нежностей и ласк окружающий мир предлагает ребенку лишь порно и блядство. От родителей тоже нежностей не дождешься, они боятся колючести своего ребенка, который боится ласк, боится показать свою нежность. Пытается соответствовать навязываеомму средой стереотипу маскулинности. Отсюда всяческие извращенные, агрессивные действия на почве подавленной сексуальности. Стягивание штанов - одно из них. И Ваш сын, и Вы, кстати, восприняли это простое действие как унижение лишь потому, что полностью разделяете систему взглядов закомплексованных подростков на природу вещей.

Было бы полезно обратить внимание мальчика на реальные проблемы, которые есть вокруг него и в нем. Кроме того, дать ему осознать, что такие же проблемы есть у окружающих ребят, и их поведение есть выражение их проблем, а не выражение власти других над ним. Как только он займет такую снисходительную позицию, он тут же станет независим от агрессивных выпадов окружающих, а это как раз и повлечет повышение его социального статуса.

Надо только пробудить в нем интерес к этой проблематике, интерес к людям, интерес к умению распознавать и корректировать их (и свои) проблемы. Тогда он обретет компетентность в общении, станет общительным, популярным и успешным парнем.

_____________________________________

Рассылка выходит с августа 2000 года
Куда пропал 2003 год?
есть 2002 и сразу 2004

Андрей

В 2003 году рассылка выходила только в январе-апреле. Она тогда выходила на сервисе контент.майл.ру, и архива ее у меня под рукой нет. Найдется - зальем на сервер.

Во второй половине года рассылка не выходила, так как нашему проекту объявили блокаду все крупные рассылочные сервисы в РФ, а своего рассылочного сервиса у нас тогда еще не было.

_________________________________________

как мне быть с обучением, если я живу в Алмате?

Еркен

Школа - проект дистанционного образования. Оно целиком осуществляется через Интернет. В Алма-Ате оно доступно точно также, как и из любой другой точки земного шара.

________________________________

В программе вашего египетского семинара некий магистр бионики и биомеханики будет преподавать то ли гимнастику, то ли массаж, то ли костоправство. При чем тут время и биоэнергетика? Это чтобы тень навести на плетень, просто написать, что массаж будем осваивать - никак?

Андрей Анатольевич

Массаж и гимнастика - методы. Вопрос, какова цель их применения?

На нашем семинаре мы изучим те блокировки циркуляций энергии, которые запускают процессы старения, направляют индивидуальное время не по желательному пути. Мы научимся корректировать направление индивидуального времени, замедлять процессы старения. Для этого надо уметь работать со своими энергетиками, в том числе и методами мануальной терапии.

Мануальные воздействия бывают разные. Например, терапевтическое воздействие на шею и боевой прием различаются всего лишь углом поворота. А вот выбор угла - дело интуиции и умения почувствовать энергетику партнера и свою.


12 декабря 2004

Выпуск от 12.12.2004

Давно уже читаю Вашу рассылку, как и многие из подписчиков многое для себя почерпнула.
На данный момент у меня такая проблема: я как-будто нахожусь в вакууме. Нет определенных целей, нет желания что-то изменить и куда-то двигаться, понимаю, что даже свой бизнес мне безразличен, а он только от этого страдает. Ощущение затишья перед бурей, но неизвестно когда будет прорыв. А если через год, два?
Знаю, что многие проблемы связаны с сексуальностью, но здесь вроде бы все в порядке. Хочу и беру того, кто мне понравился. С другой стороны старательно избегаю серьезных отношений.
Извечно русский вопрос: Что делать?

Ольга

Ответ прост: начать учится жить. Поступить в ШЭЛ. На первом этапе там можно разобраться в себе, хотя бы частично, и определиться с целями. Затем открыть в мире множество интересных вещей, которые до сих пор были закрыты, и в отсутствие которых мучит скука. И, наконец, овладеть способами подчинять эти вещи своим целям.

Можно также и поездить на наши семинары, завести новый круг общения и начать новый интересный этап в жизни.

________________________________________

Когда я действую по принципу -что здесь будут делать со мной- то часто все получается, как надо. А вот когда начинаю действовать по принципу -что здесь буду делать я- то почему то ничего не выходит. То ли люди обижаются, то ли я веду себя как полный дурак, то ли и то и другое вместе. Евгений Витальевич подскажите пожалуйста, как занять активную жизненную позицию и при этом чтобы все получалось?

Ю.В.

Следует понять, что получаться должно не КАК НАДО, а КАК ВЫ ХОТИТЕ. Нужно обрести уверенность в том, что окружающий мир существует, чтобы служить Вам и ублажать Вас. Если у Вас нет этой уверенности, то вместо демонстрации власти Вы демонстрируете своим поведением агрессию. Это и обижает окружающих.

_______________________________________

Главный вопрос для меня, пожалуй, как с собой справится? Иногда хочется бежать от своей слабости.

Елена

С собой нельзя справиться. Себе надо дать волю.

Все наши проблемы, все внутренние напряжения есть следствия каких-то зажимов и блокировок первичной мотивации, проявления первичных инстинктов. Мы в ШЭЛ учимся постепенно снимать эти блокировки. Тогда напряжения постепенно уходят, Вы обретаете равновесия, а энергия. Которая раньше уходила на внутреннюю борьбу, направляется теперь на внешнюю экспансию.

_______________________________________

Я не понимаю, Вы можете дать совет в любой ситуации?Вам почему то пишут вопросы на совершенно разные темы. Вопросы можно только такие заумные присылать.Или можно спростиь абсолютно про все?

Елена

Можно спросить про все. Каков будет вопрос, таков и ответ.

_______________________________________

Чем отличается "семинар и клубный отдых" от просто семинара? На обычных ваших семинарах столько занятий в день, что не только на отдых - выспаться времени не остается (народ жалуется; сам пока не был). То есть интенсивность занятий будет меньше? Насколько?

Иван

Занятий будет столько же, сколько на обычном недельном семинаре, даже чуть меньше (60 учебных часов вместо 72). Но распределены они на две недели. Поэтому получается только два занятия в день (и то не каждый день). Остается за исключением утра и вечера (с 19 до 22, когда загорать уже нельзя, а дискотека еще не началась) весь солнечный день для лежания на пляже и купаний, а также пара дней на экскурсии и приключения.

Как показал опыт прошлогоднего семинара в Хургаде, времени на отдых хватало с лихвой. Наоборот, не было той скуки, которая способствует обычному отдыху в пляжных отелях, когда нечем занять довольно много времени помимо пляжа и ночных развлечений (отчего и начинается скука). Все вернулись с прекрасным февральским загаром.

Помимо загара Хургаде был целый ряд мероприятий отдыха. Например, поездка в столицу Верхнего Египта - Фивы, для желающих дайвинг, морские купания, шопинг-тренинг в городе. Некоторые участники ездили на сафари и мини-сафари на конях, верблюдах и каких-то странных рычащих машинках.


13 декабря 2004

Выпуск от 13.12.2004

АЛАРМ! Я ХОЧУ В РИГУ!!!! ПОЧЕМУ ТОЛЬКО ДО 5 ДЕКАБРЯ? А СЕЙЧАС МОЖНО ПОДАТЬ? ХОЧУ! МОЖЕТ, ЕЩЕ МОЖНО РЕШИТЬ С ВИЗОЙ?

Элеонора

На охоту ехать - собак кормить:

Попробуйте связаться с организаторами, может что-то и придумают. Хотя от них зависит меньше, чем от латвийского консульства. Адреса орагнизаторов в объявлении.

Кстати, кто хочет в Египет - тоже особо не тяните. Жизнь надо планировать заранее, а не колебаться с принятием решений. Хочу = сделаю.

_______________________________________

Тут у нас прошла реклама по телевизору каких-то медитаций, там народ предупреждают о том, что во время медитаций во всем городе могут быть существенные искривления пространства времени и тяготения, чтобы не пугались - это нормально. Понятно, что это рекламный трюк, вдевают лохов.

В этой связи вопрос, что означает в программе вашего египетского семинара "замедление и ускорение времени", которое там будет делать на своих тренингах госпожа Шубина. Это тоже рекламный трюк для лохов? Может она пространство тоже искривит?

Григорий

Тут проявляется существенный пробел советского школьного образования. Там принято считать временем только время физическое, связанное с развертыванием косной материи. Однако, есть биологическое и психологическое время, ритмические основы существования живых организмов. Тренинг Шубиной будет направлен на работу с этим временем, то есть с управлением основными ритмами организма, в первую очередь альфа-ритмом.

________________________________________

Посмотрел программу вашего египетского семинара. Впечатляет. Но остается один вопрос, разъясните его.

Вы выставили цену в 899, для своих - 799. Остановимся на последней. Посмотрел я сайты турагентств. Там только путевка без цены семинара получается, в среднем, в такую же цену. То есть грубо говоря вы на стоимость самого семинара закладываете всего сотню? Получается маловато. Я тоже в экономике немного понимаю (финансовый директор приличного предприятия), но как считаю с учетом прайс-листов турагентств, у меня выходит себестоимость не меньше 1100 при 20 участниках.

Отсюда вопрос - как вы выкрутитесь, забиваясь на проведение семинара по цене обычной поездки? В убыток себе вы же не планируете.

Артем Андреевич

Турбизнес - вещь не прямолинейная. Там есть свои фишки. Если мы соберем более 20 заявок, наши организаторы могут рассчитывать на существенные скидки, которые предоставляются при заказе группового, корпоративного тура. Ориентация на среднюю цену также некорректна. Ценовая политика отелей очень разная и нетривиальная. Поэтому можно иметь размещение равного качества при ценах, различающихся вдвое. Вопрос профессионализма организатора - найти вариант, который соответствовал бы нашим критериям качества и имел бы минимальную цену.

Благодаря этому мы и решили бюджет семинара формировать не столько за счет дополнительного взноса, сколько за счет экономии на грамотной организации группового тура.

Собственно, такая экономия - всегда преимущество клубного отдыха. Наш Клуб тут не исключение.

Кстати, если к 31 декабря будет 30 заявок, мы еще снизим цену. Это уже посчитано.

____________________________________

В программе вашего египетского семинара некий магистр бионики и биомеханики будет преподавать то ли гимнастику, то ли массаж, то ли костоправство. При чем тут время и биоэнергетика? Это чтобы тень навести на плетень, просто написать, что массаж будем осваивать - никак?

Андрей Анатольевич

Массаж и гимнастика - методы. Вопрос, какова цель их применения?

На нашем семинаре мы изучим те блокировки циркуляций энергии, которые запускают процессы старения, направляют индивидуальное время не по желательному пути. Мы научимся корректировать направление индивидуального времени, замедлять процессы старения. Для этого надо уметь работать со своими энергетиками, в том числе и методами мануальной терапии.

Мануальные воздействия бывают разные. Например, терапевтическое воздействие на шею и боевой прием различаются всего лишь углом поворота. А вот выбор угла - дело интуиции и умения почувствовать энергетику партнера и свою.

________________________________________

Какие-то сказки вы тут рассказываете в своих объявлениях. У нас тут в Москве цена за участие в тренинге в среднем за 3 дня 800 у.е., а если кто делает недельный, там уже счет за тысячу. И размещение в обычном подмосковном пансионате, и не пять звезд, а две. А вы тут предлагаете семинар на ДВЕ недели за 799? Да еще и в цену входит билет на самолет, тоже не дешевый? И не только своим, но и всем желающим предлагаете по цене вдвое ниже рыночной. Ясно, что вы с ума сошли?

А если предположить, что с ума вы не сошли, остается одно-единственное объяснение: это ваш ДЕМПИНГ на московском рынке. То есть вы решили давить конкурентов ценой. Очень не советую. Москва демпинга не любит. Дешевыми ценами добьетесь только одного - будут считать за дешевку.

Сусанна

На рынке мы не работаем. В том числе на московском. У нас некоммерческий проект. Поэтому и ценообразование разное в сравнении с коммерческими тренингами. В себестоимость семинара у нас входит только стоимость путевок, довольно скромный гонорар преподавателей (Клубу мы все делаем скидку, я например - 80% моей обычной цены), и текущие расходы организатора.

В себестоимость коммерческого тренинга входят также дополнительные расходы. Если корпоративный - то откат за поставку клиентуры (доходит до 50% цены), если для сборных групп - то реклама и откат за поставку клиентов (тоже порядка 50% цены). У нас же расходов на рекламу в явной форме нет: информационным спонсором является наш клубный сайт, реклама идет среди членов Клуба и тех, кто интересуется нашими проектами, то есть не чужих людей.

В гонорарах преподаватели на коммерческом тренинге тоже явно не склонны делать скидки. Вдобавок, при таких масштабах цен не стоит уже столь скрупулезно выгадывать и на стоимости путевок, как наши организаторы. Из всего этого и складывается цена. Коммерческий семинар-отдых типа нашего египетского стоил бы при таком ценообразовании около 2000 за две недели.

По таким ценам ездить за свой счет как правило никто не станет. Поэтому эту цену оплачивают коммерческие структуры для корпоративных семинаров. Мотивом обычно является необходимость списать в затраты фонд повышения квалификации, откаты, клубный отдых начальства и особо поощряемых сотрудников за счет фирмы.

Так что речь идет о разных секторах. О демпинге речи нет, так как мы не выходим на рынок коммерческих семинаров и организуем семинар только для своих. Выйдем на коммерческий рынок - возьмем свой кусок и без всякого демпинга, есть другие технологии.

______________________________________________

I'm sorry I write English - unfortunately I only have English letters on my keyboard. I will be probably millionth one who said that, but anyway, I believe you are the one of the best analytics I ever read. I've read almost all your articles I could find in the Internet, mostly on www.opec.ru . Now I'm readding all your materials on www.gilbo.ru . Thanks, I think you're doing a great job. I would vote for you with "all my hands and legs" would you run for a president, but it seems you have had it enough.

Here is my question:

I live in US, and only information sources I could have about Russia - is web. But I mentioned that last two years our russian newswebsites are becoming more and more toothless, and now they are just "plain vanilla". Exclude your articles, there is no more info sources. Could you name one or more good Russian news web sites? By the way, which sites, from your point of view, most adeqautely reflect US political and business events?

I hope to find an answer in your subscribing list.

Good luck to your business.

Thanks a lot, Sergei

За комплименты, конечно, спасибо. Я действительно не могу сказать, какие СМИ сейчас можно было бы считать хорошими источниками информации. Все ангажированы, все запуганы, все продажны, все привыкли врать. Однако, СМИ как таковые и не предназначены для информирования публики - только для продвижения ей определенного пиара, определенных контекстов, порождающих нужные мнения. Об этом хорошо написал двадцать лет назад поэт Андрей Макаревич (тогда еще поэт, а не повар :) :

Нас ещё не согнули годы,

Мы бесстрашно глядим вперёд,

Только даже прогноз погоды

Нам всё чаще и чаще врёт.

С детских лет мы обучены этому,

И спокойствие - хоть куды!

Мы привыкшие, и поэтому

Вроде нету большой беды.

Но трудно разобраться,

Где ясно, где туман,

В потоке информации

С поправкой на обман.

Поверив, оказаться

Обманутым опять,

Чтоб после не сорваться

И тоже не соврать.

Мы как будто расстались с болью,

Вроде каждый обут и сыт,

Но мы все, как в дурном бесконечном застолье,

Где даже повод забыт.

И каждый проходит по кругу

И всем подливает вина,

И мы все что-то врём и себе, и друг другу,

А наша ли в том вина?

Ведь трудно разобраться,

Где ясно, где туман,

В потоке информации

С поправкой на обман.

Поверив, оказаться

Обманутым опять,

Чтоб после не сорваться

И тоже не соврать.

И вот опять киваю, не веря, я,

Каждый терпит на свой манер.

Так одно большое неверие

Губит тысячи робких вер.

И за этим даже не помнится

То, каким был намечен путь.

Всё забыто. И лишь бессонница

Не даёт по ночам уснуть.

Ведь трудно разобраться,

Где ясно, где туман,

В потоке информации

С поправкой на обман.

Поверив, оказаться

Обманутым опять,

Чтоб после не сорваться

И тоже не соврать,

И тоже не соврать

Заодно.

Так что не надейтесь найти СМИ, где Вас будут снабжать сермяжной правдою. Однако, есть другой выход из положения: надо не искать правдивые СМИ, а уметь читать то, что есть под рукой.

Как научиться читать СМИ, извлекая из тумана шизы реальную информацию? Этому обучению посвящен наш проект "Аналитический Клуб", который со временем надеется перерасти в Школу Информационного Анализа. Ознакомьтесь с теми правилами и принципами чтения текстов, которые там предлагаются. Постарайтесь их применять к КАЖДОМУ тексту, политическому, научному, порнографическому - какому угодно. Со временем это войдет у Вас в привычку, и Вы автоматически научитесь читать не то, что автор хотел соврать, а то, что он хотел скрыть.

А в качестве текущего источника удобнее всего использовать наш канал-дайджест ПРОСТРАНСТВО СВОБОДЫ или подписаться на информационные рассылки нашего рассылочного сервиса.

___________________________________________

Ищу работу.Уже месяц. Работала руководителем Интернет-проекта, хотелось бы что-то подобное,так сказать не опускаться ниже по "лестнице", но к сожалению ничего не нахожу. Сама в жутко-стрессовом состоянии, не могу больше находиться в неопределённости, конечно не сижу - рассылаю резюме, хожу на собеседования...Неужели стоит согласиться пока на должность рядового менеджера? Подскажите вектор движения))).

Спасибо. Екатерина

Может, просто изменить подход к делу? Не искать работу, а стремиться К ДЕЛУ СВОЕМУ? И самой стать работодателем? Сделать новый проект, используя накопленный опыт, найти рекламодателей и прочие заинтересованные источники финансирования. Если направить свои усилия в этом (правильном) направлении, толку будет больше.

_________________________________________

Как Вы определяете для себя понятия Бога, Дььвола и греха?

SS

Ответить на этот вопрос в двух словах нельзя: необходимо ввести в контекст, в котором рассматриваются эти понятия, иначе все сведется к пошлому антропоморфизму и образным попыткам всяческих вероучителей впихнуть эти реальности а узкий контекст обыденного мышления.

В ШЭЛ есть курс "элементы онтологии бытия", который посвящен постепенному выстраиванию этого контекста. Быть может, когда-нибудь он будет предложен и в открытой части. Сейчас я бы этого делать не хотел, так как слишком глубокие вещи могут отпугнуть от школы, в целом ориентированной сугубо практически.

________________________________________

Обращаюсь к Вам за советом. Меня интересует Ваше мнение о методике "Багратид" ( www.bagratid.com ) - овладение голосом.
Думаю о прохождении этого тренинга.

Мади Мауленов

В основе багруновской методики лежит метод Александера. Он его усовершенствовал, расширил упражнениями для развития вокальных данных.

Полагаю, что в ближайшее время этот или подобный тренинг войдет в программу наших очных факультетов.


15 декабря 2004

Выпуск от 15.12.2004

В связи с моим отъездом из Франкфурта на последние две недели декабря и рождественскими отпусками в этот период могут быть задержки с ответами на письма в адрес Клуба. Не удивляйтесь, если столкнетесь с этим. В этот период письма о внесении вступительного взноса помимо бухгалтерии следует дублировать также техническому директору, чтобы он мог оперативно осуществлять подключение к системе. В случае, если по нашей вине возникнут задержки с перечислением взноса, его можно будет до 5 января внести в размере, предусмотренном для 4 квартала. Так что не волнуйтесь по этому поводу.

Хотя, конечно, истинная причина волнений - в привычке все откладывать на последние дни. Как показывает упрямая статистика, большая часть поступлений приходится каждый раз на конец квартала :).

_________________________________

У меня уже около года какое-то дурацкое состояние тревоги за будущее не только своё и своих близких и бизнеса в том числе но и страны вцелом. Часто это даже мешает правильно думать и принимать решеня. Мучают сомнения... Понимаю что сильным нужно быть и уверенным в себе человеком но волны неуверенности и "вероятного апокалипсиса" накрывают иногда очень сильно. Прокомментируйте пожалуйста!

С уважением Владимир

Основания для беспокойства есть всегда. Но решать проблемы следует по мере их поступления, а не пугать себя возможностью будущих проблем. Проблемы могут не наступить, а силы на колебания вокруг них уже зря потрачены:

Будущее будет существенно отличаться от того, что Вы можете себе вообразить о нем. Так как в своем воображении Вы лишь пролонгируете видимые Вам здесь и сейчас тенденции. Вы хотели бы предсказуемого будущего. Не стоит - будет неинтересно жить.

Надо просто выработать в себе установку на готовность к любым переменам. На то, чтобы сразу же искать в любой ситуации способ перевести ее в нечто положительное для себя. Тогда будущее перестанет страшить Вас и станет Вашим союзником.

_________________________________________

Я тут посчитал немного насчет цены вашего семинара в Шарм Эль Шейхе. Получается интересно.

Цена билета на чартерный рейс до Египта выходит около 300 у.е. Учитывая вашу "любовь" к круглым цифрам, возьмем 299 (это вы явно научились в европейских универамагах такие ценники ставить J ). Остается 600 у.е., для членов вашего клуба 500 у.е. это цена семинара за две недели, то есть выходит 35 (43) у.е. за день семинара.

Теперь возьмем цены на ваши семинары в СНГ. В среднем там цена за неделю 350 для своих и 400 для остальных. Выходит 50 (57) у.е. за день семинара.

При этом в СНГ вы селите в гостиницах по две звезды, а в Египте обещаете четыре-пять. Где логика? Выходит, в Египте проводить семинары дешевле, чем в СНГ? Что ж вы все семинары там не проводите?

Эдуард, студент-экономист

Это уже не первое письмо с попыткой посчитать смету египетского семинара. Возникает ощущение, что все дружно вооружились калькуляторами и считают, сколько что должно стоить. В данном случае, это, похоже, лабораторная работа.

К удивлению студента-экономиста сообщаю, что действительно цены на отели в Египте существенно ниже, чем на отели в СНГ. Вообще, СНГ относится к странам с дорогими отелями. Тут дерьмовый пансионат, которому бы в Европе две звезды никогда не дали, с раздолбанными номерами и тушеной картошкой на обед стоит столько же, сколько в Египте стоит при корпоративной закупке в бархатный сезон четырехзвездный отель о шведским столом. Еще дешевле стоит такой же отель в Таиланде, так что если бы наши сограждане не слишком бы были стеснены в возможности потратить 600 у.е. на билет, то в расчете на день дешевле бы вышло проводить семинары там.

За морем телушка стоит полушку, да рупь перевоз. Учат ли этому правилу на экономических факультетах?

Кстати, разброс цен характерен и для Европы. В среднем, в Испании отель **** стоит столько же, сколько в Италии ** или во Франции ***, в Германии **-***. Но в той же Франции есть система удобных дорожных отелей со смешными ценами (но не в центрах, а у кольцевых дорог), а в Германии такая же сеть очень редка и дорога. В Испании такой сети нет из-за дешевизны обычных гостиниц, а в Италии - из-за мафиозного ограждения высоких цен. Самые дорогие по цене жилья города Европы - Венеция и Флоренция.

Проведение семинара в Испании обошлось бы тоже дешевле, чем в РФ в расчете на день. Но там у участников семинара будут проблемы с визами. Поэтому не проводим. Можно проводить в Турции, но не зимой. Есть хорошие варианты в Швеции или Дании, но опять же визовые проблемы: народ с разных регионов, разные консульские округа.

Так что в СНГ мы проводим семинары с горя. В перспективе их доля будет сокращаться, а доля зарубежных возрастать.

_________________________________________

В ответе Константину Вы сказали "экономика деньги не хватает".
В каком смысле? не хочет брать? Я давно и активно ищу инвестиции на отличные иннвоационные проекты, сулящие большие доходы не за счет разграбления сырья, а за счет внедрения высоких технологий. Однако, от российских инвесторов не вижу большого потока предложений. Отсюда делаю вывод: никто, у кого есть частные деньги, не собирается реально оставаться в России дольше, нежели "до первого свистка". "Приговор" Росии вынесен давно. Она интересна только грабителям от сырьевой экономики. Отсюда делаю свой второй вывод: бездуховность России дала свой результат. Остающимся в Росии нам "баранам - баранья смерть".
Отсюда делаю третий вывод: В России есть одна Москва (плюс отчасти Питер) - средоточие легального и нелегального ворья и больше почти ничего нет - я и несколько сотен моих знакомых - веселых свидетелей гибели Русляндии.
Как Вы оцените мои выводы?

владимир алексеевич

Выводы Ваши правильные.

Вопрос лишь в том, чтобы принять реальность такой, какова она есть, и выработать оптимальную стратегию жизни в этой реальности для СЕБЯ.

________________________________________

Здравствуйте.Есть проблема с сыном.Ему 25, высшее, психолог, пытается второй раз создать семью, верующий, но не прощает первую жену, из-за этого к ребенку совершенно равнодушен (в отличие от нас-дедушки и бабушки)Проблема в том, что похоже он не знает чего хочет: мечется между Германией и Россией, не работает толком и не знает что ему хочется делать, даже в религии не стоит на какой -нибудь одной платформе. Как помочь сыну? С невесткой мы нашли общий язык и хотя внучка живет в Германии, два раза в год мы видимся. С родным сыном не можем ни о чем договориться. Эти метания долго будут продолжаться? Как психолог он себе помочь может?

Всегда будьте счастливы. Имя: Ляйс

Не могу определить, насколько адекватно Вы оцениваете образ мыслей и жизни Вашего сына. У него могут быть свои мотивы. 25 лет - возраст поиска. Пусть ищет, может найдет.

Порекомендуйте ему ШЭЛ, она может помочь ему в процессе поиска себя и своей жизненной стратегии.

____________________________________

Когда мне было 2 года я получил сильный ожог. В 4 года я стал свидетелем массовой драки с ужасными криками, воплями, угрозами, брызгами крови(я наблюдал сверху, все было хорошо видно и слышно).До сих пор я борюсь со своими страхами и тревогами, избегаю конфликты, не говоря о драках.
Мой сын в 2 года получил сильный ожог вместе с дочерью(ей было 3,5 года).
В 4 и 5,5 соответственно они пережили сильный испуг(страх?).
Они находились в доме(дом частный, а крыша дома из оцинкованного железа) у тестя во время сильного урагана с градом, громом, молнией и т.д.. Все происходило ночью, свет выключили, град колотил по крыше со страшной силой и все это продолжалось примерно минут 40.
Дочка пережила все это спокойно, по крайней мере я пока ничего не замечаю.
А вот у сына есть проблемы. Он избегает сверстников, сторониться незнакомых людей, уходит от любого конфликта отдавая игрушку, книгу, лишь бы уйти от конфликта.
Даже ребенок младше его может запросто отнять у него игрушку.
Очень любит плавать, но категорически отказывается идти в секцию заниматься.
Хотелось бы услышать Ваши комментарии и советы, как я могу помочь сыну обрести уверенность в себе. Я очень за него переживаю.

Мартин

Похоже, Вы крайне негативно индуцируете сына своими базовыми страхами. Обычно такие устойчивые негативные психические конструкты очень глубоко коренятся в бессознательном, носят кармический характер, определяют поведение и судьбу в целом. Вам имеет смысл существенно поработать над ними с профессиональным психоаналитиком берновского толка или парапсихологом с целью вытащить их из бессознательного и снять. После этого можно будет заняться и ребенком (если в этом останется необходимость).


16 декабря 2004

Выпуск от 16.12.2004

пришлите мне стотьи по возрастной психологии.

Е-мейл: lirasaule@rambler.ru

Адресуйте эту просьбу в библиотеку.

______________________________

Евгений Витальевич, что Вы думаете о Знаках. (Недавно вышел фильм, который так и называется Знаки). Речь - о кругах на полях, которым пока никакого разумного объяснения я не слышал. Буду признателен за ответ.

Подпругин Евгений Витальевич

Как говаривал принц Гамлет в одноименной пьесе Шекспира,

Есть многое на свете, друг Горацио,
Что недоступно мудрости твоей:

В мире много странных явлений. Некоторые даже коллекционируют информацию о них. В мире есть много таких вещей, которые находятся за пределами наших представлений о реальности, не вписываются в нашу картину мира. Их приходится принимать такими, каковы они есть.

Ошибкой являются попытки вписать эти явления в наш картину мира, попытаться каким-либо образом интерпретировать их с позиций привычных нам взглядов на вещи, приписывать их воздействию некой организованной воли или флуктуаций в рамках известных физических законов.

Это просто нечто иное. Живите с этим. Но не пытайтесь накручивать смыслы.

________________________________

Не могли бы Вы назвать корни сектанства. Мне, например, кажется, что это членские взносы, десятина (10-я часть заработка отдается в эту общину), лепта.

Разъясните, пожалуйста, этот вопрос!

С уважением, Елена

Это не корни сектанства, а признаки любой церкви.

Корни же сектантства - в несамодостаточности психики многих людей, в их глубокой зависимости от чуждых мнений и авторитетов, в потребности снять с себя психологическую ответственность перед собой за свои решения и действия. Приход в секту - форма Бегства от свободы.

_______________________________

Я принял решение стать членом вашего Клуба.

Сейчас я нахожусь в Аргентине. Как я могу переслать или перевести вам вступительный взнос?

С уважением, Андрей

Для вступления в Клуб необходимо:

1 Заполнить нашу анкету на http://www.gilbo.ru/index.php?page=register с указанием страны пребывания.

2 Получить приглашение, где будет предложен один или несколько способов оплаты взноса с учетом страны пребывания.

3 Оплатить взнос предложенным способом.

4 Поставить нас в известность об этом, желательно приложив к письму скан платежки.

__________________________________

Я обратила внимание, что в цену египетского семинара входят только завтрак и ужин? А обед? Он разве не нужен? Или в обед Вы питаете духовной пищей?

Илона

В этих широтах в середине дня жарко. Поэтому есть совершенно не хочется. Помню, когда много лет назад я в первый раз летал на Канары, где тоже отель предлагал полупансион, взял с собой из Германии вкусную кормежку. Первый раз заглянул в холодильник на второй неделе пребывания. И то, чтобы взять что-то в дорогу для автопутешествия по острову. С тех пор знаю - на жаре днем есть не хочется.

Хотя, если есть привычка кушать днем, имеет смысл взять с собой что-то легкое. Например, каши "Быстров" и супчики быстрого приготовления. А также маленький кипятильник. Кроме того, там можно будет покупать фрукты. Больше ничего есть не захочется.


19 декабря 2004

Выпуск от 19.12.2004

Если я первый раз еду в Египет, я могу обгореть. Надо ли запасаться специальными кремами от ожога или подойдут обычные?

Толян

Подойдут обычные противозагарные и противоожоговые кремы. На второй-третий день вы в любом случае немного обгорите, день посидите в тени, а потом загар уже пойдет как по маслу и без кремов.

_______________________________________

Очень приятно, что хоть кто то пытается помочь всем подряд, хотя бы советом. Удивляет одно, откуда столько свободного времени?

Сожалею что, Вам пришлось уехать из России, хотя думаю что, Вы в Германии совсем об этом не жалеете.

Подскажите пожалуйста, актуализация наступает только после прохождения ваших курсов, или есть еще какой то метод?

За рассылку огромное спасибо, я думаю общение с Вами оказало на меня влияние. Я перестал искать какой-то смысл. Сейчас я уверен, что если есть желание, то этого хватит.

Учитывая Ваш богатый опыт посоветуйте, если отойти от дел на полгода - год, например продать бизнес, куда разместить деньги, что бы их не украли, их не съела инфляция, и немного заработать и при этом не привлекать внимания окружающих.

Спасибо,

С уважением, (мечтающий быть одаренным бесплатным участием в клубе ЭЛ) Слава.

1 Бесплатный сыр бывает только в мышеловке. Мечтающий о нем неизбежно туда попадает.

2 Из России я уехал не потому, что пришлось, а потому, что посчитал это наиболее оптимальным на ближайший период шагом. Мотивы я изложил в своей статье 1997 года, где объяснял, почему из РФии лучше всего уехать именно к 2004 году.

3 Свободного времени у меня нет, но есть время на все, чем я хочу заниматься. В частности, я иногда нахожу время для ответов на вопросы. Раньше - раз в неделю, теперь - реже (поэтому и ответов ждать долго), но находу.

4 Актуализация наступает также и в тренингах, и путем саморазвития. Выбирайте то, что Вам доступнее и ближе.

_________________________________________

Pochemu poslednee vremia na menia obrushivautsia odni problemu za drugimi
To s rabotoi ploxo to Kak ne siadu za rul' milizia ostanovit xotia ia ne odnogo pravila ne narushal
2.Kak dat' reklamu ne regestriruia predprinimatelia mnogie gazetu govoriat chto nugno registrazia chto bu dat' ob'iavu v nix i eshe
v amerike chto ne delai toge vezde nugno platit'
Xochesh direct mail plati a esli sam budesh rasprostraniat' po iashikam to mogut dage shtraf dat'
Logish vozle doma narushenie chastnoi sobstvennosti shtraf, chtobu mashinu vosit'
skodi kupi straxovku $2000 v god i plus za registrazii $200 a esli eshe chto to narushish to strachovka eshe bol'she chto delat'
3.Kak privlesh klienta k primeru xoziana doma i vlade'za neskol'kix domov i kak iz naiti vu govorili chto delali konkursu tipa ZA vnedrenie novux technologii
I voobshe kak vse nachat' s 0 ia znai reklama i pr NO KAK IMENNO

Spasibo Vladimir

1 Судьба человека - его характер. А еще точнее - следствие его взглядов на жизнь и отношения к жизни, занимаемой по отношению к ней позиции.

У всех бывают полосы невезения. Но если не везет всегда, то это уже нечто кармическое. То есть какие-то устойчивые психические конструкты в Вашем бессознательном, которые негативно влияют на Вашу судьбу. От них надо избавляться. Надо формировать положительные жизненные установки вместо негативных.

Кстати, этому мы учимся в ШЭЛ. Почему бы Вам не начать учиться вместо того, чтобы год колебаться по этому поводу?

2 Для того, чтобы успешно заниматься бизнесом, нужно иметь довольно специфические взгляды на вещи. Хорошо, что Вы активно занимаетесь бизнесом - значит, прорветесь когда-нибудь. Но активности мало, надо еще уметь правильно ставить себя и правильно организовывать вокруг себя процессы. Это другой образ жизни. Другой образ мыслей. Другой подход к делу. Другой выбор продукта, который Вы предложите потребителю, грамотная стратегия его продвижения, грамотная стратегия безопасности бизнеса и т.п.

После изучения нашего курса "Бизнес" у Вас существенно переменятся взгляды на этот вид деятельности. Надеюсь, это продвинет Вас в реализации своих бизнес-проектов.

3 Клиент ведется на брэнд. Сначала раскрути брэнд, потом продавай под него свой продукт - таково первое правило успешного бизнеса.

___________________________________

В выпустке рассылки от 20-го ноября Вы упоминали "выдуманную биографию" Билла Гейтса. Откуда у Вас такая информация?

Сергей

Из анализа открытых источников.

__________________________________

С гормональной перестройкой девушки-подростка, при наличии полнокровного питания (витамины, микроэлементы), бывает-ли ухудшение памяти, растройство внимания?

Татьяна

Расстройство внимания бывает в этом возрасте от сексуальной неудовлетворенности в 99,99% случаев и от болезни Альцгеймера в 0,01% случаев.

________________________________________

Судя по всему на египетском семинаре господин Лукашенков у вас будет крепко мять всех участников методами костоправства и жесткого массажа. А вы уверены, что после этого все выживут. Может, для начала вы сами побываете у него подопытным кроликом? Если останетесь живы, можете предлагать другим.

Андрей Анатольевич

Я побывал у господина Лукашенкова подопытным кроликом в августе этого года в Киеве. Хотя Вам трудно в это поверить, но я пока еще жив. И собираюсь снова побывать в этой роли. Ибо пользу почувствовал.


20 декабря 2004

Выпуск от 20.12.2004

Евгений Витальевич, как можно охарактеризовать личность человека, выросшего в семье, где папа - типичный военный, а мама - запуганная папой женщина.

с уважением, К

Думаю, для характеристики личности этих данных недостаточно.

____________________________________

Как Вы относитесь к Елене Трегубовой, автору нашумевших "Баек кремлевского диггера"? Если эта книги - чей-то заказ, то чей именно? Ваше мнение очень интересует.

Дмитрий

Самореклама профессиональной пиарщицы. Ничего по делу - к делам ее не допускали, конечно. Только анекдоты, как шлюшка-репортерка управляла страной.

_____________________________________

Приведите, пожалуйста, пару примеров поведения акуализированной и неактуализрованной личности в одной и той же ситуации.

Виталий

1795 год. Париж. На главной площади собираются недовольные законной властью оппозиционеры и готовятся силой взять власть, которая по закону им не положена. Наполеон Бонапарт без лишних слов разгоняет толпу пушками.

2004 год. Киев. На главной площади собираются недовольные законной властью оппозиционеры и готовятся силой взять власть, которая по закону им не положена. Янукович прогибается и предлагает переговоры.

_____________________________________

Когда слушаю тюремно-лагерные песни, всегда забавляет отношение авторов таких песен к позиционированию в жизни (оно одинаково практически всегда). Суть его примерно такова, что я, дескать, хочу хорошо жить, посему и ворую/убиваю, а плохие парни - это менты/прокуроры, потому, что посадили меня за решетку. Т.е. никакого намека на осознание собственных преступлений не только перед обществом и законом, но даже перед самим собой. Этакие ангелочки:
Как Вы считаете, сознательна ли такая "недалекость"? На сколько помогает или мешает лидеру подобный взгляд на собственные деяния?

Спасибо Константин

Большая часть блатных песен написана теми, кто никогда не сидел.

Пиар есть пиар. Всем хочется выглядеть людьми, хотя бы в своих глазах.

______________________________________

Подскажите, какие виды бизнеса, на ваш взгляд, наиболее перспективны с точки зрения быстроты зарабатывания денег и наименьшего их вкладывания в ближайшем будущем?

Виталий

Пиар и его разновидности.

___________________________

Если я подал заявку на семинар, а ни ответа ни привета в ответ, мне ждать или просто заявка не дошла?

Дрын

Учитывая, как стала работать е-почта после увлечения админов борьбой со спамом, может быть все что угодно. Поэтому если Вы не получили подтверждения получения заявки, сдублируйте ее еще раз, пошлите копию мне, позвоните по телефону организатора. Под лежачий камень вода не течет:


22 декабря 2004

Выпуск от 22.12.2004

Разрешите выразить Вам благодарность за Вашу рассылку.

Думаю, что мои два вопроса - именно из Вашей сферы компетенции.

1. Я давно и "упорно" работаю над собой, и из очень мягкого человека превратился в человека с задатками вожака - во всяком случае, желающих "пойти за мной" в последнее время набирается все больше. Кстати, Ваша рассылка сыграла здесь значимую роль.

Однако, побочным эффектом укрепления моего характера стало то, что я "растерял" многих старых друзей и знакомых - они утверждают, что я стал очень жестким и требовательным.

Аналогичная ситуация - и с новыми знакомыми: мне сложновато стало вести пустопорожние разговоры "просто для поддержания беседы", особенно если я вижу что собеседник может быть и шишка, но как личность он зауряден. Говорят, я стал высокомерен.

Вопрос: как с этим бороться? И надо ли с этим бороться?

2. Еще одна проблемка с которой я пока не могу справиться - это малые материальные запросы. Что делать с тем, что тяга к деньгам и прочим проявлениям мира не-духовного у меня не настолько сильна, чтобы сводило скулы? В результате, я в последнее время добиваюсь значимого положения, но это положение как правило не подкрепляется деньгами. У меня много амбиций, но как ни смешно, они касаются того, что я хочу сделать, чего добиться, каких высот достичь; в тоже время планы "чего и сколько хочу иметь" я из себя буквально вымучиваю.

В моих ближайших планах - организация своего бизнеса, но у меня есть опасения, что если я не преодолею этот свой пунктик, то это будет бизнес ради идей и ради процесса, а не денег.

Вопрос: позволяет ли ШЭЛ развить материальные запросы, и что посоветуете почитать/сделат=D

Александр

1 А с чем бороться? Если Вы растете, а Ваши друзья не растут вместе с Вами, Вам неизбежно будет некомфортно друг с другом, у Вас неизбежно изменится круг общения.

Жизнь так устроена, что круг общения у всех людей весьма сильно меняется со временем. Это свойство городской цивилизации.

Ваше право самому выбирать себе круг общения.

2 У меня тоже нет жадности к деньгам. Я считаю, что их должно быть столько, сколько надо, плюс небольшой страховой запас. Так всегда и получается.

С другой стороны, иногда надо бывает немного, иногда - на порядки больше. Зависит от того, чем ты занят в данный момент.

____________________________________

Мне как то рассказывал друг что его тетя психолог на заводе короче она иногда приглашала мужчин и женщин к себе в кабинет после этого они все признавались ей в любви носили букеты
Вообще существуют ли такие техники воздействия на человека
И если да дайте ссылочки на авторов

Спасибо Владимир

Вы всерьез думаете, что прочитав книжечку можно заставить окружающих Вас любить? Это очень наивное ожидание. Любят человека актуализированного, с разблокированной эмоциональной сферой, с сильной энергетикой. А этого надо достигать в процессе личностного роста, самораскрытия, превосхождения себя.

Секрет той дамы был не в том, что она прочла какие-то книжки, а в том, что она смогла раскрепоститься, превзойти себя. И еще в том, что умела людям помочь выявить и разрешить их проблемы.

Таких людей любят.

Если Вы хотите быть популярным человеком, вступайте на путь личностного роста и раскрепощения. Ради того, чтобы помочь Вам в этом, и существуют наши проекты - и дистанционная ШЭЛ, и семинары, и очные факультеты.

_______________________________

В недавней вашей рассылке девушка из Украины рассказывала про стычку в маршрутке и просила вашего совета как же надо поступать в таких ситуациях. А вот ответ у вас какой-то лажевый получился - дать ментам денег, позвонить в милицию. И это все, что вы можете предложить на вполне житейскую ситуацию? Негусто.

Читатель

А какой совет Вы ожидали? Начать бычиться? Решать эту проблему как экстраординарную? Совершать героические деяния?

Средства разрешения проблема надо выбирать соразмерно ей. Простую бытовую проблему и надо улаживать без особых затрат времени и усилий. В данном случае копеечное решение позволяет достигнуть нужного результата.

Эффективность определяется не только достижением результата, но и минимизацией затрачиваемых на это достижение ресурсов. Можно, конечно, по поводу всякой мелочи выходить на майдан с флагами, а можно и простыми средствами решать.

____________________________________

Я, Максим Перепелица, подписчик Вашей рассылки с не большим стажем.
Из Вашей бесплатной рассылки я сделал вывод, что ответы есть на почти все вопросы, но деньги вперёд-узнаешь и научишся большему.
И у меня вопрос - а есть ли нематериальные истинные ценности, или в конечном итоге всё сводиться к материальному благополучию.
Есть ли универсальная вера для людей без выборки, а не для человека?
Вера не как религия.
И ещё один вопрос. Есть ли подобные рассылки?
...познаёться в сравнении.

С уважением к Вам Максим Перепелица

Нда-с: Вывод за четыре года небогатый. Можно было бы уже и дальше продвинуться.

Разумеется, есть нематериальные ценности. Они также, как и материальные имеют стоимость. Халявы не бывает. Бывает бесплатный сыр в мышеловке.

К материальному благополучию все не сводится. Оно есть лишь необходимое условие богатой духовной жизни. Поэтому в ШЭЛ мы занимаемся не только развитием себя и своих коммуникативных навыков, но и изучаем основы современного бизнеса, соединяющего умение творить нематериальные ценности и продвигать их к потенциальному реципиенту таким образом, чтобы самому не остаться в накладе.

Что касается других "подобных" рассылок, то ведь Вы же их ищете уже 4 года - и не нашли. Значит, нет.

Причина этого понятна. Если бы психолог моего класса попытался вести такую деятельность, ему бы давно уже заткнули рот, как Вильгельму Райху или Сократу. Никто не хочет, чтобы ему плодили сильных конкурентов. Как Вы знаете, против меня тоже достаточно атак. Вы были свидетелем, как два года назад ФСБ начала против меня информационную войну и попыталась организовать информационную блокаду на всем русскоязычном секторе Интернета, по крайней мере в РФ. Да и сейчас она продолжается.

Конечно, у меня есть некоторое преимущество перед Райхом или Сократом, я кроме того, что психолог, имею еще и определенный политический опыт и ресурсы, а потому могу себе позволить продолжать эту игру при враждебном противодействии. Но это не значит, что я гарантирован от враждебного противодействия. И вряд ли это получилось бы у кого-то еще:

______________________________________

Вот читаю я программу вашего египетского семинара. Все хорошо, только что такое примордимальная традиция, которой вы там пугаете? При морде, что ли?

Сат

Примордиальной называется изначальное, генетически-интуитивное знание, результат первых попыток человечества осознать свое коллективное бессознательное. С наступлением эпохи рационализма примордиальная традиция была оттеснена более эффективными формами познания. Сейчас происходит возвращение к ней на более высоком уровне, в рамках отрицания рационализма.

Мы познакомимся на семинаре с парадигмой времени, присущей примордиальной традиции, так как в практическом плане эта парадигма позволяет освоить ряд полезных духовных практик. В философские споры о том, какая парадигма времени "истиннее" мы там пускаться не будем.


23 декабря 2004

Выпуск от 23.12.2004

В связи с моим отъездом из Франкфурта на последние две недели декабря и рождественскими отпусками в этот период могут быть задержки с ответами на письма в адрес Клуба. Не удивляйтесь, если столкнетесь с этим. В этот период письма о внесении вступительного взноса помимо бухгалтерии следует дублировать также техническому директору, чтобы он мог оперативно осуществлять подключение к системе. В случае, если по нашей вине возникнут задержки с перечислением взноса, его можно будет до 5 января внести в размере, предусмотренном для 4 квартала. Так что не волнуйтесь по этому поводу.

Хотя, конечно, истинная причина волнений - в привычке все откладывать на последние дни. Как показывает упрямая статистика, большая часть поступлений приходится каждый раз на конец квартала :).

_________________________________

Добрый день или вечер, уважаемый Евгений Витальевич! К сожалению, не всегда у меня есть время внимательно прочитывать все рассылки, поэтому и упустила информацию по поводу египетского семинара. Нельзя ли повторить подробности: что? где? когда?.

Спасибо. Вероника Савельева

Подробности о египетском семинаре можно прочитать на нашем сайте в объявлении о семинаре.

Планируется он с 26 февраля по 11 марта 2005 года в Шарм Эль Шейх (Египет). Это не просто семинар, а двухнедельный Клубный отдых и Весенний семинар Клуба Эффективных Лидеров. Темой семинара будет БИОЭНЕРГЕТИКА в контексте времени. Это значит, что мы будем изучать особенности биоэнергетики нашего организма в контексте времени. Мы постараемся понять и ощутить время индивидуальное, физическое, биологическое, историческое. В этом нам помогут не только занятия, но и мероприятия отдыха. Я постараюсь показать Вам другой Египет, не тот, который показывают туристам местные "экскурсоводы".

Заявки на участие в семинаре принимаются до 31 декабря 2004 года по адресу moscow.hq@gmail.com и по телефону +7 095 109 36 66. Желательно подать их до этого срока. По возможности, мы будем принимать их и позже, но окончательно решение о проведении семинара принимается именно 31 декабря. Так что если пожелаете принять участие, не тяните с подачей заявки.

________________________________________

Eвгений Витальевич, давайте немного абстрагируемся от политэкономической подоплеки того, что происходит в Украине. Давайте возьмем простого обывателя. Интеллигентного, скажем обывателя. Он сделал выбор между человеком с двумя судимостями, который ни в экономике не разбирается, ни двух слов связать не может, и интеллигентным человеком и экономистом.
Это обыватель видел, как проходили выборы - везде тулили только Я. Друзья и знакомые этого обывателя были на избирательных участках и видели, что там творилось. Восток вообще Ю не видел и не слышал, людей принуждали голосовать предприятиями, бандюков возили от одного участка к другому с карманами полными открепительных талонов. ЦИК отрубил компьютер, чтобы подкорректировать результат.
Ну вот, этот обыватель возмутился и пошел на площадь, потому что больше он ничего сделать не может, а бандитского до такой степени президента иметь боялся и боится. Почему Вы называете этих людей оранжевых шабашом и бабьими воплями? Я исключаю возможность того, что Вы получаете информацию только из подконтрольных Путину СМИ. Вы наверняка должны знать, какой замечательный дух единения царит на Майдане, как люди помогают друг другу. Как верят в то, что есть шанс сменить нынешнюю власть на менее бандитскую. Естественно, все понимают, что политики чистыми не бывают, что за Ю и за Я стоят и политические интересы, и деньги - западные, российские, украинские, что и там и там работают политтехнологи. Но люди выбирали из двух наименьшее зло, если так можно выразиться. Об них вытерли ноги. Они возмутились. Почему Вы так негативно отзываетесь об этих людях?
Голозадый, цитируя Вас, запад - это тоже люди. Не их вина, что эта область запущена. Западная Украина, Львов - это украинская интеллигенция. Не из одних же КГБшников и политиков состоит народ. Почему Вы называете их голозадым западом?
Ни власть, ни сам Ющенко не могли предположить, что полмиллиона украинцев выйдут на улицы. Люди стояли в 10-градусный мороз, в снег.
Для большинства тех, кто участвует в митингах мотив один - за Ющенко, потому что он по крайней мере не зэк.
Что бы Вы сами делали на нашем месте?
Спасибо.

Елена

В 2001 году меня доставали избирательной кампанией в Израиле, теперь выборы на Украине. Поверьте, на свете есть куда более интересные темы. Но если вас интересует мое мнение обо всей этой майданной склоке - отвечу. Только не ждите, что есть аргументы, которые заставят меня поверить, что воровка и взяточница Юлька Григян, которую Майдан знает по фамилии ее разыскиваемого Интерполом мужа Тимошенко вдруг стала патриоткой Украины и благодетельницей народа и интеллигенции. А также поверить, что те, кто кричат ей осанну с Майдана, вменяемые люди.

Я могу понять, что кремлевские политтехнологи достали киевлян не меньше, чем достали питерцев или москвичей. Я понимаю, что от кремлевского одессита Павловского и его хозяев блевать хочется настолько, что и за прокаженного проголосуешь им в пику. Я сам бы не стал голосовать за того, за кого агитирует Путин. Я согласен, что пускать в президенты клинического идиота, который во время избирательной кампании стал со всего среднего и мелкого бизнеса взыскивать налоги за квартал вперед, нельзя.

Но при этом надо отдавать себе отчет, что альтернатива нисколько не лучше. Янукович был уголовником в 70-е годы. А Юлька Григян совершала свои преступления уже при нынешнем украинском режиме и является его самой гнусной составляющей вкупе со своим тюремным хозяином Лазаренкой. И масштабы этих преступлений не идут ни в какое сравнение с мелким разбоем Януковича.

Надо понимать, что разлюбезный Ваш Ющенко никогда не был сколь-нибудь приличным специалистом по экономике. Свою банковскую карьеру он сделал благодаря удачной женитьбе, и тесть его продвинул в Центробанк. Потом ему подвернулась бабенка из ЦРУ, и он почувствовал новую тему. Ради женитьбы на ней пришлось не только развестись с предыдущей женой, но и тестя бывшего грохнули в подворотне. Можете веровать, что абсолютно случайно. И в семью Кучме он через брата втерся ради карьеры.

Какой бы лох и бандюган ни был Янукович, но такого свинства в его биографии Вы все же не найдете.

Не буду касаться остальных майданных кумиров, но и там креста ставить негде.

Как назвать людей, которые способны увидеть надежду нации в таких фигурах? Способны доверять им? Способны громко визжать в их пользу, проявляя единение?

Уважающий себя человек никогда не поддался бы на подобные манипуляции. Никогда не дал бы промыть себе мозги так, чтобы жевать такое дерьмо, как Григян и Ющенко и убеждать себя, что это свежие фрукты. Как бы ни был плох Янукович, он уж никак не хуже мерзавца Кучмы, а уж тем более майданных кумиров. Как бы ни достал Янукович, но ставить на такую мерзость, как Юлька Григян - это уже признак совершенного морального падения. За которое неизбежно придется платить.

Впрочем, Янукович мне так же не по душе, как и Ющенко с Юлькой. Как говорил по похожему поводу Сталин, "ОБА ХУЖЕ!". Но я еще могу понять Восточную Украину, которая голосует против прихода Юльки потому, что понимает: когда будут грабить панов, с холопьев перья полетят. По крайней мере они не заходятся в истерике и не орут, что Янукович святой, не врут себе, что он не бандит. Просто понимают, что из двух зол выбирают меньшее. А что выбирают в Киеве?

Я бы еще понял, если бы требовали отменить результаты выборов и выдвижения новых, кандидатов, хотя бы не таких подонков, как Ющенко с Григян, и не таких идиотов, как Янукович. Но вместо этого хотят именно эту парочку, на которой креста ставить не где. За кого я должен считать этих людей?

Теперь относительно Вашего мнения, что не вина западэнцев, что они голозадые. Интеллигенция, видите ли, львовская. Во-первых, знали бы Вы историю, было бы Вам известно, что всю львовскую интеллигенцию бандеровцы и прочие эсэсовцы расстреляли еще в начале сороковых. А это - советская интеллигенция. А во-вторых, причина нищеты западэнцев как раз в том, что зарабатывать там не умеют и не хотят. Не может остаться нищим тот, кто хочет заработать и живет в часе еды от границ ЕС. Так что это их вина.

Теперь о том, что бы я делал на Вашем месте. Начнем с того, что я на нем бы не оказался. Я не позволяю собой манипулировать. И никогда не пошел бы торчать на морозе, чтобы проложить путь к кормушке Юльке сотоварищи. А на своем месте я никогда не стал бы приближаться к больному человеку, по поводу которого есть подозрение то ли на проказу, то ли на саркому Капоши. Бог шельму метит - не хотелось бы попасть под горячую руку.

_______________________________________

как мне стать слушателем вашей школы по системе дистанционного обучения и какие преимущества даёт данная форма приобретений знаний.

miromax

Чтобы стать курсантом ШЭЛ, надо стать членом нашего Клуба. Для обучения в Школе и членства в Клубе Вам необходимо иметь доступ в интернет и компьютер с программным обеспечением, позволяющим получать и обрабатывать наши материалы в формате HTML. В случае соответствия этим условиям, Вы можете заполнить форму регистрации в качестве абитуриента нашей Школы, кандидата в члены Клуба. После этого Вам в течение (как правило) суток будет выслано приглашение к поступлению в Школу или мотивированный отказ. После получения приглашения Вы можете внести взнос на поддержку деятельности Клуба в одну из организаций, которые осуществляют эту поддержку. Способы внесения взноса описаны в приглашении. После внесения взноса Вам будет присвоен статус члена Клуба.

С этого дня Вы станете курсантом Школы Эффективных Лидеров. Вы сможете войти на свою персональную страничку на сервере Клуба по своим логину и паролю. На этой же неделе Вы начнете получать первые учебные материалы. Вы сможете также познакомиться со структурой Форума Клуба, системой его разделов. Посмотрите содержание дискуссий, особенно касающихся первого учебного курса.

Главным преимуществом нашей технологии дистанционного обучения является ее относительная дешевизна. Очное образование такого объема стоило бы на порядок дороже - от $3000 за семестр. А еще такого же и качества - не два порядка.

Вторым преимуществом является независимость курсанта от пространственных ограничений, доступность знаний в любой точке Земли, в то время как элитарные тренинги доступны лишь в нескольких городах.

Технология обучения обеспечивает независимость курсанта от временных ограничений. Курсант сам устанавливает срок начала занятий, темп обучения. Курсант может приостанавливать обучение (в случае отъезда в отпуск, в командировку, запарки на работе и т.п.). Курсант не связан конкретным временем освоения материала, может заниматься этим в любое время суток. Курсант не рискует пропустить занятия.

Содержание обучения обеспечивает высокую индивидуальность обучения. Курсы избыточны, предусматривают возможность выбора, особенно при выборе техник личностного воздействия, возможность отбора курсантом именно ему необходимого материала, "настройки" курса под себя.

Технология обучения обеспечивает высокую интерактивность обучения. Каждый курсант имеет возможность постоянного общения с преподавателями и другими курсантами, получения необходимых консультаций, обсуждения интересующих тем, проблем.

Программа, в частности, содержит специфические знания и умения, которые до сих пор преподавались лишь в рамках закрытых корпоративных структур (спецслужб, тайных орденов, тоталитарных сект и т.п.), заинтересованных в росте личностной эффективности своих функционеров. Везде получение этих знаний обусловливалось претензией этих структур на саму личность ученика, на его дальнейшее подчинение структуре, деятельность в ее рамках. Мы первые обучаем этим вещам, не претендуя на дальнейший контроль над личностью курсанта.

Наша программа гарантирует личностный рост на каждом этапе обучения. Даже в случае, если курсант по каким-то причинам не пройдет курс целиком, ему гарантируется значительный рост личностной эффективности и конкурентоспособности.

Наша программа гарантирует, что личностный рост будет иметь место и после ее окончания.


26 декабря 2004

Выпуск от 26.12.2004

Решив пройти тренинг, проводимый Вагиным И.О, я столкнулся с вопросом на который я нашел для себя однозначный ответ:
- все эти тренинги - это пустое.
Объясняю, за два дня тренинга научится, приобрести умения мне кажется не возможно. Я просто схожу как в театр или кино где за приличную суму посмотрю спектакль который может будит скучным. Вообще обучение каким-то умениям происходит достаточно долго и под руководством специалиста. За это время можно выдать лишь какую-то информацию под запись, но изменить человека, сделать его супер эффективным, или просто эффективным мне кажется нереально. И правильнее было бы назвать тогда семинар, лекция, а не тренинг. Скорее всего, будут показаны и опробованы несколько упражнений, которые я потом буду делать дома один, варясь в собственном соку и делая ошибки. А если действительно тренинги меняют жизнь человека к лучшему, то почему все люди не кинутся и не переделают себя.
Вот названия тренингов:
- Сверхвозможности - путь к успеху,
- Гений общения (2 ступени),
- Любят ли Вас деньги? Психология процветания,
- Прорвемся. Антикризисная программа,
- VIP -программа: Власть, Деньги, Сила ( 3-х дневный),
- Умейте мыслить гениально,
- Как съесть и не быть съеденным,
- Я - лидер.
Как заманчиво, неправда ли?
Скажите, где я ошибаюсь?
Насколько эффективны двух трех дневные тренинги?
И как быстро проявляется результат?
Вообще что такое тренинг?

Константин

Думаю, дело тут в неадекватном восприятии Вами целей тренинга. Вы ожидаете, что в результате тренинга Вы изменитесь сразу и быстро. При этом изменить Вас должен тренер, а не Вы сами. То есть Вы рассматриваете себя как объект чужой манипуляции и ждете, что эта манипуляция повлечет изменение Вашей судьбы.

Этого не может быть. Ни за два дня, ни за год, ни за десять никто кроме Вас не изменит Ваш характер и Вашу судьбу. Только Вам самому дано превзойти себя, только Вам самому дано сделать себя, только Вам самому дано добиться изменений. Это требует Вашей активной позиции.

Если хочешь подниматься в вышину, поднимайся на собственных ногах, - так говорил Заратустра.

Вам могут помочь пройти путь личностного роста, путь самосовершенствования, путь преодоления себя и восхождения к Высшему Человеку. Но никто не пройдет этот путь за Вас. Это только Ваш путь.

Только от вашей активной позиции зависит, что Вы сможете взять у тренера и на тренинге. Задача тренера - обратить Ваше внимание на существенные для Вашего личностного роста вещи, дать Вам прочувствовать их, обучить тем или иным духовным практикам. Но только от Вас зависит, будете ли Вы все это применять в своей жизни, будете ли каждодневно по капле выдавливать из себя раба, преодолевать себя.

То же самое можно сказать и о ШЭЛ. Курсы ШЭЛ содержат квинтэссенцию техник личностного роста и духовных практик, лучшие тренинги, которые можно проводить самостоятельно. Они обращают Ваше внимание на существеннейшие для жизненного успеха вещи. Но только от вас зависит, станете ли Вы все это применять для достижения внутренней свободы, превосхождения себя, формирования своих конкурентных преимуществ.

Не ищите мага, который изменит Вашу судьбу и Вас самого. Это - опасный путь. Пассивная позиция может толкнуть Вас в руки какого-нибудь гуру, который начнет Вами манипулировать, как Вы того желаете в душе. Но манипуляция будет всегда не в Вашу пользу. Она не освобождает, она формирует новые закрепощения - такова ее природа. Только Ваша активная позиция есть залог Вашего роста и успеха.

Не ищите гуру - ищите помощника. Берите от него то, что надо Вам для Вашего восхождения. Но не перекладывайте на него принятие решений и ответственность. Поднимайтесь в вышину сами.

___________________________________________

В презервативе заниматься сексом мне совсем не нравится - как в перчатках
играть на рояле. А без преза постоянно мысль о нежелательной беременности
возникает, поэтому приходится сдерживаться все время, чтобы не кончить -
наверное, из-за этого кайф не тот. Все другие средства контрацепции не 100%
надежны, а мысль об аборте для меня неприемлема - все же это убийство. И еще
мысль, что секс изначально предназначен для зачатия, так что если я знаю что
ребенка делать не собираюсь, то возникает ощущение неуместности секса. Что
скажете?

М.

1 Существует множество методов контрацепции, кроме резиновых изделий.

2 Если бы секс был предназначен только для зачатия, то и трахаться Вам хотелось бы лишь раз в девять месяцев.

3 В норме сексуальность полиморфна. Если Вы удовлетворяете ее во всех естественных формах, то Ваши сексуальные желания дифференцированы, и Вам хочется именно процесса, который влечет беременность, именно так часто, как на самом деле Вам необходимо часто делать детей.

4 Культура резко ограничивает число "дозволенных" форм проявления сексуальности, формируя вытеснения, порождая этим неврозы, мотивационный напряг и спермотоксикоз разного рода. Вытесненные проявления сексуальности пытаются реализоваться хотя бы в инверсированных формах, вписываясь в рамки "разрешенного" культурой. В результате возникает невротическое желание трахать женщин несравненно чаще, чем то необходимо для продолжения рода, да еще в агрессивных формах, болезненно концентрируясь только на реализации этой стороны сексуальности. В результате большинство населения реализуют свою сексуальность невротически, требуются тонны средств контрацепции, аборты, у всех возникают такие же проблемы, как у Вас.

5 Выход из ситуации есть только один - раскрепощайте свою психику, преодолевайте невротизацию и навязанную репрессивной культурой концентрацию на одной лишь стороне сексуальности, расширяйте доступные Вам формы реализации сексуальности. Это снизит невротизацию и позволит Вам вести полноценную сексуальную жизнь, получать полное и божественно прекрасное сексуальное удовлетворение. Поверьте моему опыту.

_______________________________________

Евгений Витальевич, у меня проблема: не могу общаться с людьми.
У меня нет друзей, а те, кто всё-таки общается со мной - либо лохи, либо закомплексованы до ушей. Я быстро всем надоедаю. Нет, я могу поддержать разговор, но только на очень конкретные темы - компы, экономика, политика, т.е. деловые темы. И совсем не могу поговорить ни о чём. У меня отсутсвует чувство юмора, я несмешно рассказываю анекдоты, это у меня получается как просто пересказ фактов. а всё общение с людьми сводится к сбрасыванию на них недавно полученной эклектичной информации. Нет, вы не подумайте, что я совсем комплекс, я могу подойти к девушке и поцеловать её, но что говорить дальше понятия не имею. просто молчу. могу и наглость проявить, обложить кого-то, в принципе среди мужского коллектива я веду себя по хамски, мне говорят что я борзею, когда ко мне хорошо относятся. Пытаюсь исправиться - не могу: ни одно, так другое. мой знакомый как-то втайне от меня записал мой голос, я послушал - сам удивился насколько он нудный и однообразный. я совсем не владею интонацией,
мне трудно говорить быстро, у меня всё время присутсвует задержка при ответе, как даун, чесслово. когда надо мной подшучивают - я теряюсь в ответе, обычно или молчу или посылаю нахуй. а вот виртуозно унизить или отшутиться в ответ сразу не могу, мысли приходят только опосля. Хотя с другой стороны когда нужно высказать какую-то сформулированную мысль - получается быстро и красиво. Я вообще не умственно отсталый, наоборот, многие говорят что слишком заумный. Вот эта заторможенность, которая присутствует в речи, она же есть и в поступках - не могу быстро сообразить что нужно отскочить в моменьт опасности, а просто тупо смотрю как на меня едет машина к примеру, или идёт человек навстречу. Я понимаю, что нужно отойти в сторону, но возникает ощущение какой-то отрешенности, взгляда на себя как-то со стороны (не ступор!). Бывают конечно "прорывы", когда всё получается легко и непринуждённо, но это случается редко. Незнаю что это, я отрефлексировать это не могу, вокруг говорят что я
умный, в научном смысле слова, а веду себя как дурак, отсутсвуют навыки публичности. У моей мамы похожие проблемы, я воспитывался без отца. Помогите! Что это? Неужели дело только в темпераменте?
Да, и ещё у меня отсутсвует позитивность, творчество, всё что я умею - критиковать, чётко подмечать недостатки других, находить во всём слабые стороны. А вот создавать что-то редко получается.
Ещё считаю важным заметить, что я физически далеко не урод (эпилепсии, родовых травм и прочего не было). Ко мне часто подходят девушки, даже незнакомые, но пообщавшись пару минут я вижу, что им неинтересно(разговор сводится где ты учишься, кто у тя родители - я не могу заинтересовать человека). А общаться на банальные темы - типа обсуждать новые фильмы, музыку, сплетни и свою жизнь не люблю.
Как со всем этим бороться? Боюсь ШЭЛ это не исправит. Это от рождения или от воспитания?
Если это важно - мне нравятся обеспеченные, крутые, накаченные девушки, гордые и заносчивые - полная противоположность мне.

аноним

По этому описанию виден целый клубок проблем. Имеет место закрепощение как властного, так и сексуального инстинкта, жесткие тормоза на базовой мотивации. Очевидна глубоко подавленная латентная гомосексуальность. Уже ее производными являются аутичность, склонность к мазохизму, общая закрепощенность и скрытность. В подобных случаях с возрастом приходят еще и педофилические фантазии.

Работа над собой в вашем случае должна идти по нескольким направлениям. Во-первых, Вам надо тщательно разобраться в себе. Если копнуть глубже, Вам станут ясны глубинные стороны вашей нелюдимости. Например, если Вы задумаетесь над тем, какие мысли приходят в голову в моменты торможений, то увидите, что надсмотрщик в это время подсовывает вам из бессознательного картины различных "разоблачений": "вот разговоришься, тебя раскусят в том-то и том-то". При этом подсовываются в качестве возможного "компромата" вещи, на самом деле никому кроме вас не интересные и несущественные. А сверхзначимость их сохранения в тайне оказывается псевдорациональной фикцией.

Подумайте над этим, осознайте характер этого шантажа со стороны надсмотрщика, научитесь обращать внимание на моменты, когда этот шантаж начинается, когда всплывают все эти страхи - и действуйте напролом, вопреки страхам. Очень скоро это войдет в привычку, и вы начнете контролировать сферу общения помимо надсмотрщика.

Во-вторых, Вам следует преодолеть отсутствие компетентности в общении. В ШЭЛ этому посвящен курс "Успех общения".

Кстати, о курсе ШЭЛ. Вы считаете, что ШЭЛ это не исправит, а я считаю, что обязательно исправит - при наличии Вашего желания, конечно. Если бы я считал по-другому, то вообще не стал бы заморачиваться и делать этот проект.

В-третьих, Вам следует заняться процессом раскрепощения в целом, расширением внутренней свободы. Интересен и обаятелен тот человек, который умеет говорить первое, что приходит в голову, который искренен. Даже если он говорит глупость, это ему прощается. Не прощают ложь, подобранные слова.

В том числе Вам надо заняться раскрепощением тела тоже. Случаи, подобные Вашему, неизбежно сопровождаются целой серией зажимов в теле. Над ними надо научиться работать. В курсе ШЭЛ "Сделать себя" этому посвящен восьмой блок.

_____________________________________________

А будет ли в программе египетского семинара уделено время такому модному в этой стране занятию как дайвинг?

Наташа

В программе семинара дайвинга, конечно, не будет. А вот в программе клубного отдыха он предусмотрен. По желанию Вы сможете пройти начальный курс дайвинга, а ели понравится - то и дайвинг для продвинутых. Сможете походить по дну и поплавать в открытом море среди кораллов, познакомиться с множеством обитателей моря всех цветов радуги. Впечатлений хватит надолго.


27 декабря 2004

Выпуск от 27.12.2004

Доброе время суток!
Я поклонник вашего учения.
Как вы относитесь к Учению Григория Грабового?
Ваше мнение мне очень важно.
С надеждой на ответ.

С Уважением Валентина Михайловна.
г.Ульяновск

Учение, которое включает в себя опыты по воскрешению умерших, вряд ли можно считать пригодным для людей, находящихся в рамках психической нормы. Это противно ходу вещей в мире подобно попыткам возвратить бабочку к состоянию гусеницы. Необратимость времени и процесса жизни есть суть божественного провидения. Идеи же Грабового явно внушены дьявольским искушением.

Общий анализ концепций Грабового показывает, что они ориентированы на отбор лиц с низкой энергетикой, пассивной жизненной позицией, склонностью к зависимости, сексуальной неудовлетворенностью и шизоидной акцентуацией. С этим типом психики оно входит в резонанс и направляет духовную практику подобной личности в направлении мира иллюзий и расширения внутреннего диалога.

Для здоровых людей с нормальной энергетикой это учение опасности не представляет и интереса не вызовет.

___________________________________

Хочу поблагодарить Вас за рассылку, довольно интересно её читать ...
Прочитав недавно один из Ваших ответов решил Вам отписаться и спросить о
следующем:
1. Как вы относитесь к НЛП ?
2. Что значит в Вашем понимании ПОДАВЛЯТЬ свои эмоции с помощью НЛП ("...всякого рода фальшивыми рефреймингами...")?
3. Каким образом через "фальшивые рефрейминги" подавляются эмоции ?
4. НЛП в вашей деятельности, жизни, ШЭЛ как-то проявляется или используется ?
Спасибо за ответы.

С уважением,
Андрей

1 Если интересно читать рассылку, советую ознакомиться и с ее архивом. В 2000-2001 годах тема НЛП подробно там обсуждалась. Из архива Вы сможете узнать, что я негативно отношусь к НЛП, поскольку оно является манипулятивной методикой, а ШЭЛ ориентирована на актуализацию личности. Кроме того, из манипулятивных методик НЛП не самая эффективная, хотя ее полезные элементы включены в блок курса "успех общения", где изучаются манипулятивные техники вообще. Узнаете и еще ряд подробностей.

2-3 Манипуляции никогда не приводят к высвобождению эмоций или смене негативной установки на позитивную. Они лишь загоняют проблему глубже и формируют фальшивые эмоциональные проявления. Для замены негатвной установки позитивной лучше применять более прямые, непосредственные техники, которые изучаются в курсе ШЭЛ.

4 НЛП - настолько узкая часть мира гуманитарных технологий, что использовать именно ее было бы неоправданным сужением сферы своих возможностей. Я не против использования элементов НЛП в практической жизни, но предпочитаю, чтобы оно осуществлялось на фоне общей актуализации личности, не порождало бы негативных последствий для самой личности.

___________________________________

Вы советуете: "Надо только пробудить в нем интерес к этой проблематике, интерес к людям, интерес к умению распознавать и корректировать их (и свои) проблемы. Тогда он обретет компетентность в общении, станет общительным, популярным и успешным парнем".
Как пробудить интерес к людям?
Как сделать общение с людьми взаимноприятным?
Почему большинство людей кажутся нудными и неинтерсными?

Alein

Люди кажутся нудными и неинтересными в силу своего глубокого закрепощения. Почитайте наш открытый вводный курс, там это подробно объясняется. Там же рассказывается и о пяти правилах эффективного поведения.

У человека, который хотя бы частично преодолел эти блокировки психики, эти рабские ограничения, который актуализировался, обрел открытость и способность хотя бы частично следовать этим правилам, сразу же проявляется и интерес к людям, и способность эмоционально общаться. Если ты умеешь говорить первое, что приходит в голову, ты всегда будешь интересен. Даже если говоришь глупости. Не интересны лишь те, кто говорит банальности.

___________________________________________

Меня волнует вопрос передачи Курильских островов Японии. А так как мы за всё в ответе, то что мы можем сделать, как Вы считаете, из неординарных и эффективных мер?

Киприянов Сергей

- Василий Иваныч! Беспокоит меня что-то этот Гондурас!

- Это ничего, Петька, ты главно дело не расчесывай:

Не очень понятно, почему Вас волнует этот вопрос. У Вас бизнес как-то связан с Курилами? От прихода туда японцев он существенно пострадает? А если нет, то отчего это Вас волнует больше, чем последние возмущения в атмосфере Венеры? Потому что о них меньше говорят по телевизору? Потому что они не являются поводом для масс-медийной мнаипуляции Вашим сознанием?

Снявши голову, по волосам не плачут. На моей памяти Россия потеряла половину территории, причем лучшую, 2/3 национального богатства, 4/5 экономического потенциала, 5/6 образовательного и научного потенциала, 6/7 военного потенциала, 7/8 общественной безопасности, 8/9 авторитета в мире, 9/10 шансов на существование до кона этого века. Население вымирает, к 2024 году при сохранении нынешних демографических тенденций китайцев в РФ будет жить больше, чем останется русских. Еще раньше, скорее всего, Полуроссия станет китайской провинцией. А Вас все беспокоят какие-то острова. Пусть они китайцев беспокоят, все равно им теперь из-за них с Японией собачиться.

___________________________________

Как известно, история древнего востока и особенно ее хронология сейчас поставлены под сомнение. Есть ил у Вас мысли о реальной истории Египта и будете ли Вы ими делиться на египетском семинаре?

Вадим

Я планирую уделить на семинаре время для обсуждения и этого вопроса. Особенно интенсивно нам придется с ним знакомиться во в время экскурсии к пирамидам.


29 декабря 2004

Выпуск от 29.12.2004

Уважаемый Евгений Витальевич! Спасибо Вам за интересный проект и Вашу работу, направленную на просвещение людей, побуждение их стать Хозяевами Своей жизни! Позвольте задать вопрос. Я увлекаюсь культурой, историей и языками стран Дальнего Востока (Китай и Япония), и подумываю о вступлении в ШЭЛ, поэтому хотел бы понять для себя насколько эти вещи совместны, каким образом этот интерес (к странам Дальнего Востока), может быть использован для повышения собственной эффективности, организации своего Дела.
2 И еще, не совсем ясно как складывается обучение в ШЭЛ, т.е. сколько требуемся вносить дополнительных взносов, кроме первичного (вступительного) и в течение какого периода.

Сергей

1 Китай является сегодня важнейшим торговым партнером России. Япония также весьма перспективный торговый партнер. Знание их языков, обычаев и истории крайне полезно для организации бизнеса, основанного на контактах с этими странами. Бизнесом может стать уже просто консультирование и посредничество в представлении интересов китайского и японского бизнеса в странах СНГ и наоборот. А в процессе этой деятельности уже и на тему сядете какую-нибудь.

Не вижу ничего несовместного между ШЭЛ и изучением Дальнего Востока. ШЭЛ предлагает инструментарий личностного роста, совершенно универсальный и мало зависимый от культурных особенностей. Возникающие в результате раскрепощения и актуализации личности конкурентные преимущества также имеют универсальный характер.

2 В ШЭЛ существуют два взноса: вступительный и подтверждающий. Второй взнос вносится в течение 6 месяцев (для поступивших до 31 декабря 2004 года - в течение 9) после вступления. В сумме оба взноса исчерпывают оплату права на полное обучение в ШЭЛ и пожизненное членство в Клубе Эффективных Лидеров.

__________________________________

Белое население Земли сокращается. Что делать? И еще: вымирание
европеоидного населения большей частью обязано эгоизму, индивидуализму,
антирелигиозности и аморальности населения. Искреннее верующие люди в
иудаизме, исламе и христианстве рожают детей более активно, чем
маловерующие, а мусульмане более активно, чем христиане. Получается, что
ислам - более конкурентоспособная религия, чем христианство, а
эгоизм-индивидуализм - менее, чем традиционное мировоззрение? И Вы в рамках
ШЭЛ тоже способствуете продвижению эгоистического мировоззрения, которое
способствует вымиранию??

Без подписи.

Ваше беспокойство по поводу статистики численности населения происходит от определенного взгляда на вещи. А именно - консервативного взгляда. Все должно оставаться как есть, изменения к худшему:

На самом деле мир есть не вещь, а процесс. Процесс развертывания идеи в пространстве и времени. Процесс ее становления из потенциального в актуальное состояние.

Становление человека и человечества есть лишь составляющая этого процесса и не может быть понято вне его контекста. Производство биомассы не есть содержание этого процесса и не есть его столь существенная характеристика, чтобы так по поводу нее беспокоиться.

Нынешний человек есть не нечто окончательное. Он есть лишь ступенька в этом процессе становления, восхождения к Высшему Человеку.

"Единственное, что я люблю в человеке, что он преходящ и смертен, но что ему дано превзойти себя и стать ступенью к Высшему Человеку", - так говорил Заратустра.

Вы следите за количественными изменениями, но не задумываетесь ДЛЯ ЧЕГО они. Вдумайтесь в суть происходящего, и Вы поймете, какова миссия и судьба разных рас в этом развертывании материи. Белая раса находится ныне в той фазе развертывания своей миссии, когда важна не биомасса, а иные уровни развертывания. Поэтому и численность ее не нуждается в росте.

Осознав это, вы поймете и ответ на свой вопрос - Что делать? Ничего, ибо нет нужды корректировать замыслы Провидения.

________________________________________

Вы несколько раз упоминали в рассылке что у вас есть открытый форум. Но найти оный у меня почемуто не выходит. Только закрытый, с доступом через регистрацию как кандидата. Вступать же в ШЭЛ пока не готов...
Назовите плз адрес открытого форума о котором вы говорили. Или если это открытая часть закрытого форума - то как на нее попасть.

Сергей

Эта часть форума открыта в том смысле, что доступна не только членам Клуба, но и кандидатам. Вряд ли она может представлять интерес для тех, кто не собирается поступать в ШЭЛ. Находится она по адресу http://forum.gilbo.ru/.

Как показывает опыт, совершенно открытый форум делать нет никакого смысла. В 2000 году он у нас был, но его пришлось ликвидировать после того, как там началась активная реклама каких-то левых млмных проектов. Был открытый форум на сайте латвийского отделения ШЭЛ, но в связи с отсутствием рекламы этот форум угас, да и сам сайт не обновлялся уже два года, так что ряд ссылок там мертвые.

________________________________________

А какова погода в Египте в начале марта? Сможем ли мы купаться?

Надя

В начале марта в Египте солнечно. Иногда бывает слабая облачность, но в целом солнце каждый день. температура днем в среднем 20-22 градуса, но поскольку солнце стоит существенно выше, чем в наших широтах летом, и жарит сильнее, то субъективное ощущение на солнце порядка 26-28 градусов. Ночами температура ниже, порядка 10-12 градусов, так что вечером уже приходится ходить в куртках. В пустыне всегда большие перепады. Но с 9 утра опять жарко.

Вода в это время имеет температуру 20-23 градуса. Купаться можно, кроме дней, когда сильный ветер и температура ниже 18: тогда некомфортно выходить из воды. Но в марте таких дней немного. В эти дни можно только загорать.

За две недели Вы успеете приобрести там густой бронзовый загар. Завидовать будут все J


3 января 2005

Выпуск от 03.01.2005

В связи с моим отъездом из Франкфурта на последние две недели декабря и рождественскими отпусками в этот период могут быть задержки с ответами на письма в адрес Клуба. Не удивляйтесь, если столкнетесь с этим. В этот период письма о внесении вступительного взноса помимо бухгалтерии следует дублировать также техническому директору, чтобы он мог оперативно осуществлять подключение к системе. В случае, если по нашей вине возникнут задержки с перечислением взноса, его можно будет до 5 января внести в размере, предусмотренном для 4 квартала. Так что не волнуйтесь по этому поводу.

Хотя, конечно, истинная причина волнений - в привычке все откладывать на последние дни. Как показывает упрямая статистика, большая часть поступлений приходится каждый раз на конец квартала :).

_________________________________

как преодолеть страх смерти?

александр

Мы боимся всего, смысла чего не способны понять. Как только мы лучше узнаем мир и понимаем, для чего Господь создал то или иное явление в нем, мы начинаем принимать это и перестаем бояться.

В курсе ШЭЛ есть курс "Онтология бытия", который разъясняет суть мира, в котором мы живем, характер процесса развертывания идеи, становления ее в пространстве и времени. Когда ты понимаешь свое место в этом процессе, ты перестаешь бояться чего-либо и знаешь, что делать.

_______________________________________

Евгений Витальевич, скажите пожалуйста, какие механизмы стоят за сегодняшним падением доллара и таким непомерным ростом евро? Какие есть перспективы стабилизации у сложившейся ситуации?

Спасибо, Константин

Рост евро не непомерен, сегодня его курс немногим выше паритета покупательной способности. Наоборот, он был существенно занижен в 2001-2002 годах, что и позволило мне прогнозировать его рост. Почитайте мою статью 2001 года - Доллар сегодня стоит к евро и йене почти вдвое выше паритета покупательной способности, и другие - Возможно ЦБ РФ переориентируется на евро и привяжет рубль к нему, При свободнорыночном курсообразовании курс рубля будет равен 52,25 за доллар, Подъем в США начнется уже во втором квартале будущего года, Зеленые бумажки, сундуки и иностранцы: блестящая политика Буша:, Снижение курса американской валюты не будет стимулом к выравниванию платежного баланса США, Доллар США: sic transit gloria mundi, Г-н Трише способен жестко ориентировать курс евро, Курсу доллара ничего не угрожает.

Ознакомившись с этими материалами за несколько лет, Вы сможете как оценить точность моих прогнозов, так и понять механизмы, которые стоят за колебаниями курсов.

_________________________________________

Добрый день! Что делать, если нынешний бизнес основан на дружбе? После того как в рассылке прозвучало "бизнес на дружбе ужасен" (хотя это слышишь кругом), потерял оптимизм, опустились руки. Не на пустом, конечно, месте! Проблемы зреют. Какой должен быть выход из ситуации? Выйти вообще?

NA

Нужен цивилизованный развод. Так, чтобы расстаться друзьями.

_________________________________________

В архиве рассылки прочитал биографии людей, чью жизнь изменила ШЭЛ. Больше всего поразил случай с человеком, который любил стрелять и кататься, и на основе этого сумел сделать прибыльный бизнес.
А... если я люблю больше всего играть в компьютерные игры, то, получается и на основании этого я могу сделать бизнес? И если да - то примерно как?
p.s. Деньги на ШЭЛ уже собираю, но ответу буду рад сейчас.

С уважением, Александр.

На компьютерных играх бизнес делают многие - начиная от игровых клубах и международных чемпионатов и до изготовления собственных сценариев. Играйте, но время от времени задумывайтесь о том, что из того, что Вы умеете, чем владеете, что делаете может быть интересно другим. Интересно настолько, чтобы они за это платили.

Найдете - это и будет тема.

___________________________________________

Как Вы считаете, реально ли израильскому гражданину приехать в Египет на семинар?

Андрей

Насколько мне известно, египетские власти не чинят препятствия во въезде израильским туристам. Конечно, возможны проявления антисемитизма со стороны экстремистов, но в Шарм Эль шейх их не пускают и строго следят за благопристойностью. При поездке в Каир и Гизу, конечно, желательно не размахивать израильским паспортом. Других проблем не вижу.

К тому же не будет особых проблем с транспортом. Из Израиля в Шарм ходят рейсовые автобусы.


6 января 2005

Выпуск от 06.01.2005

Для начала - маленькое объявление.

Организаторы египетского семинара, подведя итоги сбора заявок к Новому Году пришли к мнению о реальности снижения цены участия в этом семинаре. В связи с этим принято решение:

Для тех, кто успел подать заявку до 15 января и оплатить участие до 1 февраля цена участия в семинаре снижается на 70 евро. То есть получаются следующие цены:

Вариант размещения | Для члена Клуба | для не члена Клуба | Без участия в семинаре
Место в двухместном номере | 729 | 829 | 629
Одноместный номер | 869 | 969 | 769
Втроем в номере | 699 | 799 | 599

Думаю, это хорошая новость для всех, уже подавших заявки на семинар, да и для тех, кто сможет еще успеть подать заявки до 15 января. Будем считать это рождественским подарком от организаторов :).

Разумеется, это означает и то, что срок сбора заявок продлен и после 31 декабря. Отдых у теплого моря в веселой шэловской компании стал доступнее для большего числа желающих.

Так что решайтесь, подавайте заявки, готовьтесь к поездке. Заявки, напоминаю снова, подаются на адрес moscow.hq@gmail.com . Кто уже подавал и не получил оттуда еще реакции, могут связаться с организатором по телефону +7 (095) 109 36 66.

Итак - вперед, к теплому морю!

***

Как Вы думаете, почему ваши идеи экономического характера не находят приверженцев у власть имущих в России, несмотря на их привлекательность? Если я понял их правильно, даже частичная их реализация позволит той же власти воровать гораздо больше - это "священное" право власти никто не оспаривает :) - и при этом народ будет не в накладе. В чем причина?

Сергей

В чем Вы увидели привлекательность моих идей для власть имущих? Пока у РФ была выборная национальная власть - Верховный Совет - она мои идеи активно поддерживала и положила в основу разработки программы структурной реформы финансов и экономики. Я руководил экспертной группой Высшего Экономического Совета, которая эту программу и разрабатывала. Потом эта власть была, как известно, расстреляна. Возникший после 4 октября 1993 года режим имеет строго определенные цели: уничтожение экономики России, депопуляцию населения, перекачку основных ресурсов за пределы страны. Эти задачи прекрасно обслуживает целая плеяда прекрасных специалистов и топ-менеджеров. Я для этого не гожусь.

Дело не в идеях, а в интересах. Мои разработки реализовывали вполне определенный круг интересов и вполне определенную политическую волю. Эта политическая линия проиграла много лет назад. Соответственно, и мои разработки никому с тех пор не нужны.

Если когда-либо у России появится национальное правительство, будет востребована и программа становления развитой постиндустраильной экономики. Думаю, к тому времени ее надо будет модернизировать, в сравнении с программой Высшего Экономического Совета 1993 года. Понадобится - сделаем.

________________________________________

Уважаемый Евгений Витальевич, я живу в Mюнхене, но когда работала в Росии, купила в Поволжье квартиру 7 лет назад. Сегодня читаю В Вашей почnе:"...после падения цен на нефть в 2005 или 2006 году"....Стоит ли квартиру продать?

tory

Учитывая, что через пару лет коммунальные платежи в Поволжье будут выше, чем в Мюнхене, квартиру лучше продать. Содержать ее будет накладно.

_____________________________________________

Евгений Витальевич, интересует вопрос, почему я в друзья выбираю себе
неактивных людей? Если я что-то организовываю все довольны, все непротив. А
когда же я не проявляю активности, хоть бы кто куда-нибудь пригласил и
сталкиваюсь с этим абсолютно всегда. Непонимаю то ли я неинтересен(меня
никуда не зовут), то ли по какой-то причине я неосознанно выбираю себе в
друзья неактивных людей(тогда по какой неосознанной причине)?

Владимир

Вы просто никак не определитесь, чего же Вы хотите от друзей. Поэтому и недовольны, что они не совершают чего-то, о чем сами бы догадались, что Вам нужно :)

Определитесь с тем, чего Вы хотите. Тогда будет проще общаться с другими и получать от них то, чего хочешь.

В курсе ШЭЛ "Успех общения" есть специальный тренинг актуализации личности и общения. В его рамках мы учимся проявлять и выражать свои чувства и желания, получать от других то, чего мы хотим.


9 января 2005

Выпуск от 09.01.2005

В ответе на вопрос по поводу теорий устройства мироздания Вы пишите:
"На современном уровне в открытых источниках нигде это не излагается в
силу принятой научным сообществом политики умолчания. Основы можно прочитать
у Гегеля, но и Гегель слишком во многом отдает дань механическим представлениям о
реальности. Более поздних работ в открытом доступе нет."
На эту тему два вопроса.
1. Чем вызвана политика умолчания?
Единственные две причины которые я знаю сюда прилепить не удается.
Первая - рассказывать бесполезно - поймет только посвященный. Хочеш знать -
иди учись, практикуй, однажды все тебе откроется. Так миллионер не будет
рассказывать о своей деятельности работяге.
Вторая - это сильно задевает чьи-то интересы. Как правило материальные.
Мировоззрение, конечно, вещь очень серьезная, но мне сложно представить как
искривление пространства или развертывание смыслов задевает чей-то карман.
Что, такое кол-во научного народу подписалось под Эйнштейном, что они теперь
обнищают?
Где собака порылась?
2. Если нет в открытом доступе, значит есть в закрытом? Неважно где, Вы
ЭТО имели в виду? Или это все передается только изустно, как былины и Гомер?

oleg

1 есть еще третья причина:

"Пора уже с человеческой глупостью считаться как с реальной силой" (С) Фридрих Ницше

2 Я так и не нашел, пришлось доходить самому. Я в 80-е был помоложе и поумнее, да и времени было больше. И математическая подготовка была на высшем уровне. Поэтому дошел. Вывел теорию причинности, теорию времени, просек информационную структуру пространства, характер квантования времени и пространства, ограничения геометродинамики, несходимость тождеств Бианки, причины неизбежного отличия от нуля дивергенции тензора энергии-импульса, из чего и следует нереальность принципа относительности в квантованном пространстве. В общем, ясность появилась даже больше, чем у Бриллюэна. Сейчас уже, конечно, приходится питаться остатками былой роскоши. После тридцати мозги начинают сохнуть довольно быстро:

_________________________________________

С удовольствием читаю вашу рассылку, но не так давно (меня подписал Михаил Корсанов).
В проследнее время интересует вопрос приватизировать или нет квартиру в
которой живу. В выпуске от 05.12.2004 промельнула информация:
"Сейчас речь идет о масштабной операции по пролетаризации населения путем
отъема жилья. Прежде всего - у тех остатков советского среднего класса,
которые пережили 15 лет реформ и еще выжили."
Как я понял, более подробно об этом можно прочитать на вашем сайте. Но к
сожалению я не нашел. Ссылка http://www.gilbo.ru/index.php?page=articles не
работает. (выдает 404).

Хотелось бы узнать Ваше мнение о приватизации квартир. Чувствую, что наше
государство положило подводный камень, но где не вижу.

С уважением, Алексей.

Да. К сожалению, имела место реформа сайта, и статья ушла то ли на РБК, то ли на наш информационный канал, то ли на Аналитический Клуб. Поищите там.

Камень, положенный государством, прост. На приватизированную квартиру, как на имущество, можно обращать иск о взыскании долга. Например, за электричество. Соответственно, после роста цен на коммунальные платежи втрое-вчетверо в ближайшие пару лет долги начнут расти непомерно и квартиру можно забрать за них. А из неприватизированной квартиры можно просто переселит в маневренный фонд.

Но все-таки лучше приватизировать. Имущество хоть как-то можно отстоять. Или продать раньше, чем придут отымать.

_________________________________________

Есть постоянная проблема, реализующаяся в разных контекстах моей жизни.
Приведу только два примера:
> Хочу пива.
> Понимаю, что пойду в магазин за пивом.
> Но делать физические действия типа одевания, причесывания, ходьбы и т.п.
очень не хочется.
> В результате тяну до последнего.
> За пятнадцать минут до закрытия магазина понимаю, что пора, иначе придется
или остаться без пива, или тащиться в магазин у метро, что дальше.
> Тогда судорожно начинаю одеваться, рискуя опоздать.
> В 16 часов придут гости.
> Квартира не убрана.
> Хочу не ударить в грязь лицом.
> Понимаю, что все-равно буду убираться.
> Но делать физические действия не хочется.
> В результате тяну до последнего.
> За час до прихода гостей понимаю, что пора, иначе не успею.
> Судорожно начинаю убираться, рискуя не успеть. И бывает, не успеваю
сделать уборку в полном объеме.
> Вопрос: почему я не могу сделать все это заранее, если понимаю, что все
равно придется делать?
> Помогите пожалуйста!!

Иван Самойлченко

Есть три основных инстинкта, источника мотивационной энергии в организме. Самый сильный - инстинкт власти. Второй - сексуальность. Третий - инстинкт самосохранения.

Судя по всему, первые два инстинкта у Вас сильнейшим образом заблокированы. В результате Вы живете только энергетикой третьего, самого слабого, инстинкта. А ее не хватает ни на что, кроме того, чтобы в последний момент совершить что-то самое необходимое для выживания.

Кроме того, причиной колебаний обычно является еще и неупорядоченность мотивации. Мотивы сталкиваются в Вашем бессознательном и блокируют друг друга, расходуя энергетику на холостом ходу. В результате ее не остается на внешнюю экспансию.

Необходимо раскрепощение основных инстинктов. Необходимо упорядочение мотивации. Этому и посвящен курс ШЭЛ "Сделать себя". Высвободившаяся в результате этого мотивационная энергия сначала превращается в эйфорию, а затем Вы ей овладеваете и научаетесь направлять ее на внешнюю экспансию.


10 января 2005

Выпуск от 10.01.2005

1. Почему вы так не любите постмодернистов, они ведь истинно говорят что смысл науки искажается при передаче от первоисточника к потребителю
> 2. кто купит эти опустевшие квартиры среднего класса, кому они нужны будут? не чубайс же в них жить будет. А где будет жить тогда выселенное население?
> 3. почему больше нет ваших статей на opec?
> 3. Вы хороший психолог, поэтому следующий вопрос - Я житель Владивостока, 20 лет, учусь на политолога, никакого языка кроме русского не знаю и учить не собираюсь, политологом работать не хочу. Я надеюсь у вас уже сложилось представление обо мне - тогда посоветуйте специальность которая будет востребована в ближайшие 5-10 лет в России, если ситуация будет складываться по вашему сценарию (крах путина)
> 4. что будет через 5 лет с военными? я имею ввиду низших офицеров, какова будет судьба тех кто сейчас пойдёт служить?
> 5. если это возможно вкратце скажите какой у меня психоэмоциональный тип? получится из меня полноценный лидер, или мне всё-таки не стоит поступать в ШЭЛ. я сам себя считаю далеко не лидером, к моему мнению мало прислушиваются

> 6. прошу отнестись серьёзно к вопросам, потому что ваш ответ очень много для меня значит

Сергей Мартов

1 Эстетика постмодернизма в целом заключается в бегстве от глубины осознания предмета, в жонглировании формой в ущерб содержательности, в комбинировании в ущерб смыслу. Я человек сугубо классического образа мыслей и постмодернизм не приемлю.

2 Вы зря думаете, что Чубайса волнует, где будет жить выселенное население. За годы реформ жилья лишились уже миллионы людей. Живут они после этого недолго и хлопот Чубайсу не доставляют. А имущество пойдет на рынок. Кто-то да купит. Вопрос лишь - за какую цену. Чубайс мастер продавать отнятое за бесценок своим людям.

3 Не знаю. Я последнее время посылал туда пару статей. Которые Вы можете прочесть и на нашем канале, и в ряде газет. Везде опубликовали, а на ОПЕК не поставили. Очевидно, изменилась редакционная политика. Либо в связи с новыми спонсорами, либо в связи с тем, что главный редактор сейчас занят другими делами, а его заместитель проводит свою линию. Так или иначе, существенно изменился и тон канала, и состав авторов.

3 Для ответа на этот вопрос сказанного мало. Нужен специальный профориентационный тест. У меня он довольно оригинален, но работает безошибочно. А пока что могу сказать только, что если Вам двадцать лет - попробуйте себя на фабрике звезд.

4 Судьба плохая. Структура нынешней российской армии не соответствует характеру современной войны. В силу этого армия небоеспособна и может служить лишь мясом для мишеней. Если возникнет необходимость в боеспособной армии, этих всех придется сливать по полной программе, просто за отсутствием потребности в их военно-учетных специальностях. Если же не возникнет, будет продолжаться нынешний развал.

В советские времена армия держалась на том, что все материальные ресурсы спускались сверху, а внизу разворовывались. В связи с этим крепок был патриотизм, на верхи смотрели как на источник манны небесной. Теперь все разворовывается наверху, вниз ничего не доходит. У офицера нет ничего, кроме личного состава. Приходится торговать им. Солдатиков сдают в аренду строить дачи, мыть полы, трахать в зад и для прочих надобностей. В СПб можно заказать курсанта любого военного училища на ночь или в сауну для утех. Заказывают по портфолио, как любых других проституток. Если в советское время офицерская поговорка "нас ебут, а мы крепчаем", имелась в виду в переносом смысле, то теперь - в прямом.

Можно предсказать и характер поведения этого оттраханного поколения офицеров, когда они станут командирами подразделений через несколько лет. Такова судьба любой небоеспособной армии.

5 Станете Вы лидером или нет, зависит не от психоэмоционального типа, а от установок на жизнь. Если Вы желаете стремиться к успеху в реальной жизни, то ШЭЛ - для Вас.

_________________________________________

Каким образом можно определить диаметр аорты? Какая формула определения естественной массы тела?

Александр

Не знаю. Это японские разработки, поищите информацию в Интернете сами.

_________________________________________

Что такое Порта?

Александр

Название правительства империи, а также и самой Империи, объединявшей в 17-19 веках все Восточное и Южное Средиземноморье.

_________________________________________

Картины реальной российской истории, которых Вы слегка касаетесь в своей рассылке, а также статьях, немного похожи на мифологемы Дугина, Гайдара Джемаля и Проханова - эти тоже твердят о противостоянии неких орденских структур. У Вас, правда, все гораздо сложнее - и что самое неприятное: нет никакого положительного полюса. Получается, еще до 17 г. вся (без исключения) элита России продала Бога, Царя и Отечество. А удел не замороченных на юдофобии патриотов-идеалистов - в худшем случае, маргинализация, в лучшем - жалкое существование на проржавевших обломках империи без каких-либо перспектив влияния на "риэл политикс":. Либо занятия нетрадиционным сексом в школе эффективных лидеров. Грустно.
Одна надежда на то, что все, что Вы пишете, - правда, в лучшем случае, процентов на 5-10, а 90% - такая же шиза, как господин кексоген. Уж больно серьезные темы Вы затрагиваете - было бы это процентов на 50 правда - наверняка бы уже о Евгении Витальевиче все давно забыли - во всяком случае, как о пиар-фигуре:

С уважением, Антифрейд

Обязательно Вам нужен, значит, положительный полюс. То есть, чтобы описывая противоборство различных сил и традиций я еще и расставил оценки - вот эти мне нравятся, а эти нет. А я не буду, а то станет слишком ясно, к чему принадлежу я сам.

Разумеется, сказанное имеет отношение к делу лишь очень грубо, в общем, крупными мазками. На самом деле, если достаточно дифференцированно описывать противоборство различных сил в современном мире, то придется выделить кроме так или иначе оформленных традиций (которые я для простоты называю орденами) также и различные государства, спецслужбы, транснациональные корпорации, некоммерческие транснациональные структуры, наркомафию и прочие преступные кланы, церкви, инсургентские организации, а также описать их взаимпроникновение, пересечение и противоборство интересов. Все это именно так и делается при серьезном политическом анализе. Разумеется, в рамках сей рассылки это сделать невозможно по причине большого объема, нудности и неинтересности большинству подписчиков этого занятия.

Когда-то я этим занимался по долгу службы, теперь изредка, если возникает нужда при консультировании.

Что касается патриотов, то нетрадиционным сексом (под которым вы понимаете, очевидно, такую форму инверсивной реализации сексуальной неудовлетворенности, как патриотизм или любовь к Родине) они могут заниматься не только в ШЭЛ, но и в любом другом месте.


12 января 2005

Выпуск от 12.01.2005

Могут ли эротика, порно, мастурбация быть мотивирующими факторами для активной деятельности, творческого процесса и свершений? Может ли быть секс с партнером? Или все наоборот - чем меньше секса, тем больше сексуальная энергия сублимируется в свершения?.. Я слышал обе точки зрения - что у людей с недостатком сексуального удовлетворения энергия идет в творческое русло. И другую - что чтобы человек мог эффективно действовать, сексуальное удовлетворение этому способствует. Так где правда??

М.С.

"Считают, что между двумя противоположными точками зрения лежит истина. Это неверно. Между ними лежит проблема". (С) Йохан Вольфганг Гёте.

Вытесненная, сублимированная и инверсированная энергетика основных инстинктов, в том числе сексуального, является источником той или иной деятельности. Однако, инверсивная энергетика всегда агрессивна и проявляется в деструктивных действиях - насилии, разрушении, иронии, цинизме. Из этого может получаться творчество, но исключительно постмодернистское. Всяческий авангард.

Источником чистого творчества является раскрепощенный инстинкт - властный или сексуальный. Чем более раскрепощена, актуализирована личность, тем больше ее творческий потенциал и творческая аткивность.

__________________________________

Как можно по распорядку дня выяснить, хозяин человек или функционер?

Аноним

У хозяина всегда есть свободное время для стратегических размышлений. Хозяин никогда не зависит от текущих дел. Хозяин ограничивает свои встречи.

Функционер всегда имеет расписанный рабочий день, всегда занимается оперативной работой.

___________________________________

Судя по Вашим ответам, Вы не пасуете перед вопросами,касающихся специфических медицинскиих и сексуальных проблем. На чем базируется такая уверенность (Вашей широкой эрудиции или конкретном образавании)

Леонид

На большой консультационной практике.

____________________________________

Я, Максим Перепелица, подписчик Вашей рассылки с не большим стажем. У меня вопрос - существуют ли ещё Ваши рассылки (но бесплатные) где вы коментируете события, а не отвечаете на вопросы.

Максим Перепелица

Нет, я не комментирую события. Зачем мне это? Иногда в рассылках Информационного канала Пространство Свободы выходят мои статьи.


13 января 2005

Выпуск от 13.01.2005

Вы очень часто в ответах на вопросы о существе того или иного учения отвечаете что "Все это было хорошо для своего времени. Сейчас есть гораздо более совершенные и простые технологии личностного роста, гораздо более эффективные системы духовных упражнений. В частности, те системы, которые стали составляющей практической части курса ШЭЛ."
Совершенно понятно что как реклама курсов ШЭЛ это выражение довольно емкое, однако поясните его содержание.
Человеческая натура и психика во все времена была есть и будет одинаковой. Во все времена были учения, техники, школы духовного роста.
Поясните пожалуйста на паре примеров чем отличаются современные техники личностного роста от "реалий давно ушедших дней"

Сергей

Рекламой, а точнее презентацией курсов ШЭЛ является вся эта рассылка. Ее цель - помочь подписчикам разобраться с тем, нужна ли им ШЭЛ.

ШЭЛ отличает от других школ духовного роста то, что она не претендует на личность ученика, то есть не навязывает ему никаких правил и принципов использования полученного инструментария. ШЭЛ отличает также старательное избегание ШИЗЫ, то есть идеологической и мифологической составляющей духовных практик. ШЭЛ отличает также ориентация на строгие научные основы в виде результатов недавних исследований о режимах работы мозга и состояниях сознания, характере иннервации организма и т.п.

Например, если гуржджиевская школа предлагает целую систему упражнений для постепенного прихода к реципрокному равновесию, которую надо осваивать годами, то ШЭЛ предлагает простые и быстрые способы его достижения. Если йога предлагает долгие и сложные системы упражнений по стабилизации энергетики организма, то ШЭЛ предлагает весьма простые и быстроосваиваемые упражнения. Если в рамках мистических школ освоение работы со своим и коллективным бессознательным окружено ореолом таинственности и мифологических интерпретаций, крайне затуманивающих существо дела, то в рамках ШЭЛ не только дается строго научное объяснение всех феноменов магии, но и предлагается простая и ясная система овладения практиками работы с бессознательным, куда более эффективными, чем магические.

________________________________________

В рассылке от 28.11 (получена 29.11) прочел письмо Dorothy о том, что "Если к власти придет Янукович, то это станет нормальным явлением в жизни нашей страны, когда быдло начинает всем вокруг "на фене" говорить, что тем надо делать."

На мой взгляд, это яркий пример т.н. "зомбирования". Да, Янукович сидел (в 70-е годы), но какие основания реально у этой девушки связывать с быдлом именно его? Быдло, оно, извините, и во Львове быдло, и в Киеве такое же быдло есть, только оранжевое.

Видно, что идет хорошо подготовленная акция по отмене результатов выборов, которые не нравятся команде Ющенко. Видно, что акция идет по отработанному сценарию, который почти не знал осечек (исключение - Беларусь). Вопли о нарушениях - "пиар", они были с обеих сторон, причем неизвестно, где больше.

А вопрос у меня вот какой: как бы Вы противодействовали перевороту на месте Януковича?

С уважением,Вадим Дементьев, Мариуполь, Украина

На месте Януковича я, слава Б-гу, не окажусь. Я бы просто не довел до подобной ситуации. Во-первых, не наделал бы глупостей с налоговыми играми во время выборов. Во-вторых, погнал бы взашей на Привоз Павловского со всей братией. В-третьих, не связывался бы с Путиным, об него замараться, как о прокаженного. В-четвертых, сделал бы факт отсидки положительным моментом предвыборной кампании - и от режима пострадал, и мужик решительный, раз разбоем занимался :). В-пятых, приготовился бы заранее к отпору майданникам, благо они предупреждали заранее, что признают только результат в свою пользу иначе будут бунтовать. В-шестых, выгнал бы заранее на майдан пожарные машины, дабы разогнать толпень, пока не развернули американскую анимационную технику. В-седьмых, меньше бы слушал пана Кучму на тему, что с Ющенкой все договорено, и принял бы к нему меры, как только тот подставился с присягой. В-седьмых, лучше бы следил за голосованием в центральной Украине и мешал бы Медведчуку подтасовывать в пользу Ющенка. В-восьмых, занял бы жесткую позицию, что избранный президент - признавайте. В-девятых, не устраивал бы возни с сепаратизмом Восточной Украины, а провел бы фактическую сецессию на законном основании - присяге избранному президенту; тогда сепаратистами оказались бы те, кто не присягнул избранному президенту. В-десятых, давно бы уже нанял свое лобби при Конгрессе США и лоббировал бы там свои интересы как положено.

Вот так бы я и не оказался в том месте, где сейчас Янукович.

____________________________________________

Евгений Витальевич! Почему никогда не проводятся семинары и проч. в Волгограде? У нас тоже немало желающих. Подумайте ;) пожалуйста. Ждём.

Екатерина

Клуб не организует нигде семинаров сам. Семинары Клуба проводятся различными организациями. Если в Волгограде найдется солидный организатор, который желал бы провести семинар Клуба или тренинги наших преподавателей, мы, думаю, договоримся.


16 января 2005

Выпуск от 16.01.2005

В одном из выпусков Вы говорили, что частая смена партнёров есть следствие неуверенности в себе, поэтому вопрос: мне нравятся много девушек, я бы не прочь завести гарем, не из-за того что не могу найти идеал, а потому что с каждой девушкой по разному, у каждой есть своя изюминка. Естественно что мне придётся им всем по отдельности разъяснить и склонить к своей точке зрения(на добровольной основе), чтобы не было бунта. Так вот, неужели многоженство, гаремы и тому подобное является неуверенностью ?
з\ы: сам такой точки зрения от своей девчёнки не потерпел бы никогда.

Султан

Ну что ж, хочешь заводить гарем - заводи. А если еще удастся всех кандидаток в Гюльчатай склонить к своей точки зрения, то поделись, плиз, опытом с другими читателями рассылки.

Многоженство не является частой сменой партнеров. Как раз наоборот, речь идет о стабильном институте - браке. К тому же гарем - институт социальный. Если мужчина имеет возможность содержать несколько жен, то это вызывает уважение. Оттого по числу жен на востоке и социальный статус меряется.

Содержать гарем лучше всего в Египте - обойдется дешевле всего. Там и поднаем виллы на море дешев, и корм недорог, и прислуга дешева. По моим прикидкам, содержание гарема в составе 10 жен и 20 детей в Хургаде обошлось бы всего в 12 тысяч баксов в месяц - по московским меркам копейки. Вот если потом захочешь всему выводку детишек образование дать, тут уже придется раскошелиться.

_____________________________________

Насколько хорош проект ШПП (Школа Публ. Полит.), реально ли эффективен ? Стоит ли там учиться или ШЭЛ даёт все необходимые знания в этой области.

Ramzes

Посмотрел я список преподавателей этой школы. Большинство я хорошо и давно знаю, с кем-то дружу до сих пор, с кем-то пути разошлись еще в прошлом веке, с кем-то просто знаком по работе. Отношение у меня к ним соответственно разное - к кому хорошее, кого-то презираю. Воздержусь от поименного комментария.

У всех у них несомненно есть большой опыт публичной политики, и можно только приветствовать их желание поделиться им с новым поколением. Поучиться у них есть чему, а насколько каждый из них умеет учить - это уже выявится в процессе обучения, тут я ничего сказать не могу. Думаю, участие в семинарах вместе с этими господами может быть полезным для пытливого юного ума, который способен вынести из общения больше, чем полагают ему дать :)

Что касается эффективности этого проекта, то отношение эффективности к затратам у него неприлично низкое. Например, структура типа ШЭЛ смогла бы на это финансирование провести в двадцать раз больше мероприятий.

К недостаткам проекта можно отнести и его крайнюю идеологизированность. Он отражает только дну точку зрения из тех, которые борются в российском обществе. Эта точка зрения отражает интересы крайне узкой общественной прослойки, а проект имеет целью вербовку твердых сторонников этой позиции.

С ШЭЛ этот проект нигде не пересекается не конкурирует. ШЭЛ учит в том числе и технологиям публичной деятельности, но не является идеологически определенным проектом. ШПП, наоборот, имеет целью донести до слушателя прежде всего точку зрения преподавателей и их опыт отстаивания этой позиции. Соответственно, и преподаватели менее всего склонны углубляться в рутину технологий, а предпочитают делиться опытом собственного креатива.

Так что поучаствовать в семинарах ШПП вполне имеет смысл для ознакомления с ее позицией и для установления контактов с интересующими Вас лицами из числа моих отставных коллег по политбомонду конца прошлого века.

_________________________________________

А мне очень нравится актер Александр Домогаров, это который играет Турецкого в детективах. Я его люблю и очень хочу с ним встретиться и быть близка. Как это можно сделать? Может, Вы напишете в ответе его телефон? Или хотя бы как-нибудь с ним встретиться: Я красивая девушка, я ему понравлюсь. Ему в каждой серии новая нравится, а я получше буду:

Наташа

Публикация телефона Домогарова в рассылке была бы редкостной гадостью для бедняги. Ему пришлось бы менять телефон. Если Вам так уж хочется с ним связаться, напишите ему письмо по адресу alexander@domogarov.ru, а к письму приложите свои фотографии. Может он на них и клюнет.

Только надо бы Вам учесть одно обстоятельство. Ваш любимый фильм снимался больше десяти лет назад, когда Вы ходили в первый класс. С тех пор Александр несколько постарел, ему уже за сорок. Готовы ли Вы к встрече с реальностью? А может лучше Вам положить глаз на его сына Диму? Ему как раз 20 лет завтра исполняется: :)


17 января 2005

Выпуск от 17.01.2005

Мне очень нравится Ваша рассылка. С чем-то я согласен, с чем-то нет, но интересно.

Я считаю Вас очень хорошим психологом (жизненным психологом), поэтому решил задать Вам несколько вопросов.

Мне 29 лет. Я - лидер. Я уже несколько раза за свою жизнь "забирался на горку". В 20 лет я был "мозгом" одной из крупных уральских преступных группировок. Все закончилось уголовным делом по ст.210 "Организация преступного сообщества". Доказать, естественно, не смогли, но деньги я потерял все. В 23 года я создал собственный бизнес с оборотом в несколько миллионов долларов. В 25 лет я стал заместителем Генерального директора по экономике и финансам крупного уральского завода на Урале. Пока работал на заводе, потерял весь бизнес и деньги, которые когда-то заработал. Сейчас мне 29 лет. Завод и все заработанные на заводе деньги я "потерял" и планирую вновь строить собственный бизнес.

Вопрос 1: Я считаю, что потеря всего несколько раз - это закономерность. Значит, есть причина. Может быть, Вы могли мне подсказать ее или хотя бы место, где ее искать. Я понимаю, что в себе, но где? (Может ли ШЭЛ это помочь сделать? Прежде, чем за что-то платить, я бы хотел убедиться, что это будет для меня полезно. Наверное, у Вас есть какие-нибудь демонстрационные тесты или тренинги).

Вопрос 2: Я абсолютно уверен, что я еще раз "заберусь на новую горку". Но это будет завтра, а сегодня я чувствую дискомфорт в ожидании будущего в краткосрочной перспективе, т.е. завтра, через месяц, через полгода. (В этом я точно уверен, ШЭЛ наверняка должна помочь).

Алексей

Есть система воспитания кшатриев и система воспитания браминов.

Наверное, Вы занимались восточными единоборствами. Помните правила? Когда ты положил соперника на лопатки -СТОП! Дальше ты должен отойти от него и передать победу брамину (судье). А тот уже будет решать, как использовать плоды победы.

В этом суть воспитания кшатриев. Вам сажается запрет на пользование плодами победы на бессознательном уровне. (Более того, он даже физически четко проецируется вверху позвоночного столба - на семинаре в Египте мы подробно будем разбирать телесные локализации таких запретов). В результате кшатрию даже в голову не приходит, что с соперником можно делать что-то еще после того, как он положен на лопатки. В деловой сфере этот стереотип проявляется в том, что по достижении победы кшатрием, его внутренний надсмотрщик начинает лихорадочно искать вокруг, кому бы ее плоды скинуть - и находит способ отдать плоды победы.

Я не первое десятилетие наблюдаю этот цикл "завоевать-отдать-снова завоевывать". Вам нужно избавляться от этого запрета, да и вообще упорядочить мотивационную сферу.

Если Вы хотите дополнительно убедиться в том, что ШЭЛ может быть полезна в преодолении этой проблемы и выявлении ей сопутствующих, приезжайте на наш египетский семинар.

___________________________________

Я много раз читала у вас высказывания, что сексуальность полиморфна, что природой все дозволено, и только репрессивная культура все запрещает и обзывает извращениями. Мой психоаналитик тоже мне говорит, что с точки зрения культуры человек от природы "полиморфно извращен", а на самом деле извращена культура.

Но вот тут-то у меня вопрос. Если все формы секса естественны, значит и анальный секс природой предусмотрен. Мой психоаналитик говорит, что от природы он нормальный, только репрессивная культура примитивных народов и нижних слоев населения его репрессирует. Я его спрашиваю - если природа предусмотрела анальный секс как что-то естественное и мужиков иметь, простите, в зад - от природы нормально, то объясните мне, зачем же это природе нужно? Если это естественно, то какая-то функция природная должна быть у этого анального секса. Для чего он нужен, от чего помогает?

Вот когда я это спрашиваю, мой психоаналитик встает в тупик и ничего внятного сказать не может. А Вы на этот вопрос можете ответить? Вы тоже считаете, что от природе анальный секс - это норма?

Татьяна

Для того, чтобы разъяснить Вам биологическую функцию анального секса у мужчин, Вашему психоаналитику достаточно было бы познакомить Вас с медицинской статистикой. А из нее следует, что в 99,5% случаев мужчины, испытывающие дефицит анального секса, или оный не практикующие, страдают простатитом. Простата от природы так устроена, что нуждается для нормального функционирования в периодическом внешнем стимулировании, то есть физическом массаже и индукции биотоками, что и происходит при касаниях ее членом, вводимым через задний проход. Если этого стимулирования нет, в простате развиваются застойные явления. Постепенно эти застойные явления переходят в отеки. Так и начинается простатит. Затем возникают на застойных участках очаги инфекций. Дальше дело идет к импотенции, а затем и к аденоме, которую уже приходится оперировать.

Врачи, к которым обращаются толпы страдающих от последствий простатита мужиков, должны принимать в расчет культурные ограничения, а потому не могут посоветовать пациентам заниматься нормальным сексом, а не ограничивать себя всякими ориентациями. Поэтому придумываются разные лечебные процедуры типа урологического массажа - когда доктор через задний проход пальцем массирует эту самую простату пациенту. Этакий узаконенный онанизм в качестве лечебного средства.

В результате во всем мире сотни тысяч врачей с утра до вечера изводят горы перчаток, лазая по задницам сотен миллионов страждущих пациентов, заменяя извращенным фистингом нормальный анальный секс -чтобы и как-то соответствовать требованиям "общественной морали", и хоть что-то сделать для восстановления потенции. Медицинское страхование по всему миру тратит миллиарды долларов на оплату этого грандиозного всемирного жополазания. Разумеется, этот эрзац лишь частично восполняет дефицит нормальной сексуальной жизни: простата получает массаж, но не индуцирование биотоков, не стимулирование иннервации - разумеется, палец в резиновой перчатке не может даже отдаленно сравниться по насыщенности биотоками с таким природным их индуктором, так интенсивно иннервированным органом, как мужской член. Поэтому и простатит, и импотенция, а позже и аденома настигают большинство мужского населения развитых стран - как наказание природы за попытки соответствовать требованиям извращенной репрессивной культуры этих обществ.

________________________________________

Я зарегистрировалась на Вашем форуме как кандидат и получила письмо, которое рассылалось кандидатам. Там писалось примерно следующее: "Видел Вас на форуме ШЭЛ. Раз Вы там появились, то Вам знакома тематика ШЭЛ и мое предложение будет для Вас интересным или полезным. Я сам не так давно достал этот самый курс ШЭЛ (по левым каналам, конечно) и если он представляет для Вас интерес, могу поделиться (за символическую сумму), при условии что Вы не разболтаете об этом автору". Я согласилась заплатить и перевела ему деньги на кошелек вебмани. После этого он пропал, и курсы не прислал. Сообщаю вам, что есть такой жулик. Будете ли Вы принимать к нему меры? Одного уже ведь в Минске разыскали и наказали.

Спасибо. Яна

Обманули Вас, а меры почему-то должен принимать я.

Когда Вы вступали с ним в сделку, у Вас не было сомнения, что Вы имеете дело с жуликом (это следует из текста его письма). Какие у Вас были основания предполагать, что он предпочтет кинуть меня, а не Вас? Если рассуждать здраво, то Вас кидать несравненно безопаснее. Вы подписались на скупку краденого, а значит - в милицию обратиться не можете, иначе пойдете как подельщица. Поэтому Вас кинуть тут совершенно безопасно.

Другое дело, если бы он действительно прислал Вам курс и кинул меня. Рано или поздно находят любого, кто пользуется инетом. Даже если он пользуется цепочкой прокси-серверов, в рамках стандартных следственных действий все вычисляется и выходят на конечный IP. Если в цепочке прокси из разных стран - тем лучше, это предлог для подключения Интерпола. В этом случае, когда злоумышленник будет найден, он попадет в отчет для Интерпола, на него будет заведен файл в интерполовском компьютере, и эта история будет ему отзываться при каждом обращении за визой или пересечении границы.

Халюкова из Минска тоже искали довольно долго. Он выходил через цепочки прокси и с чужих компьютеров в других городах. Так что сначала вычисляли его подельщиков (предоставлявших ему свои компьютеры друзей), конфисковали у них технику и носители информации, а затем уже из них вытрясли из них имя главного злоумышленника. Делали все это без особой спешки, так что прошло больше полугода, и для него это оказалось большой неожиданностью :). Поехали в Минск, взяли этого Халюкова, конфисковали у него технику и дискеты, как положено. На доведении до суда я не настаивал, так что он откупился. Конечно, заработанных на торговле курсами денег (около 700 баксов) на выкуп не хватило, мамаше пришлось продать дачный участок. Так что в сумме, с учетом потери трех системных блоков и 400 дисков с пиратскими копиями чего-то там, бизнес у Халюкова вышел не слишком прибыльный.

Так что и в данном случае для мошенника вполне естественно было кинуть Вас, а не меня. Это и безопасно, и прибыльно.

Правда, до нас тут дошла информация, что был случай реальной продажи диска с курсами ШЭЛ по состоянию на весну 2002 года. Этим уже займемся серьезно.

Вообще говоря, я не считаю левую продажу курсов большой проблемой для ШЭЛ. Как показывает опыт, значительная часть купивших, ознакомившись с курсами, понимает, с чем имеет дело и поступает в ШЭЛ, получив дополнительный стимул. С другой стороны, у них часто бывает сниженная мотивация к учебе в силу нарушения предусмотренного методикой ритма прохождения курсов и отсутствия при первом знакомстве мотивирования, которое дает участие в интерактивной системе ШЭЛ. Так что покупать пиратские курсы - себе в убыток. Все равно, что в Элитариум поступать:


19 января 2005

Выпуск от 19.01.2005

У меня вопрос по реферал-программе. Мой рекомендатель сказал мне, что я должна отправить в Клуб только 75% взноса, а 25% перечислить непосредственно ему. Правильно ли это? Будет ли засчитан мой взнос как полный, если я перечислю только 75%?

Наташа

Это правильно. Если Вы перечислите взнос в Клуб целиком, а потом мы будем высылать Вашему рекомендателю его 25%, как это предусмотрено реферал-программой Клуба, то в дороге потеряется слишком много - переводы в СНГ стоят дорого. Поэтому мы и ввели такой порядок. Разумеется, прежде чем высылать деньги, убедитесь, что Ваш рекомендатель является членом Клуба или имеет право на участие в реферал-програме по другим основаниям. Можете уточнить это в Бухгалтерии или у меня.

___________________________________________

У меня вопрос вроде как касающийся египетского семинара, нон е совсем по теме. Я в Египте еще не была, но мне говорили, что у местных бизнесменов и вообще египтян пользуются большим спросом русские жены. И что женятся - только скажи. Правда ли это? Вы немного знаете египетскую жизнь, в чем причина такого спроса на русских?

И еще говорят, что там местные парни готовы на секс с любой туристкой. Это правда?

Карина

Причина проста. В Египте парень, прежде чем заполучить невесту, должен оплатить калым, то бишь на него заработать. До замужества ни одна девица там не дает ибо находится под зорким наблюдением семьи, а на чужую жену позариться чревато. В силу этого парни там лет до 22-25 ходят в девственниках и страдают спермотоксикозом.

За русскую жену калым платить не надо, достаются бесплатно. Поэтому на них и такой спрос, как на любую халяву. А для русских девиц выйти замуж - способ поселиться в Египте, где тепло. Не скажу, чтобы самый перспективный и почетный способ, но и пользуются им девицы, кои на родине перспектив имеют мало, в основном из глухой Сибири или с Украины.

_________________________________________

Из Вашей статьи на www.opec.ru: "Путин преследовал ту цель, которую достиг - то есть развал союза России и Беларуси.

Поскольку такая цель не формулировалась в рамках национального дискурса России, остается предположить, что Путин выполняет здесь секретные международные договоренности. Можно оценить и содержание этих договоренностей. Союз России и Беларуси делал невозможным поведение в Беларуси переворота по югославскому образцу, поскольку РФ неизбежно оказалась бы втянута в события. Устранение этого препятствия позволит такой переворот совершить."

Когда, по-вашему мнению, такой переворот был бы/будет возможен?

Виталий

Судя по косвенным признакам, подготовка такого переворота уже идет. Руководство белорусских спецслужб уже позволяет себе делать провокационные заявления, которые имеют целью с одной стороны прощупать крепость режима и его решимость сопротивляться, а с другой стороны - дать понять потенциальным заказчикам с запада, что у них есть подрядчик в самой Белорусии, который может провернуть дело не хуже, чем в Киеве.

Что касается позиции населения, то молодняк уже устал от длительного правления Лукашенко, плюс к тому естественное для входящего в жизнь поколения желание видимых перемен, которые это вхождение в жизнь ознаменовали бы. Старшее поколение понимает, что любые перемены могут быть сейчас только к худшему, поэтому с недостатками режима мирится и исправно голосует за Лукашенко. Однако, потенциал нестабильности есть и разыграть его можно, за что и решили взяться заскучавшие из-за отсутствия шпионов особисты.

Режим Лукашенко сейчас находится под угрозой, но борется с ней не слишком активно, исключительно оперативно-административными мерами, пытаясь замять все перестановками кадров. Здесь просматривается недооценка опасности и самоуверенность режима и самого Лукашенко после десяти лет стабильного правления. При сохранении текущих тенденций можно ожидать, что раскачка ситуации и переворот будут приурочены к ближайшим выборам по стандартному восточноевропейскому сценарию.

Ликвидировать эту опасность режим Лукашенко мог бы только стратегическими шагами, то есть административной реформой, направленной на его консолидацию. Первым шагом такой реформы могло бы стать разукрупнение областей и формирование новых, меньших размеров, с центрами в Полоцке, Витебске, Орше, Могилеве, Бобруйске, Гомере, Мазуре, Слуцке, Писнке, Бресте, Барановичах, Гродно, Молодечно, Борисове, Минске. Назначение везде новых руководителей и избрание новых советов повлекло бы процесс консолидации новых региональных элит, которые на длительный период становления оказались бы более зависимыми от Центра и менее склонными к фронде. Старые элиты можно было бы обезглавить, дав их руководителям в Минске должности в центральном аппарате. Первое время на этих должностях они бы полностью зависели от поддержки выдвинувшего их президента, и стали бы опорой режима, не склонной попускать позывы к дестабилизации. А старые, уже накопившие потенциал недовольства и антигосударственных интересов, кадры можно было бы скинуть как раз в новые области, где им пришлось бы осваиваться с новой ролью и было бы не до переворотов.

На фоне этой реформы можно было бы провести ряд стратегических мер по укреплению режима. Любопытства ради я набросал план как реформы по укреплению режима, так и сценарий его слива. И то и другое мог бы доработать, деталзировать и продать, буде платежеспособный спрос:


20 января 2005

Выпуск от 20.01.2005

Уважаемый Евгений Витальевич, что же это за орден-орден Неве?

Николай Иванович

Вопрос этот происходит от того, что в СССР, а теперь и в России имеет место весьма специфическая подача истории, обходящая молчанием некоторые неудобные для Романовской династии и ее наследников факты. Рассказывать же историю - всегда дело долгое, а рассылка не резиновая. Но разок, пожалуй, коснусь вкратце этой темы.

Как известно из апокрифов, Иисус после воскресенья покинул Константинополь-Иерусалим и проповедовал в Александрии. После его кончины на 53 году от рождения было пророчество, что новое воскресенье состоится через тысячу лет. Апостол Ормуз вскоре погрузил нетленное тело Христово на корабль и увез его на дальний север, в Ultima Tule, о которой говорится, что она омываема морем пресным и морем соленым (очевидно, имеется в виду Карельский перешеек). Для защиты реликвий александрийского православия - нетленного тела Христова и других, а также для обращения язычников в христианство Ормузом был основан духовно-рыцарский орден Нево.

Впоследствии этот орден стал основой ингерманландской государственности, подобно тому как папство стало основой западноевропейской государственности. Ставка, столица Ордена, располагалась на Волхове, на месте нынешнего города Старая Ладога, города самоуправлялись по греческому образцу, но приглашали себе губернаторов из числа рыцарей Ордена. Система воспроизводила устройство греческих городов в Египте. Метропольная территория Ордена включала в себя территорию нынешнего российского северо-запада, южную Финляндию, Латвию и Эстонию. Крупнейшим городом этих территорий был Господин Великий Нев-город, располагавшийся в устье Невы. Там же располагалась Лавра. Крупными городами были Верхний Нев-город (несколько выше по течению нынешнего Новгорода на Волхове, у его истока), Псков, Юрьев, Колывань, Сертовала, Ямбург, Копорье, Луго (на месте нынешней Усть-Луги) и др. В этническом плане орден опирался на нордический элемент, а податное население составляли угорские народы, а позже и славяне.

После смерти Христа иерусалимская (константинопольская) патриархия провела Собор, принявший новую, фальсифицированную в угоду новой узурпаторской династии, версию Священного писания. Это повлекло ее разрыв с тремя другими патриархиями - римской, александрийской и антиохской. Будучи главной военной силой Александрийского православия, Орден Нево осуществил ряд крестовых походов на Иерусалим-Царьград, в процессе которых был основан целый ряд вассальных государств, в частности Полоцкое и Киевское княжества. В дальнейшем эти княжества отложились, и начиная с Владимира Святого заключили альянс с Царьградом, а территория Ордена сократилась опять до размеров метрополии.

Большего успеха Орден достиг в деле обращения в монофизитское православие степных народов, населявших территории к востоку и югу от лесной полосы, где правил Орден. Постепенно там сложилось государство, которое в мифологической-династической историографии получило отражения как "Царство пресвитера Иоанна", "Империя Чингис-Хана" и "Монголо-Татария". Это было чисто степное государство, контролируемое легкими конными отрядами. Граница между ней и Орденом определялась чисто природным фактором - граница леса и степи, так что столкновений не было, а были весьма дружеские отношения.

В 13 веке Орден пережил жестокие столкновения с Западом, что было вызвано развитием западного христианства. Как известно, после раскола церкви и редактирования Иерусалимским (Константинопольским) патриархатом священного писания в пользу династии Ангелов-Комнинов-Юлиев-Клавдиев, Запад начал крестовые походы по освобождению гроба Господня. За этими походами стояла система европейских орденов.

Для понимания ситуации необходимо понять, что существующая историческая интерпретация событий до 16 века происходит через призму проекции современными историками в прошлое сложившейся в 16-17 веках системы "национальных" государств, которая возникла в процессе Реформации и Тридцатилетней войны и была оформлена Вестфальским договором (в связи с чем эта система носит название Вестфальской). До этого момента ничего похожего на привычные нам государства в мире не существовало, а процессы определялись взаимодействием самоуправляющихся общин, феодальных княжеств и транснациональных корпораций, главными из которых были вселенские церкви и духовно-рыцарские ордена.

Важнейшим западным орденом был орден защитников потомства Христова (царской крови - sang raal, от коего названия поздние "историки" произвели легендарного название San Graal, или Святой Грааль). Позже орден Санграаль стал называться также сионским после того, как его ставкой стало основанное им Аббатство Сион в Швейцарии. Это название сохранилось за ним и позже, когда его резиденция переместилась в Прованс, а затем в Верхнюю Савойю (в этом департаменте Орден и сегодня имеет юридический адрес и регистрацию, хотя реально действует в Париже). Интересно, что сообщения источников о пожаловании Готфридом Бульонским, герцогом Лотарингским и королем Срединного Королевства Лотарингии горы Сион рыцарям Ордена в ленное владение историками романтической эпохи были почему-то отнесены к событиям в Новом Иерусалиме, в нынешнем Израиле, но следов его там нет. В действительности, аббатство Девы Марии стоит в городе Сионе до сих пор, несмотря на то, что давно покинуто Орденом. На днях был там с друзьями, теперь в аббатстве кантональный музей, служители которого о древней истории аббатства смогли сказать лишь то, что "раньше сюда никого вообще не пускали". В храме Девы Марии сейчас учинили реставрацию.

Позже от Сионского Ордена отпочковались ордена Цистерианцев (в аббатстве Клерво, нынешний Люксембург) и Тамплиеров (последний построил свою резиденцию-крепость в Сионе на Храмовой горе напротив аббатства Девы Марии, и после разрыва с ним Сионский Орден перебазировался в Нормандию, потом в Прованс и Савойю).

Первый Крестовый поход был организован Орденом Цистерианцев для захвата Иерусалима-Константинополя и воцарения там прямых потомков Христа в лице короля Готфрида Бульонского. Однако, Император Алексей провел вождей крестоносцев ко Гробу Господню и показал, что этот гроб пуст. Совершив обряд освобождения Гроба Господня крестоносцы отказались от штурма Константинополя и согласились на предложение Алексея направить свои силы против отложившейся Антиохийской Патриархии и Никейского королевства в Малой Азии, за что признал за Годфридом как прямым наследником Христа и Марии, а потому главой колена Вениаминова ленное право на старые земли колена Вениаминова (то есть нынешнюю Палестину-Израиль), которые в то время были под контролем Египетских царей.

(Если будете в Стамбуле, попросите турок показать Вам Гроб Господень - могилу пророка Исы. Вы увидите, что место полностью соответствует каноническим описаниям Иерусалима и Голгофы).

В связи с этим крестоносцы направились в эти земли. Египет при посредничестве Александрийского патриарха признал ленное право Лотарингской династии на эти земли. Там был основан Новый Иерусалим (нынешний Иерусалим), а Алексей навсегда отказался от права Константинополя именоваться Иерусалимом. Бодуэн Бульонский стал королем иерусалимским - первым из христианских королей, а также главой Ордена Санграаль.

В дальнейшем крестоносцы воевали и за Новый Иерусалим, и захватывали Иерусалим-Константинополь, Комнины то возвращались, то уходили. История крестовых походов событийно известна достаточно подробно, хотя и сильно искажена в смысловом плане позднейшими интерпретациями.

Однако, второй после освобождения Гроба Господня была задача обретения Corpus Cristi, то есть нетленного тела Господня, главной реликвии Христианства. С этой целью Запад сформировал Тевтонский Орден, задачей которого стал разгром Ордена Нево. В 1240 году норманны под командованием Ярла Бергера, основателя Стокгольма и Выборга, были разбиты Александром Невским на Неве выше Великого Невгорода. После этого норманны были крещены по Александрийскому обряду и получили письменность. (Интересно, что позже после крещения по римскому обряду и кальмарской унии шведские историки стали утверждать, что шведы получили письменность от датчан, а Ярл Бергер на Неве не бывал). Тевтонский и Ливонский ордена тем временем отвоевали у Ордена Нево нынешнюю Латвию-Эстонию, но дойти до Невгорода и захватить нетленное тело Господне так и не смогли. Ибо были разбиты объединенными силами Ордена Нево и Орды (моголо-татар) на Чудском озере в 1242 году.

После этого прямого столкновения ситуация перешла в позиционную фазу, и тевтоны сильно на восток не лезли, им хватало хлопот со славянами. В то же время в 14-15 веках произошел процесс консолидации Орды и перенос ее столицы в Москву. К 1470-м годам относят столкновение между Ордой и Орденом, которая закончилась разгромом Ордена, жетокими грабежами подвластных ему городов и геноцидом его населения. Например, Великий Невгород был разрушен до основания, а 90% населения убито. По сивдетельствам современников, все устье Невы было усеяно трупами невгородцев. Город так и не воскрес до 18 века, на его месте остались лишь несколько крепостей, церквей и поселков.

После этого Орден был инкорпорирован в состав ордынской элиты, что и стало моментом рождения нового исторического проекта - России, крайне противоречивого в своей сути. Противоборство этих двух разнородных начал, восходящих соответственно к бывшим властителям Леса и Степи, составляет суть дальнейшей истории России, хотя понять это сложно в силу дикой фальсификации истории династией Романовых в своих чисто династических интересах. В частности, в 17 веке по указу царя Алексея Михайловича были уничтожены все архивные документы страны: архивы приказов, воеводств, монастырей, а затем и частные архивы знатных фамилий - поместные книги.

История последующих двух столетий - история затяжной гражданской войны, в которой Орден преследовал цель восстановления Великого Невгорода и подчинения Орды порядку Ордена. Первые четыре царствования этой войны объединены романовской историографией в легенду о царствовании "Ивана Грозного", царя, трижды сходившего с ума и менявшего при этом лик, жен, состав правительства, политическую линию и государственное устройство. Первый из них - Василий IV, взял Казань и отстранил от власти последнего удельного князя - своего дядю Симеона Бекбулатовича (Бекбулат-второе имя Ивана III Великого, погубителя Новгорода), то есть продолжал линию на консолидацию власти. Затем он был отстранен от власти и пострижен в монахи (а затем похоронен как Василий Блаженный в одноименном храме). Власть получил ставленник Ордена Иван IV, который учредил опричнину (легализовав таким образом особый статус молодых рыцарей Ордена) и начал жестокую расправу с ордынской элитой. Элита вскоре смогла консолидироваться и оказать сопротивление, возведя на трон Симеона Бекбулатовича (романовские историки пиарят сей факт тем, что Иван Грозный, якобы, сам назначил бывшего казанского хана за себя царем, а сам отбыл с неизвестной целью на десять лет из Москвы с непонятной целью. Несуразность этой версии никого не пугает уже триста лет :)). Когда Симеон помре, ему наследовал его сын Иван Симеонович (что пиарится как возвращение того самого, десять лет назад сгинувшего Ивана IV).

При линии Симеоновичей ордынская знать держала Москву крепко и Орден немного затих, установилось равновесие. Ивану Симеоновичу наследовал его сын Феодор, а потом - его сын Борис Феодорович (сын Ирины Годуновой, который пиарится романовскими историками как брат оной царицы, то есть незаконный наследник). Орденская оппозиция во время этих царствований вызрела в новом поколении и была возглавлена родом Романовых при содействии их польских родственников Вишневецких. После истребления потомства Бориса Феодоровича руками его дяди Дмитрия Ивановича (который пиарится как "самозванец". Лжедимитрий I и Лжедимитрий II), Дмитрий был свергнут, а Феодор Романов пытался сам претендовать на царство, но ордынская элита его скинула и постригла в монахи, возведя на престол Шуйского. Тогда Романовы снова объединились с Димитрием, а Федор стал при нем Патриархом (при живом Гермогене на Москве). Ордынское боярство учинило на Москве олигархию, которая была свергнута волжским ополчением и войсками погибшего Димитрия. В результате последовавшего торга на царство был помазан сын Феодора Романова - Михаил, на условиях конституции наподобие английской, отдававшей власть боярской Думе. Феодор (Филарет) отъехал в Европу с дипломатической миссией (романовские историки сие пиарят как десятилетний плен у родственников панов Вишневецких, однако же за время плена патриарх посетил и Рим, и Лондон, и вел переговоры с европейскими Орденами).

Возвращение Филарета на Москву разрушило это равновесие и положило начало политике жесткого уничтожения ордынских порядков и самодержавного навязывания орденских правил жизни. Степная элита начала противиться консолидации. Хотя Романовы предусмотрительно уничтожили потомство как Бориса, так и Димитрия, и позже оболгали обоих самозванцами, но неподчинявшаяся их власти Волга присягнула царю из младшей ветви Ордынской династии и воевала с Романовыми уже в царствование Алексея Михайловича. Романовские историки этот этап гражданской войны пиарят как "восстание Стеньки Разина" по имени воеводы Ордынцев. После разгрома этого восстания ордынцы вынуждены были уйти из России, хотя параллельно завоевали Китай и Среднюю Азию (описывающие этот процесс ордынские источники почему-то отнесены к 11 веку и описываются как завоевания Чингиз-Хана-Хубилая). После этого в России и Китае параллельно жгли архивные документы, писали историю под новые династии и совместно строили по границе Великую Стену, которую теперь выдают за удивительно хорошо сохранившийся реликт пятитысячелетней давности.

Степь восставала и позже, Романовы воевали с ней вплоть до середины восемнадцатого века, и изо всех сил пиарили происходящее как выстуления неких самозванцев. В девятнадцатом веке эта основанная на лжи и насилии конструкция устоялась, но в начале двадцатого рухнула совершенно. Компромиссная конструкция, где элита исповедовала монофизитство, а народу впаивалось традиционное константинопольское православие, где наследники ордынских родов пытались перекраситься в новых дворян, где конкурировали две столицы - ордынская Москва и возрожденный Невгород-Петербург, где новые поколения воспитывались в традициях, чуждых степному пространству, то есть большей части страны - эта конструкция рухнула, так и не превратившись в незыблемую традицию. Рухнула в одночасье с главным своим континентальным противником - империей сионского ордена, Австрией.

Позднейшая история дележки власти с Коминтерном и формирования очередной химерической конструкции имперской власти заслуживает отдельного разговора, ибо близка к нам и до сих пор актуальна.

В настоящее время Орден находится в весьма шизофреническом состоянии, двадцать лет разрываясь между выбором - создавать собственное монокультурное государство талассократического толка в рамках старой орденской метрополии (Ингерманландии), предоставив Хартлэнд своей судьбе и в перспективе сдав Китаю, или же попытаться восстановить контроль над всем объемом бывшей Российской Империи (так как без такого контроля ресурсов одной Ингрии для контроля Хартлэнда недостаточно). Геополитические соперники навязывают при этом "компромиссный" вариант, при котором Орден отвечает за контроль над Хартлэндом, но при этом не контролирует входившие в Империю зоны Римлэнда, вечно испытывая дефицит ресурсов и оставаясь неизбежно слабым геополитическим игроком. Сброс ответственности за Хартлэнд и учреждение Ингерманландского государства позволило бы сосредоточить ресурсы Ордена и сделало бы его сильнейшим геополитическим игроком в Европе, но историческая память подсказывает, что безопасность этого государства недостаточно была бы в таком случае обеспечена с Востока.

Между этими противоречиями и мечется сегодня орден Нево. Каков будет его выбор и какова судьба - покажет время.


23 января 2005

Выпуск от 23.01.2005

Здравствуйте, Евгений Витальевич!
Спасибо за Ваши рассылки!
Очень надеюсь и планирую в скором времени поступить в ШЭЛ.
Разъясните пожалуйста момент насчет денег.
Недавно (15 дек) в одной из рассылок Вашего сервиса увидел такое:
"Кстати, это тоже один из принципов приобретения богатства. Надо отдавать больше, чем можешь за это получить. ... Старайтесь сделать больше, чем оплачено. Вам воздастся сторицей! "
Правильно ли это для любых ситуаций?
Ведь простые работники любой фирмы всегда отрабатывают больше чем получают - это считается в порядке вещей и никто от этого резко не богатеет.
Что же тогда имел ввиду автор статьи?

С уважением, Алексей

Редакционная политика нашего информационного канала заключается в том, чтобы представить читателям весь спектр точек зрения вокруг вопросов личностного роста, в том числе (и даже в большинстве) не совпадающих с точкой зрения нашего проекта.

В данном случае автор формулирует позицию протестантской (лютеранской) этики относительно поведения представителей среднего класса в бизнесе. Для мелкого бизнеса это правило верно. Добросовестность в выполнении обязательств и предоставление клиенту бонусов не только формирует хорошую бизнес-репутацию, но и формирует аудиторию постоянных клиентов-приверженцев. И то и другое является важным нематериальным активом бизнеса.

Автор упускает при этом важную вещь - роль играет не собственно качество работы фирмы, а мнение клиентов о ней. Последнее же основывается не только на высоком качестве, но и на том, как грамотно это качество отпиарено.

То есть автор говорит о том, что может быть базой хорошего пиара, но не делает следующего шага - не говорит о грамотной презентации своего бизнеса. Таким образом, он оставляет за границами внимания читателя и своего внимания главные составляющие успеха.

В курсе ШЭЛ "Бизнес" подробно рассматриваются составляющие успеха современного бизнеса.

______________________________________

Задам я вам вопросы о Морозе и ШСД. Обычно вы отвергаете эти вопросы, так как не любите бесплатной рекламы чужих проектов. Хорошо. Но Мороз уже, кажется, за ваш счет отрекламировался уже по полной, так что ответив на мои вопросы вы ничего к этому не добавите. А вопросы по существу. Так что пожалуйста ответьте - Вы же обещали на все вопросы отвечать.

1 Мороз считает вас конкурентом и все время в ваш адрес отпускает везде шпильки с этой позиции. Вы работаете на одном рынке. А вы его считаете конкурентом? Как вообще вы к нему относитесь? Возможна ли между Вами кооперация?

2 В рассылке Мороза рассказывалось летом, что люди из ШСД ездят к нему на дачу в стройотряд, бесплатно работают на строительстве нужника и сарая во дворе, а также подкручивают назад электросчетчик (приводилась фотография). Нормально ли это?

3 Считаете ли вы ШСД полезным явлением или вредным?

Андрей Игоревич Завадский

1 Я не считаю Мороза конкурентом. Мы работаем в принципиально разных секторах рынка, которым является аудитория рунета. И моя система презентации проектов и его является системой отбора определенного психотипа. При этом наши проекты ориентированы на принципиально разные психотипы. Моя презентация служит привлечению и отбору людей с достаточно развитым интеллектом, высоким потенциалом роста, высокой жизненной амбицией и перспективой, стремлением к социальному успеху, личной независимости, лидерству, контролю ресурсов, в том числе человеческих, их использованию в целях реализации своих проектов и повышения своего социального статуса.

Система презентации Мороза строится на привлечении и отборе людей несамодостаточных, склонных к психологической зависимости, встраивании в систему, в тусовку, реализации за ее счет потребности в безопасности, нуждающихся в авторитете. Часть его агитации ориентирвана на социально активную часть такой аудитории (бизнес), часть - на пассивную (анастасийство).

Очевидно, это не пересекающиеся секторы за редким исключением, когда кто-то из моих попадает к Морозу по ошибке и наоборот. Они скоро эту ошибку осознают и уходят туда, где им ближе. В силу отсутствия пересечения секторов конкуренция между нами невозможно, каждый выбирает свою аудиторию. Кооперация в перспективе возможна, так как выпускники ШЭЛ способны компенсировать и удовлетворять как раз те личностные потребности, которые отбирает и культивирует Мороз, а его выпускники обладают активностью, которая может быть направлена к реализации целей моих выпускников. Это может быть основой плодотворного и взаимоудовлетворяющего сотрудничества.

Пока что предпосылки к этому сотрудничеству объективно не созрели, и шагов к нему не предпринимается. Даже наоборот, со стороны Мороза слышатся агрессивные выпады и приглашения к ненужным дискуссиям. Со временем, однако, создающаяся вокруг Мороза тусовка достигнет зрелости. К тому времени выявится и несостоятельность тех, кто сегодня контролирует проект Мороза и рассчитывает попользовать его кадровую базу, их неспособность предложить им что-то реальное (да и вообще им уже будет не до этого). Тогда потребность в кооперации созреет и у Мороза и у его выпускников. К этому времени мои ученики смогут предоставить им вполне жизнеспособные системы для реализации их социальной активности, самореализации вообще, достижения внутренней гармонии.

2 Думаю, это нормальное явление для того психотипа, который отбирается вокруг Мороза. Люди испытывают потребность быть полезными, потребность приносить пользу, в том числе бескорыстно. Мороз мотивирует их к полезной для него лично или для его бизнеса деятельности - это тоже правильная позиция. В ШЭЛ это является одним из обычных заданий - мотивировать других к полезной лично тебе деятельности в рамках того или иного инструментария. Конечно, достижения Мороза выглядят скромно - из числа подписчиков своих рассылок к работе в стройотряде он смог мотивировать только 0,1%. Для успешной сдачи зачета в ШЭЛ в подобной аудитории следует добиться уровня мотивирования к бесплатной работе в стройотряде не менее 30%.

3 Я считаю ШСД крайне полезным явлением - как механизм отбора и культивирования определенного психотипа, который может быть крайне полезен с точки зрения реализации целей выпускников ШЭЛ. Мороз делает хорошую и перспективную работу, а неизбежные издержки этого процесса со временем перетрутся и забудутся.

______________________________________

Будут ли проводиться в России (либо на Украине или в Белоруссии) какие-либо семинары, похожие на "Рождественскую мистерию"? Чтобы для их посещения не требовалось получать визу (которая нужна в данном случае) или пользоваться самолётом (как, например, при поездке в Египет). Если уж тратить значительную сумму денег ради своего удовольствия, то хочется полностью избежать каких-либо проблем (лишние бумаги, возможный отказ во въезде и т.п.) или, тем более, неприятностей (меры контроля в аэропортах, которые в последнее время стали неприемлемыми). Поэтому и возникает вопрос о большей доступности - не по цене, а в географическом смысле... Что же касается тематики этого семинара, то мне она очень интересна. Желаю успеха его участникам и ведущим.

Евгений Е.

Если в России, на Украине и в Белоруссии проявятся компетентные организаторы, желающие провести семинар по этой тематике, ШЭЛ может предоставить преподавателей и методическое обеспечение. Собственно организацией мы сами не занимаемся.


24 января 2005

Выпуск от 24.01.2005

Стоит ли совмещать занятия Изометрической гимнастикой (для здоровья) и параллельно занятия в качалке (для внешн. развития тела)
И ещё, хочу распечатать весь курс ИГ и отправить матери, что бы и она занималась, но беспокоюсь что она не сможет осилить - ей 58 лет с характерно избыточным весом для наших постСССРских женщин в этом возр-те, скажите пожалуйста, безопасно ли это для людей преклонного возраста ?

Best regards, Григорий

1 Занятия в качалке для здоровья вредны, так как разгонка иннервации происходит только на краткий период тренировки, а остальное время иннервация понижена. Поскольку количество мяса на том или ином участке тела пропорционально интегралу его иннервации за длительный период, то в среднем мясо при таком режиме нарастает, но в течение большей части времени оно слабо иннервируются и в нем происходят процессы, которые уже к 30 годам могут привести к атрофическим проблемам, а затем и проблемам с сосудистой системой и внутренними органами.

Таким образом, накачанный в качалке рельеф является фальшивым, не отражает реальной энергетизации (иннервации) организма и потому за него потом приходится дорого платить. Особенно если еще и стероиды жрать.

Наоборот, изометрическая гимнастика имеет целью именно нормализацию иннервации - ее перманентную разгонку и обеспечение хорошей проходимости нервных стволов вообще. На этом фоне мясо должно также нарастать - но не благодаря кратким пикам иннервации, а благодаря постоянному высокому ее уровню. Интеграл получается тот же.

2 Первые два этапа гимнастики и даже третий совершенно безвредны, а дальше второго Ваша мама вряд ли пойдет. Но если у нее вдруг возникнет такая потребность, значит уж точно все в порядке :)

Я сам был свидетелем, как похожими упражнениями занимался один хирург девяноста пяти лет от роду. Сейчас ему больше ста, судя по виду, он и сейчас ей не манкирует.

_________________________________

Мой ребенок учится в 4-м классе и стесняется отвечать в школе. На месте он легко решает все задачки, а когда его вызывают к доске, или когда он отвечает в школе он теряется, не может быстро думать. Как помочь ребенку?

Ольга

Во-первых, надо разобраться в обстановке в школе. Какова атмосфера в классе, насколько учитель способен поддерживать атмосферу, которая способствует проявлению творческих способностей? Или учитель наоборот, подавляет проявление амбиций у ребенка? Во втором случае неудивительно, что у ребенка развивается стеснительность, нелюдимость вплоть до аутизма. Это результат антигуманной педагогики, господствующей в школах СНГ.

Если училка смотри на ребенка как змея, то его парализует, как кролика. До решения ли задач ему?

Например, до 8 класса я писал с ошибками и имел по русскому языку с трудом натягиваемую четверку, а то и тройку в четверти. С 9 класса я перешел в другую школу, где вдруг выяснилось, что у меня абсолютная грамотность и блестящий стиль письма. Я это тогда объяснил тем, что у меня просто эта грамотность созрела.

Спустя несколько лет я просматривал свои рефераты для различных городских олимпиад, которые писал в младших классах. И вдруг обнаружил, что там присутствует та же самая абсолютная грамотность и тот же стиль письма. И это в то время, когда я делал кучу ошибок в диктантах и домашних заданиях.

Вот тут-то я и понял, что дело было не во мне, а в школе. Методическая безграмотность педагогического коллектива была истинным источником того бессознательного протеста, который в этих ошибках проявлялся. Когда в новой школе на смену диктантам пришли сочинения, дискуссии на уроках и поощрение творческого самовыражения, протест сразу испарился и все встало на свои места.

Помочь ребенку непросто. Вряд ли удастся найти школу, в которой словесники были бы столь высокой квалифкации, как в той, что я учился в старших классах. Она и по тем временам была уникальной, а теперь и она заметно деградировала. С другой стороны, войной с учителями или отстрелом враждебных детям училок тоже ничего не достигнешь: школа слепок нашего общества, и позиция учителей отражает состояние общества. Если в обществе господствует невроз бегства от свободы, то и учителя неизбежно на бессознательном уровне навязывают ребенку стереотипы поведения типа "работать на хозяина", "не выпендриваться", "Не высовываться", "не проявлять инициативы", "делать как надо", "делай, как сказали" и т.п. При таком давлении не то что задачки решать, слово-то сказать пытаешься - дрожь бьет и сердце сжимается. И у ребенка, и у взрослого одинаково.

Так что если у Вас есть возможность дать ребенку домашнее воспитание и избавить его от необходимости соприкасаться с путинской педагогикой, Вы еще можете ему помочь. Если нет - придется лечить его уже позже.

____________________________________________

Есть цель - свой бизнес.
1 проблема - не могу никак определиться, какое именно дело мне нравится, а если опираться на опыт - он разнообразен и несущественен (на мой взгляд). Подскажите, пожалуйста, возможные методы определения (кроме хобби:) ).
2 проблема - пыталась начинать с "нуля", пришла к выводу - для меня это сложно.
Подумала - взять кредит и купить и развивать готовый бизнес. Как думаете - нормальный вариант?

Спасибо :). Имя: Екатерина

1 Конечно, есть метод определения, чего Вы хотите, но это невозможно сделать в рассылке, это вопрос частной аналитической консультации.

2 Думаю, что сначала надо определиться - какой бизнес развивать. А затем определиться - откуда взять деньги. Кредит - самый глупый способ финансирования.

_________________________________________

В выпуске от 03.12.2004 был вопрос о Немцове и Украине.
К сожалению, та информация, которой Вы располагаете о Украине - совершенно передернута.
Приглашаю Вас посетить Восточную и Западную Украину и оценить где "голозадость" а где "зажиточность". Вы будете очень удивлены. Почему?
Только тогда поймете - все наоборот.
Кто был, тот знает. Я отстаиваю не точку зрения, а фактическую ситуацию.

Виктор

Ох, как же Вы мне надоели со своими выборами. Вам даже в голову не приходит, что за пределами Украины интерес к этим делам весьма посторонний, есть дела и поважнее. К тому же за пределами Украины есть много людей, у которых там нет бизнеса, а потому нет и интереса принимать какую-либо из сторон.

Так что незачем меня агитировать за ту или другую сторону. Мне одинаково неприятны те, кто поддерживает опущенного бандита и те, кто отбросив всякие представления о чести и совести из сиюминутных интересов готовы поднимать на щит такое дерьмо как Юлька Григян и ее гниломордый прихвостень. Чума на оба Ваши дома.

Что касается экономической ситуации на Украине, в разных ее регионах, уровня жизни населения, то я знаю о нем не понаслышке. И вряд ли что-то может меня еще удивить. Даже цены на фрукты на базаре я знаю по дням и до копейки. Просто по роду работы.

Вы не первый, кто приглашает меня посетить Украину. И посещал ее я не раз. Но я принимал приглашения только от тех, кто мог их подкрепить чем-то реальным, у кого за приглашением стоит что-то, кроме гнилого базара. Пока что с Западной Украины таких приглашений не поступало.


26 января 2005

Выпуск от 26.01.2005

Является ли желание секса с животными или сексуальное влечение к фетишам тревожным симптомам для эффективного лидера? Что в таких случаях следует делать: "трахнуть собачку" или проанализировать, в чем сбой в психике?

Аноним

У эффективного лидера, да и у здорового человека вообще, вряд ли появится желание "трахнуть собачку". Подобные желания являются следствием вытеснения нормального проявления сексуального инстинкта, нормальной чувственности в отношении животных. Психически здоровый человек может испытывать нежные чувства к собачке, он будет ее гладить, она будет его облизывать и иными способами выражать свою сексуальную привязанность. Сексуальность будет выражаться во взаимной привязанности, верности, преданности, взаимной эмоциональной зависимости. Но желание обязательно потрахаться вряд ли возникнет, так как в норме сексуальный инстинкт несравненно шире, и сводится к "продолжению рода" только у безнадежно больных невротиков, у которых запреты на нормальное проявление той или иной формы сексуальности приводят к вытеснению и сублимации ее энергетики, в инверсии этой энергетики в агрессивные проявления.

У многих людей нормально строятся сексуальные отношения с кошками - самыми сексуальными животными. Некоторые позволяют кошке спать у себя на груди. Это проявление сексуальности природа предусмотрела также не зря: у кошки и у человека противоположная направленность биотоков, что позволяет им при взаимном индуцировании биополей гармонизировать поля друг друга и профилактировать или даже лечить болезни.

Невротизм же проявляется в глубоком внутреннем запрете на совмещении понятий "секс" и "животное", в огромном внутреннем диссонансе по этому поводу, который неизбежно выливается в агрессию - например, в форме иронии в адрес тех, у кого с этим вопросом все в порядке. И вообще все в порядке с сексуальной рскрепощенностью.

Этот сбой в психике иронизирующего и следует лечить. Например, найдя в своем городе психоаналитика.

________________________________________________< /P>

Спасибо за Ваш проект и ответы на вопросы. За проектом слежу практически с момента его основания, но только сейчас стал серьезно задумываться о вступлении в ШЭЛ. Я живу в Израиле, учился в ЛТИ (Техноложка), сейчас работаю программистом. Самая лучшая работа - хорошо оплачиваемое хобби. Программирование перестает быть хобби, захотелось найти что то более интересное, что станет любимым и хорошо оплачиваемым.

1. Насколько программа ШЭЛ подходит для людей, не живущих в постсоветском пространстве? Каков их процент от общего числа курсантов? Есть ли курсы специфичные именно для этих стран? Сколько есть курсантов из Израиля? Есть ли от них отклики? Можно ли с ними связаться? Не собиратесь ли организовать здесь семинар?

2. Программу обучения проходят оба супруга. Насколько жены курсантов, по вашему, активны? Насколько интересны для них курсы? Включаются ли дети в обучение и с какого возраста? Есть ли в программе курсы, ориентированные на воспитание детей?

3. Насколько я понял, Вы считате, что главная задача среднего образования - научить ребенка жизни в обществе, что бы он вырос свободной личностью, не боялся и мог когда надо возглавить, а когда надо то противопоставить себя коллективу. Почему тогда важен выбор школы - почему элитная в 40 минутах езды лучше обыкновенной в 5 минутах ходьбы?

Спасибо огромное за ответы. Vlad

1 Программа ШЭЛ универсальна. Там есть где-то 5-7%, отражающих реалии СНГ, но и то по большей части в примерах. Да и то, по сути они полезны и для западного человека, который хотел бы работать в странах востока вообще, не только в России.

Сам я тоже живу за пределами СНГ. Курсы бизнес-цикла основаны на опыте консалтинга прежде всего западного бизнеса. Вы это почувствуете, когда с ними столкнетесь.

Из Израиля у нас было всего несколько курсантов. Попробуйте зарегистрироваться на открытой для кандидатов части нашего форума и оттуда связаться с нашими израильскими курсантами. Если они пожелают отозваться - спишетесь.

Семинары организую не я, а местные организаторы, которые уже приглашают преподавателей ШЭЛ. Я могу взять на себя только методическое руководство и творческую сторону семинара.

2 Пары бывают разные. Некоторые не оформляли семейное членство в Клубе - только один из супругов. Другие предпочли равноправное членство обоих супругов. Я могу судить только о последних. Есть случаи, когда одинаково активны оба супруга - и в посещении семинаров, и в освоении курсов, и в интерактивной части проекта. Есть случаи, когда активен только один из супругов, а второй молчаливо составляет ему партнерство в освоении курсов. Когда как.

Специальных курсов для детей и для родителей в составе ШЭЛ нет. Разумеется, существенные перемены личности родителей оказывают положительное влияние и на детей. В ряде случаев привлечение детей к тренингу актуализации существенно улучшили и климат в семье, и взаимопонимание. В ШЭЛ консультации по воспитанию детей дает психолог О.В.Ковалева.

3 Хороша не "элитная" школа, а та, которая вместо подавления ребенка и превращения его в винтик социальной системы раскрывает его творческий потенциал и учит социальной компетентности. Такая школа достойна и двухчасовой езды. Я в такую, хотя и не идеальную, школу ездил час туда и час обратно. А "элитарность" - претензия и ничего больше. Обычно, слово "элитарный" вставляют в название своих проектов наиболее ограниченные и социально зависимые люди.

_________________________________

На форуме Синтона в разделе "Философия Синтона и взгляды на жизнь" один из участников форума привёл выдержки из вашего вводного курса Школы Эффективных Лидеров:
"Существует две стратегии повышения личностной эффективности. Первая из них заключается в овладении техниками манипулирования другой личностью.
Но освоение этих техник повышает эффективность лишь до некоторого предела. Этот предел определяет действие базового ограничителя - вашей внутренней несвободы.
Об этих пределах роста впервые ясно и четко сказал Эверетт Шостром в своей книге "Анти-Карнеги или человек-манипулятор". Анализируя последствия влияния человека, научившего Америку лицемерить, Шостром показал, что владения манипулятивными техниками недостаточно для личностного успеха. Он противопоставил манипулятивной другую стратегию - актуализацию."
Директор УЦ "Синтон" Н.И.Козлов так прокомментировал этот ваш фрагмент:
"Коротко выскажу свое мнение: сама постановка этого вопроса глубоко ущербна. Или манипулятивна, если хотите. На уровне детских вопросов: "Ты хочешь, чтобы снег тебе засунули за зашиворот или подергали за уши?"
Мой опыт говорит, что жизнь категорически не исчерпывается выбором Манипулятор-Актуализатор."

Может Н.И.Козлов прав и действительно нет никакого противопоставления манипулятивной стратегии и стратегии актуализации? Может они не противостоят друг другу, а наоборот, очень хорошо сочетаются и взаимно дополняют друг друга?

Олекса

В свое время Козлов был не так агрессивен и более содержателен. В то время он писал о том, что освоение манипулятивных техник является первым шагом личностного роста, фундаментом для второго этапа - уже актуализации личности. В этом он был абсолютно прав. Курс ШЭЛ так и построен - в первых блоках изучаются манипулятивные техники типа НЛП (хотя и помощнее), а затем происходит переход к реализации стратегии актуализации личности и общения.

К сожалению, самому Козлову так и не удалось реализовать эту четкую и эффективную стратегию, ясное понимание которой было присуще ему в период его расцвета. Очевидно, эта неудача породила и его метания, и его попытки уйти от собственного ясного понимания реальности, и сопутствующее этому раздражение. Отсюда же и странные идеи в о возможности скрестить гусеницу с бабочкой, о не нужности их противопоставления, о желательности поиска чего-то среднего.

В действительности, конечно, прав Козлов образца 90-х, а не нынешний пепел большого таланта. Бабочка противопоставляется гусенице, являясь ее абсолютным отрицанием. Актуализатор противопоставляется манипулятору, являясь его отрицанием и его преодолением. Выбор приходится делать все равно.

"Все, что наполовину, всегда губит целое", - так говорил Заратустра.


27 января 2005

Выпуск от 27.01.2005

Работаю я в компании
есть простый люди к которым на данный момент я отношусь есть Владелец и есть начальник
Один из работников как бы в шутку всегда кричит говорит почему не работаеш тратиш деньги компании а другие шутки подобного рода но как я вижу он просто таким способом пытается выжать из всех по максиму(компания как то его замотивировала) ведь особо ничего не скажещ ведь это просто шутка

Вопрос как управлять таким человеком чтобы лоббировать свои интересы компании
Говорю прямо как сделать так чтобы на максимум не выкладываться

Спасибо Владимир

Есть один способ не работать на дядю - сделать так, чтобы работали на Вас. Для этого надо просто иметь другой взгляд на вещи. Не зарабатывать деньги, а оглянуться вокруг и посмотреть, кому и когда их дают на хяляву. И вписаться в ту тусовку, где дают.

А когда работаешь на дядю, то ситуация всегда будет именно такой.

___________________________________________

С огромным интересом читаю Вашу рассылку и материалы по ссылкам. Спасибо.
Почему Вы не публикуете E-mail адресов людей, задающих вопросы? Читателям вашей рассылки может быть интересно с ними пообщаться, а подчас и помочь.
Я понимаю, что может быть скрытая реклама, но эти адреса можно не публиковать. В итоге контакты между Вашими подписчиками могут перерасти, например, в клуб или что-нибудь подобное. Люди просто смогут найти "родственные" души для общения, бизнеса. Ведь все подписчики объединены общим интересом к Вашей личности.
А может, как вариант, предложить подписчикам (кто желает) дать свои адреса в открытый доступ, или сделать форум.

С уважением, Андрей Пермяков.

Адрес личной почты является персональной информацией. Публикация его в открытом доступе означает неизбежность скорого заспамления ящика.

А для общения есть наш раздел форума для кандидатов и форумы проектов по интересам (Бизнес-Клуб, Аналитический Клуб, Исторический Клуб и т.п.)


28 января 2005

Выпуск от 28.01.2005

Странно, что вы как психолог слишком четко ориентируетесь на фрейдизм и неофрейдизм (адлерианство), а как социолог и этолог - исключительно на Ницше, как философ - исключительно на Гегеля и неогегельянство (системологию), а как экономист - на марксизм и неомарксизм (постиндустриализм, институционализм). А ведь и в психологии, и в социологии, и в этике давно уже идет тенденция к эклектическому подходу, к равноправному представлению всех точек зрения без фиксации на какой-то одной. Зачем Вам такая жесткая фиксация на конкретных направлениях. В какой мере она пригодна для практики?

Ирина Леонидовна

Тенденция к эклектическому подходу идет везде - в политике, в искусстве, в науке. Вся суть этого подхода заключается в том, что автор считает возможным из всего интеллектуального наследия человечества, без критики его и без разбора, выстраивать памятник собственной шизофрении.

Подход этот имеет имя. Имя это - постмодернизм.

Постмодернизм - второе имя упадка духа. Фрейдизм и Ницшеанство есть синонимы силы духа. Они с постмодернизмом несовместимы.

Постмодернизм служит цели смягчения эвтаназии той части человечества, которая к ней предназначена. Ницшеанство и фрейдизм служат целям восхождения к высотам духа, к преодолению себя.

Постмодернизм есть потакание нисхождению человека в ничто. Ницшеанство и Фрейдизм есть путь восхождения к Высшему Человеку.

"Запомните одно, и тогда Вы займете правильную позицию: что бы Вы ни думали о нем как о личности, что бы ни сделали или не сделали его последователи, Фрейд был прав. Вот вам талисман, который следует всегда иметь при себе и пользоваться им в тех случаях, когда отказывает здравый смысл." (С) Киприан Сен-Сир

"Учение Маркса всесильно, потому что оно верно". (С) В.И.Ленин

Никогда не удавалось еще основать успешную на практике деятельность на эклектических основаниях. Она всегда строилась на строгом рационализме, системном подходе и этической определенности.

Я - наследник этой традиции. И я никогда не сдам ее позиции постмодернизму.

Как учил Винер, в живущем по закону нарастания энтропии мире, в котором идет упрощение и деструктуризация систем, есть островки негэнтропии, островки самоорганизации, островки возрастания сложности и дифференцированности, которые противостоят общей тенденции и являются источником движения и прогресса. Я создаю такой островок. Свой. Так, как только и можно создавать.

"На том стою, и иного не будет". (С) Меланхтон

______________________________________

Недавно узнала о вашем портале через рассылку Михаила Корсанова. Пока с удовольствием читаю статьи, на которые подписалась.

У меня два вопроса.

1.Не так давно Вы ответили кому-то, что обходить человека надо с правой стороны. Почему же тогда на дороге людские потоки придерживаются правой руки, и в метро всегда говорят: "Стойте справа, проходите слева". В чем истина?

2. Второй вопрос сложнее. Моя подруга имеет счет в другой стране. Сумма небольшая, но для нее значимая, так как зарабатывает она немного. Доступ к средствам она имеет вместе со своей родственницей, гражданкой той страны. Родственница находится в том возрасте, когда невольно думаешь уже о мире ином. В таком случае на деньги может претендовать дочь родственницы, тоже не российская подданая. Для обновления банковской карточки надо выезжать за границу, а в один прекрасный момент моей подруге могут не выдать визу. Переводить деньги в Россию она не очень стремится, ведь может случится ситуация, когда государство опять наложит свою лапу на вклады простых граждан. Что в данном случае делать, что Вы посоветуете?

Валентина

1 В метро человека обходят со спины. Поэтому слева.

2 Вопрос - в какой стране счет? Сейчас в европейских странах довольно легко открывают сберегательные счета нерезидентам (кроме Швейцарии, где требуют срочный вклад от 50000). Кроме того, теперь владение счетом за границей уже не является финансовым нарушением по российскому законодательству. Поэтому уже нет никакого смысла, как раньше, открывать счет на имя другого человека с карточкой на себя - можно прямо на себя открыть счет.

_________________________________________

Чем объясняется предпочтения в кино фильмам ужасов и боевиков? Почему многим людям нравится на экране побольше кровопролития, стрельбы? И чем привлекают к экранам явления чудовищ, вампиров, "чужих", "хищников"?

Без подписи

Эти образы берутся из сновидений, где являются визуализацией ущемленных аффектов, следствий процессов торможения и подавления проявлений основных инстинктов - власти, сексуальности, самосохранения-поддержания жизни. Поскольку общество очень сильно подавляет человека, то потребность в визуализации и символическом разрешении таких внутренних конфликтов очень высока. Соответствующая кинопродукция имеет ритуальный характер, способствуя наяву визуализации и символическому разрешению конфликтов, снижая уровень невротической напряженности.

В силу этого невротики определенного склада остро нуждаются в такой кинопродукции, а широкое распространение этих неврозов и тормозов порождает высокий спрос на нее.


30 января 2005

Выпуск от 30.01.2005

Вы не раз высказывались в том смысле, что традиционная хронология раньше 14 века выглядит очень спорной, а исторические реконструкции догуттенберговской эпохи не могут быть признаны достовреными. Эти высказывания коррелируют с идеями вашего коллеги академика Фоменко и его сотрудников. Могли бы Вы высказать вкратце свое отношение к их работам. В какой мере они достоверны? Что там правда, а что шизофрения?

Эдик

Мое отношение к Фоменко-Носовскому-Каспарову можно свести к следующим пунктам:

  • В книгах Фоменко много нового и интересного, но то, что там ново - не интересно, а что интересно - не ново. Однако, следует отдать должное пиару Фоменко, поднявшего тематику на уровень общественного обсуждения. Это ему удалось лучше Ньютона и Морозова, пытавшихся осуществить это в прошлом.

  • Интересна и полезна в книгах Ф-Н критическая часть. Это не ново, но сделано старательно. Это небесспорно, но важно поднять тематику, что он и сделал. В творческом плане, конечно, все сделано уже Морозовым, осталось лишь это поднять. Здесь выполнена полезная работа. Но не оригинальная.

  • "Математический метод" Фоменко весьма спорен. Несомненна необходимость критики источников и с позиций датировки и с позиций культурного плюрализма, характерного для доренессансного времени. Ясно, что все наличные источники до Гуттенберга относятся к 10-14 векам, до тех пор письменности просто не было. Диахронное их сопоставление очень полезно. Но подгонка под прокрустово ложе "одинаковой длины царствований" с точностью аж до пяти лет - это уже непристойная натяжка. Эту часть его трудов следует забыть, как пошлость.

  • Попытки исторических реконструкций Фоменко предлагаю также игнорировать. Посылки, на которых он строит свои версии, часто еще более спорны, чем принятые в традиционной историографии. Еще важнее - из контент-анализа этих версий очень четко проглядывает ангажированность, выпячивание исторической значимости определенных народов. Учитывая, что это как раз те народы, с которыми себя идентифицируют Фоменко и Носовский, научная ценность их трудов еще меньше, чем сочинений Трейчке и Зибеля о "Великой Германии" или Данилевского о "Русской технике".

  • Думаю, имеет смысл использовать труды "школы" Фоменко-Носовского только в их критической части, признав остальное балаганом. Но и эта часть нуждается в проверке там, где ссылка на источники есть, и в игнорировании там, где ссылки на источники нет.

А вообще хронологическая тема обсуждается на форуме нашего Аналитического Клуба. Загляните туда.

______________________________________

Евгений Витальевич, Вы известны как один из самых точных аналитиков. Кроме того, Вы, пожалуй, и самый информированный, по крайней мере из тех, кто делает что-то публичное. Вы много высказывались по поводу 11 октября 2001 года, особенно по следам событий. Однако, Вы так и не выдвинули ясной версии событий. Можете ли Вы ответить в рассылке, изложить ваш анализ событий?

Нина Антоновна

Вы не очень хорошо искали мои материалы. Я высказывался на эту тему довольно определенно. Для понимания событий надо просто обратить внимание на несколько групп фактов, на которые я в своих публикациях обратил внимание еще в 2001 году. Первая группа фактов касается стратегического положения РФ:

  • В 2000-2001 году талибы фактически разгромили узбекскую армию генерала Дустума и установили контроль над территориями, которые Дустум контролировал и которые были населены узбеками и представляли собой "прокладку" между талибами и территорией бывшего СССР.

  • Летом 2001 года бен Ладен был назначен министром обороны режима талибов.

  • В 2001 году талибы почти полностью разгромили таджикские национальные формирования, оттеснив их в долину в 20 км от границы СНГ (Таджикистана). Летом 2001 года агенты бен Ладена убили вождя таджиков - "Пандшерского Льва". До полного разгрома остатков таджикских формирований и выхода талибов к границе оставались считанные недели. После этого таджикские моджахеды бежали бы в Таджикистан, вступили бы в борьбу за власть и дестабилизировали бы это государство.

  • Граница в зоне возможного прорыва талибами охраняется одним российским полком. Прорыв границы силами регулярной армии талибана не мог затянуться более чем на три недели.

  • После прорыва границы установление талибами контроля над Таджикистаном не заняло бы более двух недель.

  • Узбекистан и Киргизстан не имеют армий, которые бы могли противостоять талибам. Введение российских войск привело бы к длительной войне и разрушению этих стран с массовой миграцией населения в РФ.

  • После прорыва границы отрядам талибов вовсе не надо было бы наступать массированно. Другой границы у России нет. Они могли бы просачиваться в Москву и мегаполисы мелкими группами по давно отработанным наркодилерами маршрутам.

  • В течение нескольких месяцев после прорыва границы в Москве могли бы сосредоточиться несколько десятков тысяч талибских боевиков, которые бы начали партизанскую войну и установку контроля над бизнесом и госучреждениями. Как известно, сегодня чеченские формирования, имеющие не более 2000 боевиков, контролируют почти весь серьезный бизнес в Москве и всю московскую мэрию. МВД, имея несколько сот тысяч штыков, противостоять им не в состоянии в силу преимуществ организации боевиков. Очевидно, имея на порядок больше боевиков, нежели чеченская мафия, талибы смогли бы поставить под свой контроль всю государственную систему РФ. Во всяком случае, летом 2001 года всем аналитикам стало очевидно, что дни режима Путина сочтены, если не произойдет чуда.

  • Усама бен Ладен стоял в сентябре 2001 года накануне самого большого триумфа в своей жизни. Зимняя кампания обещала ему неминуемое установление контроля над Средней Азией, а весна-лето 2002 года - покорение разложившейся России. В силу этого он был наименее заинтересован в конфронтации с Западом и вообще в возникновении каких либо осложнений на пути реализации столь блестящей преспективы. Можно считать, что у Усамы было явное алиби.

  • Известно, что Усама бен Ладен был агентом английской разведки, тесно сотрудничал с ЦРУ и был главой мощной военизированной организации, созданной в 80-е годы прошлого века МИ-6, ЦРУ и Саудовской Аравией в целях разгрома СССР и его исламизации. Усама настойчиво и без отклонений проводил эту линию и был близок к ее завершению. Ничем другим он не занимался.

  • В этих условиях единственной стороной, заинтересованной в конфронтации между Усамой и США, были власти РФ. Только США могли совершить то чудо, которое было так необходимо для спасения режима. Только США и Англия могли дезавуировать план, который реализовывал Усама, оплатить перекрашивание талибов в "демократов" и превращение Усамы в изгоя.

Вторая группа фактов касается ситуации на мировых валютных биржах:

  • Подъем конца 90-х годов в США привел к сильному завышению курса доллара и капитализации фондов. В 2000 году произошло ожидаемое обрушение фондового рынка. Хозяева рынка вовремя вывели свои капиталы из подлежащих падению фондов.

  • На следующем этапе предполагалось неминуемое падение доллара. Доллар имел курс, существенно выше его покупательной способности относительно евро. В силу этого было очевидным предполагать, что курс доллара в 2001 году должен существенно снизиться относительно евро. Сорос, Баффет и другие менее шумливые хозяева Уолл-стрита заблаговременно перевели свои капиталы в евро и еврономинированные ценные бумаги.

  • В силу недостаточного учета аппаратом современной экономической аналитики существенных аспектов, связанных со структурной перестройкой, "постиндустриализацией" экономики США, не был учтен эффект вклада постиндустриального сектора в рост производительности труда. В силу воздействия этого фактора спад в США оказался существенно меньше прогнозируемого, а курс доллара продолжал возрастать. Это означало для вложившихся в евро хозяев Уолл-стрит огромные финансовые потери. Спасти их могло только чудо: политическая дестабилизация в США, которая повлекла бы быстрое и глубокое падение доллара.

Третья группа фактов сводится, собственно, к одному:

  • В США существует мощная группа силовиков, считающих необходимой более активную политику по переустройству мира с применением силы в пользу США.

Четвертая группа фактов относится к технической стороне дела:

  • Для совершения акции необходимо было отобрать десяток способных к летному делу арабов и обучить их довольно успешно управлять самолетом. Для этого надо было иметь тренажеры, инструкторов и возможность широчайшей вербовки в арабском мире. Такое сочетание возможностей имели ЦРУ, МИ-6, французская разведка и СВР (бывшее ПГУ КГБ + ГРУ Генштаба СССР).

  • Для совершения акции необходимо было осуществить захват и контроль систем навигации крупнейших авиацентров мира - Нью-Йоркского и Вашингтонского районов. Необходимо было предотвратить своевременное кризисное развертывание систем ПВО. Осуществить это могли только очень могучие структуры, обладающие высококлассными специалистами в области электроники.

  • Осуществить внедрение и развертывание в США сети специалистов такого рода невозможно без прямого попустительства ФБР.

  • Само ФБР не имеет ни специалистов, ни подрывных структур, способных осуществить такого рода акцию.

  • ЦРУ имеет и специалистов, и подрывные структуры, но ЦРУ не имеет права осуществлять операции на территории США. В силу соперничества ведомств и специфики организации разведывательного сообщества США никогда ЦРУ не могло бы рассчитывать на попустительство и содействие ФБР. Даже при наличии прямого приказа президента саботаж был бы неизбежен и Конгресс получил бы утечку информации.

  • В силу этого осуществить операцию такого рода могла бы только иностранная разведка при попустительстве и даже прямом содействии ФБР.

  • Французская разведка отпадает в силу жестко конкурентных отношений США и Франции. При любой утечке фактов участия французов в подобной акции Франция несла бы огромные политические и экономические риски.

  • Аналогичные соображения почти исключают участие МИ-6, хотя интересы лондонских финансовых кругов полностью совпадали тут с интересами хозяев Уолл-Стрит.

  • Пойти на подобный риск можно лишь в условиях, когда опасность угрожает не только правящему режиму, но самым основам существования твоей страны. Именно в таком положении находились осенью 2001 года власти РФ.

  • В середине 90-х годов в рамках штабных игр в одной из служб в Москве прорабатывались планы подобных акций. На один из них мне пришлось в 1995 году давать экспертное заключение. В качестве объекта был выбран Рокфеллер-центр, а сценарий примерно соответствовал произошедшему 11 сентября. В своем заключении я отметил невозможность осуществления данного плана без попустительства или даже прямой поддержки ФБР.

  • Директор ФСБ Н.П.Патрушев в начале сентября прилетел в Вашингтон и в течение всего кризисного периода находился там, ежедневно взаимодействуя с руководством ФБР. Прессой это подавалось как совещания по совместной борьбе с терроризмом.

  • Оппозиционные члены Конгресса США крайне любят разоблачать деятельность спецслужб. В данном случае официальная версия настолько не выдерживает критики, а ослиные уши торчат столь явно, что разоблачения начались бы существенно ранее избирательной кампании 2004 года. Пойти на заговор молчания конгрессмены могли бы лишь в одном случае: если информирование общественного мнения о том, кто реально напал на США неизбежно повлечет ядерную войну. То есть молчание конгрессменов возможно только в случае, если на США напала ядерная держава.

Пятая группа фактов отражает последствия произошедшего:

  • США с использованием своих агентурных и в небольшой степени военных сил ликвидировали талибскую опасность для России. Никакой войны с талибаном не было, просто талибы перекрасились за те же деньги в либеральных исламистов.

  • США получили от России карт-бланш на захват Ирака, но при этом обеспечивают поддержание высоких цен на нефть.

  • Доллар так и не упал в 2001 и в 2002 году, хотя все стороны прилагали старания к этому. Кризис-менеджмент оказался не в состоянии исправить ошибки в макроэкономическом анализе. Падение доллара началось лишь в 2003-29004 годах, когда Европа догнала США по уровню развития "Новой экономики" и этот конкурентный фактор стал несущественным.

На основе этих фактов можно предполагать реализацию сговора между спецслужбами РФ и "ястребами" в спецслужбах США.

Все это давно изложено на сайте нашего Аналитического Клуба и обсуждается на его форуме.


31 января 2005

Выпуск от 31.01.2005

У меня вопрос о фильме "Личный номер".

В начале фильма показано как Березовский изготовил "утку" о причастности спецслужб к взрывам домов в Москве и Волгодонске. Такое впечатление, что спецслужбы оправдываются. Этот фильм - "наш ответ "Олигарху", заказ Кремля или у меня паранойя? :)

До меня раньше доходили слухи о причастности спецслужб к терактам, но, поверив в подобное, как жить потом в этой стране?

Татьяна

Почитал рекламу фильма: "Объявившие "священную войну" цивилизации террористы из "Аслан Аллах" готовят акцию, которая должна превратить Вечный город Рим в вечно мертвый город. Но мужество и героизм Смолина, самоотверженность и профессионализм Катрин Стоун, твердость духа чеченца Умара в сочетании с совместными действиями российских и западных спецслужб спасают заложников и мир от угрозы чудовищного теракта. Водоворот событий не оставляет героям фильма выбора: им остается только побеждать!"

С одной стороны - обычный боевик. С другой - видна явная идеологическая направленность: мы подлегли под американскую интерпретацию событий в мире, ФСБ честно шестерит на американского хозяина, и только подлый Березовский и прочие оппозиционеры фактически играют на руку исламским врага Дяди Сэма и мешают ФСБ защищать американские интересы против террористов.

Что касается событий пятилетней давности в Москве, то тут надо не Березовского слушать, а пораскинуть своими мозгами. Поставьте себя на место чеченского террориста. Чтобы достичь максимального эффекта от единичного теракта, надо взорвать дом элитный, где живут представители богатого класса, чтобы этот класс почуял, что близко бомбы падают - и завизжал, снося все на своем пути. Теперь поставьте себя на место москвича, планирующего теракт. Ему в этом городе жить. Взорвешь элитный дом - попадут под руку родственники серьезных людей. А из этих ребят многие дома не ночуют. После такой потери обидятся и найдут обидчика - пиаром от них не отделаешься, как от простонародья. А как найдут - разберутся как положено. Чечена такие соображения не остановят - его в горах не досатнут.

Отсюда ясно, что чечен выберет целью теракта элитный дом, а москвич - дом, где живет беднота. Взрывать не опасно, последствия не замучат.

Так что по почерку легко заключить, что взрывали не чеченские террористы, а московские спецслужбисты. Дальше можно проанализировать, кто от этого выиграл - и вычислить заказчика.

Если анализировать широко доступную информацию, то участие ФСБ в этом становится очевидным. Однако, реальная система интересов чуток сложнее.

Мотив Березовского, указавшего на ФСБ, понятен. Он явно пострадал от ФСБ. Как любой креативный игрок, столкнувшийся с большой и тупо враждебной системой, он отчаялся в возможности найти компромисс с ней и перешел к тактике постепенной игры на ее уничтожение. Эта игра тем успешнее в перспективе, что подобные ФСБ бюрократически организованные службы не способны противостоять стратегическим наездам структурного типа и заточены исключительно под непробиваемую тактическую оборону. Поэтому они неизбежно проигрывают и становятся жертвой структурной игры.

Я здесь, в общем, сочувствую Березовскому, так как и сам пару лет назад стал объектом подобных враждебных действий со стороны ФСБ и режима вообще. При этом в отличие от Березовского я на тот момент вообще не участвовал ни в какой дележке власти и имущества в РФии и старался держаться подальше. Так что и я в состоянии войны с этой структурой нахожусь не по своей воле, а как жертва агрессии.

Тем не менее в отличие от Березовского я не стану в данном случае пиарить, что это дело рук именно ФСБ. Дело в том, что я знаю, чьих это рук дело. Знаю, что Патрушева грамотно подставили. Понимаю, что Березовский считает выгоднее валить все на путинскую группировку, нежели прямо сказать, что это дело определенной группировки военных, во главе с родичами Чубайса из военной разведки и с Чубайсом в качестве кошелька. В то время им было важно не пропустить к власти Лебедя, имеющего прочную поддержку западного капитала и еврейства: он был бы непотопляемым президентом. А слабый Путин их устраивал - на него и сыграли.

Чьих это рук дело - знают все: и Березовский, и Патрушев, и Путин, и вся верхушка московской элиты. И молчат все по понятным причинам. И по этим же причинам не могут возразить Березовскому - придется называть истинных виновников. А это чревато. И Березовскому выгоднее пинать ФСБ, к которому у него есть претензии и которую он не боится, нежели прямо называть организаторов преступления. В этом случае он прямо не сталкивается с "группой Ч", так как фактически играет в ее интересах. Интересы же этой группы сейчас заключаются в том, чтобы не имеющего заметной поддержки западного и русского капитала Путина рассорить с еврейством, после чего его можно будет шумно и безнаказанно слить, повесив на него же все дерьмо, которое уже начинает всплывать. Под шумок этой "революции" они рассчитывают урвать львиную долю при разделе золотовалютных резервов и стабилизационных фондов РФ, которые к лету 2005 года достигнут суммы в 150 млрд. долларов и будут представлять собой самый лакомый для "передельщиков" куш в истории, покруче даже золотого запаса Российской Империи 1917 года (2800 тонн золота или ок. 40 млрд. нынешних долларов).

______________________________________

Давно хотел задать вопрос о музыке, но все никак не получалось сформулировать. Как Вы считаете, существует ли определенное объективное влияние музыкальных стилей (не обязательно определенных музбрэндов) на субъекта? Если это так, то можно ли это как-то использовать или противостоять в случае деструктивного процесса? И еще, может ли музыка выступать в качестве хорошо организованного "потока событий"?

Заранее благодарен, Сергей

Влияние различных стилей известно в психологии. Например, полифоническая музыка способствует развитию когнитивных функций, а симфоническая - эмоциональной сферы. Кроме того, существует очень сильное развитие предрасположенности к тому или иному типу поведения от характера усвоенной и господствующей ритмики.

Настройка организма на длительные, растянутые во времени и сложные музыкальные формы коррелирует со стратегическим типом поведения. Настройка на короткие и простые ритмы - тактическому типу, синкопированные ритмы - деструкции и т.п.

В силу этого элитарное воспитание во всех странах четко ориентировано на строгое выращивание молодняка в среде длительных дифференцированных мелодий, а формирование быдляка и вообще исполнителей, тактического типа достигается путем формирования для него всеобъемлющей среды простых и ускоренных ритмов.

Недавно заметил, что у меня очень жесткая бессознательная реакция на любое ускорение ритма во внешней среде. Например, когда в авто или в еще где-то включается радио с ритмическим музоном для быдляка, он у меня в мозгу заглушается всплывающим романсом или симфоническим мелосом. Аналогичная реакция на шум мотора, где присутствуют такие ритмы и т.п.

Наверное, на людей с менее жестким сопротивлением среде можно воздействовать потоком навязанного музыкального ритма, но в целом это не может быть универсальным инструментом навязывания "потока событий".

__________________________________

У меня есть ребенок - девочка, которой полтора года. Моя жена обычно гуляет со своей подругой, у которой дочка на полгода старше. При этом та девочка всегда старается обидеть (ударить, отобрать игрушку и т.д.) нашего ребенка (открыто ревнует ее к взрослым). Наш ребенок как правило на это вообще не реагирует и смиренно принимает удары и испытания. Надо сказать, что меня это сильно беспокоит - потому что в таких ситуации я например привык отвечать - причем желательно максимально резко. Как Вы считаете пройдет ли это с возрастом? Или у нашего ребенка темперамент такой? Может ли у нее все происходящее выработать комплексы? И стоит ли нам уже в этом возрасте консультироваться с детским психологом?

Mode

С возрастом это пройдет.


2 февраля 2005

Выпуск от 02.02.2005

Сейчас очень много книг и школ типа фен-шуй, которые транслируют примерно такую позицию: нужно не бегать за своими целями, а лишь правильно о них мечтать, и тогда все придет само собой.
Примерно это же встречается в русских народных сказках - лежи на печи и все свои желания исполнятся сами собой - нужно лишь знать заветное слово или иметь магический предмет.
И если к современным книжкам можно относится как к коммерческой писанине, то русские сказки принципиально другой вид творчества - люди тогда были проще и говорили то что видели.
Скажите - все эти мистические способы - "Привлеки богатство в свою жизнь", "Думай и богатей", и прочее - что это? Это трансляция собственной лени и мечты о вечной халяве, или глубинная память о собственных магических способностях, память об истинном устройстве мира?
Есть ли рациональное зерно в подобных учениях?

Заранее благодарю Сергей

Разумеется, под лежачий камень вода не потечет. Эти учения отражают жизненную позицию, свойственную азиатским культурам, позицию пассивного отношения к жизни, когда человек плывет по течению и следует установлениям. Впрочем, некая сермяжная правда в такой позиции есть: азиатское общество похоже на болото, так что слишком быстрые и резкие движения в нем способствуют утоплению.

По сути, в азиатском обществе вообще и в русском в частности одинаково ошибочны обе позиции - и недеяние Обломова, и гиперактивность Штольца. Первый ничего не достигнет, второй - обломается в конечном счете.

Эффективна же в таком обществе третья стратегия жизни. Она заключается в том, чтобы действовать неторопливо, размеренно, прислушиваясь к обстоятельствам, ловя ветер в паруса и ни в коем случае не пытаясь плыть против ветра. Это позиция сотрудничества, взаимодействия, слияния со средой, использования всех ее качеств в свою пользу. Каждую ситуацию следует превратить в нечто положительное. Реальность следует принять таковой, какова она есть. Следует не переделывать мир, а вписываться в него.

В годы Британской Империи считалось необходимым губернатором в Индию назначать человека умного и ленивого. Без лени в Азии нельзя выжить. Без ума трудно. Только ум нужен специфический, умеющий находить резонанс с природной и социальной средой, интуитивно улавливать Божью волю.

______________________________________

У меня вопрос по поводу египетского семинара. Не все могут вырваться на две недели. Люди есть деловые, на две недели бизнес не бросишь, разве что на неделю. А попасть на Ваш семинар очень хочется.

Вопрос: можно ли участвовать в семинаре по сокращенному формату, только 1 неделю из двух?

Эдуард

Полагаю, что участвовать только одну неделю вполне возможно. В прошлом году такая форма была, ей воспользовались наши участники из Женевы. Если Вы свяжетесь с организаторами, то скорее всего утрясете этот вопрос без особых проблем. Связаться с организаторами можно по адресу moscow.hq@gmail.com и по телефону +7 095 109 36 66.

_____________________________________

Теперь группа вопросов по финансам:

В начале года все занимаются прогнозированием курсов валют.
А Вы уже определили сколько будут стоить рубль, евро и доллар летом и к концу 2005 года?

Михпид

*

Что Вы думаете о политике ЕЦБ и вообще европейских денежных властей? Насколько разумна политика поддержания высокого курса евро?

Илья Сергеевич

Я не занимаюсь предсказаниями курсов. Однако, имею свои соображения по поводу тенденций взаимного колебания этих валют.

Начнем с доллара. Все публиковавшиеся прогнозы указывают на причину его падения в прошедшем году дефицит торгового баланса США. Это ошибочное мнение, происходящее оттого, что все эти аналитики, а также и европейские и российские министры привыкли работать с национальными валютами, обслуживающими внутреннее обращение. Такие валюты и правда падают при большом внешнеторговом дефиците. Однако, дефицит торгового баланса США неизменно имеет место уже не первое десятилетие, а в эти десятилетия доллар как падал, так и весьма внушительно рос. Следовательно, дефицит этот к курсообразованию отношения не имеет или имеет весьма малое, неопределяющее.

Причина этого проста: доллар является не национальной, а резервной валютой. В силу этого его обеспечением на мировом рынке является не национальный экономический оборот США, а оборот рынка энрегоносителей, который он обслуживает. Остальные обслуживаемые им рынки по ряду причин, анализ которых я пропущу, влияние на курсообразование не оказывают или оказывают мало.

В этой ситуации курс доллара к евро прямо зависит от цен на нефть в долларах. По крайней мере до тех пор, пока ЕЦБ управляет евро как сугубо внутренней, а не мировой резервной валютой и пока евро не является валютой расчетов за энергоносители. Соответственно, пока цены на нефть растут, доллар будет падать к евро, а когда они пойдут вниз, доллар пойдет вверх.

Поскольку спрос на нефть подвержен сезонным колебаниям, весной можно ожидать снижения цен на нефть. Масштаб этого снижения будет определяться политическими причинами. Европейцы намерены максимально стимулировать предложение на нефтяном рынке путем реабилитации Каддафи и разруливания ситуации в Ираке. Американцы будут стараться удержать высокие цены на нефть путем сокращения аравийского экспорта. В целом возможно снижение цен до $30 за баррель, а если европейцы сильно постараются - до $25.

Из этих соображений можно было бы ожидать минимума курса в 1,38 доллара за евро, который будет достигнут весной, и последующего подъема курса доллара. Впрочем, уже в конце 2004 года наметившееся снижение нефтяных цен породило у игроков на рынке готовность играть на повышение, и доллар вырос в курсе на 5%.

В перспективе будет играть роль и политика ЕЦБ. Сейчас ЕЦБ не готов к самостоятельной политике в силу субъективных причин, особенностей своего кадрового состава. Его руководство и экспертный костяк составляют люди, имеющие огромный опыт работы по управлению национальными валютами и не имеющие практического представления о работе с мировой резервной валютой. Они способны реализовывать механизмы эмиссии на внутренний рынок в обеспечение экономического роста, но не представляют себе как выстроить механизмы эмиссии во внешние круги обращения. В результате они управляют евро как валютой, обслуживающей внутренние обороты и эмитируют соответствующее количество денег по известным им каналам.

В то же время евро де-факто все в большей степени обслуживает обороты за пределами внутреннего рынка ЕС и уходит туда по каналам, которые ЕЦБ почти не контролирует, не способен управлять ими и оценивать потребность рынка в монетизации. В результате на внутреннем рынке уже несколько лет разрастается дефицит денег, выражающийся в завышенном курсе евро и дороговизне кредита для европейского бизнеса. Оба фактора тормозят экономический рост.

Ситуация в ЕС сегодня похожа на ситуацию конца 20-х годов в США, когда аналогичная по сути рестрикционная политика ФРС (руководство которой тогда еще не осознало функцию доллара как резервной валюты и не научилось управлять ею) породила нарастающий дефицит денег на внутреннем рынке США и в мировых торговых оборотах, что повлекло сначала фондовый крах, затем экономический спад в разных странах на 30-40%, впоследствии названный Великой Депрессией. Только создание администрацией Рузвельта системы механизмов массированной эмиссии (действующих и до сих пор) позволило выйти из кризиса и обеспечить экономике семидесятилетнее процветание.

Анализ ситуации в ЕЦБ и европейском экспертном сообществе в последние годы убедил меня, что на сегодня я единственный человек в Европе, который способен синтезировать механизмы эмиссии евро как резервной мировой, а не национальной валюты. Причина этого проста - мне пришлось в свое время разрабатывать эти механизмы для проекта введения мировой резервной валюты на базе другой страны (которой уже, увы, нет). В ЕС такая постановка задачи хотя и должна была бы появиться, однако же оказалась заблокированной преобладанием в высших эшелонах денежных властей специалистов с анахроничным уже опытом. Руководство и экспертный состав денежных властей Европы находится сегодня в таком возрасте, когда уже невозможно перешагнуть через накопленный годами интенсивной работы опыт и стереотипы, относящиеся к принципиально другой ситуации.

Я прекрасно понимаю, что это мое замечание будет воспринято с возмущением и недоверием, ибо лишено скромности - главного достоинства, требуемого от интеллигентов и прочих прирожденных рабов. Единственным основанием для произнесения такого кощунства, хотя и не оправданием, является лишь то, что оно полностью соответствует реальности.

Впрочем, последнее обстоятельство не является помехой, чтобы признать меня наглецом и шизофреником. Кейнсу мало было предсказать Великую Депрессию, понадобилось еще хорошо на ней подзаработать, чтобы его в следующем поколении стали принимать всерьез. Впрочем, чем позже воспримут всерьез, тем лучше: обычно восприняв всерьез тут же начинают мешать делать деньги. А на предстоящем европейском кризисе их можно сделать немало.

Что касается рубля, его курс также зависит от мировой цены на нефть. Он находится в противофазе с долларом, так как увеличение притока нефтедолларов в страну оказывает давление на валютный рынок и приводит к росту курса рубля. С другой стороны, валютный рынок в РФ достаточно зарегулирован, так что это давление несколько меньше того, которое был бы при свободнорыночном курсообразовании, и к тому же растянуто во времени. Поэтому даже после приостановки роста нефтяных цен и на начальном этапе их снижения следует ожидать стагнации курса рубля, а потом лишь его снижения.

Разумеется, этот прогноз действует лишь до тех пор, пока ситуация стабильна и действуют экономические факторы. Как только ситуация дестабилизируется и начнется разворовывание валютных резервов страны, рубль покатится вниз катастрофически.

_____________________________________

Здравствуйте, Евгений Витальевич!!! Я год назад занялась сетевым маркетингом, но пока не достигла желаемых результатов. Причину в принципе я знаю: "Если Вы смотрите на Ваших клиентов и консультантов как на источник получения денег, то Вы не очень далеко продвинетесь..." Но я ничего не могу с собой поделать, каждый новый человек, которому я даю информацию, в моих мыслях сразу же становится потенциальным клиентом. Может быть Вы сможете мне чем то помочь? Что мне делать? Это наверное глупо обращаться к Вам с таким вопросом, но я уже просто в недоумении.

Татьяна

Может, попытаться осознать, что клиент - тоже человек?

_______________________________________

Посмотрела я тему вашего московского семинара. Подумалось: не рановато ли? Я полагаю, что необходимость спасать свои денежки возникнет у малого и среднего бизнеса не раньше осени. А до того времени никто и чесаться не станет. Знаете - пока гром не грянет, мужик ведь не перекрестится. Что-то сейчас понимают и обсуждают только мои коллеги - банковские аналитики, да и то не все. Так что Вы рискуете проводить семинар в пустом зале.

Наталья Анатольевна

Семинар рассчитан не на всех, а только на тех, кто намерен заранее подготовиться к грядущим изменениям и хочет понимать их суть. Думаю, таких людей в Москве наберется хотя и немного, но достаточно для семинара.

Вы же наверное придете? :)


3 февраля 2005

Выпуск от 03.02.2005

Есть ли какое-то психоаналитическое объяснение тому, что "умник" имеет
негативный оттенок, а "умница" - положительный?

Михаил Свердлов

В азиатском обществе господствует установка, что ум служит умению подлаживаться под чужую волю, силу. Соответственно, умница - тот или та, кто подлаживается. Женский род в языке символизирует готовность быть снизу. Соответственно, в мужском роде ума не надо - была бы сила. Умник - тот, кто не обладает силой, но сверху быть претендует, вместо того, чтобы быть умницей и подмахивать снизу. Сие обществом осуждается.

_____________________________________

Можно ли еще успеть на египетский семинар? Ведь надо было оплатить до 1 февраля, а я только сейчас прочитала объявление?

Ирина

До 1 февраля было очень желательно оплатить. Для оплативших до этого срока действовали существенные скидки. Но и сейчас еще Вы можете успеть оплатить участие в семинаре, если позвоните организаторам по телефону +7 095 109 36 66.

______________________________

Чьи труды Вы посоветовали бы для изучения и понимания Сути мира, Смысла существования каждого и поиска СВОЕГО места?
Большое спасибо за Вашу работу. НЕ странно то, что работая над каким-то вопросом, направление поиска ответа или подтверждение правильности выбранного (для меня) направления нахожу в свежем номере рассылки.

Татьяна

Может быть, стоит не изучать суть мира, а работать над повышением своего статуса в нем? Это более успешный подход. Как говаривал Карл Маркс, "до сих пор философы лишь различным образом объясняли мир, дело же заключается в том, чтобы изменить его".

Есть очень большой объем философского наследия, которое позволяет понять реальность в разных ее проявлениях. Например, Гегель дает инструмент понимания логики развития и движения в мире, Аристотель позволяет лучше разложить реальность на составляющие, Фрейд учит правилам анализа, Ницше - пути превосхождения себя, Маркс - пониманию происхождения человеческих отношений из человеческих потребностей, Винер - логике движения систем:

Философия огромна, но что нужно Вам? ДЛЯ ЧЕГО нужно Вам понимание сути мира? В ответе на этот вопрос и заключена вся мудрость мира.

______________________________

Если не секрет, почему Вы проводите семинар по финансам в Москве в день советской армии 23 февраля?

наташа

Потому что это выходной день, и все желающие смогут принять участие в семинаре, который длится целый день. В будний день многим будет сложно покинуть работу.

С другой стороны, это и не суббота и не воскресенье, когда у людей есть планы на отдых. В этот день, скорее всего, всем будет нечего делать. Поэтому провести время в хорошей компании и обрести полезные знания о реальной ситуации в мире будет вполне своевременно.

___________________________________

Евгений Витальевич, я вот какую тенденцию наблюдаю из-за регулярного чтения Вашей рассылки (на ШЭЛ и на семинары денег нет, потому что учредители и менеджмент во всех организациях жмотятся на зарплату). Мне хватило года 3 пока я читаю Вашу рассылку, чтобы у меня сформировалось устойчивое негативное отношение к наемной работе по трудовому договору, т.е. в основе которых лежат трудовые отношения с работодателем. Чем чаще я менял работу (у меня была возможность сравнивать) и чем больше я читаю Вашу рассылку, тем больше у меня развиваются симптомы пассивности на работе, синдром потухших глаз в общении с менеджментом и отсутствия интереса как к процессу работы, так и к достижению конкретных результатов на работе только потому, что мне приходится не только подчиняться моему работодателю и работать на дядю с тётей, но и постоянно испытывать на себе манипулятивные техники менеджмента: чувствовать себя виноватым за навязываемый менеджментом мифический непрофессионализм (всегда найдется к чему придраться), трястись за мое рабочее место, на которое пикируют множество желающих его занять (политика фирм постоянно искать других, чтобы меньше платить), кадровые агенства, предупреждающие меня, что если работник за год сменил более 3 рабочих мест, то его никуда больше не возьмут, обещания карьерного роста. Мол, терпи, быдло, а иначе хуже будет. И действительно будет хуже, если продолжать подчиняться и быть исполнительным. Может на кого-то это все и подействует в нужном для работодателя направлении, но я из своего опыта знаю, что если работодатель говорит, что этого ни в коем случае нельзя делать (жаловаться на что-то или бумажку не подписывать), то надо сделать все наоборот, поскольку работодатель именно потому заявляет об этом и становится колючим, что боится этого. Теперь, именно по Вашей вине в части того, чтобы осознать это, и по вине системы менеджмента во всех организациях, что видно на практике из моего опыта, я ни за что в жизни и ни при каких обстоятельствах не пойду ни искать работу, ни работать наемным работником (клерком) в организацию. Выбора нет как ни связываться больше с работодателями. Огромное Вам Спасибо, Евгений Витальевич, за Ваши вредные советы. Действительно проще вести свой бизнес: сразу появляется активность, рационализм действий, здоровый азарт, упорство в достижении цели. работоспособность, пропадает страх к конкуренции. Свой бизнес - это море свободы, откуда не возвращаются обратно.

Максим

Всегда трудно преодолеть барьер. Трудно соскочить с накатанной колеи и начать накатывать другую. Потому что поначалу будут потери. Потому что поначалу понадобится вложить много труда.

Сегодня нас кормит то, что мы делали год назад. То, что мы делаем сегодня, определяет, как мы будем жить через год и не имеет никакого отношения к тому, как мы живем сейчас. Это нужно осознать, принять лишения как неизбежные следствия прошлого и заняться строительством своего благополучия и своей жизни.

Бороться и искать.

Найти и не сдаваться.

__________________________________

Как откозаться от ашей рассылки???

licca

Надо зайти на http://nucleus-system.com/ и поставить точку в третьей колонке против названия рассылки, указав внизу свой е-мэйл.


6 февраля 2005

Выпуск от 06.02.2005

Будут ли рассылаться подготовительные материалы к семинару в Москве, как это делалось раньше? ( к другим семинарам)?

Наташа

Да, будут. Вы можете на них подписаться по адресу http://www.gilbo.ru/index.php?page=infolist.

_____________________________________

Уважаемый Евгений Витальевич, скажите пожалуйста, что такое любовь? Сегодня он любит одну, завтра другую, как же так, где же любовь одна единственная, та которая раз и навсегда? Ведь если ее (любви) много, она теряет свою ценность, не так ли?

Спасибо. Вероника.

Любовь - мгновенье. Не пытайтесь посадить синюю птицу в клетку. Она там подохнет и будет вонять.

*

Зачем ходить, бродить по кабакам?
Зачем сидеть, дышать в дыму табачном?
На то она и первая любовь,
Чтоб быть ей не особенно удачной.

Твоя любовь давно ушла с другим.
Забыть ее сумеешь ты едва ли.
На то она и первая любовь,
Чтоб мы ее почаще вспоминали.

Ты не ревнуй и больше не грусти
Влюбляйся вновь - чтоб без конца и края!
На то она и первая любовь,
Чтоб вслед за нею шла очередная.

(С) Ярослав Смеляков

*

Приближается звук. И, покорна щемящему звуку,
Молодеет душа.
И во сне прижимаю к губам твою прежнюю руку,
Не дыша.

Снится - снова я мальчик, и снова любовник,
И овраг, и бурьян,
И в бурьяне - колючий шиповник,
И вечерний туман.

Сквозь цветы, и листы, и колючие ветки, я знаю,
Старый дом глянет в сердце мое,
Глянет небо опять, розовея от краю до краю,
И окошко твое.

Этот голос - он твой, и его непонятному звуку
Жизнь и горе отдам,
Хоть во сне твою прежнюю милую руку
Прижимая к губам.

(С)Александр Блок

*

Вам не случалось ли влюбляться
(мне просто грустно, если нет),
когда тебе всего шестнадцать,
а ей - почти что сорок лет?

А если уж такое было,
ты ни за что не позабыл,
как торопясь она любила
и ты без памяти любил.

Когда же мы переставали
искать у них ответный взгляд,
они нас молча отпускали
без возвращения назад.

И вот вчера, угрюмо, сухо,
войдя в какой-то малый зал,
я безнадежную старуху
средь юных женщин увидал.

И вдруг, хоть это в давнем стиле,
средь суеты и красоты
меня, как громом, оглушили
полузабытые черты.

И к вам идя сквозь шум базарный,
как на угасшую зарю,
я наклоняюсь благодарно
и ничего не говорю,

лишь с наслаждением и мукой,
забыв печали и дела,
целую старческую руку,
что белой ручкою была.

(С) Ярослав Смеляков

__________________________________

Хотелось бы узнать Ваше мнение об Антонио Менегетти и онтопсихологии как таковой.

С наилучшими пожеланиями, Сергей

Чтобы узнать мое мнение о Менегетти, надо поискать в архиве рассылки выпуски, где я это мнение высказываю.

__________________________________

Как нужно относиться к людям? Видеть в них только ресурс но не показывать этого или же искренне желать им добра?

скот

и еще вопрос на ту же тему:

Вы говорили, что зависимость от других - путь несвободы. Мне понадобилось три года, чтобы осознать это. А вот как избавиться от жалости к людям? Занялся самовнушением по Шлахтеру: люди - дрянь, дерьмо, биомасса, я - сверхчеловек. Я вытираю об них ноги. Так и хочется грохнуть кого-то. Внушаю себе это, но чувствую что-то не то. Не похоже, что так я стану сверхчеловеком. Наоборот, совесть мучит и вообще неприятно. Что делать?

Толян

Надо не заниматься самодеятельностью, а поступать в ШЭЛ и проходить курс. Совершать реальное, а не иллюзорное восхождение к Высшему Человеку.

Шлахтер дает эти установки для ситуаций делового общения. А у Вас просто проявляется агрессия. Результат блокировки воли к власти.

Главное качество Высшего Человека - высшая человечность.

Для Высшего Человека люди есть средство достижения его целей, он относится к ним как к полезному ресурсу, а не как к дерьму. Его отношение к ним не враждебно, а доброжелательно-снисходительно. Он старается поднять их из праха, в который они втоптаны жизнью, и направить к достижению своих целей. Он наставляет их на путь истинный - путь искреннего и влюбленного служения Высшему Человеку, путь, на котором колобки обретают счастье и душевную удовлетворенность. Он решает их мелкие жизненные проблемы в той мере, в какой они препятствуют их движению в нужном ему направлении - и творит этим для них добро и душевное спокойствие. Он дает им нравственные ориентиры, творит для них СВОЕ добро и СВОЕ зло (то есть свои моральные критерии). Он помогает им понять, что добро есть то, что к пользе Высшего Человека, а зло - все, что не к пользе его. Он учит их любить Высшего Человека и веровать в него. Он объясняет им, что, уверовав в него и пойдя за ним, спасут они душу свою и преодолеют ад в душе своей.

Поэтому он любит людей. Он любит каждого человека за то, что тот преходящ и смертен и может послужить ступенью к Высшему Человеку или к реализации его Воли. Его любовь огромна, всеобъемлюща и добра. В его душе нет места мыслям о том, что люди дерьмо. Он знает им цену, он ценит и бережет их, он применяет их целесообразно, эффективно и рационально, как сами они никогда бы не сумели.

_______________________________________

На вашем сайте в объявлении о египетском семинаре написано, что Для подавших заявки до 15 января и оплативших участие до 31 января цена снижается на 70 евро. Думаю, что организаторы заинтересованы, чтобы было больше участников. Почему бы не продлить скидки для тех, кто только сейчас узнал о семинаре и хочет ехать?

Ольга

Не все в этой жизни зависит от организаторов. Заказ давать в турбюро следует заранее. Если Вы свяжетесь с организаторами, может быть они еще успеют вставить Вас в список без доплаты. Если уже время потеряно, тут уж ничего не сделаешь.


7 февраля 2005

Выпуск от 07.02.2005

В настоящее время в России уже завершился процесс приема хлынувшего потока знаний из-за рубежа (я имею ввиду НЛП, CRM, ТА и прочее), и мы перешли к этапу их проверки на практике. Если в прежнее время, идя на тренинг, каждый мог открывать свою пасть как можно шире, чтобы получить новую увесистую порцию заграничных рецептов успеха, и, получая ее, как ребенок радовался будущим своими достижениям. То теперь, на какой бы тренинг мы не попали, никаких секретов нам не откроют. Расскажут то, что мы уже знаем, о чем слышали или читали. По моим непроверенным данным, снижение цен в ШЭЛ объясняется именно этими причинами.

К счастью, у нас еще остается надежда на себя. Я говорю о наших способностях к освоению и выработке навыков.

Абсолютно бесспорно, что сегодня на рынке будут доминировать не те, кто обладает какими-то сакральными знаниями, и прошли огромное количество тренингов, а те, кто на основании этих знаний выработали в себе навыки их применения. Все упрямее агенты влияния (или руководители фирм) ищут не тренеров-артистов, так популярных недавно, а специалистов, умеющих настраивать процессы выработки конкретных навыков.

Таким образом, процесс передачи знаний от "умных" к "темным" завершен. Сегодня умны все.

Сравнительно недавно я посмотрел фильм "Последний самурай". Хотя идея спасения всей Японии силами одного Американца мне отвратна, но скажу лишь, что фильму можно присуждать все Оскары только за одну реплику капитана Нейтона Альгрена (Том Круз в главной роли), которая, как мне кажется, объясняет нынешнее экономическое чудо Японии. Находясь в плену у самураев и наблюдая за их жизнью, капитан Альгрен, записывает в своем дневнике: "Это интригующие люди. С момента пробуждения они посвящают свою жизнь совершенствованию любых своих навыков:".

Евгений Витальевич, неужели эффективнее обучаться у Вас, а не применять на практике малую долю того (сравнительно с курсом ШЭЛ), что Вы даете в своей рассылке?

Максим Абакумов

Вы, Максим, уже который год питаетесь мифами вместо того, чтобы поступить в ШЭЛ и учиться в полную силу.

Рассылка, действительно, может дать очень много полезного. Она откроет Вам новые горизонты, даст какие-то ответы и какие-то инструменты. Но ничто не может заменить систематического обучения, систематического процесса личностного роста, который и формирует ШЭЛ.

Данные надо проверять. По моим проверенным данным снижения взноса в КЭЛ не было никогда. Каждый квартал он стабильно рос и растет на 5%-10%, что отражает рост реальной ценности проекта для пользователей. В первом квартале 2005 года вступительный взнос был 250 евро, в первом квартале 2005 - 560 евро. Рост больше чем в два раза. Из-за падения курса доллара за период в долларах размер взноса вырос втрое. Никакая западная конкуренция не приведет к падению и в дальнейшем - ее просто нет. Все "конкуренты" готовят менеджеров, а не хозяев жизни. Это другой сектор рынка. На ШЭЛовском никто не работает.

По тем же проверенным данным у нас в 2004 году существенно выросло количество проведенных семинаров, да и количество планируемых на 2005 год тоже. Выросло и количество очных тренингов наших преподавателей, мы вплотную подошли к организации очных факультетов в разных городах, которые дополняют проект ШЭЛ. Расширилась география наших семинаров.

Существенно активнее стала и интерактивная часть процесса клубного общения и взаимопомощи в процессе обучения. Трафик на внутренних страницах сайта в прошедшем году бил рекорды каждый месяц (как, впрочем, и на открытых).

______________________________________

Как я понял, Вы на московском семинаре 23 февраля по финансам будете пиарить позицию Европейского ЦБ. А вот что будут пиарить ваши коллеги?

Николай

Интересно, с чего бы Вы это поняли?

Я буду излагать только свои взгляды и свою позицию, как и остальные преподаватели на семинаре. Позицию ЕЦБ пусть излагает его пресс-секретарь.

____________________________________

В конце года все организации подводят итоги и рассказывают о своих планах на следующий год. Вы как-то ушли от этой традиции. А хотелось бы знать, какими Вам видятся итоги года. Был ли он успешен? Как я понимаю, информационная блокада вашего проекта в РФ еще продолжается, хотя частично прорвана. Как это сказывается на проекте? Какие у вас планы на будущий год?

Ирина Львовна

Ну что ж, можно и подвести итоги.

В 2004 году проект рос довольно бурно. Прежде всего, выросла его посещаемость. Существенно обновилось содержание проекта, насыщенность его открытой части.

В 2004 году появилась серия аффилиированных с ШЭЛ проектов. Появился наш собственный рассылочный сервис http://nucleus-system.com/, который сейчас обслуживает больше подписчиков этой рассылки, чем любой другой сервис. Это позволило нам прорвать информационную блокаду, которая осуществляется в РФ сервисами массовых рассылок.

Открывается проект Русский Бизнес-Клуб. Большую популярность приобрел наш дочерний проект Аналитический Клуб. Готовится к открытию в 2005 году Исторический Клуб, часть тематики которого сегодня уже обсуждается и публикуется на Аналитическом Клубе.

Информационная блокада в РФ сказывается на доступности ресурса для жителей этой страны. К сожалению, они не получают должной информации, и их доля в числе поступающих в ШЭЛ сегодня существенно ниже относительно жителей других стран, чем была в 2001-2002 годах. С другой стороны, эта блокада сегодня слабее, чем была в 2003 году. Например, поисковики больше не исключают наш сайт из рейтингов, многие почтовые службы уже не ставят фильтры на почту с наших адресов и IP. Только рассылочный сервис Майл.ру и его директор Дмитрий Плешаков продолжает выполнять заказ ФСБ и по инерции поддерживать свою позицию. Если остальные просто выполняли волю ФСБ, тот этот сексотик продолжает выслуживаться перед органами даже тогда, когда самим органам стало на это дело наплевать. Тем не менее, в связи со ставкой на независимые от ФСБ каналы продвижения сайтов, информационная блокада в РФ все менее сказывается на доступности проекта в этой стране.

В будущем году помимо расширения сети наших Интернет-проектов гуманитарного характера мы планируем развернуть под эгидой Международной Академии Гуманитарных Технологий (Вашингтон), президентом которой я стал летом 2004 года, несколько тренинговых программ в разных городах СНГ.

____________________________________

Если бы Вам было 22 года, Вы только что закончили престижный университет по специальности финансы и попали в банк, чтобы Вы делали? Расти в банковской пирамиде, - как? Медленно и уверенно и к 40 годам стать председателем правления? Чтобы делали именно Вы?

Выпускник

Я бы сделал все, чтобы покинуть место распределения и уйти на свободу. Именно так я , кстати, и сделал в 22 года, отбившись от распределения весьма жесткими средствами.

Но вопрос ведь - что делать ВАМ. А на него ответ зависит от вашего характера. Если у нас будет еще один семинар по технологии карьеры - приезжайте, там я смогу конкретно посмотреть Вас.

В общих же чертах ответ следующий:

Карьера в иерархии достигается деятельностью за пределами этой иерархии. Она недостижима деятельностью внутри иерархии. В связи с этим программа успешной карьеры для Вас выглядит примерно так:

1 Заняться общественной работой

2 Начать сочинять всякую аналитику и публиковать. Для начала в инете. Потом в каких-то изданиях. Не обязательно хорошую. Главное - приемлемую и хорошо раскручивать ее.

3 Обзавестись журналистским удостоверением. Собрать информацию о проходящих в Вашем городе бомондных тусовках, вовремя получать там аккредитацию и тусоваться, рассовывая образчики своей "аналитической продукции" и любой другой фигни.

4 Пристроиться на общественных началах на какую-нибудь общественную работу в Банковской Ассоциации. Для этого даже не придется трахаться с Тосуняном, достаточно стеснительно опускать глазки в ответ на его жадный взгляд, а потом на мгновение бросать заинтересованный ответный вгляд. Тосунян закомплексованный, сам никогда не предложит, а привечать будет. Тусоание в банковской ассоциации позволит Вам набрать нужные связи и засветить себя нужным людям, как и участие в бомондовках (конференциях и выставках).

5 Научиться грамотно работать с информационно-активной средой, различать распределителей денег, влиятельных людей, игроков, мудозвонов и простых тусовщиков. Обеспечить себе личное знакомство с влиятельными людьми и распределителями денег. Методике такой работы, к сожалению, кроме разведшкол нигде не учат, так что неплохо бы себе найти в учителя какого-нибудь отставного резидента, который будет долго трахать мозги стариковскими рассказами о своих заслугах, но методике обучит.

6 Сделать свое некоммерческое юрлицо для слива денег и поддерживать его рекламку.

7 Четко отследить момент втягивания Вас в какой-либо финансовый клан, первичной вербовки, составить себе мнение об этом клане, изучить его структуру и перспективы по имеющейся в ИАС инфомрации.

8 Сразу же начать искать покровителя. Есть два способа вписаться в верхушку клана: женитьба на ублюдочной дочки большого чела, или стать любовником большого чела. Первое сложнее, ибо на всю жизнь. Ющенке, например, когда он из финансов переходил в политику и пришлось искать жену в ЦРУ-Госдепартаменте, удалось избавиться от предыдущей жены только после загадочной кончины тестя: Тесть всегда продвигает, лишь имея в виду будущность внуков. Второе проще: покровитель-любовник продвигает своего ангелочка, потом обычно через несколько лет охладевает, и происходит мирное расставание, часто с сохранением дружеских отношений на всю оставшуюся карьеру.

9 В результате этих действий Вы попадаете в ОБОЙМУ, что и является залогом Вашей дальнейшей карьеры. В противном случае, только засчет пахоты, выше заместителя начальника отдела Вам не подняться.

___________________________

Чем отличается "семинар и клубный отдых" от просто семинара? На обычных ваших семинарах столько занятий в день, что не только на отдых - выспаться времени не остается (народ жалуется; сам пока не был). То есть интенсивность занятий будет меньше? Насколько?

Иван

Занятий будет столько же, сколько на обычном недельном семинаре, даже чуть меньше (60 учебных часов вместо 72). Но распределены они на две недели. Поэтому получается только два занятия в день (и то не каждый день). Остается за исключением утра и вечера (с 19 до 22, когда загорать уже нельзя, а дискотека еще не началась) весь солнечный день для лежания на пляже и купаний, а также пара дней на экскурсии и приключения.

Как показал опыт прошлогоднего семинара в Хургаде, времени на отдых хватало с лихвой. Наоборот, не было той скуки, которая способствует обычному отдыху в пляжных отелях, когда нечем занять довольно много времени помимо пляжа и ночных развлечений (отчего и начинается скука). Все вернулись с прекрасным февральским загаром.

Помимо загара Хургаде был целый ряд мероприятий отдыха. Например, поездка в столицу Верхнего Египта - Фивы, для желающих дайвинг, морские купания, шопинг-тренинг в городе. Некоторые участники ездили на сафари и мини-сафари на конях, верблюдах и каких-то странных рычащих машинках.

_________________________________________

Почему евреи такие умные?

Без подписи

Видел я и глупых евреев. Их и правда меньше, чем у других народов. Причина тут чисто дарвинистская: учитывая страстную любовь окружающих к евреям, всех, кто не успевал вовремя увернуться, просто истребили. Отобрались те, кто способен прорюхать ситуацию хотя бы настолько, чтобы вовремя смыться.

__________________________

СПИД действительно существует или это психовирус для негров, чтобы не тратить деньги на социалку.

А.А.А.

СПИД действительно существует


9 февраля 2005

Выпуск от 09.02.2005

Евгений Витальевич, хочу знать Ваше мнение о методе "прямого видения" Бронникова В.М. Возможно ли за столь короткое время развить правое полушарие мозга? Ведь действительно, если все это правда, то человек получает необыкновенный инструмент познания себя и Вселенной, который в считанные дни и месяцы делает из него сверхчеловека.

Виталий Терещенко

Я уже отвечал о Бронникове. Смотрите архив рассылки.

________________________

Куда лучше уехать из России, чтобы не попасть под передел в ЖКХ? Спасибо.

Евгений

Куда примут.

________________________

Если я первый раз еду в Египет, я могу обгореть. Надо ли запасаться специальными кремами от ожога или подойдут обычные?

Толян

Подойдут обычные противозагарные и противоожоговые кремы. На второй-третий день вы в любом случае немного обгорите, день посидите в тени, а потом загар уже пойдет как по маслу и без кремов.

_______________________________________

Насчет семинара 23 февраля. Вы, конечно, в своем Франкфурте, в столице, так сказать, мировых финансов, куда более осведомлены о перспективах финансовых бурь и всяческих рисков, чем мы в нашей московской глуши. Вопрос лишь в том, чего ради Вы решили своими знаниями на эту тему поделиться? Понятно бы, если бы ради деньжат подзаработать, но мизерная цена семинара наводит скорее на мысли о благотворительности. А поскольку мотив благотворительности доверия не вызывает, вопрос: чей-то вы так расщедрились?

скептик

Семинар проводится в первую очередь для членов Клуба. Естественно, я считаю нужным держать их в курсе перспектив финансовой жизни и макрорисков для их бизнеса. Считаю полезным для них и знакомство с финансовым и оффшорным инструментарием, который пригодится для того, чтобы минимизировать эти риски. Так что семинар для своих, клубный.

Подписчиков рассылки, которых я также приглашаю на семинар, я рассматриваю как потенциальных членов Клуба, так что и для них считаю возможным участие в семинаре. Приглашаю людей и еще из одной тусовки. Внешней рекламы семинару мы давать не планируем.

_________________________________

1. Вы рассказывали о двух случаях воровства материалов вашего проекта, причем в обоих случаях фигурировали граждане Беларуси. Какое у вас после этого отношение к курсантам из Беларуси и как вы можете объяснить, что участие в спионеривании ваших материалов участвовали граждане Беларуси, случайно ли это?
2. Много ли курсантов из Беларуси обучаются в ШЭЛ?
3. Как Вы относитесь к учению Шопенгауэра и в частности к его "Миру как воле и представлению"?

Павел

Вопросы лучше задавать по одному.

1 Мои материалы воруют не только в Беларуси. История с Халюковым была просто самой шумной, так как в его махинациях оказалась замешана администрация subscribe.ru. на моем отношении к курсантам из Беларуси это никак не сказалось. Более того, я на этой истории убедился в честности и эффективности работы белорусской милиции. Халюкова искали долго и тщательно, нашли, выявили по пути всех его сообщников, приняли эффективные административные меры по пресечению преступления. Другой преступник - Куркеж - также сейчас вынужден от белорусской милиции скрываться в РФ, где у него есть крыша в ФСБ. Правда крыша слабенькая, так что рано или поздно в гродненскую тюрьму он попадет.

2 В ШЭЛ прошло обучение только 16 курсантов из Беларуси.

3 Шопенгауэр - интересный философ. Чтение его представляется мне полезным занятием.

________________________________

Вы пишите: Нужен специальный профориентационный тест. У меня он довольно оригинален, но работает безошибочно.
А вы можете его провести для меня? или скажите где он опубликован?

Сергей

Могули я пройти Ваш тест,дистанционно?
Есть проблемы набора персонала и такой тест интересен для отбора.

Раиль, Татарстан

То, что у меня есть - не совсем тест. Тест - это то, что может по шаблону интерпретировать любой студент. Я же предлагаю такую процедуру, результаты которой может интерпретировать только опытный аналитик. Так что реально пройти такой анализ только у меня на консультации.


10 февраля 2005

Выпуск от 10.02.2005

Евгений Витальевич, правильно ли я понял, что любой человек может заниматься любым делом (то есть имеет очень много талантов), но занимается только тем, на которое ему дает разрешение надсмотрщик? Написал я по Вашему совету список этих 60 занятий, которыми нравится заниматься - ничего толкового там нет: гедонизм, инфантилизм и ковыряние в носу :) С иерархий мотивов тоже не могу разобраться - даже перспектива падающего на голову кирпича через полгода не может сподвигнуть на что-нибудь такое, чего хотелось всю жизнь. Видимо, у меня очень сильный надсмотрщик, мне и психоаналитик говорит, что у меня жутко репрессивный супер-эго :) Как ослабить влияние надсмотрщика, какой техникой воспользоваться, как себя встряхнуть? А то он уже достал: "Надо зарабатывать, надо кормить семью, надо делать карьеру" и всякая подобная хрень :)

С уваженим, Алексей

Думаю, Вам нужно сначала

- повысить свою энергетику интенсивным приемом витамина С и двухнедельным курсом Милдроната,

- разобраться в первую очередь со своей сексуальной жизнью; нерешенность этой проблемы тормозит все остальное.

________________________________

Уважающие себя люди семинары по финансовым вопросам в Москве проводят по ценам не меньше 600 баксов за целый день. Вы себя оценили в 49. Что так? Франкфуртские звезды стоят нынче вдесятеро меньше местных лекторов. Как-то и не солидно, и сомнение вызывает. То ли демпинг, то ли несерьезная тусовка какая-то.

Сергей

Меня мало волнует, какие цены ставят в Москве на подобные семинары. 95% любых московских цен составляют пальцА (фуршет из дорогого ресторана, дорогой зал, всяческие выпендрривания), реклама, откаты корпоративному заказчику и прибыль. Мы не включили в цену ни обедов ни кофе-брейков, на рекламу не тратимся, откатывать нам некому, прибыль мы не планируем. Остается себестоимость.

Мне глубоко фиолетово, посчитают ли в Москве меня "солидным". Провинциальные представления москвичей на эту тему являются темой насмешек в мире не первое столетие. Семинар мы проводим для своих и пальцеваться друг перед другом не собираемся.

____________________________________________

Мне очень нравитесь Вы и Ваша рассылка. Ответьте, пожалуйста на мой вопрос, ибо мне кажется, что именно в этой проблеме кроется моя неконкурентоспособность и неспособность найти деньги на ШЭЛ, в частности.

Я выросла в типичной семье. Мать - инженер-экономист. Отец - юрист. Моя семья считалась интеллигентной. Но так считали те, кто не знал, что творится за закрытой дверью.
Моя проблема заключается в том, что меня в детстве очень не любила моя мама. Мне неизвестны истинные причины ее глубокой неприязни ко мне, а спросить ее я не могу - боюсь. Да и вряд ли она ответит искренне.
Ее нелюбовь ко мне выражалась крайне экстремальными методами. Она избивала меня и ограничивала во всем. Она ломала мою психику. А моему старшему брату организовала нехилый протекторат во всех сферах.
Эта сука запросто могла поднять меня в 2 часа ночи с кровати за волосы и устроить мне допрос с пристрастием, требуя, чтобы я покаялась ей во всех грехах, в коих она меня подозревает. Она приводила меня за руку в школу, выставляла перед всем классом и рассказывала о том, какая я хреновая и что с меня брать пример нельзя и она, бедная, со мной не справляется. Со второго класса меня начали бить. Меня оскорбляли и избивали просто так, на перменках, ногами. Вся параллель. Эти недоноски любили смотреть фильмы с Брюсом Ли. Они знали, что никто не вступится за меня.
Моя мамочка всегда одевала меня только в тряпки, недокармливала меня, никогда не покупала мне того, в чем я не нуждалась в крайней степени. В 10 лет я начала таскать деньги из отцовых карманов. Меня поставили на учет к психиатру. Психиатр сделал глубокомысленные выводы - паталогическое становление характера, и в качестве рекомендаций - отправить в спецшколу. Удивительно, моя мамаша сказала, что она не может так поступить со своим ребенком. 2 последних года я училась в интернате. Дома я появлялась только на выходных.
Она настраивала против меня отца, который, в силу своего мягкого характера и преклонного возраста, уже не мог отвечать ей достойно и чаще ему было проще пойти ей на встречу. Когда мне исполнилось 10 лет, она внушила ему, что у меня проблемы с головой, что я ненормальна. В дальнейшем, ей нужно было только сказать ему: "Фас!" и он уже исходил пеной, подзатыльниками и проклятиями в мой адрес, а она, наблюдая это представление, говорила мне, что я сведу отца в могилу.
Я плакала в бессильной злобе, запиралась в своих мечтах и все меньше мне хотелось кому-то что-то доказывать. Сейчас мне 25 и у меня беспокойный сон. Стоит мне увидеть ее во сне и меня начинает трусить.
Мой брат или сторонился от меня, как от чумы или травил, как зверя в клетке. Отпор я не могла дать, думаю понятно почему. Он, как мог, подставлял меня под удар и унижал. Он требовал, чтобы я выполняла за него всю работу, а мать это поощряла. Отцу было больно это видеть, но он ничего сделать не мог.
У меня никогда не было друзей. Я всегда должна была быть дома "по часам" и сидеть в четырех стенах глядя на птичек в окно, ожидая когда меня в очередной раз унизят или заставят что-то делать. Я не имала права говорить, если меня не спрашивают.
В итоге, я зависима от мнения окружающих, неспособна довести дело до конца, а если рядом со мной находится человек, которому я доверяю, я могу запросто сказать ему пару грязных слов и послать куда подальше, если мне в данный момент не хочется с ним общаться. Зато подойти в боссу и попросить прибавки к жалованию у меня не хватает смелости. Я долго топчусь на месте, прежде чем принять решение и я не доверяю своей интуиции, хотя она меня никогда не подводила. Я запуталась. Мне больно вспоминать и я не знаю как мне избавиться от этого бессознательного кошмара. В зеркале я узнаю ее мимику, жесты и интонации. :-(
Отсюда вопрос: смогу ли я с таким "чемоданом" заработать денег на ШЭЛ?
Прокомментируйте, пожалуйста, мое письмо.

С уважением, В.

У Вас было трудное детство. Быть нелюбимым ребенком тяжело. Однако, это не фатально.

У Талейрана, например, было еще более трудное детство, а мать его любила еще меньше. Однако же, ему не пришлось объяснять этим ни свою несобранность, ни отсутствия целеустремленности, ни нерешительности. Потому что у него хватало и собранности, и решительности, и целеустремленности.

Ребенок зависит от матери. Но взрослый человек делает себя сам. Только сам.

Вам надо решиться делать себя. Решиться порвать со своим прошлым, уйти из навязчивого детства. Если Вы решитесь - Вы сможете. Вам могут помочь психоаналитики, но решить Вы должны сами.

Порвите с матерью.

Перестаньте копаться в прошлом.

Начинайте жить.

_____________________________________

Пытаюсь понять - о чем петербургский семинар "Технология карьеры"? Как лизать жопу начальству, чтобы получить должность и высокую зарплату? Вы же призываете вообще не работать "на дядю", а делать свой бизнес. Или речь идет о политической карьере - как затрахать всем мозги и на их горбу въехать во власть? О чем речь?

Вадик

Речь прежде всего будет о том, почему с такими представлениями о карьере Вы никогда ее не сделаете :)

Под карьерой мы понимаем социальное продвижение вообще, повышение вашего социального статуса. Частный случай тут, конечно - карьера в иерархиях. Но и она достижима только деятельностью за пределами этой иерархии и недостижима деятельностью в ее рамках.

На семинаре я расскажу о том, как на самом деле устроено человеческое общество и как эта реальность отличается от обыденных представлений человека "снизу". А когда это для Вас прояснится, расскажу и о том, как можно успешно действовать в этой реальности для своего социального роста.

_____________________________

Читал и слышал, что при приеме в орден тамплиеров, использовались ритуалы, которые должны были сделать из человека изгоя для всего остального общества и жестко завязать его на орден. Не думаю, что принцип принятия в упомянутый или другую серъезную орденскую структуру сейчас изменился, любопытно другое, сейчас ни богохульством, ни содомией и т.п. никого особенно не удивишь и не удержишь, чем же их держат? Похоже Вы знаете ответ.

Сергей

Похоже, знаю.

_____________________________________

А будет ли в программе египетского семинара уделено время такому модному в этой стране занятию как дайвинг?

Наташа

В программе семинара дайвинга, конечно, не будет. А вот в программе клубного отдыха он предусмотрен. По желанию Вы сможете пройти начальный курс дайвинга, а ели понравится - то и дайвинг для продвинутых. Сможете походить по дну и поплавать в открытом море среди кораллов, познакомиться с множеством обитателей моря всех цветов радуги. Впечатлений хватит надолго.

_____________________________________

В рассылке от 09.01.05 Вы писали, что "Есть три основных инстинкта, источника мотивационной энергии в организме. Самый сильный - инстинкт власти."

Станислав Гроф, да и не только он, положа руку на сердце, считал, что инстинкт власти есть проявление страха смерти. Так зачем его раскрепощать, если можно преодолеть саму причину - страх смерти? (Вы знаете методики для этого, кроме Грофовских?)

Николай

Гроф ошибается. Он хорошо разбирался в последствиях приема ЛСД и гипервентиляции легких, но слабо знал нейрофизиологию и не имел клинической практики в психиатрии. При амиталовой блокаде у больных четко наблюдается регресс личности к первичным инстинктам, так что все три проявляются без культурных искажений. Кроме того, угасают они в процессе впадания в кому в таком порядке - сначала пищевой, затем - сексуальный, затем - властный. Страхами тут ужу и не пахнет. При таком глубоком регрессе личности страхи просто не существуют.

Конечно, Гроф не знал об этих исследованиях. Это извиняет его ошибку. Но не извиняет безграмотности тех, кто спустя тридцать лет повторяет ту же чушь.


13 февраля 2005

Выпуск от 13.02.2005

Сейчас для многих мужчин стала реальностью проблема простатита.Можно ли вообще от него избавиться? Что бы Вы могли порекомендовать?

С уважением Вадим.

Простатит лечат нитроксолином и электропрогреванием простаты. Если нет аденомы, возможно консервативное лечение. Порекомендовать могу обратиться к хорошему урологу или проктологу. Подробнее - частным письмом.

___________________________________

Каковы цели питерского семинара "Технология карьеры" в субботу 19 февраля? Чему вы намерены научить за один день?

Наташа

У семинара есть две цели.

Первая - изменить ваши установки на реальность. Вы запрограммированы на искаженное видение того, как в обществе циркулируют власть и деньги. В результате вы не способны получить доступ к источникам крупных финансовых ресурсов, а значит - и доступ к власти. Для этого Вас в процессе воспитания так и программировали.

На семинаре я постараюсь предметно показать Вам, как можно получить доступ к финансовым и властным ресурсам, снять имеющиеся у Вас ограничения для этого.

Есть и вторая цель - ознакомить Вас вкратце с механизмами и технологиями получения доступа к финансовым и властным ресурсам, технологиям успешной карьеры. Карьера в иерархиях обеспечивается только деятельностью за пределами этих иерархий. Получение доступа к ресурсам (финансам, должностям, информации, контактам) осуществляется специфической работой в информационно-активной среде. Технология этой работы является достоянием разведслужб, тайных орденов, мафий. Но члены этих организаций используют ее для реализации чужих интересов. Я буду учить Вас использовать это в Ваших личных интересах.

В рамках мини-семинара возможно только первое знакомство с этим вещами. Конкретные техники будут отрабатываться на тренингах.

_________________________________

Меня интересует только первая и шестая часть курса ШЭЛ. Могу ли я получить материалы только по этим разделам курса?

Иван Козлов, модератор листа "Футбол России"

Получить материалы Вы можете. Но курс лучше проходить целиком. Целое всегда лучше, чем любая из его частей или даже сумма всех частей. Если извлечь из Вас печенку, мозг, сердце, отрезать член и т.п., то по отдельности все это будет не так ценно, как часть Вас. И если даже все отрезанное свалить в одну кучу, пользы будет меньше, чем от Вас целого.

__________________________________

Посоветуйте что делать

почти 1.5 года назад я и еще несколько студентов решили после программы Work and Travel остаться в США как и многие позарились на день к примеру моя мама стоматолог и на гос.службе в провинции получает около 300$ ну а тут в день не меньше 100

Вначале было интересно была энергия

Начали делать документы но со временем все становилось хуже и хуже так работали мы на низкооплачевыемых работах типа стройка ресторан и со временем для меня это превратилось в пытку а потом стали счета дущить сначала было на все наплевать жили и по 3 чел в комнате а теперь я уже так не хочу

перспективы я не вижу а только чувствую что деградирую общаясь с полным быдлом

что посоветуете ехать домой сейчас или подождать лета потом восстановить просто не знаю как поступить

Без подписи

Так всегда и бывает. Если ты идешь на компромисс с жизнью, если ты готов на кого-то РАБОТАТЬ, то очень быстро жизнь возьмет тебя в тиски.

В Америке выживает тот, кто приезжает туда с установкой завоевать Америку. Кто осознает свое превосходство над быдлом и видит себя ТОЛЬКО в роли хозяина. Пусть поначалу быть хозяином тяжелее, чем наемником: ответственность по полной уже есть, а профита еще нет, зато потом наемник спускается в дерьмо, а хозяин жизни поднимается все выше.

Так устроена жизнь. И в Америке и в России.

Если Вы не поменяете установок, то и в России все повторится точно также.

Проблема не в Америке. Проблема - в Вас. В неправильной установке на жизнь.

И если в России понимаешь, что жизнь не удалась, достаточно поздно, ибо тут слишком мало хозяев, а потому не западло быть рабом, то в Америке тебе это дают почувствовать почти что сразу.

Меняйтесь. Беритесь за ум. Учитесь. Делайте свое дело, пока не поздно. Подуймайте, чем Вам хотелось бы заниматься больше всего - и займитесь этим. Потом довольно быстро найдете клиентуру - только не стесняйтесь себя и свое хобби-бизнес рекламировать по полной программе везде.

_____________________________

А какова погода в Египте в начале марта? Сможем ли мы купаться?

Надя

В начале марта в Египте солнечно. Иногда бывает слабая облачность, но в целом солнце каждый день. температура днем в среднем 20-22 градуса, но поскольку солнце стоит существенно выше, чем в наших широтах летом, и жарит сильнее, то субъективное ощущение на солнце порядка 26-28 градусов. Ночами температура ниже, порядка 10-12 градусов, так что вечером уже приходится ходить в куртках. В пустыне всегда большие перепады. Но с 9 утра опять жарко.

Вода в это время имеет температуру 20-23 градуса. Купаться можно, кроме дней, когда сильный ветер и температура ниже 18: тогда некомфортно выходить из воды. Но в марте таких дней немного. В эти дни можно только загорать.

За две недели Вы успеете приобрести там густой бронзовый загар. Завидовать будут все J

________________________________________

Вопрос сильно женского характера, надеюсь, не проигнорируете.

Как получить второй шанс?

Я имею в виду как реабилитироваться в глазах человека (будь то твой начальник или мужчины мечты) после того как он, в тебе разочаровался.

Почему так произошло, я не знаю. Догадки есть, но боюсь всё ещё больше усугубить, т.к. догадки, это не есть факт.

Любое мнение, претендующее на универсальность - ложно.

Но я бы хотела услышать лично ваше мнение, может из собственного опыта, личного, может профессионального.

Спасибо, надеюсь на ответ.

Татьяна

Разочаровался - и фиг с ним.

Не надо фиксироваться на чем-то одном. Оглянитесь вокруг - сколько вокруг новых возможностей! А Вы "реабилитироваться":. В зоне Вы, что ли?

__________________________________________

Кто такой Владимир Валерьевич ДЕНИСЕНКО, выступающий на вашем семинаре 23 февраля?

Дана

Это директор ООО Юринтербюро - компании, которая осуществляет предоставление услуг в сфере оффшорного инструментария и финансово-юридического обслуживания бизнеса. Он познакомит участников семинара с текущей практикой в этой сфере, с последними новациями и возможностями.

Семинар у нас практический, так что все будет на уровне самых последних веяний в этой сфере. Репортаж с передовой :)


14 февраля 2005

Выпуск от 14.02.2005

Евгений Витальевич, в одной из рассылок Вы написали о том, что у Вас есть оригинальный профориентационный тест, который работает безошибочно. Скажите пожалуйста, на каких условиях можно протестироваться?

Юлия

На консультации

__________________________________

У Вас на сайте есть раздел материалов по технологии карьеры. Пересекаются ли эти материалы с тем, что будет на семинаре в субботу?

Яна

Статьи из раздела "Технология карьеры" могут быть полезны для получения представления о том, что считают карьерой обыкновенные люди и "эксперты" из числа мыдла, их жизненной позиции. Конечно же, речь там идет о карьере на нижних уровнях иерархии.

Тема семинара будет другая - как использовать "социалные лифты" для изменения своего социального положения. Разумеется, об этом нигде не пишут. Если бы писали - зачем проводить семинар? :)

__________________________________

Посоветуйте пожалуйста тренинг в Санкт-Петербурге для флегматичного подростка 14.5 лет.

Дмитрий

В Санкт-Петербурге следует показать флегматичного подростка доктору О.В.Ковалевой. Она уже определится, что посоветовать конкретно этому ребенку.

__________________________________

Недавно обратил внимание, что у меня есть книга упомянутого господина Степанова Д.В. "Использование Сунь-цзы в бизнесе" (может быть, я неправильно воспроизвожу название), хотелось бы поподробнее узнать в чем автор этой книги ошибается, используя первоисточник?

Сергей

Понимание стратегии монахами 18 века, сочинившими этот "древнекитайский" артефакт, существенно отличается от того, что может быть полезно в реальном бизнесе. Если бы Степанов не следовал слепо трактату, а отбирал то немногое, что реально полезно в бизнесе, книжка вышла бы хорошей. А установка пытаться интерпретировать в новых понятиях всю эту чешую - и есть его базовая ошибка.

____________________________

Евгений Витальевич, чтобы работать в информационной среде, кроме правил анализа нужно что-либо знать?

Какими источниками информации вы обычно пользуетесь?

Сергей

Я обычно пользуюсь мнениями и сообщениями проверенных людей, а также левыми слухами, которые сопоставляю.

____________________________

Скажите, а какие перспективы у Республики Бурятия когда начнется китайская агрессия.

Алдар

Думаю, на первых порах китайцы автономию сохранят.

____________________________

Скажите, а будут ли преподаватели на семинаре23 февраля все участвовать в Круглом столе или нет? То есть можно ли будет неформально пообщаться и с Вами, и с Пайдиевым и с Денисенко? И еще - будут ли частные консультации?

Влад

Да, все преподаватели будут участвовать в Круглом столе.

Что касается частных консультаций, на семинаре на них не будет времени. Но можно будет договориться с каждым преподавателем отдельно насчет консультаций в другие дни. Я буду в Москве несколько дней, а Л.Е.Пайдиев и В.В.Денисенко почти все время там живут.


16 февраля 2005

Выпуск от 16.02.2005

С 17 февраля и до середины марта я уезжаю из Франкфурта. Мой доступ к интернету будет весьма редким и фрагментарным. В связи с этим по вопросам, которые требуют незамедлительного решения, следует обращаться к нашему техническому директору . Ему также следует дублировать все сообщения о внесении взносов, чтобы он мог оперативно осуществлять подключение новых членов Клуба к ресурсу.

Всем успехов!

Евгений Витальевич

**************************************

1. Евгений Витальевич, возможно ли полностью победить хронический простатит, весьма "модную" нынче болезнь? Я так понимаю, не с помощью официальной медицины, для которой правильно лечить простатит с установкой на полное излечение невыгодно, по причине прибыльности такого пациента. Мне 26 лет, простатиту - года два. Кроме врачей, применяю травы, делаю упражнения для поясницы и живота, упражнения из йоги, аутотренинги, отчасти помогает, но полностью не проходит.

2. Ваше мнение о Норбекове, его методике самовосстановлении организма в частности (по себе могу сказать - она в целом работает), а также о его системе ценностей, излагаемых в книге "Где живет кузькина мать, или как достать халявный миллион решений"? Собственно, он там непосредственно говорит о пробуждении интуиции, раскрытии правополушарной активности. Многое из этого я получил после прохождении курсов "фиолетовых", пока меня оттуда не выгнали за неподконтрольность и нежелание принимать все их ценности (еще я проходил некоторые тренинги Синтона, сейчас он мне кажется насковзь неискренним и манипулятивным, особенно после прочувствованного вкуривания вашего вводного курса).

Также я читал (не головой, а прочувствованием) все книги Шлахтера. Вот что мне до сих пор непонятно - и Норбеков, и Луиза Хей (её книга - курсовая для "фиолетовых", наряду с Ридлеровским "Понимание себя и других") говорят об актуализации, об излечении организма через освобождение от негативных эмоций, через работу с положительными эмоциями, о необходимости прощения других, через развитие образного мышления (фактически - правополушарной и подкорковой деятельности). И это действительно работает. Там не говорится ни слова о противопоставлении себя окружающему миру, наоборот, для излечения нужно жить в гармонии с ним. И Шлахтер, и Вы говорите о развитии правополушарной деятельности, но предлагаете противопоставлять себя окружающему миру, развивать потребность во власти. Шлахтер, более того, предлагает вообще жить с постоянной внутренней агрессией к окружающему миру, оценивать каждого собеседника с позиции, что ему лучше сломать в первую очередь. Как при такой внутренней злости и агрессии у него самого уже не болит абсолютно все, что можно, непонятно. Лично у меня простатит постоянно обостряется в моменты злости. Однако и он, фактически являясь антиподом Норбекова и представляя с ним две вселенские полярности, пишет о том, что у людей проходили какие-то заболевания в результате его психотехник. Я знаю, что абсолютно все правы абсолютно во всем, но где тут нестыковка, где объединяющее звено?

И еще, техники Шлахтера во многом направлены на манипулирование собою, во многом мне кажется это близким к DHE-шным заморочкам (с НЛП я тоже знаком за пару лет курения литературы), и вообще по своей природе мне это кажется во многом близко к тем самым фальшивым рефреймингам, о которых вы говорили в рассылке, сейчас я хорошо ощущаю, что они фальшивые. Являются ли все-таки Шлахтер и его последователи актуализаторами, а не манипуляторами?

3. Опять же, из своего опыта - как можно вообще что-либо планировать, думать, и нормально общаться вербально с другими людьми, когда активно правое полушарие? Выходит, что я абсолютно не замечаю частностей, вижу и чувствую только все и сразу, но не могу этого ни объяснить, ни разобрать, ни с планировать? И правильно, ведь центр речи и планирования находится в левом полушарии, а оно в данный момент задавлено. Я несколько месяцев жил в ярко выраженном правополушарном режиме, коммуникация нулевая, работоспособность в сфере планирования такая же. Получается, можно только созерцать, но не ясно, как это использовать? А так, чтобы одновременно и логика в полную силу работала, как у всех "человеков мыслящих", и интуиция, не выходит? Правильно ли, что хороший сканер - плохой коммуникатор, а хороший коммуникатор - нкудышный сканер? Как при этом быть суггестором, ведь для этого же надо что то говорить, а для этого надо это словесно и логически сформулировать? Шлахтер же предлагает думать без слов, что для меня вполне обычная и привычная форма мышления, мне сложнее думать словами.

Однако, очень я устал от всей этой разнообразной практической психологии. В последнее время просто живу, вроде помогает. Еще простатит бы вылечить полностью, и совсем бы хорошо было.

Алексей

1 Простатит лечат врачи. Есть как хорошие лекарства, так и система физиотерапевтических процедур. Надо найти хорошего врача, по Интернету простатит никто не лечит.

2 Шлахтер все время говорил, что он манипулятор и учит манипуляциям, так что Ваш вопрос им уже отвечен. От себя добавлю, что он этому учит существенно лучше других.

Норбекова комментировать не стану. Это - феномен очень грамотной рекламы. К сожалению, ничего больше там интересного не нашел.

Противопоставлять себя окружающему миру необходимо для того, чтобы получить возможность что-то менять в нем, в себе и в своем положении. Враждовать - не необходимо. Но часто бывают ситуации, когда необходимо идти на бой и продавливать ситуацию силой. Для таких ситуаций и готовит людей Шлахтер. Он занимается именно подготовкой к деятельности в экстремальных ситуациях.

3 В ШЭЛ в качестве одного из ключевых моментов осваивается состояние реципрокного равновесия, сбалансированности деятельности полушарий. Именно этот режим, а не правополушарное преобладание, которое так любят йоги, способно поддерживать эффективное поведение.

________________________________

Семинар по технологии карьеры Вы уже проводили. Диск с записями этого семинара можно достать всего за 25 долларов. Какой смысл платить 49 за участие в семинаре?

Антон

Если Вы считаете, что записи могут заменить семинар - то никакого.

Каждый раз я ту же тему рассказываю по-новому.

__________________________________

Меня интересует следующий вопрос- уже 3 года меня мучают терзания. Я тогда потерял работу и теперь в течение всего этого периода повторяется одна и та же история- я месяца 4 работаю, потом уволняюсь или увольняют и 6 мес. безработный. Я за это время растолстел, приобрел болезнь кишечника и окончательно потерял уверенность. Что делать? Я увлекаюсь психологией, парапсихологией и астрологией. Вопрос №2 - последний год у меня моральные проблемы с женщинами. Они все, включая жену, просто изводят меня претензиями, кознями и т.д. Есть ли выход и почему это происходит? Спасибо.

Wad

Надо не работу искать, а делать СВОЕ дело. Ясно, что к работе на дядю у Вас идиосинкразия. У дяди на Вас - ответная. Следственно, надо забить на это и заниматься тем, что Вам интересно.

Например, астрологией с парапсихологией. Займитесь ей вплотную. Почувствуйте себя в ней докой. А затем эту свою уверенность начинайте транслировать другим. Это называется реклама. Скоро появятся клиенты. Дело кормит.

_______________________________

Уважаемый Евгений Витальевич, скажите пожалуйста, что в вашем понимании любовь (эрос)? Любовь в жизни одна или ее может быть много? А если ее много, не теряет ли она свою ценность?

Вероника

Любовь - то, что движет моей жизнью. То, что движет миром. То, что в нем от Б-га.

Любви должно быть много, бесконечно много. К этому надо стремиться.

_________________________________

На каком языке программирование наиболее перспективно написание экономико-математических моделей?

Вятка

Смотря какие:

Простые имитационные, операторно-матричные, где время имитируется рекурсией с квантованием по периодам отчетности очень просто реализуются на обычной Quattro Pro и даже на Эксцелле можно. Я делал на Quatro прикладные модели и для прогнозирования показателей и для расчета федерального бюджета. Можно там реализовать и межотраслевые балансы и псевдонеймановские (квантованные) модели.

Модели принятия решений, описываемые на языке сетей Петри или бифуркаций (теории катастроф), могут быть хорошо реализованы на ПРОЛОГе.

Вопрос - ЧТО именно Вы хотите делать, а главное - ДЛЯ ЧЕГО? Отсюда вытекают и свойства самой модели, и инструментарий реализации, и уж в последнюю очередь - способ кодирования.

__________________________________

Будет ли ваш семинар 23 февраля чисто теоретическим или будет и что-то практическое. Конечно, полезно узнать, как спасать заработанное в условиях наступающего в РФии краха. Однако, еще интереснее было бы получить конкретные инструменты. Вопрос: Вы там только трепаться будете или предложите что-то конкретное деловому человеку. Как сказал бы Путин, "счета. адреса, явки".

Арнольд

Участники семинара не только смогут ознакомиться с ситуацией в мире, с технологиями и инструментарием минимизации финансовых рисков. Вам будут предложены конкретные инструменты - юридические лица в различных юрисдикциях, основанные на них финансовые схемы и т.п. Какие - это уже будет зависеть от конкретных потребностей Вашего бизнеса. Кстати, и их мы поможем Вам сформулировать.


17 февраля 2005

Выпуск от 17.02.2005

1 Как вы относитесь к поступку Диогена Лаэртского, когда он попросил Македонского не закрывать ему солнца, вместо того, чтобы попросить денег? Диоген был горд. Что бы вы сделали на его месте? Вы считаете, что нужно быть конформистом или отстаивать свою позицию?

2 Ваше отношение к Иисусу? Почему его так невзлюбил народ, какой мог найти выход Иисус, чтобы не быть повешанным? Разделяете ли вы совет Христа ударившему тебя по щеке подставить другую? Как поступить в ситуации, когда к тебе на улице подходят три обторканных бугая, каждый из которых заведомо сильнее тебя, и начинают бить, даже если ты сделал всё, что они просили (отдал деньги). Бежать некуда, милиции и прохожих рядом нет? Как выкрутиться в такой ситуации?

3 Почему такие люди, как Солженицын, тусовались в лагерях? Что могло избавить Солженицына и других интеллектуалов от рабского труда? Если бы они были акцентуированы, что бы они должны были предпринять, уже попав туда? Вот такие вопросы:

Sergiy-M

1 Того философа, который так поступил согласно легенде, звали Диоген (стоик). А Диогеном Лаэртским звали историка, который все это описал спустя несколько веков..

Диоген, очевидно, нуждался в пиаре более, нежели в деньгах. Средства к существованию он всегда находил способы получить. Для этого он не брезговал дрочить на базарной площади, а на вопрос глазеющих, зачем он это делает, ответствовал: "Ах, если бы и голод можно было унять поглаживанием живота!". Это понимали и тут же его снабжали кормом.

От Александра ему ничего не нужно было, кроме славы. Слава ведь была его средством к существованию. А для славы, то бишь пиара, и Александра не нужно было, достаточно лишь этой легенды. Встречался ли Диоген с Александром, о том ли они говорили - это неважно. Важно, какой Пиар был запущен по поводу этой встречи.

2 Нелюбовь народа к Иисусу - ложь, сочиненная византийскими церковниками в угоду правящей династии, чтобы снять с нее позор казни истинного царя истинно верующих людей.

Что касается щеки, надо понимать контекст учения Иисуса. Это - духовное упражнение, научающее не поддаваться сразу эмоциям, но действовать противоположно. Прошедший такие духовные упражнения, "смиривший гордыню", то есть овладевший своими эмоциями человек обретает способность не реагировать эмоционально на обстоятельства, не быть влекомым потоком событий, но действовать лишь рационально, обдуманно. Создавать свой независимый поток событий. Ради этого и нужно было сие духовное упражнение.

3 Солженицын попал в лагерь за дела не слишком пристойные, которые ныне нет смсла вспоминать, дабы не портить сложившийся имидж писателя. В лагере он не особо сильно страдал от рабского труда. Нашел себе довольно сносное местечко.

___________________________

Получаю Вашу рассылку два месяца. Кстати первый выпуск пришел в мой день рождения . Спасибо, все очень интересно. Удивительно насколько разносторонние темы. Также читаю статьи с сайта lsg.ru Особенно мне интересны темы об экономической и политической ситуации в России. Сам я, в общем-то, и раньше разделял ваши взгляды, основываясь на собственных наблюдениях и выводах. Но вот ваши заявления уж очень-то резки в ответе на вопрос о Курильских островах. Еще хотелось бы почитать статью из архива "Почему лучше не проживать в России в 2004-2005 гг."

Вопрос такой - неужели все действительно так плохо? Мне кажется, Вы сгущаете краски.

Андрей

В 1990 году я написал прогноз со сценарием распада СССР и описанием его последствий. Прогноз вызвал резкий шквал критики, сомнений в моей компетентности и обвинений в коммунячьей ангажированности. В той или иной форме все считали, что я слишком сгущаю краски, что я - дикий пессимист. Возможность падения уровня жизни вдвое вызывала смех. Прогноз сокращения индустриального производства втрое вызывал сомнения в моей психической полноценности. Описание издевательств над русским населением в Прибалтике интерпретировалось как проявление моих садистских наклонностей.

Вскоре выяснилось, что я был оптимистом. К 1993 году уровень жизни упал в 3 раза в РФ и в 4-5 раз в остальных республиках. Промышленное производство сократилось в РФ в три с половиной раза, на Украине - впятеро. И потом продолжало падать. Описанные мной издевательства над русскими имели место лишь в Литве. В Эстонии и Латвии их положение стало таким, что об описанных мной "ужасах" там могут только мечтать как о чем-то очень добром и счастливом.

Когда я теперь говорю о перспективах китайского завоевания, Вам снова кажется, что я сгущаю краски. А ведь я оптимист. И разумеется, инстинктивно выбираю самый оптимистический сценарий из всех, которые позволяют ограничения, накладываемые реальными и общеизвестными фактами. Проанализируйте их сами - и попробуйте составить более оптимистичный прогноз.

Статьи 1997 года в электронном архиве нет. Тогда еще у "Нового Петербурга" не было электронного сайта, так что статья вышла только в бумажном виде.

_______________________________________

В одном интервью Костя Дзю сказал, что не верит в талант, и все, чего он добился, досталось огромным трудом на тренировках. А как Вы относитесь к явлению таланта? Талант - это от природы или как-то в детстве закладывается?

Серго

Талант - это степень твоей раскрепощенности. Раскрепощенный человек во всем талантлив.

А вот результат достигается умножением таланта на целеустремленный труд. Тут Костя Дзю прав.

_______________________________________

Сколько часов будет продолжаться занятие каждого преподавателя на семинаре 23 февраля? Сколько часов весь семинар?

Толян

Наши семинары всегда отличаются информационной насыщенностью. Этот - не исключение.

Занятие каждого преподавателя займет два-четыре академических часа. И два часа круглый стол. Общее учебное время планируется 10-12 академических часов (8-9 астрономических) с перерывами. Так что продлится семинар с утра до позднего вечера.

_____________________________________

Прочел обьявление о семинаре, впечатляет обилие знаний ведущих в темах. Вах ! Маститые все готовы делится знаниями за такую скромную плату, как своим да, чисто на расходы собираем, и без всяких понтов но с достоинством понял да. :) Такие расценки за предполагаемое хорошее качество и настрой назвать можно гумманитарность или меценатство ! Impressive !

Появилась идея рекламной компании для проекта, PR возможно. :) Только вот Вы не собираетесь широко рекламировать это а' ля' эксклюзив'<=> надобности в этом нет ,,, но предположим надобность будет - Just Do It !

Вопрос --> Тогда как бы Вы сами, не сливая дел на ближних своих ;) разработали бы концепцую рЭкламной компании ? (разумеется бесплатно от консультаций, зато с дускуссиями с друзьями и опытными партнёрами на возникшую тему). Interesting opinion shall be !

P/S: Если гора не идёт к Магомету, значит ... травка была не очень :/

Эта травка ещё как очень ...

Успехов ! :) Григорий

В этом потоке эмоций для меня осталась не до конца доступной суть Ваших предложений. Впрочем, жду на семинаре, там попробуем прояснить суть дела.

Травку можно не брать :)


20 февраля 2005

Выпуск от 20.02.2005

С 17 февраля и до середины марта я уезжаю из Франкфурта. Мой доступ к интернету будет весьма редким и фрагментарным. В связи с этим по вопросам, которые требуют незамедлительного решения, следует обращаться к нашему техническому директору . Ему также следует дублировать все сообщения о внесении взносов, чтобы он мог оперативно осуществлять подключение новых членов Клуба к ресурсу.

Всем успехов!

Евгений Витальевич

**************************************

Спасибо за ответ на мой вопрос про Курилы. За анекдот про Гондурас благодарить не буду, - старый анекдот.

Позиция Ваша понятна, - Вам по-фигу, даже больше того, Вас удивляет почему другим ещё не также, как Вам.

Вы спрашиваете, что, мол у Вас там бизнес что-ли. Да, действительно, бизнеса у меня там нет. А всё равно почему то не приятно. Это конечно не смертельно, я не реву и волосы не рву, но мне не приятно. Может быть потому что хочется когда то уже начать гордиться своей страной не за её прошлое, а за настоящее, хочется, чтобы футболисты наши перед матчем пели гимн своей страны и конечно же чтобы территория государства, в котором я живу не уменьшалась тихой сапой.. Не очень пафосно?

Ваше сравнение с последними возмущениями в атмосфере Венеры не хочется комментировать, совсем не равнозначно.

Не кажется ли Вам, что все перечисленные Вами в такой красивой арифметической последовательности потери России связаны с отсутствием национального самосознания и гражданской позиции у русских? И я не согласен, с тем что, у России снята, как Вы говорите голова и что уж теперь плакать по волосам (островам). И за 24 года, пока китайцев не стало в России больше чем русских можно сделать очень много в плане повышения национального самосознания и формирования гражданской позиции. Но это только при условии, что Евгений Витальевич Гильбо также проникнется ответственностью за то какие он мысли и идеи рассылает тысячам подписчиков. По большому счету дело даже не в островах. Я там никогда не был и наверное не буду никогда. Дело в том, что подавляющему большинству населения России также как Вам "по-фигу". А вот американцам или китайцам не "по-фигу", также как японцам и украинцам. Вы, как умный человек и эффективный лидер, согласны со мной?

С уважением, Сергей Киприянов

P.S. Может быть Вам уже самому неудобно за свой первый ответ, тогда я, наверно, не дождусь ответа на это письмо.

Согласен с Вами, что потери России связаны с отсутствием национального самосознания и гражданской позиции у русских. Именно в этом дело. Именно сняв эту голову и поздно плакать по всему остальному.

За великое будущее России я дрался с оружием в руках. Я потратил немало лет своей жизни, свой талант, свою юность. Я в 1993 вообще не был в отпуске, не ездил в Испанию, проторчал лето в пыльной Москве. Я восемь месяцев жил в гостиничном номере в сраной "России".

Я работал с утра до ночи. Я в полдвенадцатого ночи уходил из кабинета. Я пытался остановить сползание на сырьевую специализацию, продавить постиндустриальную институциональную политику, повернуть реформы к экономическому подъему, запустить процесс интеграции. Я пытался остановить самые зверские меры по разворовыванию. Я сделал и продавил закон о свободном выезде из РФ (Вы наверное уже и забыли, что были до 1994 года выездные визы? А ведь Ельцин даже после издания закона сопротивлялся полтора года, введя указ о "переходном периоде" и сохраняя эту вымогательскую систему), продавил поправки в УПК РФ, вводившие суд присяжных (этот институт Кремль не вводил 10 лет, назначив "переходный период" и затянув дело до нового УПК, превратившего Суд присяжных в очередной балаган). Я разработал целую систему законов, которые позволяли сформировать в России современное денежное обращение, сделать ее третьим после ФРС и ЕЦБ эмитентом резервной валюты, ввести в коммерческий оборот интеллектуальное имущество, легализовать торговлю им (это позволило бы экспортировать из РФ каждый год на 80 млрд. долл. только фундаментальных разработок, а в реальности они все утекали эти годы нелегально, за 5% реальной стоимости), либерализовать режим предпринимательства, снизить налоги, ликвидировать массу разрешительно-рекетирующих инстанций, проводить внятную структурную политику. Если бы все это было в 1993 году принято, РФ сегодня была бы вчетверо богаче, никак не меньше. Потери от ельцинизма составили сумму большую, чем сегодня стоит РФ.

А вокруг творилось свинство - и продолжает твориться. Толпы журналистов восхваляли гениальность своего коллеги Гайдара, который развалил экономику. Даже после расстрела Белого Дома, поставившего крест на надеждах о возрождении России, нашлось 11% подонков, которые проголосовали за гайдаровскую партию ДВР! Я уж молчу, что в 1996 году 55% проголосовало за Ельцина. Даже если Вы будете себя утешать, что 20% была подтасовка - 35% вполне достаточно, чтобы на такой нации поставить крест.

Даже после переворота 1993, когда я получил снаряд в окно кабинета, я продолжал активно продавливать такую политику, которая позволила бы РФ хотя бы существовать в XXI веке, раз уж не удалось подняться. Но и это все не было нужно никому. К концу 1995 года провал имперской линии в политике (а другого будущего у России не было и нет) стал очевиден, Ельцин победил. В декабре 1995 года я ушел из политики. Россия кончилась, труп не подлежит реанимации. Ему остается только догнивать.

Это она и делает. Мучительно для Вас и для всех, а особенно для тех, кто помнит, что когда-то была Великая Россия. Но никакого другого будущего у трупа, кроме разложения, быть не может. Дважды проголосовав за бактерию на троне, русские это подтвердили.

И после всего этого какая-то импотентная дрянь смеет меня стыдить за то, что я говорю правду, а не вру о том, что у населенной этой импотентной дрянью страны нет будущего? Полноте! Мне за мою биографию не стыдно. Я сделал то, что считал нужным. Я дал России шанс. То, что не воспользовалась - значит, Богу угодно прекратить ее существование. Но я знаю, что продавленные мной и моими друзьями тогда законы задержали сползание России в пропасть полицейского произвола. Если бы не это - бежать из нее надо было бы в 1997, а не в 2004 году.

Но сейчас логика вещей все же неумолимо разворачивается. Россия будет умирать страшно. В пароксизмах зверского садизма, в страшной нищете и боли для населения. И когда в Вашем городе случится то же, что в Благовещенске - я посмотрю, как Вы со рваной жопой будете сокрушаться по Курилам.

Порядочный человек делает дело. А выбирать себе красивую позу, беспокоиться о каких-то символических "патриотических" вещах - удел импотентов и негодяев. Удел тех, кто не может делать никакое дело, а сокрушается о том, что его не касается. Оттого, что в России ныне живут такие демагоги, будущего у нее и нет.

____________________________________

У меня такой вопрос, почему считается, что завышенный курс рубля по отношению к доллару выгоден, и падения курса рубля к доллару 19 августа привело к подъему экономике. Но сейчас же курс доллара сильно завышен, так же идет сильное торможение экономике России. При таком раскладе богатые становятся богаче, бедные беднее. Более справедливое отношения рубля к доллару привело бы к более справедливому распределению ресурсов?

Eвгения

Снижение курса национальной валюты повышает конкурентоспособность экспорта. Именно это и случилось в 1998 году: экономика стала подниматься за счет роста экспорта и замещения импорта на внутреннем рынке.

Сейчас причины торможения экономики - в политике правительства, в неразвитости институциональной сферы и в износе основных фондов. Никакие курсовые игры от этого не излечат.

____________________________________

Vopros moi takov

Rassmotrite na svoem sobranii chlenov kluba novui sistemu oplatu ves' kursk stoit PREDPOLOGIM $1000 on PREDPOLOGIM sostoit iz 8 blokov Chtobu poluchit' dostum k 1 bloku nado zaplatit' k primeru $100 ko vtoromu $150 i tak dalee a uge vtorai chats' vznosa 1000-100-150- n= 500 platit'sia srazu Moi Rassugdenia takovu chto esli shkola tak sil'na to osvaivai material polushenui vnachale chelovek smoget povusat' svoi doxod postepennoo tak chto dal'neishee obucheniee budet emy dovo'no legko oplatit' Vuigrush Klub (v vashem lize ) poluchaet te ge den'gi a zaoodno i povushaetsia spros iz za snigenie vxodnogo bar'ier a dlia uchastnika eto budet legche zaplatit' ved' esli shkola tak xorosha chelovek i dal'she zaplatit' ILI KAK u moshennikov prodavat' chast' bloka po chiastiam Ved' vu sami govorili chto eto Vash bizness v sfere obrazovanie a vu poluchite bol'she pribuli

Vladimir

Думаю, что существующая система взносов себя оправдала. Резать свинью не сразу, а по частям из гуманизма - не самый удачный принцип.

____________________________________

Если не секрет, почему Вы проводите семинар по финансам в Москве в день советской армии 23 февраля?

наташа

Потому что это выходной день, и все желающие смогут принять участие в семинаре, который длится целый день. В будний день многим будет сложно покинуть работу.

С другой стороны, это и не суббота и не воскресенье, когда у людей есть планы на отдых. В этот день, скорее всего, всем будет нечего делать. Поэтому провести время в хорошей компании и обрести полезные знания о реальной ситуации в мире будет вполне своевременно.


21 февраля 2005

Выпуск от 21.02.2005

С 17 февраля и до середины марта я уезжаю из Франкфурта. Мой доступ к интернету будет весьма редким и фрагментарным. В связи с этим по вопросам, которые требуют незамедлительного решения, следует обращаться к нашему техническому директору . Ему также следует дублировать все сообщения о внесении взносов, чтобы он мог оперативно осуществлять подключение новых членов Клуба к ресурсу.

Всем успехов!

Евгений Витальевич

**************************************

Я 25 лет болела маниакально-депрессивным психозом. Прошла (грубо выражаясь)период "промывания мозгов" в секте фиолетовых (иначе это называется Учением Вознесенных Владык"). Функция правого полушария восстанавливается.

У меня средне-специальное образование и работаю в библиотеке университета более 20 лет (занимаюсь автоматизацией библиотечных процессов, но для карьерного роста не хватает высшего образования).

Семейное положение: не замужем, маме 81 год, сестра-имбецил (я являюсь ее опекуном).

Что бы Вы могли мне посоветовать: я нахожусь на развилке своего жизненного пути, все время находясь в состоянии неуверенности и отчаяния.

С уважением, Настя

Н-да, букет непростой. Если у Вас был МДП, то циклоидная психопатия несомненно осталась. Поэтому неудивительно, что накатывают депрессии, особенно учитывая непростую обстановку в семье. Было бы хорошо на полуциклах спада настроения как-то поднимать энергетику организма на клеточном уровне. Например, принимать 10-дневный курс Милдроната (но не чаще 5 раз в год с перерывами по 2 месяца). Посоветовавшись с врачом можно принимать аминалон. Дома желательно, чтобы было побольше света, купите яркие лампы. Если нет склонности к диабету, балуйте себя сладостями.

В сумме все это облегчит протекание депрессивных периодов.

________________________________

начала читать вашу рассылку совсем недавно. читаю, и удивляюсь...

Как в том анекдоте: "и все-то вы знаете!.. и везде-то вы бывали!.." (не сочтите за попытку оскорбления. просто фраза уж очень хорошая)

скажите, есть ли эффективный способ отучить человека лгать?

моему любимому 25 лет и умом он, по идее, должен понимать, что поступает "нехорошо"(когда врет); при том, что каждая ложь в итоге все-равно вылезает наружу, и у него из-за этого выходят проблемы, т.е. получается хуже, чем было бы, скажи он сразу правду.

Я с ним миллион раз разговаривала, объясняла, как больно он делает, в первую очередь мне, когда лжет. ведь я же не лгу. ни ему, ни кому бы то ни было. бесполезно. все-равно продолжает обманывать, причем даже по самым что ни на есть мелким, незначительным поводам... даже тогда, когда явно видно (или на 100% знаешь), что он лжет, он продолжает смотреть на тебя возмущенными честными глазами, дескать, "КАК ВЫ МОГЛИ МЕНЯ ОБВИНИТЬ ВО ЛЖИ!!!!!", и... л г а т ь.

меня это убивает. например, попросила постирать вещи. показала: вот это положи в машинку; это отдельно, это отдельно; а вот это - ни в коем случае нельзя стирать в машинке. только на руках. ты замочи, я сама, когда вернусь, сделаю.

в итоге, он стирает этот свитер в машинке, а потом, с пеной у рта доказывает, что это он так руками его изуродовал (по собственному опыту знаю, что именно так делает стиральная машинка). так, ясное дело, никто никому ничего и не доказал.

в качестве примера взяла самый глупый, и самый безобидный случай. бывает гораздо хуже и изощреннее...

подскажите, пожалуйста, есть ли хороший способ отучить его? я не могу. пыталась отрезать - не получается. приросли друг к другу намертво. но и терпеть это...

я понимаю, что должна САМА измениться в первую очередь. но в чем - вот вопрос. я уже настолько изменилась за те 4 года, что мы вместе... вот только он меняться не желает...

заранее спасибо. буду с нетерпением ждать ответа.

Lucky

Если бы Вы участвовали в Форумах ШЭЛ, то были бы в курсе нашего учения о колобках. Ваш любимый - типичный представитель этого племени. В анамнезе - трудное детство с недоверчивой мамой.

Попробуйте реагировать не так, как его мама. Когда он врет, у Вас нет должной уверенности в том, что он врет. Вы пытаетесь проверить свои предположения, вывести его на чистую воду. Он чувствует, что Вы до конца не уверены и защищается до последнего (видно так ему в детстве удавалось избежать порки, стереотип остался). Если же Вы будете просто констатировать факт вранья, не вступая в пререканья, он попадет в безвыходную ситуацию и со временем начнет отвыкать от этой спасавшей его в детстве привычки.

Да, и выкиньте вы эту маленькую стиральную машинку. Они все рвут, не только свитер. Я в 1994 году такую купил, так приехала мама, один раз постирала - и снесла ее на помойку. Лучше не пожалейте триста баксов на нормальную.

____________________________________

"вторая часть вопроса"

Если Вы просите не публиковать вопрос в рассылке, так хотя бы присылайте е-мейл для частного ответа.

Хотя лично я ничего страшного в публикации вопроса не нахожу. Подписи-то Вашей там нет, и домашнего адреса тем более.

_________________________________

Наткнулся на сайт ШСД (Школа своего Дела). В результате зародилось большое сомнение по поводу всех интернетовских школ. Или я чего-то не понимаю. Не могли бы Вы дать отзыв об этой школе?

Сергей А.

Обычно мне такие вопросы присылают с целью рекламы ШСД. Проект этот широко обсуждается в Интернете, я о нем несколько раз отзывался. У этого проекта есть своя специфическая аудитория. Вы, похоже, не являетесь ее потенциальным приверженцем. Ищите то, что подходит Вам.


23 февраля 2005

Выпуск от 23.02.2005

насколько то, чему обучает ваша ШЭЛ соотносится с американскими тренингами spring life и их российскими адаптациями (не помню точно названия - основной и продвинутый курсы от володи герасичева)

сергей

Обсуждение лайфспрингов посмотрите в архиве рассылки за 2000 год. Возвращаться к обсуждению смысла нет -там все сказано было.

__________________________________

Вы часто диагностируете "сексуальную неудовлетворенность", а что делать в моем случае: жена утверждает, что секс ей не нужен и никаких близких контактов со мной не поддерживает. У меня не только сексуальная депривация, но и просто сенсорная (даже элементарной эмоциональной поддержки не получаю). Разводиться (пока) не хочу - у нас маленький ребенок (3 года), "изменять" - тоже (ну не хочу я обманывать!). Уже 2 года никаких сексуальных контактов. Ранее с женой все было нормально (женаты 5 лет). Что бы Вы мне посоветовали?

вв

Не надо обманывать. Обсудите с женой проблему. Предложите совместно найти выход отличный от развода. Если она не собирается заниматься сексом, то не должна иметь и претензий по поводу любовниц на стороне. А если будет вести себя как собака на сене - не будьте лохом, разводитесь.

___________________________________

Сталкивались ли Вы, что Ваше психоаналитическое объяснение поведения человека оказывалось в корне ошибочным, т.е. психоаналитическая модель и объяснения оказывались совсем не адекватными тому, что на самом деле, и изменить поведение человека не удавалось? Часто ли такие ошибки Вам встречаются?

Михаил

Сталкивался, пока не было опыта. Последние десять лет не сталкиваюсь.

___________________________________

Вы писали: "Если у Вас нет этой уверенности, то вместо демонстрации власти Вы демонстрируете своим поведением агрессию."

Вы знаете, Вы абсолютно правы!! Я как прочел, так сразу и осознал это! А столько мучился. Спасибо огромное! И если позволите, у меня есть еще один вопрос к Вам в продолжении первого. А что делать, если идет не так, как я хочу? Попросту происходит что-то неожиданное и я перестаю контролировать ситуацию? Я обычно теряюсь в такие моменты, но понимаю, что это не лучшее решение. Если происходящее позволяет, можно еще отойти и подумать. Но часто бывает так, что нужно решать на лету. Как лучше поступать в таких случаях?

Ю.В.

Если Вы перестали контролировать ситуацию, значит не все в порядке с гормональным фоном организма (это может быть возрастное).

Реагирование в критических ситуациях - особая наука. В.В.Шлахтер обучает некоторым приемам на своих тренингах. Если они Вам доступны - рекомендую. В курсе ШЭЛ есть целая система упражнений по достижению реципрокного равновесия (РР-состояния) и по раскачке интуиции. На этой основе успешно реализуется спонтанное поведение, описываемое через 5 правил успешного поведения.


24 февраля 2005

Выпуск от 24.02.2005

Евгений Витальевич, как вы прокомментируете этот обличительный фрагмент Н.Козлова http://www.syntone.ru/forum/index.php?showtopic=3000
Предложенная Евгением Гильбо теоретическая позиция - воспроизведение того, как широкие массы психологов, причисляющих себя к традиции гуманистической психологии (и читателей этих психологов) пользуются взглядами Карла Роджерса и понятиями "манипулятор" и "актуализатор", введенными Эвереттом Шостромом ("Анти-Карнеги", или Человек-манипулятор). Что имел в виду собственно Шостром - это особая песня, распространенная же ныне литература этого направления основывается на некоторых тезисах, которые я рискнул бы сформулировать следующих образом:
У человека есть его Истинное Я.
Самое главное - быть верным себе, своему Я.
О Истинном Я говорят человеку его чувства, а чувства не врут.
У человека Истинное Я только одно, всегда и во всех ситуациях определенное.
Истинное Я - оно хорошее, и жить надо по его велениям, а не по просьбам окружающих или требованиям общества.
Между Истинным Я (Зверьком) и требованиями общества (Надсмотрщиком) - антагонизм.
"Истинное Я" - слабое, а Общество - сильное. И сильный угнетает слабого.
Жить по своим чувствам - это искренность, здорово и хорошо, а по другому - всегда лицемерие, внутреннее напряжение и обязательно болезни.
Повторю, что это популярное, народное, если хотите - вульгарное - понимание взглядов Э.Шострома и К.Роджерса, и совершенно не очевидно, что сами эти исследователи под этими тезисами бы поставили свои подписи.

Олекса

Я никогда не причислял себя к последователям какой-то "гуманистической психологии" и тем более к ученикам Шострома и Роджерса. Это интересные писатели, их труды входят в дидактику ШЭЛ, но к самому курсу ШЭЛ имеют минимальное отношение, как и к моим взглядам.

За мной стоит гораздо более мощная и серьезная традиция, чем за этими господами. Среди моих учителей были Г.В.Гершуни, Н.Н.Трауготт, Леон Шерток. Я в 24 года стал членом академической комиссии по наследию И.П.Павлова. Это вам не Шостром с Роджерсом. Это школа, уровень которой Козлову осознать пока что не дано.

Поэтому он и спорит с какими-то широкими массами, подменяя мою позицию их благоглупостями: с ними легче спорить, тут и уровня Козлова достаточно. А поспорить со мной по существу - тут уже не получается, глубины не хватает, чтобы осознать суть позиции и уровень операционализации.

Вот из-за этого недостатка глубины и потерял Козлов тот темп роста, с которым так хорошо поднимался поначалу. Из-за этого и стагнация его нынешняя, и кризис. Формулирует правильные вещи, стремится к правильным вещам, декларирует, хочет их - а реализовать не получается. Вот и мечется.

А мечется потому, что надсмотрщик мешает понять: все это давно уже реализовано. Реализовано в ШЭЛ. Достаточно поступить туда, освоить курс, выйти на новый уровень глубины осознания, на новый уровень четкости понимания, перейти от теории к простой и ясной практической реализации - и все проблемы решатся, и новый творческий подъем, и новый уровень успеха.

Но нет, надсмотрщик не дает это осознать. Не дает переступить через барьер, через запрет на глубину осознания темы. Не дает преодолеть творческий кризис. Вот и мечется Козлов, спорит с выдуманными им "широкими массами" и ветряными мельницами, претендует на "истинное толкование" взглядов американских сочинителей середины прошлого века - да и толкование это сформулировать не получается, только и хватает сил - написать, что неправильно:

Может быть Вы поможете Козлову разобраться? Умный любит учиться: А Козлов года три назад производил впечатление умного человека. Так что может быть, сможет преодолеть сопротивление надсмотрщика и прийти учиться в ШЭЛ. Это будет для него и полезно, и плодотворно. И ляпов таких больше не будет писать.

__________________________________

Почему у меня при занятиях изометрической гимнастикой у меня стали хрустеть мышцы на руках и плечах (это проявилось на третей неделе занятий хотя занятия мне нравится) . Почему меня стало тянуть в сон не связано ли это с принятием витамина с в пакетах ?

Алексей

Я витамин С пью по утрам, если вечером - плохо засыпаю. С трудом верю, что он Вас вгоняет в сон :) Хотя все бывает: Меня вот клонит в сон от кофе.

Хрустят, скорее всего, сухожилия, а не мышцы. Значит, с ними не все в порядке.

Входите в гимнастику постепенно. Не тяните мышцы без разогрева.

__________________________________

Вот тут недавно посмотрел док.фильм криминальная звезда о судьбе Главного героя(Сергей Шевкуненко) фильма нашумевшего и всеми любимого КОРТИК рассказывается о трудной судьбе человека который не смог стать в реальной жизни актером но смог стать криминальной звездой

скачать фильм можно в форуме www.sharereactor.ru в Библиотеке киношника Документальные фильмы Криминальная звезда 2004 он произвел на меня очень большОе впечатление Как по вашему сам актер мог изменить свою жизнь в лучшую сторону

Спасибо Владимир

Нашему поколению достало жить в такое дерьмовое время, что этому парню еще жаловаться не на что.

__________________________________

Много раз при ответах на вопросы кандидатов в ШЭЛ, касающиеся идее "почему я не могу себе это позволить", Вы, Евгений Витальевич, ссылаетесь на "надсмотрщика", что якобы "он" препятствует реализации многих наших хотений и при этом Вы даете дельные рекомендации по руководству своими действиями, чтобы избежать воздействия "надсмотрщика".

Однако за последние два-три года в мировой научной прессе идет буквально вал статей, посвященных исследованию так называемого "детектора ошибок" как одного из основных механизмов человеческого мозга. Говоря упрощенно, это некий невидимый "цензор", который следит, насколько правильны наши действия. Большинство людей о нем и не подозревают, не замечают, как он работает: нельзя же постоянно фиксировать каждый вдох и выдох, каждое движение тела.

Пока все идет по плану, мы ни о чем не задумываемся. Например, находясь в машине, не слышим шума нормально работающего двигателя. Но стоит появиться неисправности, и шум уже слышен, поскольку отличается от привычного.

"Детектор ошибок" постоянно сравнивает то, что происходит в данный момент, с заложенным в памяти "правильным" стереотипом, и если что-то не так, подает "тревожный" сигнал. Вот классический пример его работы: человек выходит из дома, и вдруг у него появляется ощущение, будто он что-то забыл взять или сделать. Что конкретно, не помнит, но в голове словно "загорается" сигнал: "Стоп!". Возвращаясь назад, он обнаруживает, что оставил, например, включенным свет или того хуже - утюг.

Повседневная жизнь человека в принципе невозможна без этого контрольного механизма мозга, а нарушение его работы может стать причиной серьезных заболеваний и психических расстройств.

Вопрос: имеется ли вы в виду, что термин "надсмотрщик" полностью охватывает понятие "детектор ошибок", или же понятие "надсмотрщик" является частью так называемого "детектора ошибок" или наоборот? Поясните. Может быть "надсмотрщик" на самом деле штука нужная, если оказывается это есть суть одно и то же, что и "детектор ошибок"?

С уважением, Максим

Надсмотрщик не имеет никакого отношения к "детектору ошибок". Быть может, они реализованы на схожих нейрофизиологических механизмах. Но функциональная составляющая у них совершенно разная.

Непонятно даже, как Вы их смогли сопоставить. Общего тут не больше, чем у ужа и ежа.


27 февраля 2005

Выпуск от 27.02.2005

Читаю я вашу рассылку и удивляюсь тому, что Вы, как Господь Бог, отвечаете на любые вопросы. Касается ли это экономики, политики или "засолки огурцов". Меня заставило написать письмо Ваш последний коментарий о выборах в Украине.

Несколько Ваших цитат:

"разлюбезный Ваш Ющенко никогда не был сколь-нибудь приличным специалистом по экономике. Свою банковскую карьеру он сделал благодаря удачной женитьбе, и тесть его продвинул в Центробанк. Потом ему подвернулась бабенка из ЦРУ, и он почувствовал новую тему. Ради женитьбы на ней пришлось не только развестись с предыдущей женой, но и тестя бывшего грохнули в подворотне."

Поздравляю. Вы из Ющенка сделали преступника. Даже оголтелые приверженци Януковича до этого не додумались.

Человек, который так легко вешает всем ярлыки и в то же время является лидером школы психологического обучения.

Тому ли нас здесь научат?

Yuri Onipko

Разберем Ваши претензии. Вы недовольны, что я знаю о Ющенко больше Вас. Вы недовольны, что это знание разрушает Ваше представление о Ющенко, грамотно навязанное за полгода активной работой политтехнологов. Вы не спорите по существу, Вы не отрицаете самого факта. Вы только против его публикации. О таких вещах надо молчать - неуместно это сказать сейчас!!!!!

Дальше идет странный шантаж - "а тому ли здесь научат?", что в переводе с языка иносказаний на прямой русский означает: "Если будешь рассказывать о Ющенке правду - не буду (не будем?) у тебя учиться, будем ставить под сомнение твою профпригодность и т.п.".

А ведь есть и встречный вопрос - а чему мог бы научить тот, кто умолчал бы об этом факте? Кто утверждал бы, что ющенкин тесть сам себя убил в подворотне, а не грохнули его?

Угар вашего преклонения перед Ющенко рано или поздно спадет. А вот учиться отличать факты от навязанных пропагандой мнений - этому надо учиться. И учиться срочно. Пока не поздно. Пока Вы окончательно не стали легкоманипулируемым винтиком.

_______________________________________

Правда что некоторые богатые люди покупают себе целые партии

как много зарабатывают пиарщики которые проводят кандидатов

и какие пиарщики в России одни из самых лучших

Где можно поучиться качественному и эффективному пиару

Спасибо Владимир

Партий в РФии было зарегистрировано при Ельцине так много, что их рыночная цена была невысока, так что к выборам их покупали и продавали часто. Сейчас Кремль занялся жестким регулированием этого рынка в целях формирования монопольно высоких цен на места в Думе и выведения проводимых Сурковым избирательных кампаний на самоокупаемость. В связи с этим же жестко регулируется рынок и услуг политтехнологов, с него выдавливаются не завязанные финансово на Суркова фигуры.

Хороших пиарщиков в РФии почти нет. Если считать по критерию затраты/эффективность, то за редким исключением они крайне непрофессиональны. При столкновении с профессионалом они пасуют. В качестве примера могу привести ситуацию 2002 года, когда на выборах в законодательное собрание СПб мы смогли провести кандидата, который имел бюджет в 30 раз меньше, чем основной соперник. При этом наш кандидат сидел в тюрьме, везде обливался грязью, его было запрещено упоминать в прессе. Соперник же, "фармацевтический король", снабжал бесплатными лекарствами всех ветеранов района, его пиарили все официальные СМИ и обслуживали лучшие правительственные политтехнологи. В результате наш кандидат прошел в первом туре с 53% голосов.

Провал "лучших путинских политтехнологов" на Украине, где они породили уже неистребимую ненависть к России и всему русскому, также говорит об их профессионализме вполне определенно. Не сумев провести официальных кандидатов на губернаторских выборах в 70% случаев, несмотря на огромные затраты и личное вмешательство, Путин вынужден был вообще отменить выборы и присвоить себе право назначать губернаторов. Это уже агония и признание полного краха сурковской модели политпиара.

А качественному пиару можно поучиться в ШЭЛ. У нас есть курс "Управление большими группами", да и наши обсуждения, интерактивные тренинги также в этом плане дают нужное понимание вещей и дел.

__________________________________

Чем дальше - тем хуже. И где делась объективность и непредвзятость? Мало того, что вы выстраиваете умозаключения об украинцах и Украине без достаточных фактов, так еще и неприкрытым шовинизмом занимаетесь. А вас ведь читают и верят вашему бреду.

Пару лет назад вы прям божились о непредвзятости своих суждений и за это вы мне нравились.

А сейчас вы больше похожи на того же Павловского. Тот тоже шестерка Путина.

Наверное, все таки взяло РФешное КГБ вас за яйца - столько заказной грязи от вас на украинцев только на российких каналах увидеть можно.

Мне очень жаль, что человек, создавший хороший проект, оказался обычным засранцем.

Андрей

Странно, что Вас совсем не волнует, что будут думать об Украине и Украинцах после прочтения этого письма. Похоже, на самом деле Вас не волнует, что о них будут думать. Вас волнует только одно - любой ценой заткнуть рот всякому, кто высказывает мнение, отличное от внушенного Вам предвыборной пропагандой.

Если эта линия возобладает на Украине, там очень скоро будут затыкать всякого, чье мнение отличается от утвержденного Министерством Правды. Не так важно, причислите Вы меня к шестеркам Троцкого, Линь Бяо или Путина - я за границей, мне плевать. А вот когда дойдет очередь до Вас, когда начнутся разборки между "ющенковцами" и "тимошенковцами", когда пойдут кампании критики "Линь Бяо и Конфуция" (или в Вашем издании - Кинаха и Сковороды), разоблачения "банды четырех" (в Вашем издании четверку непременно возглавит разведенная жена скончавшегося от проказы президента) - вот тут уже будет не до шуток Вам.

Я за свою жизнь хунвейбинов навидался. На майдане я их не первый раз в жизни увидел. Различать умею. И чем они кончают - тоже хорошо знаю.


28 февраля 2005

Выпуск от 28.02.2005

В Украине сейчас изменилась модель политической системы, сильно возрастает вес политических партий, особенно в вопросах лоббизма. Я давно ждал этого момента, так как свое будущее в некоторых частях связываю с профессиональным парламентским лоббизмом (как консультант и т.п.). Вопрос такой. Какую стратегию лучше использовать для построения карьеры в партии ? Стоит ли ориентироваться на крупные, устоявшиеся, и пытаться начинать с самого снизу (там высокая конкуренция да и связей особых нет). Либо делать ставку на молодые, вновь создающиеся ? Как лучше себя позиционировать? На чем сосредоточиться в первую очередь ?

Спасибо.

С уважением, Александр, Киев

Пока что с партиями на Украине ясности не будет, будет чехарда. Лучше всего вписываться через техноструктуру Верховной Рады, не забывая тусоваться в политбомонде, жестко не связывая себя ни с одной из партий. Позиционировать себя лучше как независимого специалиста.

В мае рекомендую посетить наш киевский семинар, там мы будем разбирать в том числе и вопросы успешной раскрутки в политтусовке.

__________________________________

Мой друг посоветовал заглянуть к Вам на сайт, зашел почитал вводный курс - понял, что интересно и по теме моих насущных вопросов. И вот самый насущный. Из практики своей жизни и из тренингов, которые я проходил, Lifespring, например, ясно, что при наличии четкой цели добиваешься порой невероятных до этого вещей. Но что если целей нет, при чем на уровне жизненных целей?

Я страшно завидую людям, которые прямо с детства знают чего хотят, сам же на данный момент придерживаюсь позиции "когда не знаешь что делать - делай хоть что-нибудь", но пока это не помогает мне найти себя. Что думаете? Почему некоторые знают чего хотят с детства, а некоторые и к 30-ти никак?

Александр Курницкий

Тут все дело в упорядочении мотивации. В одном из первых блоков курса ШЭЛ Вы проходите тренинг по упорядочиванию мотивации. С этого тернинга и начинается постепенное вызревание понимания того, что Вы хотите на самом деле.

___________________________________

Подскажите, что делать с очень слабой мотивацией (к серьезным делам, достижениям и к жизни вообще). Вот у Вас чувствуется очень сильная мотивация. А как Вы для себя формулируете - для чего Вы живете?

Василий, Москва

Я живу для любви :).

А чтобы мотивация не была слабой - раскройтесь жизни, перестаньте ее бояться. Ощутите ее вкус, цвет, запах, интенсивность. Примите ее. Не бойтесь жить и любить. Тогда и мотивация появится.

О, весна без конца и без краю -
Без конца и без краю мечта!
Узнаю тебя, жизнь! Принимаю!
И приветствую звоном щита!

Принимаю тебя, неудача,
И удача, тебе мой привет!
В заколдованной области плача,
В тайне смеха - позорного нет!

Принимаю бессонные споры,
Утро в завесах темных окна,
Чтоб мои воспаленные взоры
Раздражала, пьянила весна!

Принимаю пустынные веси!
И колодцы земных городов!
Осветленный простор поднебесий
И томления рабьих трудов!

И встречаю тебя у порога -
С буйным ветром в змеиных кудрях,
С неразгаданным именем Бога
На холодных и сжатых губах...

Перед этой враждующей встречей
Никогда я не брошу щита...
Никогда не откроешь ты плечи...
Но над нами - хмельная мечта!

И смотрю, и вражду измеряю,
Ненавидя, кляня и любя:
За мученья, за гибель - я знаю :)
Все равно: принимаю тебя!

(С) Александр Блок

________________________________

Прочел я последние выпуски рассылок и меня привели в недоумение ваши комментарии по поводу Украины и происходящего в ней, как прямые заявления относительно ее гимна, так и косвенно, по ответам собеседникам об отдельных событиях в жизни отдельных украинцев (история в маршрутке).

С проблемой отрицания в гимне "Ще не вмерли..." с т.з. психологического восприятия я с вами согласен, но при этом рассказы о том, что украинцы - это типа даже не нация, а часть РФии, и эти фразы про майдан...

Вы вроде бы и в Европе живете и объективности у вас и здравых мыслей у вас полно, но все эти высказывания...

Скажите, вы плохо осведомлены о происходящем в Украине или вам трудно отделаться от великоРФийского шовинизма?

Андрей

Все великорусский шовинизм Вам нынче мерещится. Это так называются теперь все несогласные с тем, что Ющенко - великий и добрый, а Тимошенко - честная и благородная. Раньше это называлось меньшевизмом, троцкизмом и прочими ругательствами. Потом несогласных называли "красно-коричневыми". Потом стали обвинять в приверженности к международному терроризму и знакомству с Усамой Бен Клоуном. Теперь вот зачислили в великорусские шовинисты.

Но рано или поздно Вам придется понять, что не может психически здоровый человек без здорового юмора относиться к этой наскоро сварганенной майданной идеологии и тем более этим кумирам, сделанным из больно уж хорошо известного нам материала. Через годик прочитаете, как Вы за них на меня обиделись - стыдно станет :)


01 марта 2005

Выпуск от 01.03.2005

Какие на ваш взгляд ближайшие перспективы России в свете последних событий, экономических и социальных реформ?

Спасибо. Руслан.

Наука логика учит: чем более общим является понятие, тем менее оно содержательно. Чем больший класс явлений оно охватывает, тем ниже его информативность (измеряемая, как величина, обратная соотношению объемов классов).

Содержательностью обладают только конкретные понятия. Вы же в своем вопросе не употребили ни одного соедржательного слова. Попробуйте задуматься о том, что Вы хотели спросить. Попробуйте сформулировать свой вопрос КОНКРЕТНО и содержательно.

__________________________________

Как Вы думаете, есть ли перспективы у совместного бизнеса, который хотят открыть молодые супруги? Классики бизнес-психологии крайне не рекомендуют подобное партнерство.

Дмитрий

Я хоть и не классик пока что (слава Б-гу), но тоже не рекомендую. Дело кончится разводом с гарнатией 99% в течение 4 лет.

__________________________________

Очень интересует Ваше мнение по поводу весьма неоднозначного творчества астролога и писателя Сергея Попова. В частности, что Вы думаете о подобных основных постулатах его теории?

"Первое, что обращает на себя внимание во взаимодействии с судьбой, - это резкий прилив сил, испытываемый человеком в тот момент, когда он только собирается сделать шаг в направлении, которое впоследствии и приведет его в нужное место в нужное время.

Электромагнитная запись того, какой хотят видеть жизнь каждого из нас представители тонкого верхнего мира, и есть судьба.

Для нового дня источником сил станут только новые удовольствия.

Вот эти периодически повторяющиеся цели, стремиться к которым для Вас - радость, и есть вехи, обозначающие столбовую дорогу Вашей судьбы и вызывающие у Вас чувство вдохновения.

Успех дела решает не столько расчет или техническая оснащенность, сколько то особенное состояние психики, по которому можно безошибочно судить о неизбежности успеха предстоящего предприятия или, наоборот, о его неуспехе.

Стремление доставить себе удовольствие всегда обеспечит Вас куском хлеба.

Один из надежных способов решить денежную проблему состоит в искусстве увязать периодически возникающее в Вашей душе ожидаемое удовольствие с возможным решением проблемы продления рода, а точнее говоря, с любовью в ее физическом проявлении.

Материальные блага идут нам навстречу чаще всего тогда, когда мы, используя их, пытаемся осуществить наши любовные грезы, причем в их физическом проявлении, то есть увеличить численность человеческой популяции.

Если Ваше ожидаемое удовольствие связано с приобретением недвижимости, то его величество случай обязательно поможет Вам осуществить Вашу мечту с точки зрения финансов.

Самые разнообразные мечты и планы притягивают к себе капиталы, если они увязаны исключительно с наслаждением или комфортом тела. Никто не запрещает нам доставлять удовольствие своей душе, но притянуть на эти услады деньги, увы, нельзя.

Деньги невозможно притянуть, дабы доставить удовольствие другим людям, пусть даже самым дорогим для тебя; деньги можно притянуть лишь для того, чтобы доставить удовольствие себе. Только эгоистические желания так поворачивают события вокруг, что впоследствии заставляют деньги течь в Ваш карман.

Если Ваше заветное "хочу" уже начало обретать материальную оболочку, нужно немедленно оставить все мысли о том, что Ваша мечта может быть воплощена в жизнь. Напротив, старайтесь ежедневно убеждать себя, что выбранная цель никогда не может быть Вами достигнута именно из-за отсутствия материальной поддержки.

Деля шкуру неубитого медведя, можно не только накликать беду, но и отвести ее, если последняя уже постучалась в дверь.

Для этого надо всего лишь представить себе последствия пугающих Вас событий, а также эмоции, которые они будут вызывать, и в душе примириться с тем новым положением вещей, которое будет иметь место, случись эта беда на самом деле. А если полюбите тот исход, которого боитесь, окажитесь победителем. В Вашей реальной жизни уже никогда не произойдет событие, которое Вы ярко пережили в своем сознании. На каждом возрастном этапе существует конкретная психологическмя установка, следуя которой ты процветаешь материально.
На возрастном отрезке между 18 и 33 годами деньги идут навстречу тому, кто стремится потакать своим самым заурядным желаниям, тем, которые присущи большинству людей, живущих с ним рядом. Сердце человека, занимающегося бизнесом на отрезке 18-33 года, должно быть преисполнено любви - к миру, в котором он живет, к людям, которые находятся рядом. На жизненном отрезке от 18 до 33 лет финансовый успех приходит в том случае, если человек живет по законам христианства.

После 33 лет необходимо разрешить себе пребывать в состоянии зла. Зло и добро "суть едины", потому что эти два понятия отражают всего лишь степень концентрации внутренней энергии нашего организма. Природа всегда помогает существовать тому, кто идет по жизни в контексте ее замыслов. Планы верхнего мира не обсуждаются - они должны быть выполнены тем арсеналом средств, который этот мир сам предоставил в твое распоряжение. Наша энергия быстро восполняется, когда мы любим сами, но особенно тогда, когда нас любят другие.

Любовь - это процесс передачи энергии любящим человеком тому, кто возбудил в нем это чувство.

После 46 лет человек должен заниматься исключительно интеллектуальным трудом, перекладывая труд и ответственность на других.

По достижении 46 лет верхним миром поощряется тиражирование ой индивидуальной совокупности взглядов, которую человек обрел между 33 и 46 годами. Всякие шаги, предпринимаемые с этой целью, обеспечиваются материальной поддержкой."

Спасибо. Дмитрий

Некоторые положения сей статьи весьма полезны как жизненные установки. Во всяком случае они куда полезнее той шизы, которую навязывает общество в детстве.

Однако, настораживает терминология и оперирование всякими непристйностями в стиле известного агента ОГПУ-НКВД Гурджиева. Какие-то тонкие планы, витающие энергии, высшие силы с магнитофонными записями.. Все же проще надо быть по жизни.

___________________________________

Ежедневно читаю Вашу рассылку, и замечаю что некоторые выпуски эмоционально по-разному окрашены и зависят от настроения (стиль, развёрнутость ответов). Как же тогда беспристрастие и прогибание под себя мира?

Михаил

Настроение меняется. По разным причинам. А я пишу первое, что приходит в голову, согласно правилам эффективного поведения :) . И редактировать не собираюсь - жертвой редактирования всегда является информативность. Информативно только спонтанное проявление интуиции.

Так что и дальше отвечать буду под настроение. Беспристрастия от меня не дождетесь. Беспристрастия не бывает - его изображают манипуляторы. А я актуализатор :)


02 марта 2005

Выпуск от 02.03.2005

Моему сыну семь лет, он очень много времени хочет проводить у компьютера (играя в игры). Я ограничиваю его в этом, как рекомендовали мне врачи. Но я боюсь, что эти ограничения плохо на него повлияют. Вы ведь учите о том, что запреты мешают. Как мне правильно поступать, чтобы не мешать ребенку развиваться и научить жить?

Без подписи

Компьютерные игры нужны детям. Они развивают реакцию. Но важно, чтобы он осваивал такие формы деятельности, где он что-то творит сам, а не идет за предустановленным сценарием.

____________________________________

Как Вы относитесь к компьютерным играм? Нужны ли они ребенку? Если бы Вы были сейчас маленький, играли бы Вы в компьютерные игры? А вообще Вы в них играли?

Наташа

Ваш вопрос заставил меня вспомнить мое детство. Помнится, лет в семь у меня четко возник интерес к играм такого рода. Компьютеров персональных тогда не было, компьютерных игр - тем более. А я бредил такими играми, типа движущихся картинок с вариантами. Комикс-не комикс, мультик -не мультик, я никак не мог разобраться, чего хочу - ну не было еще компьютеров в природе. Я их придумывал, проигрывал в голове варианты, видел во сне, рассказывал ребятам, мы их пробовали рисовать вместе: То, что таких вещей не существует, представлялось мне тогда главным несовершенством этого мира.

Позже, когда я изучал историю, мне все время хотелось ее моделировать в таких динамических информационных средах. Но в середине 70-х компьютеров современного типа еще не было, и я даже не думал, что такой инструмент когда-то появится в реальности. Я моделировал в уме экономические и стратегические ситуации, у меня до сих пор на антресолях лежат коробки тетрадок, исписанных вариантами развития этих ситуаций. Я так привык оперировать конкретными экономическими и стратегическими данными, что к 15 годам мог на контурной карте Европы нанести на любой год границы государств и пару сотен важнейших городов, с указанием их населения, структуры экономики и торговых связей. Потом я удивлял своих коллег по Высшему Экономическому Совету РФ, навскидку называя курсы основных валют на любой год 19 века.

В этих играх я разработал те формализации, которые мне так пригодились в дальнейшем: и логику размытых классов, и временную логику класс-следствий, и логику моделей стратегических операций, которую уже в 90-е потом реализовал в той самой системе оперативного планирования, сделанной для генштаба РФ.

Когда я узнал о существовании компьютеров - пока еще допотопных, без мониторов, я так загорелся моделированием истории, что даже на первой и второй всесоюзных конференциях по школьной информатике делал внепрограммные доклады об этом (официально-программные, конечно, посвящал более солидным вещам типа фильтров Котельникова). Я разработал целую систему моделирования истмата, но реализовать ее было негде - помимо допотопности техники (ЕС ЭВМ или СМ ЭВМ) были еще идеологические ограничения, мне очень не советовали лезть с вариативностью истории и не давали машинное время на реализацию. Потом мой друг Олежка уехал с родителями в США и там пристроился на MicroProse. Они сделали тогда классную игру "Цивилизация", где реализовали почти все вещи, о которых в 70-е мы могли лишь мечтать. Эта игра стала моей любимой на многие годы - я отыгрывался за то, что не наигрался в детстве. Я до сих пор изредка вытаскиваю из ДОСовского архива ее первую версию (поздних не признаю - опошлили) и сижу за ней целую ночь. Ночь, которой мне не хватало в детстве.

Потом появились всякие Квейки и Думы, Коунтер Страйки и прочая дребеднь в стиле тех игр, в которые я пытался играть с друзьями в начале далеких 70-х, в свои семь лет, когда еще не было компьютеров. Я в каждую из них поиграл пару раз. Отыгрался двадцать лет спустя: Но тактические игры мне уже были неинтересны - я перерос семь лет, когда их так не хватало.

От всего этого у меня осталась страсть к моделированию и умение легко строить имитационные модели, что так пригодилось мне в моей взрослой жизни. Для меня каждая модель - игра. И играть в нее мне интересно. Конечно, мои игры на порядок сложнее, чем у Сида Мейера. Мои модели содержат сотни независимых параметров и тысячи производных, развертываются в длительных временных рекурсиях. Я моделирую глобальные процессы, развитие национальных экономик и мировой экономики в целом, геостратегические процессы, разыгрываю штабные игры будущих войн: Но иногда все же тянет в детство и тогда я достаю первую цивилизацию и устанавливаю на ней очередной рекорд в сколько-то сотен очков:

___________________________________

Скажите, что важнее для достижения успеха в политике - хорошая интуиция или умение считать ситуацию? То есть в политике достигает успеха тот, кто может нанять хорошую аналитическую службу? Нужно ли будущему политику развивать интуицию, как учат в ШЭЛ, или все же лучше обучаться аналитической работе.

Иван

Как показывает опыт, большинство политиков - плохие аналитики, а из аналитиков политики получаются редко. Это разные профессии. Имея опыт в обеих профессиях я хорошо понимаю эту разницу.

Политика - искусство возможного. Политик идет по тонкому льду. В том именно и дело, что он всегда действует в условиях недостаточной информации, когда никакие аналитические службы неспособны предсказать, что произойдет и какой ход оптимальным. Политик интуитивно выбирает оптимальные ходы - и пока он способен это делать, он побеждает. Когда интуиция ему изменит, он ошибется - тут и конец его карьеры.

Когда в декабре прошлого года Мальдивские острова накрыла Цунами, удивленные туристы замерев наблюдали с берега и террасы ее приближение - и вскоре были накрыты ею. Только один из них наблюдал ее с крыши отеля: незадолго до того он почувствовал неладное и понял, что должен подняться повыше. Именно он остался в живых. Он потом не мог вразумительно объяснить свой поступок - просто почувствовал, что надо сделать именно так. Ему подсказала интуиция. Подсказала в очередной раз.

Это был бывший канцлер ФРГ Гельмут Коль.

__________________________

Я недавно заинтересовался Вашим проектом, и потому сейчас изучаю большой архив рассылки.

Где-то мне встретилась Ваша фраза, что у Вас есть очень эффективная методика профориентации и определиния "своего места в жизни".

Если ответ где-то в рассылке, то подскажите где быстро её найти, иначе дайте, plz, Вашу методику профориентации.

Спасибо. Студент первого курса. Павел.

Методика эта применяется только на консультациях. Я просто прошу Вас написать список из сотни занятий. Таких, которыми вы занимаетесь так, для себя, или хотели бы заниматься, ад времени нет или условий. Таких занятий, которые несерьезны, фигня какая-то, даже и говорить о них неудобно. Только надо писать не останавливаясь, не задумываясь.

А затем, глядя на этот список, я могу точно сказать, чем Вы сможете заниматься в жизни, где у Вас получится хороший бизнес.


03 марта 2005

Выпуск от 03.03.2005

Если кто-то еще не успел обратить внимание на вывешенное насайте объявление о семинаре КЭЛ 16 марта в Санкт-Петербурге, посвященном проблемам постиндустриального перехода, обязтельно посетите сайт и ознакомьтесь с ним. Думаю, там смогут получить подробные ответы на свои вопросы очень многие подписчики, которые в последние месяцы присылали мне письма по этой тематике.

______________________________________________

Что бы Вы посоветовали человеку, живущему в провинции, зарабатывающему ~500$ по месту основной работы, прогоревшему в бизнесе, с которого банки требуют немедленного возврата ~15000$ ?
Ответ, по-возможности, прошу дать побыстрее, т.к. ситуация видится действительно критической.

С уважением, Евгений

Быстрых ответов не даю - не пожарная команда. В среднем ждать ответа приходится месяц-полтора. Такова технология выпуска рассылки. Я не каждую неделю могу добираться до компьютера, а то и не каждый месяц. Так что когда до вопросов доходят руки, я подгружаю ответами рассылку на месяц-другой вперед.

Что касается требований банков, тут надобно разобраться - какой вид кредита, какой залог и т.п. Если кредит на юрлицо, следует озаботиться, чтобы там была коллегиальная форма принятия решений, тогда к уголовной ответственности никого не притянешь, а гражданская распространяется на юрлицо, из которого можно уволиться. Если кредит на частное лицо - технология уклонения от оплаты обычно такая же, как технология уклонения от алиментов. Только надо свое банкротство шумно пропиарить, чтобы исключить возможность "внесудебного" улаживания конфликта. Подать в милицию заявление о вымогательстве и самоуправстве - тогда наезжать на Вас станет чревато. Через недельку заявление можно усилить жалобой в вышестоящие инстанции на непринятие мер. Если менты примут сторону кредитора, можно проплатить небольшую проверку в УСБ:

В конечном счете можно будет уладить отношения с кредиторами так, что они согласятся простить большую часть долга, чтобы получить хоть что-то.

_____________________________________

Добрый день, Евгений Витальевич. Я в своей жизни видел только раза 2 сны и те в глубоком детстве, которые только помню, что были. На данный момент мне 29 лет и я НИКОГДА не вижу сны. Нет ли отклонений в организме или психике - так как я уже не верю, что сон можно увидеть вообще?

Михаил

Скорее всего, сны Вы видите. Просто не запоминаете. Попробуйте попить на ночь какао. От него сон становится менее глубоким и остатки сновидений могут остаться в сознании после пробуждения.

__________________________________________

Мой 7-летний сын часто в последнее время бьет одноклассниц. Видимо, это проявление закрепощенной сексуальности. Как научить его правильно проявлять сексуальность?

Без подписи

Надо еще разобраться, за что он их бьет. Может, за дело?

Попробуйте завести сыну котенка. Очень хороший объект для воспитания чувств.

_________________________________________

Евгений Витальевич, мне очень важно ваше мнение о двух потенциальных кандидатах в премьеры РФ - Сергее Глазьеве и Михаиле Делягине. Вы хорошо знакомы с обоими и не первое десятилетие их наблюдаете. Кроме того, вы самый лучший психолог из числа с ними знакомых людей, и самый компетентный экономист. Поэтому хотелось бы ваше мнение услышать. Поверьте, это не простое любопытство, это очень важно. Вы как-то отозвались о Глазьеве скептически и разочарованно. Означает ли это, что на нем надо ставить крест? Означает ли это, что у Вас есть какие-то противопоказания для сотрудничества с ним? Еще раз прошу ответить, это очень важно.

Алексей

Глазьев - очень компетентный экономист-практик. У меня с ним были расхождения во взглядах тактического порядка, но они относятся ко временам уже историческим, к 1992-1993 годам. Глазьев тогда отстаивал стратегию экспортной ориентации экономики, которая была несвоевременной и объективно препятствовала бы на тот момент становлению постиндустриальной экономической ориентации экономики РФ. Однако, следует признать, что Глазьев - единственный из тогдашних министров, кто в своих программных позициях придерживался все же институционалистской, а не чисто монетаристской логики.

В дальнейшем Глазьев много работал над теорией, очень четко определился в своих воззрениях. На сегодня он строго придерживается институционалистских, постлистианских воззрений, которые являются при нынешнем положении России единственно плодотворными для выработки эффективной экономической политики. Во всех своих публикациях последних лет он очень четко и компетентно придерживается этой линии.

Кроме того, Глазьев крайне работоспособный человек, ориентированный на решение не личных, а глобальных проблем и умеющий для этой цели организовывать свое время. Это со временем может стать очень серьезным недостатком (что и является предметом моих опасений и критики), в связи с тем, что он неизбежно при занятии должности станет зависимым от потока событий и в течение довольно короткого времени начнет терять связь с реальностью, так как тактическая ориентация не даст ему уделить достаточное внимание стратегическим проблемам. У него такое уже было в бытность его министром в 1993 и по инерции оставалось позже. Только отстранение от потока оперативной работы по независящим от него обстоятельствам позволило ему позже осуществить серьезный профессиональный и личностный рост, глубоко разобраться в стратегических вопросах.

Глазьев мог бы быть хорошим премьером. Его присутствие на этом посту могло бы быть гарантией, что все решения будут строго соответствовать институциональному канону. Однако, уже со второго года премьерства он бы нуждался во внешнем стратегическом руководстве, чтобы не утратить адекватность реальности. Кроме того, ему была бы необходима собственная система стратегической поддержки принимаемых решений.

Должность президента в том виде, в каком она имеет место в нынешнем российском государстве, Глазьеву не подходит. То хаотическое переплетение стратегических и оперативно-тактических полномочий, которое входит в сферу ответственности президента, довольно быстро затянуло бы его в перегруз и снизило бы вменяемость контактов и действий. В случае изменения конституции, например при переходе к американской системе, где президент - глава правительства, а стратегическая сторона политики поддерживается системой согласований, где ведущую роль играет Конгресс, Глазьев мог бы быть хорошим президентом, если бы ориентировался на глубокое стратегическое сотрудничество с Конгрессом.

Что касается Вашего вопроса о моем отношении к Глазьеву, то у меня нет ни малейших противопоказаний к сотрудничеству с ним. Тот факт, что последние десять лет мы не сотрудничаем, связан лишь с тем, что мы эти годы работаем в совершенно разных сферах деятельности.

Что касается Делягина, это человек уже следующей за нами с Глазьевым генерации. В начале 90-х он работал в аналитической службе администрации президента, где производил впечатление вундеркинда в окружении старых маразматиков. В Высшем экономическом совете РФ мне приходилось оценивать присылаемые его группой материалы. Мне они до сих пор представляются весьма разумными. Стихийно они шли в русле институциональной логики, выламываясь из принятой тогда в президентских кругах разрушительно-монетаристской линии.

В настоящее время Делягин тяготеет к институционализму, но он не обладает пока что глубокой теоретической подготовкой в институциональной теории. Кроме того, он не обладает и твердыми взглядами на вещи, в ряде случаев зависим от внешних мнений. Он также тяготеет скорее к пиарной, нежели к чисто технической работе и в отличие от Глазьева не является трудоголиком. В силу этого должность премьера была бы для него приемлема в том случае, если изменить характер деятельности премьера и его положение в нынешней системе власти, когда оперативное руководство кабинетом сосредоточилось бы в руках единственного первого заместителя, а премьеру досталась бы сугубо политическая работа.

Делягину для продвижения остро не хватает компетентной и многочисленной команды. Его карьера пойдет вверх, когда он эту команду сможет сформировать. Кстати, года полтора назад я предлагал ему подумать над формированием собственной системы подготовки руководящих кадров, так как в систему подготовки госкадров он вряд ли впишется: там готовят исполнителей, а не руководящие кадры. Пока что он еще не созрел. Но время у него есть, он пока молодой.


06 марта 2005

Выпуск от 06.03.2005

Прочитала ваш ответ на вопрос о Григории Грабовом и его деятельности.

Честно говоря "все это было бы смешно, когда бы не было так грустно".Скажите неужели люди всегда будут поступать одинаково?

Также как толпа поступила с Христом, кстати он тоже воскрешал, если помните. Как святая инквизиция с Джордано Бруно.

Или с другими, кто просто знал какая трава, как называется, когда и как применяется, т.е. за то, что сейчас мы называем фитотерапией. А в Х1V веке людей за это сжигали на кострах. Слава Богу костров сейчас не устраивают. Зато можно вот так, публично облить человека и всю его деятельность грязью, навешать ярлыков. Скажите, когда мы люди научимся прежде, чем вынести свое суждение о ком-то или о чем-то, хотя бы для начала потрудиться разобраться, что человек делает, чтобы не получилось, как в большинстве случаев, что "вместе с водой выплеснули ребенка", только из желания быть "истиной в последней инстанции".Я понимаю, что для того, чтобы компетентно ответить на заданный вам вопрос, надо было как минимум, быть знакомым с квантовой физикой, теориями лептонных и торсинных полей, высшей математикой, и конечно иметь не поверхностное представление о работах Григория Петровича. Так может честнее и порядочнее было бы написать"Товарищи или Господа! Простите не компетентен, нет времени разобраться."

Такой ответ по крайней мере вызвал бы к вам уважение, как к человеку сильному, способному признаться в собственном несовершенстве. Все мы несовершенны. Я понимаю, чтобы публично в этом признаться надо обладать мужеством. Не каждый человек способен на такой поступок. Конечно легче и приятнее, оспользовавшись доверчивостью своих читателей прикрыться "мыльным пузырем".

Скажите ,когда мы наконец поймем такую простую вещь, то, что не укладывается на данный момент в нашем сознании это еще не повод считать, что этого не может быть никогда, что этого не существует в природе.

Не согласны? Читайте историю возникновения и развития физики, там сплошь и рядом полно примеров доказывающих обратное.

С уважением Лыкова Вера Борисовна

О содержании трудов Грабового я уже мнение высказал. Теперь хочу обратить внимание на тот аспект Вашей и других его адептов личной зависимости от Гуру, который для Вас лично гораздо более существенен, нежели теории мнимых лептонных и торсионных полей.

Давайте проанализируем содержание письма. Оно содержит уйму эмоций, которые выражают Вашу глубокую личную зависимость от этого господина. К сожалению. Оно не содержит при этом ни одного аргумента в пользу его теории, ни одного факта или конструкта, который бы расположил мнение читателей в пользу отстаиваемой Вами позиции. Таким образом, господин Грабовой, к сожалению. Не научил Вас содержательно отстаивать его концепцию. А это значит, что он не смог донести до Вас ее суть, только внешнюю сторону. Есть ли вообще суть - так и остается за кадром, найти ее нельзя ни в Вашем письме, ни в писаниях самого Грабового.

Понятно, что это отрицательно сказывается на Вашей личной конкурентоспособности и адаптивности.

Второй отрицательный фактор учения Гробового для Вас. Из письма следует, что существование мнений, отличных от слепого обожания Гуру, воспринимается Вами как трагедия. Высказанное частное мнение о его учении воспринимается Вами не как текущее событие, а как вселенский крах, как гибель учения Грабового, как трагедия, равносильная распятию или сожжению на костре. Так проявляется глубокий бессознательный страх, глубоко сидящее бессознательное ощущение неправды учения, страх разоблачения, загоняемый вглубь себя обращенным вовне истовым фанатизмом. За этой позицией стоит существенное снижение общей психической устойчивости, также индуцируемое Вашей зависимостью от Грабового.

Меня поливают грязью ежедневно. Дело не ограничивается отрицательными отзывами о моих взглядах, в ход идет всяческая клевета. Меня называли шпионом всяческих разведок, обвиняли в изнасиловании кордебалета Мюзик-Холла в полном составе, и также пингвина в зоопарке, что не я написал курс ШЭЛ и при этом еще отказался от авторских прав на него в пользу каких-то мошенников (даже договор показывали :). Так что даже самая хамская критика моих взглядов на этом фоне выглядит вполне безобидно.

Представьте себе, что бы было, если бы я реагировал на подобные вещи хотя бы с тысячной долей Вашей эвмоциональности? Что было бы, если бы курсанты ШЭЛ проявляли хотя бы тысячную долю такой психологической зависимости от моего имиджа? Если бы падали в обморок, узнав о существовании сомнений в моей непогрешимости? Можно было бы говорить об их конкурентоспособности в реальной жизни после этого?

Вы можете себе представить, что Вы могли бы о чем-то поспорить с Грабовым? Как-то скептически о нем отозваться? Конечно, Вы даже и представить себе не можете такого кощунства! И эта атмосфера поддерживается в Школе Грабового всеми возможными способами.

В интерактивной среде ШЭЛ, наоборот, курсанты ведут со мной дискуссии, доходящие подчас до пикировок. Обсуждается все, вопросы ставятся остро и обсуждаются без умолчаний. Культ разрушается, ценность имеет только аргументированная позиция. Именно это позволяет курсантам трезво оценивать то, чему их учат, выбирать полезное им, примерять на себя, выстраивать свое, аргументировано отстаивать выстроенное. И разумеется, они не видят никакой трагедии в существовании чьих-то сомнений, других мнений, отрицательных отзывов и черного пиара.

В этой атмосфере антиинтеллектуализма, поддержания дутого авторитета "гуру" и истовой веры в сочиненную им шизу без попытки собственного критического осмысления я и вижу порочность всей философии и стратегии Грабового. Именно поэтому я и сделал вывод об угнетающем воздействии его практики на психику адептов и об ориентации его пиара на отбор низкоэнергетичных личностей: личность с высокой энергетикой в такой атмосфере задохнется и быстро взорвет всю конструкцию изнутри.

Ваше письмо, таким образом, является хорошей иллюстрацией и лишним подтверждением сделанного мной выбора.

Теперь вкратце о содержании той шизы, в которую Вы так истово веруете.

"Торсионными полями" я много лет назад занимался по долгу службы. Эта шиза была сочинена еще в своетское время в качестве дезы для работы с разведслужбами развивающихся стран, промышляющими технологическим шпионажем в СССР. Лет десять назад я лично продал иранскому шпиону "торсионный генератор" с полным комплектом измерительных приборов. Думаю, до сих пор вся персидская академия наук, тряся чалмами и бородами, меряет все параметры этого поля.

Грабовой, а через него и Вы стали побочными жертвами этой дезинформационной кампании.

Что касается математической теории торсионного поля, я ее разработал в возрасте двадцати лет. В математике есть очень много теорий, описывающих поведение гипотетических, несуществующих объектов. Сама идея торсионного поля возникла из описания взаимодействия тахионных сред (тоже несуществующих в природе). То есть само это поле возникает в мире, где все частицы движутся быстрее скорости света и не существует ни одной частицы, движущейся со скоростью света или медленнее. Такого мира не существует, так как в той же теории доказана его энергетическая несбалансированность и незамкнутость. Кроме того, если бы он существовал, никакой информационный обмен между ним и нашей реальностью был бы невозможен. В этом-то несуществующем мире спин тахиона и мог превращаться в частицу - торсион, как в неокторых физических теориях, пытающихся описать наш мир, в нее превращается волна.

Потом появились лохотронщики по фамилиям Шипов, Акимов и Магнитов, которые вдруг сделали "открытие", что не только в несуществующем тахионном, а в нашем реальном мире возможны все эффекты, описанные мной для тахионных сред. Естественно, математического обоснования сего открытия они не представили по причине незнания математики. Для дезы их немного попользовали, потом слили в унитаз.

Одним из свойств этого несуществующего странного мира и была информационная избыточность энергетических конструктов, в результате чего в нем восстанавливаются все разрушенные информационно-энергетические объекты. Вот из этого-то построения и делался вывод о возможности воскрешения умерших в этом гипотетическом мире, с нашей реальностью не имеющем ничего общего. Разумеется, делать из этого анекдотический вывод, что некто Грабовой может воскрешать умерших было бы смешно, так как для этого Грабовой всю жизнь должен был бы существовать, двигаясь быстрее света, не имея контактов с нашим миром и покойников бы воскрешал там, в своем тахионном пространстве.

Мой Вам совет - для того, чтобы посрамить такого несведущего в математике и физике человека, как я, попросите Истинного Светоча Науки Грабового воскресить хотя бы одного покойника. Уже пришло время выполнить обещание. Это будет величайшая победа истинного разума над нашим псевдонаучным скепсисом. Я тут же признаю, что по глупости проглядел реальное существование странных объектов, сочиненных мною в процессе доказательства невозможности движения быстрее света, уверую в гениальность указавшего нам истинный путь Грабового и пристроюсь учеником слесаря в цех по сборке торсионных генераторов.

Надеюсь, ради такой важной идеологической победы Грабовой не откажется совершить такую давно обещанную мелочь:

__________________________________________

Можете ли Вы порекомендовать хорошего психотерапевта в Минске?

Олег

Не могу

_________________________________________

с начало немного банальности: удивительно-интересную школу вы продвигаете(ШЭЛ) и рассылку. вы помогли найти мне бизнес-идею(!) и систематизировать

(ступени) в нужном направлении ее развитие, спасибо!

перечитавая вашу расылку, я нашел ту идею-хобби,на которой, по вашим словам, можна не зарабатывать, а делать деньги.

(аналога я не нашел пока). год расписывал и усовершенствовал идею. я созрел для ее осуществления.

самое интересное заключается в том, что я не могу найти деньги (85 000дол) на финансирование задуманного, всегда попадаются бизнесмены и кредиторы(которые уже "на следующий" день хотят видеть дивиденты), но мне нужены инвесторы(!) заинтересованые в конечном результате.

вопрос с чего и где начать правильные поиски финансов на осуществлении задуманого?

буду благодарен.

oleg

Источник проблемы в изначальном порочном подходе к финансированию Вашего проекта. Вы мыслите его реализацию в категориях коммерческого предприятия. Попробуйте осмыслить свой будущий бизнес как некоммерческий проект. Сразу станет ясна и система его финансирования.

Подробнее особенности построения и оформления постиндустриального бизнеса разбираются в курсе ШЭЛ "Бизнес".

_____________________________________________

Могли бы посоветовать как "бороться" или не бороться вовсе с подсознательным желанием жены самоутвердиться за счет мужа...Ситуация в настоящий момент очень трудная. Поэтому вопрос скорее о превентивных мерах, т.к. в переспективе ответ мне кажется хотя и не совсем четким но различимым.. В настоящее время есть семья, 10 лет брака, возможно, что оба супруга довольно низкой самоценки и этим обусловен их союз в начале брака. Есть дети, двое мальчишек. Которые сейчас очень сильно зависимы от мнения мамы и позицию отца не принимают, т.к. мама им все по своему "трактует". Сейчас супруги в свежем разводе. Живут отдельно. Следуя традициям жена добивается от мужа отдать все - детей, имущество, не давая ему подняться после ряда серьезных "жизненных" ударов в работе, творчестве, здоровье. Дело в том, что многие общие знакомые слишком долго зависели от ее мужа, как собственно и она - 8 лет сидела дома, не работала ничем кроме детей не интересовалась и попытки мужа приучить ее к жизни заканчивались неудачно. Потом, после выхода на работу она "прозрела", что многое упустила, начала наверстывать упущенное, а тут - и начало проблем у мужа. Конфликты ссоры непонимание. Друзья и знакомые потеряв зависимость, чисто по дружески от дружбы отказались, в дела семейные не вмешивались до тех пор, пока супруга их не подключила, чтобы окончательно сломать мужа - с целью убедить его поступить по джентельменски, наняла адвоката и понеслось. Понимая, что нужно кардинально что то изменить в себе муж практически с нуля начинает что то новое - как в работе так во взаимоотношениях...но супруга идет по следу. В противном случае, что понятно и ей она проиграет и окажется не в лучшем свете. Ее цель - Избавиться от "плохого" мужа, неудачника, не мужчины, и т.п. Какой-либо помощи от нее ждать бесполезно (мать одиночка в четвертом поколении). Ее жизненнная цель - быть всем нужной, сильной, любимой, богатой, иметь детей (растить их она совсем не умеет, т.к. считает что есть только материнский авторитет у детей). И любую жесткость или мягкость отца во взаимотношениях с детьми она тут же использует для собственной пользы, стремясь использовать ситуацию так, чтобы подняться в глазах детей. Вобщем их отношения - это вечная борьба, муж не успевает бороться с ней. Т.к. ей не до его забот и проблем в работе. К психологу сходить она не хочет, мужчины у нее нет, с мужем она "не живет"...налицо трансформировавшееся сексуальное неудовлетворение.

Подскажите, возможны ли экстренные меры выхода из ситуации.

Женя.

Происходящее - неизбежное следствие недостаточной актуализированности личности обоих супругов. В результате их отношения и приобрели тот манипулятивный характер, который завел их в тупик. Далее этот тупик может только углубляться.

Есть лишь один путь изменить характер отношений - поменяться самому. В курсе ШЭЛ "Успех общения" есть специальный тренинг актуализации личности и общения, который содержит специальные процедуры выяснения и налаживания отношений. Освоение этих процедур и является способом выхода из ситуации. Не экстренного, а надежного и стабильного.

Другого нет. Чудес не бывает. Снятием сглаза, венца безбрачия и колдовством по фотографии такие проблемы не разрешаются.


07 марта 2005

Выпуск от 07.03.2005

Евгений Витальевич, насколько правильным вы считаете в питании соблюдение режима, совместимости продуктов? Как питаетесь лично вы?

Алексей

Раздельное питание - вещь безусловно полезная. В курсе ШЭЛ "Сделать себя", в блоке, посвященном поддержанию физической формы, есть инструкции по необременительному соблюдению режима такого питания.

Как и все полезные вещи, раздельное питание не следует превращать в догму. Как правило, я ему следую. Но и нарушить его ради приготовления чего-нибудь вкусненького, преступлением не считаю.

_____________________________________________

Zdravstvuite Evgenii
Vorposu iz psixologii
Kak obiasnit' snu
Vot presnilos' mne pod utro son
Kak ia vstretilsia so staroi devishoi (ne v smusle vozrasta) ia s nei ne poddergival kontakta okolo 5 let i mne tak s nei xorosho
Prosnulsia i ves' den' o nei i o sne dumai
Kak Eto obiasnit' ? Ia dumau eto ne sviazano s poluziei.
I est' li metodiki vliania na son drugogo cheloveka.

Spasibo , vladimir

1 Вам имеет смысл возобновить контакт с той девушкой или найти себе другую. Сон явно указывает на сексуальную неудовлетворенность.

2 Повлиять на сон другого человека можно, но соответствующие методики находятся за пределами современной психологии и основаны на нетривиальных механизмах психики. Они изучаются в нашем курсе "Успех общения".

___________________________________________

Это правда, что у росс. правительства нет денег платить российским
пенсионерам достойную пенсию? Или врут? Вроде бы цены растут на нефть,
почему тогда в бюджете денег становится меньше, что даже льготы убирают? Я
прикинул, чтобы каждому росс. пенсионеру добавить по $100 в месяц пенсии, то
нужно 30 млн. * $100 * 12 = 36 млрд. долл. в год. Не очень понимаю, много
это или мало для росс. правительства? Или, более обобщенно - экономической и
политической элиты, которая у власти.

Михаил Свердлов

Ответ на Ваш вопрос зависит от структуры экономики и характера государственности. Нынешняя экономическая и государственная парадигма РФ делает государство нищим.

Современная экономика институциональна. В эффективной экономике до 25%-30% добавленной стоимости создается в сфере денежного обращения, до 20%-25% - в сфере менеджмента, до 15%-20% - в сфере PR, и лишь 20%-30% непосредственно в производстве и индустриальных услугах. Такая экономика не может существовать в рамках рыночной стратегии и является по существу институциональной, как например экономика стран ОЭСР.

Программа строительства такой экономики в РФ была отвергнута властями в 1993 году путем расстрела поддерживавшего ее Верховного Совета. С тех пор реализуется стратегия построения рыночной сырьевой экономики образца XIX века. Разумеется, в такой экономике не только не производится добавленная стоимость в высоких сферах (финансы, hi-tech, фундаментальные исследования, производство технологий, производство информационных продуктов, PR, менеджмент), но и из-за недоразвитости этих сфер низка производительность в сфере индустриального производства. В результате сейчас уровень жизни в РФ примерно в 6-8 раз ниже того, который был бы при реализации стратегии, поддерживавшейся Верховным Советом, и в 10-12 раз ниже уровня жизни стран Западной Европы.

Например, принятие подготовленного нами в 1993 году закона об интеллектуальном имуществе позволило бы ежегодно экспортировать только фундаментальных результатов на сумму не менее 90 млрд. долларов. Собственно, они и сейчас вывозятся, но нелегально и за 5% реальной стоимости.

Введение собственной резервной валюты вместо использования в этом качестве доллара и внедрение разработанных нами в рамках Высшего Экономического Совета РФ финансовых макротехнологий позволило бы ежегодно получать "из воздуха" в бюджет РФ до 50 млрд долларов. Сейчас их получает ФРС и распределяет по своему усмотрению.

Не буду перечислять всех составляющих институциональной экономической политики, от которой отказалась российская элита, скажу лишь, что при ее строгом проведении рост ВВП составлял бы в 1993-2004 годах примерно 15% годовых, и сегодня был бы в 4 раза выше. Конечно, мы не дотянули бы до уровня США, Германии или Франции, но могли бы жить побогаче Восточной и Южной Европы.

В современном мире богатой может быть только постиндустриальная страна. Индустриально-сырьевая будет нищей, как бы высоко ни взлетели цены на нефть. И зарплата средняя будет $300, а не $3000, как могла бы, и пенсия будет не $1000 и даже не $100, а на уровне голодного пайка. Да и элита будет собачиться и резать друг друга из-за копеечных кусков типа Юганскнефтегаза, в то время как только налоги с доходов от экспорта фнудаментальных результатов при самой скромной ставке давали бы куда больше чем нефтяной экспорт. А доходы от современной денежной системы перекрыли бы нефтегазовый экспорт с лихвой.

Малайзия экспортирует больше продукции hi-tech, чем РФия нефти и газа. А русские в это время молятся на энергетический экспорт и терпят безграмотное правительство. Вот и источник нищеты.

_________________________________________

В России очень мало периодики экономического и аналитического содержания. Я например предпочитаю читать из доступных изданий журналы "Эксперт" и "Деньги", есть еще журнал "Власть" и ежедневная газета "Коммерсантъ" но они мне не очень нравятся. Как Вы оцениваете перечисленные издания в плане достоверности и аналитической полноценности? Может быть посоветуете что-то от себя? Что Вы предпочитаете читать?

Руслан

Информацию можно черпать откуда угодно. В плане информативности перечисленные Вами журналы мало отличаются от "Мурзилки". Информацию из них черпать можно, только если следовать правилам анализа информации. На всякий случай приведу некоторые из них:

  • Все что говорится и пишется, обязательно имеет целью сокрытие истины. Сокрытие истины является одним из важнейших мотивов любой человеческой деятельности, включая вербальную. Этот мотив, часто наряду с другими, присутствует у автора любого текста ВСЕГДА. В большинстве случаев автор желает скрыть информацию не только от Вас, но и от себя - то есть его бессознательное осуществляет неуправляемое цензурирование формулируемых им положений.
  • Никогда не принимайте к сведению информацию, содержащуюся в любом тексте. Мысль изреченная есть ложь.
  • Основным источником информации в любом тексте являются оговорки, ошибки и описки автора. Всегда обращайте на них внимание и старайтесь интерпретировать их на основе известных Вам элементов и свойств контекстов, имеющих отношение к обсуждаемому предмету.
  • Сопоставляйте источники. Обращайте внимание на все логические противоречия внутри текстов и между текстами различных источников. Старайтесь интерпретировать противоречия на основе известных Вам элементов и свойств контекстов, имеющих отношение к обсуждаемому предмету.
  • Читая любой текст, все время держите в уме вопрос, кому выгодна публикация излагаемых фактов и предлагаемая их интерпретация. Насколько эти интересы близки Вашим?

Вопросам получения информации об окружающей реальности посвящен наш проект Аналитический Клуб.


09 марта 2005

Выпуск от 09.03.2005

На сколько по Вашему мнению адекватно сделана реконструкция исторических событий в книгах Носовского и Фоменко серии "реконструкция всеобщей истории"?

Егор

Мое отношение к Фоменко-Носовскому-Каспарову можно свести к следующим пунктам:

1 В книгах Фоменко много нового и интересного, но то, что там ново - не интересно, а что интересно - не ново. Однако, следует отдать должное пиару Фоменко, поднявшего тематику на уровень общественного обсуждения. Это ему удалось лучше Ньютона и Морозова, пытавшихся осуществить это в прошлом.

2 Интересна и полезна в книгах Ф-Н критическая часть. Это не ново, но сделано старательно. Это небесспорно, но важно поднять тематику, что он и сделал. В творческом плане, конечно, все сделано уже Морозовым, осталось лишь это поднять. Здесь выполнена полезная работа. Но не оригинальная.

3 "Математический метод" Фоменко весьма спорен. Несомненна необходимость критики источников и с позиций датировки и с позиций культурного плюрализма, характерного для доренессансного времени. Понятно, все наличные источники до Гуттенберга относятся к 10-14 векам, до тех пор письменности просто не было. Диахронное их сопоставление очень полезно. Но подгонка под прокрустово ложе "одинаковой длины царствований" с точностью аж до пяти лет - это уже непристойная натяжка. Эту часть его трудов следует забыть, как пошлость.

4 Попытки исторических реконструкций Фоменко советую также игнорировать. Посылки, на которых он строит свои версии, часто еще более спорны, чем принятые в традиционной историографии. Еще важнее - из контент-анализа этих версий очень четко проглядывает ангажированность, выпячивание исторической значимости определенных народов. Учитывая, что это как раз те народы, с которыми себя идентифицируют Фоменко и Носовский, научная ценность их трудов еще меньше, чем сочинений Трейчке и Зибеля о "Великой Германии" или Данилевского о "Русской технике".

Советую использовать труды "школы" Фоменко-Носовского только в их критической части, признав остальное балаганом. Но и эта часть нуждается в проверке там, где ссылка на источники есть, и в игнорировании там, где ссылки на источники нет.

_____________________________________________

В выпуске от 24.01.2005 Вы отвечали на вопрос про школьника, который стесняется отвечать у доски. Насколько я понял, главная мысль Вашего ответа сводилась к тому, что, скорее всего, учитель непрофессионален, и это основная причина, а лучший вариант - исключить школу и дать ребёнку домашнее воспитание.

На мой взгляд, Вы неправы. Моё мнение таково:

Плохие учителя бывают, и довольно часто. Это факт. Но, вряд ли учитель настолько плох, что все ученики его боятся и не могут отвечать у доски. Скорее всего, психологические проблемы у мальчика всё-таки есть, и причина их в семье (как обычно), а учитель просто "недостаточно хорош", чтобы их преодолеть. Или учителю наплевать.. Бывает. Уход из школы в данном случае - не решение проблемы, а попытка её обойти. Причём, если источник проблемы действительно семья, ситуация только ухудшится.

Кроме того, надо учесть, что школа, помимо знаний, даёт опыт общения со сверстниками и опыт взаимодействия с нашим обществом (насколько я помню, это называется социализация). Обеспечить что-то подобное при домашнем воспитании - это надо очень постараться.

А для решения проблемы, на мой взгляд, надо обратиться к психологу. В Питере могу посоветовать хорошего детского психолога - мою маму :)

С уважением, Сергей

В последнее время плохие учителя стали скорее правилом, чем исключением. Так что учиться у таких учителей часто бывает скорее вредно, чем полезно.

По своему опыту могу сказать, что до 9го класса школа мне в плане знаний ничего не дала, все было получено в результате самообразования, кое-что подсовывали родители. В 9-10 классах мне довелось учиться в хорошей школе, бывшей редким исключением из общего правила. Но и в этот период большая часть получена мной путем самообразования, как и позднее в годы институтские.

В плане социализации 8 лет в рабочее-крестьянской школе дали мне умение общаться с быдляком на его языке и понимание его ментальности. Однако, в нынешнем обществе с его социальной дифференциацией эти умения утратили свою полезность, которой несомненно обладали, если бы мне пришлось жить в советском обществе.

Будет лучше, если ребенок обретет опыт общения со сверстниками в театральной студии, спортивной секции и кружке по интересам. Получение в муниципальной школе опыта нюханья клея, курения травки, презрения к нежным чувствам, чтения Майн Кампф и дележки карманными деньгами с громилой вряд ли можно считать наилучшим способом социализации.

Надеюсь, Ваша мама, как хороший детский психолог, согласится с этим. Кстати, если уж Вы ее рекомендуете, могли бы для сведения подписчиков и телефончик указать:

________________________________________

Евгений Витальевич, либо вы - фантазер, либо остальные аналитики - червяки. Ответьте на вопросик. Каковы долгосрочные цели команды Ч в РФии.

Евгений

Вы любите дихотомические противопоставления, крайности. А жизнь - она не бывает черно-белой, у нее есть и цвет, и вкус и тысячи неразрешимых проблем. Поэтому ни одна из крайностей не будет истиной. Более того, истина не лежит и между крайностями. Как верно заметил Гете, между ними лежит проблема:

Аналитик никогда не говорит всего, что знает или понимает. Сколько он готов сказать - зависит от многих факторов. Например, источников финансирования, степени ангажированности, степени зависимости, места жительства и т.п.

Что касается "команды Ч", то все, что я посчитал нужным о ней сказать, я сказал в своих публикациях. Хотите узнать больше - потрудитесь сами: попробуйте собирать и анализировать информацию в соответствии с правилами верификации, обсудите вопрос с партнерами по Аналитическому Клубу.

______________________________________________

В каждой рассылке есть ссылки на статьи. Кто подбирает эти статьи, и по какому принципу.

Владимир

Рассылка приходит с сервиса НУКЛЕУС. Он обслуживает Школу эффективных лидеров, Аналитический Клуб, Информационный канал "Пространство свободы", Русский бизнес-клуб и другие проекты. Поэтому в каждой рассылке дается для Вашего сведения информация о том, что вышло сегодня в остальных рассылках, в информационных разделах проектов.

Подбором статей занимаются редакторы разделов. В их числе и я.


10 марта 2005

Выпуск от 10.03.2005

1. В рассылке от 24.01.05 года Вы писали: "откуда взять деньги. Кредит - самый глупый способ финансирования."

Откуда же тогда лучше взять деньги?

2. Если на данный момент не определился со своим делом, куда лучше вложить накопленные сбережения, чтобы они приносили максимальный доход? Что вы думаете о ПИФах?

Анна

1 Советую познакомиться с фандрайзингом. Это более эффективный способ финансирования проектов.

2 Вспоминается притча о девочке, спрашивающей у гинеколога: "Скажите, доктор, правильно ли я разместила свой ваучер?". Впрочем, есть и другая притча.

Один крестьянин скопил прилично золота и получил наследство. Он схоронил в саду горшочек золота.

Много лет его грела мысль о том, что он богат. Но однажды он проверил клад и обнаружил, что его украли.

Плачущего крестьянина увидел Ходжа Насреддин, и тот излил ему свое горе.

- Зачем же ты проверял наличие клада, если не собирался тратить эти деньги? - удивился Ходжа. - Не все ли равно в этом случае, есть они там или нет? Считай, что есть, и будь счастлив, как раньше. И радуйся, что тот, кто умеет их тратить, тоже счастлив нынче

Отдать деньги кому-то - самый глупый способ ими распорядиться. Подумайте лучше, куда их вложить, чтобы они обеспечили Вам наилучшее качество жизни.

_____________________________________________

Меня беспокоит следующая ситуация. Мой сын в мае 2003 года вернулся из армии. В то время ему было уже 23 года (имел отсрочку три года по поводу операции варикоцели). Служил в Чечне, в Северной Осетии. Сейчас уже второй год не работает, не учится. Хотя и предпринимает редкие и слабые попытки к устройству на работу. Имеет специальность электрика, сдал на права, отучился на охранника. Очень тяжело общается с людьми. Говорит мало, заранее предупреждает: "Не люблю лишних вопросов". Ловлю редкие моменты, когда он, как мне кажется, может меня послушать. Говорю больше о том, что всем, и мне тоже, тяжело приходится в этой жизни, но выбора нет: мы живем здесь и сейчас, и нужно принимать эту ситуацию, нужно бороться, да и просто выживать. Стараюсь не употреблять фраз типа: "Жить за чужой счет" и т.д. Он живет с отцом, а дочь со мной. Иногда, в состоянии подпития, бывают вспышки агрессии. Недавно дочь пришла со слезами: была у него дома, бросился на нее с кулаками, едва успела убежать. Разговоров о лечении не терпит вообще. Уверен, что так и должно быть: чему болеть - пусть болит (быстрее сдохну). В общем, апатия, целыми днями на диване. Поработал в одной фирме 12 дней. Не потерпел несправедливости, ушел. В детстве было повышенное внутричерепное давление. Сейчас, видимо, болит голова. Не пускает в свою жизнь никого. Понимаю, что война дает себя знать. Хочется чем-то помочь, но отдаю себе отчет, что, возможно, это и не мое дело. Что Вы думаете по этому поводу?

С уважением Леденева Наталья Павловна

Думаю, что и до войны тут проблем хватало, так что они там только обострились.

Главная проблема парня - в неготовности к методичному, серьезному, длительному труду. Во всем. В понимании собеседника. В лечении болезней и вообще работе над собой. В налаживании жизни вокруг себя. В выполнении принятых на себя по трудовому договору обязательств.

Ничего не может измениться, пока на то не будет его воли. Пока он не обретет готовность преодолеть себя. Помочь ему в этом могут многие, но тогда лишь, когда сам он уже встал на этот путь. Подниматься в высоту можно лишь на собственных ногах.

Если он когда-нибудь захочет изменить свою жизнь, то для начала ему полезно было бы заняться устранением негативных эмоций, тут ему мог бы помочь онлайн-консультациями Михаил Корсанов. Помимо его желания ему никто не поможет - жизнь менять, это не из запоя выводить.

___________________________________

Какова судьба проекта "Русский транзит"? Планируете ли Вы вернуться к нему еще?

Юрий

Судьба этого проекта зависит от того, какая власть установится в РФ в ближайшее время. Либо и дальше будет реализовываться линия на постепенную сдачу территории китайцам и концентрации "полезного населения" в "Северо-Западном Административном Округе" с последующим созданием там сепаратного государства, либо придет к власти имперски-ориентированная элита. Во втором случае проект будет реализован.

___________________________________

У меня давно проблема - я не могу себя настроить что-либо делать.

Постараюсь объяснить.

К примеру, недавно мне пришлось сдавать сессию. После нового года в среднем на предмет было отведено по 4 дня. Так как в прошедший семестр занимался я практически никак, то мне бы следовало за отведенные 4 дня учиться неразгибаясь. Но я как-то внутренне ощущал, что 4 дня это слишком много и получалось так, что я ботанил примерно по 2 дня не переводя дыхания и в итоге получал четверки. Четыре - это мало, как оценка для моей гордости, но вполне нормально, если оценивать знания. Получается так, что я понимаю - я должен заниматься заранее чтобы получать отличные результаты, но этой констатации факта в голове недостаточно для того, чтобы я смог его воплотить. (Т.е. заставить себя сесть и учить я могу, но результат от этого очень маленький. В таких случаях у меня в голове складывается впечатление что я мозги свои мешу, как тесто).

На этом примере я попытался объяснить свою проблему. Она относится не только к учебе. В любом деле я тяну до последнего, не могу себя научить в течении продолжительного времени упорно работать в одном направлении.

Евгений Витальевич, объясните мне как решить эту проблему.

Павел, студент

Вы всю жизнь занимаетесь подневольными делами. Учите для оценки, даже не думая о том, понадобятся ли когда-нибудь эти знания. Все остальные дела - тоже "для галочки", для внешней оценки. Естественно, организм такой деятельности сопротивляется, что и выливается в описанное Вами поведение.

Попробуйте найти дело, которое будет Вам интересно. Увидите, с ним все будет по-другому: легко, быстро, красиво, весело. А ради подневольных дел и незачем выкладываться.


13 марта 2005

Выпуск от 13.03.2005

Когда крах нынешней власти в России?

2017 ?:)

Сергей

Он уже состоялся. А когда оформят, чтобы и Вы заметили - зависит от привходящих обстоятельств. Но в любом случае, существенно раньше 2017 года.

__________________________________

Скажите, бывают такие ситуации когда можно решиться уйти из жизни?

Без подписи

Бывают

__________________________________

Вы говорите типа у нас оттраханные офицеры, т.е. они типа не люди, а через две недели говорите что когда тебя ебут в жопу то это полезно потому что не будет простатита. Может это и к лучшему что офицеров ебут? они будут здоровыми.

нетраханный

Не путайте секс и образ жизни.

Те, кого ебут в зад, это гордые геи. У них и правда не будет простатита.

А офицеров еще и по жизни ебут. Это их отличает от геев. Таких Никита Хрущев называл "пидарасами".

Подробнее этот вопрос обсуждался на Аналитическом Клубе.

___________________________________

Ответье, пожалуйста, на вопрос: зачем вы извратили "Гимнастику Гермеса", назвали ее "изометрической" и стали пиарить как свою собственную разработку?

Еще вопрос: Зачем вы, помогая себе пиарить свою изометрическую гимнастику, говорите, что все занятия в тренажерных залах ВРЕДНЫ ДЛЯ ЗДОРОВЬЯ?

Это бред сивой кобылы, которая утвержает, что она самая лучшая только затем, чтобы ей дали пожить еще какое-то время, а не сразу валили на мыло и брауншвейскую колбасу.

Вы сами в тренажерных залах занимались? Я имею в виду не жрали стероиды и не дрючили тренажеры, от которых толку мало, а реально пробовали развить силу и выносливость путем занятий с профессиональным тренером и хорошо просчитанной программой занятий?

Приведите аргументацию своей точки зрения и, пожалуйста, без инвективной лексики. Она делает вас похожим на студента ПТУ без роду и племени.

Дура в рванье

Для начала по существу. Любой, кто сопоставит мою систему с "гимнастикой Гермеса", обнаружит совпадение примерно 3% упражнений. Это показывает, что мы пользовались общими источниками при разработке систем упражнений. Они в предисловии указаны.

Теперь ответ на вопрос - зачем. Я сделал эту систему потому, что в ней была объективная необходимость. Любой, кто занимался хотя бы той же гимнастикой Гермеса и после этого занимается по моей системе, может оценить разницу. Отзывов я имею достаточно.

Любой, кто занимался в тренажерных залах и после этого занимается по моей системе, может оценить разницу. Отзывов я тоже имею достаточно. Да и без отзывов я прекрасно знал, что делал и каких результатов можно ждать.

Впрочем, всего этого можно было бы и не говорить, это вещи очевидные. Важнее разобраться в той проблеме, которую Вы на самом деле выплеснули в своем крайне невротическом обращении.

Вы уже выступали на нашем Аналитическом Клубе. Там Вы позиционировались как представитель проекта "Элитариум" и все время пытались бросить тень на мою работу при помощи хамского тона постингов и возведения всяческой напраслины. Это указывает на определенный подход к делу - а именно подход манипулятивный. Вы искренне уверены, что можете манипулировать мнением других людей при помощи таких нехитрых приемов, как искажение фактов и уничижительные сравнения. Вы искренне уверены, что если я помещу Ваш текст в рассылку, то все ее подписчики тут же поверят, что я - безродный студент ПТУ, который украл и извратил гимнастику Гермеса. А поверив в это, тут же разочаруются во мне.

На самом деле такого рода манипуляции малопродуктивны. Они апеллируют к тем предрассудкам, которыми страдаете Вы сами.

Например, Вы считаете, что сравнение со студентом ПТУ может быть оскорбительно. Следовательно, Вы презираете людей, которые получают образование в этих заведениях. Следовательно, Вы крайне зависимы от социальных реперов, для Вас социальное положение человека важнее его личности и личных качеств. Это и лежит в основе Ваших трудностей в общении.

Далее, Вы добавляете, что студент ПТУ еще и "без роду без племени". Опять же, Вы вкладываете в это тот смысл, что для Вас важнее происхождение, социальное положение родителей, нежели сам человек. Причина проста - в людях Вы не разбираетесь, а потому оценить можете только внешние, анкетные данные.

Еще больше для диагностики может дать выбранный Вами псевдоним. В сочетании с такой зависимости от социальных реперов он явно означает, что Вы страдаете глубоким непринятием себя, которое и лежит в основе комплекса неполноценности. Этот комплекс и порождает все следствия: агрессивность, неуверенность в себе и произрастающую из нее склонность к манипулированию, боязнь прямых вопросов и ответов.

Курс ШЭЛ мог бы помочь Вам преодолеть эти проблемы и встать на путь личностного роста. Вам необходимо разобраться с собой, принять себя такой, какова Вы есть. А приняв, начать превосхождение себя, преодоление своего невротизма, актуализацию личности и общения. Пройдя путь личностного роста в ШЭЛ Вы не узнаете себя, да и окружающие Вас не узнают: появится уверенность в себе, доброжелательность, успешность.


14 марта 2005

Выпуск от 14.03.2005

Евгений Витальевич , расскажите как можно поменять установку. Сколько пробовал сделать то, что не дозволено, путем действий в состоянии пустоты, ничего не получается. Иногда кажется, что проще отгрызть себе руку, чем раскрыть капкан.

Alex

В курсе ШЭЛ "Сделать себя" осваивается несколько способов смены установки. Да и переступание через запреты достигается постепенными переходами, а не лобовой атакой.

Личностный рост достигается превосхождением себя. Не надо надеяться достичь результатов фокусами и одномоментным усилием. Работа над собой - дело методичное, долгое, конкретное.

_________________________________

Вопрос по коллективному бессознательному. Получается что в нашей голове находиться вся история человечества, вся информация которая только могла мыслиться ?

Батор

В определенной форме - да.

Вопрос лишь в том, насколько форма ее представления доступна нашему способу мышления и восприятия:

_________________________________

Вы можете что-нибудь рассказать о методах и формах повышения эффективности работы персонала.

Андрей

Могу. И буду это делать на нашем весеннем семинаре.

_________________________________

Как Вы относитесь к Рону Хаббарду и его учению - дианетике?

Alexey

В последнее время дианетику достаточно сильно извратили, так что сегодня к ней следует относиться осторожнее. Изначально это была вполне полезная и успешная система личностного роста. Ее недостатком является ограниченность личностного роста и подчинение ее групповым целям.

В настоящее время эта система уже устарела и уступает по эффективности современным методикам поддержки личностного роста. Еще хуже то, что последователи Хаббарда существенно усилили ту составляющую, которая подчиняет человека групповым интересам.

Лично я считаю, что система поддержки личностного роста не должна претендовать на личность ученика в дальнейшем, как и любая открытая образовательная система.

________________________________

Я прочитал пару статей на сайте, просмотрел вводные лекции.

Есть в них то, что мне показалось очень интересным

(например, про создание событий в жизни вместо реакции,

на события создаваемые другими).

У меня возникли несколько вопросов о дистанционном обучении.

1. В западных бизнес школах рейтинги школ МБА зависят в том числе

и от среднего дохода выпускников. Или же того, на сколько он вырос

за время от начала обучения до его окончания. Может сравнение

и не к месту, но каковы различия в доходах ваших выпускников

во время выпуска по сравнению их доходом во время поступления?

2. Что вы можете гарантировать учащимся у вас, проходящим именно

дистанционный курс? При условии выполнения всего, что входит в ваш

курс. Что вы можете гарантировать мне?

3. Из второго вопроса вытекает третий - как построен курс (опишите его структуру),

это чтение статей, какие-то упражнения что еще? Если можно подробно и приведите пару примеров.

4. Какова ваша мотивация? Зачем Вы создали дистанционный курс, что он дает лично вам?

Как вы замотивированы на то, чтобы ваши ученики много достигали в финансовой, социальных сферах?

5. Помимо прочтения материалов, предусматривается ли какое-то взаимодействие преподавателя и учеников? Кто преподает, лично вы?

6. Какие ваши достижения в своей жизни? Если преподаете (или составили) курс не только вы, то какие у них достижения. Чего добились в жизни, социальное положение, уровень влияния, власти, финансовый уровень и т.д. (Достижения в Западном понимании.)

7. Чего добиваются ваши ученики с помощью самих себя, но после и во время прохождения курса

8. Как вы получаете обратную связь от учеников?

9. Как сохраняются результаты?

10. Как получить по-возможности независимые отзывы о вашем дистанционном курсе от выпускников?

11. Если в процессе прохождения курса у учеников возникают сложности, ваши действия (действия преподавателей)? Какая часть учеников бросает после первого семестра обучение? Какая часть учеников требует деньги назад в течение первого семестра? Основные причины?

12. Какие результаты прохождения 1 семестра? В среднем, максимальные, минимальные

(в финансовом плане, в плане взаимодействия с окружающими, общения).

Какие результаты прохождения всего дистанционного курса? В среднем, максимальные, минимальные

(в финансовом плане, в плане взаимодействия с окружающими, общения).

С уважением, Сергей

Сразу видно, что Вы задали свои вопросы оптом, даже не удосужившись ознакомиться с архивом этой рассылки. А там ответы содержатся подробные. Более того, по-настоящему ответить на некоторые из них Вы могли бы только сами, познакомившись со всей рассылкой и оценив ее содержание. Рассылка для того и предназначена, чтобы дать полное представление о проекте. А ответы на вопросы будут по необходимости кратки и сухи.

1 Я не веду такой статистики, так как не собираю персональную информацию о выпускниках. По отзывам, которые я получал в письмах, доходы выросли на порядок или два практически у всех, кто ставил себе именно такую цель.

Отличие ШЭЛ от МБА заключается как раз в том, что далеко не все приходят сюда затем, чтобы повысить свои заработки: многих они удовлетворяют или не являются первоочередной проблемой. К нам приходят за улучшением качества жизни. Так или иначе, эта цель достигается практически всеми курсантами - а основное направление прогресса определяется личной предрасположенностью и индивидуальными потребностями.

2 На сайте ясно указано: Наша программа гарантирует личностный рост на каждом этапе обучения. Даже в случае, если курсант по каким-то причинам не пройдет курс целиком, ему гарантируется значительный рост личностной эффективности и конкурентоспособности.

Наша программа гарантирует, что личностный рост будет иметь место и после ее окончания.

3 Ответ на этот вопрос подробно имеется на сайте в разделе Программа обучения и его подразделах. Технология обучения описана в этом разделе.

4 Я уже много раз говорил о моей мотивации. Вокруг в избытке рабов, не хватает деловых партнеров. Я считаю желательным устранение этого дефицита.

5 Есть интерактивная часть Школы. Я доступен почти ежедневно, кроме периодов, когда путешествую.

6 Если Вы не поленитесь, Вы можете собрать обо мне достаточную информацию. Она не секретна и широко распространена.

7 Спросите у них. Для этого Вы можете завести с ними разговор на форуме кандидатов после регистрации. Если этот разговор будет для них интересен, они его поддержат.

8 Через интерактивную часть проекта.

9 Попытайтесь формулировать вопросы содержательно

10 Через форум и сделанные членами Клуба независимые сайты.

11 У многих курсантов в первый период бывают сложности, недостаточно мотивации для освоения курса и т.п. Некоторые приостанавливают обучение. Через некоторое время созревают и возобновляют его. По моим данным 3% не возобновили в течение года.

Деньги назад никто не требовал. Второй взнос не заплатили многие. До 2003 года количество ушедших из Клуба по истечении испытательного срока составляло 9%. В 2003 году оно выросло до 35%. Причиной было то, что в тот период на проект имела место сильная атака со стороны властей РФ, и многие посчитали, что ни один бизнес выжить при таком прессинге не может. Однако, ошиблись: проект не только устоял, но и получил существенное развитие.

Сейчас отсев вернулся к уровню примерно 10%.

12 Результаты у каждого свои. Вам полезно пообщаться с курсантами на форуме, почитать архив рассылки, составить свое мнение о предмете, а не ориентироваться на мое (в данном случае заинтересованное).


16 марта 2005

Выпуск от 16.03.2005

Приведите пример как можно заработать денег на гуманитарных технологиях.

Петр

1 Голливуд

2 Фабрика звезд

3 ШЭЛ

_________________________________

Когда будет создан Всемирный русский университет? Как можно будет в него поступить и на каких условиях? Сколько будет стоить поступление?

Сергей

Этот проект должен был быть запущен в апреле 2003 года, однако его запуск был сорван в результате атаки, предпринятой Минобразовской мафией и ФСБ. К сожалению, на сегодняшний день запуск этого проекта невозможен, так как означал бы в течение трех-четырех лет финансовый крах всей постсоветской системы высшего образования. В силу этого запуск проекта возможен только после смены режима в РФ. Технических проблем для его запуска нет.

После его запуска стоимость образования в этом учебном заведении будет примерно на порядок ниже стоимости обучения в нынешних вузах при более высоком уровне качества. В среднем стоимость одного семестра не должна превысить $300-$400. Собственно, именно это и является предметом войны университетской мафии против меня, так как они нынче берут $2500-$5000 за семестр и считают предполагаемые цены УДО демпингом. На самом деле это, конечно, не демпинг, а просто результат более высокой эффективности разработанной мной технологии дистанционного образования.

____________________________________________

Меня интересует вопрос, я уже почти год живу с парнем, но мои родители об этом не знают(они считают, что подобные проявления сексуальности не нормальные и являются следствием так называемой вседозволености). Как лучше всего, в таком случае, объяснить все родителям, поскольку через некоторое время мы собираемся покупать дом и скрывать это будет очень тяжело.

Дима

Думаю, что покупать дом несколько рано. Отношения могут охладится, а наличие совместного имущества очень осложнит их в этом случае.

Что касается родителей - может оказаться, что Вы переоцениваете силу их предрассудков. Конечно, они придерживаются в этом вопросе унаследованной от советско-уголовной морали позиции, но это связано с тем, что им до сих пор просто не было нужды ее пересматривать и о ней задумываться. Когда Вы поставите их перед фактом необходимости такого пересмотра, необходимости самим определиться с этим отношением, то им придется принять во внимание реалии сегодняшней жизни, посмотреть за окно, в телеэкран и т.п. и обнаружить иные позиции по этому вопросу.

__________________________________________

На Вашем сайте я прочитал книгу сверхчеловек, и в этой книге есть упражнение в котором предлагается воспринимать каждого мужчину объектом физической агрессии, а женщину объектом сексуальной агрессии. Для чего это упражнение, какой результат должен быть достигнут?

666

Это упражнение предлагается в рамках авторских тренингов В.В.Шлахтера в строго определенном контексте. Речь идет об одном из способов преодоления некоторых запретов, которые угнетают нашу первичную мотивационную энергию.


17 марта 2005

Выпуск от 17.03.2005

Добрый день, Евгений Витальевич. Я хочу быть лидером. Этому препятствуют последствия дурного воспитания, болезни позвоночника и, возможно, еще что нибудь, о чем не знаю. Мне 26 лет. Девять лет назад начал осознавать свои проблемы и пытаться работать над собой. Полгода назад подписался на вашу рассылку, с тех пор с интересом ее читаю, а также статьи на РБК, LSG (особенно ваши), форумы Аналитического клуба. Благодаря этому стал относиться к себе и окружающему миру более реалистично, повысилась моя актуализированность. Я намерен поступить в ШЭЛ, когда соберу необходимую сумму. А теперь, вопрос.

Я аспирант, пишу диссертацию. Недавно осознал, что диссертация продвигается медленно, потому что тема мне неинтересна. Тему назначил научный руководитель, поскольку у меня не было собственных вариантов. Менять тему поздно. Я отучился уже три года, в конце этого года защита, есть небольшие результаты, которые можно защитить. Стоит ли закончить диссертацию, не смотря на собственное сопротивление, или лучше послать аспирантуру куда подальше и заняться той темой, от которой я буду получать удовлетворение и заняться бизнесом в сфере инноваций?

Благодарю за ответ.

Евгений

Одно другому не помеха. Лучше и степень получить (это свидетельство принадлежности к определенной тусовке) и бизнес начать запускать.

_________________________________

Я достаточно общительная, люблю новые знакомства и шумные компании. Но бывает так, что иные люди мне не интересны. И вот зовут меня, к примеру, в сауну, коллеги. Со многими из них я не общаюсь в повседневности, а заводила, который берет на себя ответственность организации мероприятий подобного рода, мне, мягко говоря, неприятен. В силу того, что все мы работаем в одном месте, отношения портить не хочется. Поэтому, чтобы в очередной раз отказаться идти с ними "гулять", я придумываю всякие отговорки, давая понять, что мне "хочется, но колется". Почему-то кажется, что если я прямо скажу ему, что не хочу идти, меня начнут обходить стороной. Понимаю, что ерунда, но в очередной раз придумываю отговорку.

Еще одна моя проблема заключается в том, что по жизни я ужасная спорщица. С друзьями, с коллегами я спорю вдохновенно, ради самого спора, наслаждаясь процессом. Но с людьми, от мнения которых завишу, стараюсь избежать всяческих конфронтаций. То есть если мнение человека, которого я уважаю, не совпадает с моим, я зажимаюсь и очень несмело и не настойчиво высказываю свое мнение, а иногда и вообще молчу. Очень неприятно. Подскажите, как избавиться от подобных зажимов.

Юлия

Будьте проще. Поэксперементируйте. Посмотрите, как они на самом деле среагируют на ту или иную форму отказа. Осознайте, что любое их мнение о Вас - всего лишь факт их биографии, и Вам на него плевать.

Вообще, научитесь отстраиваться от зависимости от мнений других людей. В ней - корень Ваших проблем. Будет Вам наплевать на их мнение - перестанете спорить, будет неинтересно. И начальства бояться тоже перестанете.

___________________________________

Евгений Витальевич, хотел бы узнать подробнее о прошлом, настоящем и будущем технологий High Hume, в России и за ее пределами!?

С Уважением, Александр

Одобряю Ваше желание. Но удовлетворить его в рамках настоящей рассылки не могу. Поступайте в ШЭЛ - познакомитесь с основами современных гуманитарных технологий. А дальше видно будет:

___________________________________

Не могли бы Вы сказать несколько слов (если у Вас есть какая-либо информация) по поводу деятельности центра "Шаг в будущее", Москва, который проводит тренинги личностного роста. Центром руководят Владимир Шубин и Татьяна Погосова, тренеры, которые были квалифицированы и аттестованы в США. Им принадлежат авторские права на данный тренинг. Поскольку в оригинале этот тренинг-американский, хотелось бы узнать ваш взгляд на это.

Вероника Савельева

Сертификата Международной Академии Гуманитарных Технологий у них пока что нет. Смогут ли они пройти сертификацию - покажет время.

___________________________________

Как разблокировать инстинкт власти ?

Сергей

В курсах ШЭЛ есть целая система упражнений, ведущая к этой цели.

А в двух словах ответить на этот вопрос нельзя.


19 Август 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

УРОК 2 (извлечение)

СТРУКТУРА ОБЩЕНИЯ

Итак, необходимо учитывать, что в феномене общения есть целый ряд различных пластов.

Первый пласт - обмен информацией на сознательном уровне. Желая передать другому известную нам информацию или возникшую мысль, мы формулируем ее на известном нам обоим языке общения (кодируем) и передаем посредством речи, жеста и т. п. Это - наиболее простой и ясный, лежащий на поверхности пласт общения. Но и в нем есть свои проблемы.

Например, собеседник может услышать переданную информацию не целиком, что-то пропустив. Он может не так расслышать то или иное слово. Одни и те же слова могут нести для Вас и для него чуть-чуть или сильно различающийся смысл: например, слово "спекулянт" в русском языке всегда означало оборотистого и предпрдиимчивого человека, бизнесмена. И сейчас оно несет такое же значение для наших соотечественников, не имевших счастья жить при коммунистическом режиме. В то же время для оставшихся по эту сторону границы существует устоявшийся негативный смыл этого слова. Таким образом, если не учитывать подобных фактов, в процессе обсуждения проблемы возникает глубокое непонимание.

Как видим, даже самый поверхностный пласт общения чреват недоразумениями и требует пристального внимания к адекватности доведения ваших мыслей до собеседника.

Второй пласт - какие-то дополнительные выводы, к которым приводит сообщенная информация.

Очень часто, зная собеседника, либо его культурную среду и ментальность, мы можем предсказать, какие выводы он может сделать из той или иной информации. Поэтому, не навязывая вывод, мы можем сообщить ему такого рода информацию, а сделанные выводы собеседник уже будет считать своими собственными. На уровне этого пласта часто работат средства массовой информации в пропагандистских целях. Кстати, с неизменным успехом.

Третий пласт - фасцинация. Она включает обмен с одной стороны бессознательной информацией, содержащейся в языке жестов или тональности голоса, подкрепляющих или наоборот отрицающих сказанное. С другой стороны происходит передача тех не разложимых на элементы образов, о которых мы говорили в предыдущей главе. Контроль за своей фасцинацией - залог успеха в общении с собеседником, но наладить его можно только в процессе тренинга общения.

Четвертый пласт - ролевое взаимодействие при общении. Обмен ролевыми интеракциями происходит через посредство обмена информацией и фасцинацией, но несводим к ним. Разными способами человек все время сознательно или бессознательно презентует другому свой имидж, вне зависимости от собственно рационального содержания акта общения. Управление своим имиджем на сознательном уровне - важное условие успеха в общении.

Пятый и шестой пласты, взаимосвязанные и взаимопроникающие, представляют собой собственно бессознательное общение. Нижний, шестой, включает взаимодействие на уровне инстинктов и привязанностей. На нем строится база эмоционально-чувственно общения. В основе его лежит инстинкт агрессии и еще более сильный и всеобъемлющий эротический инстинкт, включающий как сексуальность (в широком смысле слова), так и оценку прагматической полезности объекта.

Этот пласт общения в чистом виде проявляется у животных или у маленького новорожденного человечка. Только что родившийся ребенок первым делом инстинктивно ищет источник пищи, и найдя материнскую грудь мгновенно присасывается к ней и фактичеси и психологически. Вся сила его эротического инстнкта переносится немедленно на кормилицу-мать, как на самое ценное и абсолютно необходимое приобретение первых мгновений жизни. Это чувство столь сильно, что прочно закрепляется и в дальнейшем влияет на всю психологию человека.

Инстинкт агрессии просыпается немедленно, как только ребенок инстинктивно чувствует, что объект не принадлежит ему безраздельно, воспринимая сигнализирующую об этом фасцинацию. Поэтому в этот бессознательный еще период ребенок переживает чувство такой жгучей и непередаваемой ревности к предполагаемому сопернику - "отцу" (не всегда это именно отец, но всегда кто-то, кто кроме р ебенка получает какую-то порцию любви от матери). Этот комплекс тоже закрепляется на всю жизнь. Как мы узнали из первой главы, он носит название комплекса Эдина и играет немалую роль в человеческой культуре.

К этому же пласту отношений относится и механизм авторитета, перенесения на другого человека особого доверия. Таким непререкаемым авторитетом и доверием пользуется для ребенка отец, и его с лова воспринимаются некритически, определяя многое в жизни ребенка. В дальнейшем критическое восприятие оттесняет этот механизм, но если удается каким-то образом отключать критицизм, этот механизм снова выходит на первый план, обеспечивая внушаемость.

Но уже в первые годы жизни над этим первичным природным пластом общения надстраивается пятый пласт, служащий необходимым условием вышеперечисленных. Именно он определяет то, что отличает человеческое общение от животного. Пятый пласт состоит из принятых в данной культурной среде стереотипов поведения и системы запретов на проявление тех или иных форм инстинктивного поведения. Усвоение этих стереотипов - основа процесса социализации личности.

Мы очень часто не осознаем весь гигантский объем тех ритуалов, стереотипов и норм поведения, которые мы естественным образом усвоили в процессе нашего роста через общение и деятельность вку льтурной среде. И только при встречах между представителями разных культур возникающие недоразумения заставляют задуматься на эту тему.

Умение контролировать все шесть пластов общения - обязательное условие его абсолоютной успешности. Но поскольку способности человека не таковы, чтобы иметь возможность сознательно отслеживать в подробностях все пласты и управлять ими, то по крайней мере необходимо знать об их существовании и учитывать возможные проявления в тех или иных нестандартных ситуациях; вызработать стиль поведения, позволяющий задействовать их все в выгодном для себя направлении.

Следует учитывать так же, что огромное количество недоразумений в процессе общения возникает там, где сигнал, посланный с одного уровня, воспринимается партнером на другом уровне. Например, чисто ритуальный вопрос "как дела?", принятый у нас при встречах как часть процесса приветствия, может быть человеком из другой культурной среды быть воспринят на чисто рациональном уровне как требование подробно рассказать о своих проблемах. Он, естественно, удивится вашему столь глубокому интересу к его делам, но из вежливости долго будет рассказывать Вам о них. Поскольку Вам это нисколько не интересно, Вы вполне обоснованно посчитаете его занудой: ведь по вашему мнению повода так злоупотребить вашим временем Вы не давали.

Точно так же, то что Вы выдаете на ролевом уровне, может быть воспринято на рациональном и обратно. Короче, надо научиться учитывать возможность такого рода недоразумений в повседневном обще нии - только тогда Вы сможете хоть как-то управлять процессом своего общения.

Естественно, дать такой опыт может только тренинг.


19-2 Август 2000

КУРС "ЛИДЕРСТВО В МАЛЫХ ГРУППАХ"

РАЗДЕЛ "СИСТЕМНЫЕ СВОЙСТВА ГРУППЫ"

УРОК 4 "РИТУАЛЫ И СТЕРЕОТИПЫ" (Извлечение)

Очень многое в жизни общества определяется принятой в нем системой ритуалов. Например, прося в автобусе другого пассажира передать в кассу оплату за проезд или закомпостировать талон, Вы уже заранее можете предсказать его поведение. Он будет действовать по годами выработавшемуся стереотипу поведения и выполнит полагающийся к случаю ритуал передачи талона.

Ритуалы присутствуют и в малых группах. Например, в группе подростков ритуал первого приветствия при общении может заключаться в поднятии вверх мизинца с произнесением слова "пум!", а среди народных депутатов - в рукопожатии и произнесении "день добрый" с максимально умным выражением лица. И то и другое - эквивалентные ритуалы, принятые в той или иной среде. Только усвоив эти ритуа лы, можно стать в этой группе "своим". В противном случае ритуала действие будет вызывать скрытое раздражение, и за ним будет следовать какая-либо санкция.

Даже если Вы никогда не обращали сознательного внимания на существование ритуалов, Вы все равно чувствуете их существование. Например, оказываясь в новой среде Вы всегда чувствуете себя неуверенно, потому что на каждом шагу все время приходится думать, как поступить, "как тут у них принято?" Потому что поступив не так, как положено, Вы рискуете получить отрицательные санкции, показаться "белой вороной", бескультурным типом и т.п.

По выполнению ритуалов очень просто отличить своего от чужого. В больших группах их формализуют - например у пионеров или у масонов - и по их выполнению безошибочно определяют своего, даже не зная лично.

Но есть и стереотипы поведения, реакции на различные ситуации, которые не относятся к ритуалам, но тем не менее тоже представляют закрепленные и общие для всех блоки поведения. Например, у членов группы может быть принято открывать дверь в комнату ногой, и они это делают уже бессознательно, по привычке. Тихонько открыв и закрыв за собой дверь, Вы нарушили этот стереотип.

Никто ничего на сознательном уровне не заметил, но каждый ощутил, что вы сделали что-то не так. Возникает психологический дискомфорт от присутствия чужака. Вскоре последуют санкции со стороны членов группы, диктуемые им какой-то бессознательной неприязнью и совершаемые ими помимо их сознания. Они исходят не от каждого из них, а от группы как системы, которая воздействует на Вас через посредство своих элементов. Для Вас охлаждение отношений оказывается неожиданным и необъяснимым.

Лидер - хранитель групповых ритуалов и стереотипов. Он обязан прежде всех их выполнять. Вносить в них изменения он может только постепенно, так как всего его авторитета не хватит, чтобы круто поменять и переломить их.

Неудивительно, что стереотипы и ритуалы определяют очень многое в поведении группы. В устойчивой внешней среде на них может приходиться до 3/4 поведенческих реакций. Чтобы знать группу, необходимо сознательно изучить ее стереотипы и ритуалы и пользоваться ими при планировании повседневных действий. Знание ритуалов необходимо для управления группой.


19-3 Август 2000

КУРС "НОВАЯ ЭКОНОМИКА - НОВЫЙ БИЗНЕС"

УРОК 1 "НАЧАЛО ПОСТИНДУСТРИАЛЬНОЙ ЭРЫ"

Уровень развития экономики характеризуется степенью ее зависимости от природной среды. Исторически первым сложился так называемый первичный сектор экономики, включающий сельское хозяйство и добычу полезных ископаемых для собственных нужд. На этом секторе базировалась экономика всех человеческих обществ вплоть до XVII века.

Возникновение вторичного сектора - перерабатывающей промышленности - ознаменовало становление нового типа экономики, индустриальной. Осознание этого далось человечеству с большим трудом. Еще в середине XVIII века наиболее влиятельная экономическая школа - физиократы - утверждала, что добавленная стоимость создается лишь в первичном секторе, а вторичный сектор осуществляет лишь перераспределение богатств и по сути паразитирует на первичном.

В XX веке наука стала непосредственной производительной силой. Над производством товаров надстроился третичный сектор - производство услуг, технологий, программного обеспечения и прочих нематериальных богатств, оптимизация финансовых потоков, логистика. Некоторое время его не признавали в качестве производителя добавленной стоимости, повторяя ошибку физиократов двухвековой давности.

Последнее десятилетие XX века вывело на первые роли четвертичный сектор - производство фундаментальных результатов и формирование уровня квалификации работников. В первой трети XXI века на первый план выйдет пятеричный сектор, связанный с формированием мотиваций.

Такова в первом приближении схема развития экономики. Во втором приближении она оказывается недостаточной.

Дело в том, что сферы человеческой деятельности, относимые ко вторичному-пятеричному секторам, имели место с самого первого момента зарождения человеческой цивилизации. Правда, они занимали в ней весьма скромное место, а их участие в производстве благ было по большей части опосредствованным и никогда не носило товарного характера.

Новый экономический уклад всегда вызревал в недрах предыдущего. Это выражалось в том, что производство благ более высокого уровня (то есть менее зависимых от природной среды) постепенно обретало товарные формы. Затем происходил качественный скачок, когда данный сектор обретал доминирование, сосредоточивая львиную долю ВВП и формируя господствующий экономический уклад, а через его посредство - социальную структуру общества.

Так, в рамках индустриального общества на достаточно ранней стадии сложился сектор услуг, в рамках которого товарность обрели не только индустриальные услуги, но и формы деятельности, относящиеся к третичному и четвертичному секторам. В экономической литературе 60х-90х годов XX века сектор услуг практически отождествлялся с третичным сектором производства.

Переход от одного экономического уклада к другому совершается скачкообразно. Господствующий экономический уклад тормозит развитие последующего сектора вплоть до появление критической массы уровня его коммерциализации. На этом этапе происходит снижение темпов роста экономики, фондоотдачи и прибыльности инвестиций. С момента перехода критического уровня идет процесс лихорадочного инвестирования в новый сектор, что вновь поднимает уровень прибыльности инвестиций. Обычно прибыльность этого сектора переоценивается, что приводит по завершении этапа установления господства нового экономического уклада к кризисам и стагнации. Выход из кризиса происходит лишь за счет становления нового сектора экономики и начала перехода к новому экономическому укладу.

Такая динамика характерна для свободного или относительно свободного типа экономики. Он оказывается весьма эффективен на этапе перехода к новому экономическому укладу. Мобилизационный тип экономики формирует иную динамику, обычно более адекватную догоняющему развитию.

Мобилизационная экономика обладает способностью к планомерному, волевому перераспределению ресурсов в перспективные отрасли вне ориентации на показатели формальной прибыльности. В случае оптимального определения приоритетов инвестирования это позволяет обеспечить максимальный рост экономики в целом за счет поддержания оптимальной доли господствующего сектора.

Однако, нахождение оптимальных ориентиров на практике оказывается возможным лишь при анализе уже состоявшегося опыта свободных стохастических экономик. В силу этого мобилизационные модели обычно и оказываются эффективными для догоняющего типа развития, показывая максимальную эффективность в условиях длительной стагнации того или иного типа экономики в планетарном масштабе.

Если мы рассмотрим современную экономику в глобальном плане, то обнаружим вполне отчетливую закономерность. Бизнес, связанный с первичным сектором производства, повсеместно убыточен. В развитых странах мы видим гигантские объемы дотаций сельскому хозяйству и добывающей промышленности при том, что здесь достигнута наибольшая производительность соприродного хозяйствования. В Европе, где собирают 70 центнеров пшеницы с гектара, а коровы дают 10-12 тысяч литров молока в год, дотации составляют до трети валового дохода отрасли.

Страны, экономика которых базируется на первичном секторе хозяйства (Африка, Боливия, СНГ), в целом находятся на фактической дотации мирового сообщества при том, что уровень жизни населения в этих странах уступает уровню жизни развитых стран в десятки раз. Даже в странах Персидского залива, обладающих гигантскими запасами природных ресурсов, высокий уровень жизни поддерживается лишь для нескольких процентов населения. В Кувейте и ОАЭ мы видим дотируемый рай для нескольких десятков тысяч "коренного населения" за счет нищеты миллионов иностранных рабочих, в прочих странах - нищету всего населения при неадекватном богатстве элит.

Аналогичная ситуация наметилась в последнее десятилетие во вторичном, индустриальном, секторе экономики. Чисто индустриальные по характеру отрасли находятся, по сути, на дотации государства. Символ индустриальной эпохи - автомобильная промышленность - не стала исключением. В США уже с конца 70-х годов требовали многомиллионных государственных дотаций "Крайслер" и "Форд".

Лишь те производственные фирмы, которые сочетают индустриальные и постиндустриальные формы деятельности, сохранили прибыльность и преодолели кризисную полосу. Индустриальный сектор в них находится сегодня на фактической дотации постиндустриального.

В развитых странах мы видим в последние 15-20 лет сокращение уровня доходов наемных работников, занятых в первичном и вторичном секторах. В США это сокращение в сравнении с 80-ми годами составляет 15%-20%. То же самое относится к занятости в услугах по преимуществу индустриального характера.

Наоборот, собственно третичный сектор экономики обладает устоявшейся высокой нормой прибыли. Сфера квалифицированных услуг, производство программного обеспечения, производство технологий, продукции массовой культуры, финансы являются сегодня главным по массе прибыли сектором глобальной экономики. Этот постиндустриальный сектор и дотирует сегодня как первичный сектор, так и индустрию в мировом масштабе.

Интересно, что в некоторых отсталых странах (например, России) элита в этих условиях повторяет трагическую ошибку физиократов, не признавая за третичным сектором способности создавать добавленную стоимость, приписывая ему лишь функцию перераспределения, выдвигая идеи о несправедливом распределении доходности по сферам деятельности.

К примеру, целый ряд проектов Центра "Модернизация" по реформе финансовой системы РФ был отвергнут на том основании, что в сфере финансов, якобы, добавленная стоимость создаваться не может. Такие яркие представители этой элиты как Починок, Лившиц или Черномырдин на этом основании готовы были причислить авторов проекта к числу сумасшедших, а большинство депутатов Государственной Думы так и не восприняло проект, даже после адаптации его в близких индустриальной ментальности терминах.

Резкий скачок в развитии средств связи и доступа к информации во второй половине 90-х годов XX века послужил катализатором становления постиндустриального экономического уклада. Резкий рост значения третичного сектора, гигантский переток капиталов в отрасли третичного сектора, невероятная прибыльность компаний, работающих в этом секторе, явная переоценка их капитализации - все это признаки бума, характерного для перехода к новому укладу экономики.

В то же время уже идет становление коммерциализации четвертичного сектора. Фундаментальные результаты приобретают товарный характер, образование становится одной из важнейших - и самой прибыльной - отраслью экономики. В ближайшее десятилетие нас ожидает переворот в образовании, связанный с новыми техническими возможностями его тиражирования, массовизации, концентрации и за счет этого интенсификации, повышения качества, специализации. Образование утрачивает абстрактность и приобретает конкретно-практическую ориентированность.

А на горизонте начинает маячить пятеричный сектор, основанный на формировании мотиваций. Пока еще шарлатанские или полушарлатанские формы коммерческих религиозных сект, PR-агентств, астрологических сообществ и тому подобных структур только нащупывают пути к становлению товарного характера этой деятельности. Но прибыльность первых удачных проектов в этой сфере бьет все рекорды третичного сектора.


24 Август 2000

КУРС "СДЕЛАТЬ СЕБЯ"

УРОК 1

ВСЕ НАШИ ПРОБЛЕМЫ - В НАС САМИХ

На каждом шагу нас преследуют какие-то проблемы. Обязательно что-то препятствует нам в достижении поставленной цели. Мы приходим для делового разговора в официальное учреждение и начинаем испытывать боли в животе. Во время разговора у нас ни с того ни с сего пресекается голос ...

Понятно, что эти проблемы имеют психологическую природу. Но ведь есть вещи, которые от нас, вроде бы, не зависят. Например, нам часто не везет. Нас обманывают партнеры или просто друзья. Из-за неразберихи на транспорте мы опаздываем на важную встречу. В самый неподходящий момент мы простуживаемся и решение проблем откладывается на неопределенный срок. Теряется та или иная вещь, особенно документ, именно тогда, когда она нужна. Часто просто наступает полоса невезения, когда все дела проваливаются - и все тут.

Огромное количество случайностей и непредсказуемых событий тоже создает массу неприятностей. Совершенно случайно Вы разбиваете вазу или забываете ключи от дома. Случайно приезжают дальние родственники из далекой провинции и своим шумом и приставаниями выбивают Вас из колеи. В результате дело, которое можно сделать за две недели, делается месяцами, а то и вообще не делается.

Так вот: сделать себя - означает избавиться от всех этих проблем. Вы спросите: как от них избавиться, если все они имеют объективный характер и не зависят от нас? Еще как зависят! В действительности Вы сами и никто другой создаете все эти проблемы, Вы сами определяете до мелочей весь свой образ жизни. Правда, Вы далеко не всегда делаете это сознательно. Вы просто слишком много отдали на откуп своему своему бессознательному и оно правит Вашей судьбой, как бог на душу положит.

Трудно поверить? Но ведь это именно так!

Вы опоздали на деловое свидание из-за неразберихи на транспорте? Но разве Вы первый раз едете на автобусе N- 40 и не знаете, что он ходит раз в сорок минут? Знаете, конечно, но вышли с расчетом, что он придет через пять...

Вы просто не учли один из прекрасно известных Вам фактов, понадеялись на авось. И это означает только одно: встреча не была такой уж важной для Вас или Вы были уверены, что в случае чего Вас подождут. Если же Вы опаздываете, когда Вас ждать не будут, значит Ваше бессознательное решило за Вас, что Вам это дело сейчас не особенно нужно, что лучше его не делать.

Это идет вразрез с Вашими сознательными планами? Тем хуже для Вас: значит Вы не хозяин своего времени и своей судьбы. Непредсказуемые импульсы Вашего бессознательного сильнее Вашей воли и сознательных планов.

Вы потеряли важную бумагу? В течение недели Вы искали ее, перерыли весь дом, посмотрели все места и не нашли. Потом Вы находите ее на столе в пачке, которую раз пятнадцать за это время просматривали.

Вы видели эту бумагу много раз, но что-то мешало Вашему взору зафиксироваться на ней. Вы видели ее и как бы не видели. Ваше бессознательное решило за Вас, что нужно сорвать дело, для которого нужен документ, и наложило на него табу.

Вы заболеваете ОРЗ. Причина Вашего заболевания - инфекция? Но ведь она все время гуляла вокруг. Более того, она все время сидит и в Вас. Но у Вашего организма хватает сил ее подавлять. Если Вы еще не больны СПИДом, то Ваш организм способен подавить любую инфекцию, которой Вы переболели. И вдруг он почему-то уступает какой-то из них, обычно наиболее безобидной. Когда же он уступает?

Это тоже решает Ваше бессознательное. Болезнь обычно - проанализируйте, когда Вы болели? - предлог для того, чтобы избежать каких-то решений и обстоятельств, которые для Вас эмоционально тяжелы. И обычно болезнь длится несколько дней, хотя организму достаточно суток, чтобы справиться с инфекцией. Правда, бывает, что получив больничный на неделю, Вы на следующий день уже окончательно выздоравливаете и просто переключаетесь на другие дела.

В данном случае Ваша болезнь спровоцирована Вашим бессознательным, потому что она ему почему-то выгодна. Часто болезнь - способ решения сложных жизненных ситуаций, часто она вызывается какими-то внутренними психологическими коллизиями.

Но ведь у Вас и в мыслях не было симулировать болезнь? Конечно, это ведь детский способ решения проблем. И представьте себе, что перед Вами и за Вас симулирует тот ребенок, которым Вы были много лет назад! И представьте себе, что две трети случаев болезней у человечества, если не более, определяется этой самой причиной.

Только в отличие от ребенка Ваш организм симулирует более чем убедительно: он действительно болеет. Правда, стоит прийти дяде Кашпировскому или Чумаку и сказать: сейчас я помашу руками и ты сразу же кончай симулировать - и болезнь уходит в самый кратчайший срок, потребный организму чтобы с ней расправиться.

Типичным примером здесь может служить история болезни цесаревича Алексея Николаевича, сына императора Николая II. Его мать, Аликс фон Гессен, принадлежала к роду, в котором мужчины часто болели генетически обусловленной гемофилией. В силу этого семья со страхом ожидала, что вновь родившийся ребенок будет болен именно этой болезнью.

Когда мальчик родился, все няньки, родственники, отец, и в первую очередь мать испуганно обращали внимание на каждое кровотечение, на каждую его ранку, боль. Ребенку с самого начала запрещали активные игры, приучали следить, чтобы не пораниться, объясняли, какая это опасная вещь - гемофилия.

В результате внушений и мнительности окружения у совершенно здорового ребенка выработалась своеобразная форма истерии - психосоматическая симуляция гемофилических симптомов. Любая полученная ранка заживала дольше обычного, кровотечения были дольше, и все это трактовалось окружающими в пользу несомненного наличия гемофилии, хотя и представленной не всеми симптомами, а лишь тремя из десяти.

Однако, элементарное внушение немедленно останавливало кровотечение и способствовало заживлению ран. Великий психиатр Бехтерев, часто бывавший при дворе и тайно лечивший государя от алкогольной зависимости, заметил эту особенность и немедленно поставил верный диагноз. В присущей ему довольно грубой манере, Бехтерев пояснил царствующей чете, что виной всему паранойя матери, доведшей ребенка до крайней степени истерии, и пообещал излечить мальчика несколькими сеансами гипноза, если сначала мать сумеет преодолеть с его помощью свою собственную болезненную мнительность.

Вместо того, чтобы воспользоваться услугами врача, царская чета проявила обычную русскую реакцию на дельные советы профессионалов - обиделась. Бехтерев был удален от двора, издевательства над ребенком продолжались, а прознавший об этом известный банкир Рубинштейн подсунул через посредство дочери дворцового коменданта знахаря Гришку Распутина, который успешно воздействовал на истеричного ребенка.

Поначалу для излечения от очередного кровотечения нужно было личное присутствие "чародея", а впоследствии хватало и телеграммы для того, чтобы у мальчика немедленно останавливалась кровь. Весьма дремучая в вопросах психиатрии царская семья иначе как чудом объяснить это не могла, а потому уверовала в волшебство мага.

Вскоре царская чета довела страну до революции, а свою семью до истребления. Цесаревичу не довелось разделить участь своих родителей и большинства сестер, он дожил до 1965 года, не страдая никакой гемофилией и оставил двоих здоровых детей обоего пола. Лишь иногда в стрессовых ситуациях у него бывали рецидивы детской истерии-псевдогемофилии: длительные кровотечения и плохая заживляемость ранок. Но прожил он столько, сколько ни одному гемофилику еще не удавалось.

В мировой литературе по психоанализу описано множество случаев болезненности у детей, которым уделяли слишком мало внимания, когда они были здоровы. Но стоило заболеть в очередной раз - у кроватки собирались мама, бабушка, тетя, взволнованный отец, и ребенок получал весь необходимый объем ласки. Положительное подкрепление закрепляло этот способ решения проблемы и ребенок бессознательно провоцировал болезнь каждый раз, когда начинал ощущать дефицит ласки взрослых.

Такие вещи весьма опасны, поскольку болезнь у ребенка - дело не шуточное, она чревата реальными осложнениями в дальнейшем. Но еще хуже то, что у взрослого уже человека потребность во внимании вызывает возвращение болезни, хотя теперь уже это не приводит к достижению цели, а только приносит лишние мучения организму.

Я заметил, что люди делятся на две категории: у первых, если подступает болезнь, то ее основная тяжесть начинает ощущаться к вечеру в пятницу, в субботу наступает кризис, а к вечеру воскресенья они себя чувствуют вполне в рабочем состоянии. У вторых все начинается в середине недели, в самый разгар работы.

Между этими группами людей есть и другое резкое отличие: в первую входят люди, любящие свое дело, довольные им, люди успеха. Во вторую обычно входят разного рода неудачники. Кстати, вопрос "когда вы обычно заболеваете" - неплохой тест при отборе руководителя. Правда, этот признак не фатален и быстро меняется с изменением отношения к себе и жизни.

Еще проблема: Вас все время обманывают. Вам нагло лгут в глаза люди, которым Вы доверяли, на которых возлагали надежды. Виноваты ведь здесь совсем не Вы, а вот эти другие, которые обманщики...

Совсем нет. Здесь тоже все зависит от Вас. Вас обманывают люди, тщательно отобранные Вами по признаку их недобросовестности. Таким людям Вы поручаете дела, которые хочет провалить ваше бессознательное вопреки сознательным планам. Если Вас предали, это снимает с Вас ответственность за результат, делает Вас чистым перед собственной совестью.

Например, Вам хочется сменить работу. Но Вы не начинаете сами искать новую. Вы поручаете это подруге, у которой полно других дел, и которая никогда еще никого никуда не устроила. Это означает лишь одно: в бессознательных глубинах души Вы страшитесь перемен, Вы хотите подольше оставить все по-старому: авось образуется...

Это, кстати, бывает и на государственном уровне. Например, Президент хочет перестроить, модернизировать экономику, но в глубине души ощущает, что это чревато непреодолимыми трудностями. Тогда он выбирает себе такого премьер-министра, который абсолютно точно неспособен что-либо поменять.

Бывает и так: Вы работаете за зарплату тысячу рублей, а Ваш друг, той же самой квалификации, устроился на десять. Явная невезуха. Тут-то от Вас явно ничего не зависит. Это уже социальная проблема: медленность перехода к рыночной экономике, явная реакционность правительства, не желающего платить в государственном секторе столько же, сколько в частном, вообще в этот частный сектор берут только по блату...

Но положа руку на сердце скажите: а Вы пробовали найти себе такую же работу? Вы приложили к этому столько же усилий, сколько Ваш друг? Нет. Просто в глубине души Вы не хотите уходить с прочного места, где нет особых перспектив, но ведь особо не напрягают... Сознайтесь, что виновато не плохое общественное устройство, не обстоятельства, а обычная лень.

Итак, Вы носите в себе источник подавляющего большинства своих неудач и жизненных проблем. Этот источник - ваши невротические комплексы и детские впечатления. Судьба человека определяется его характером, а характер закладывается в первые годы детства, потом его можно только корректировать.

Поэтому, прежде чем мы заговорим о собственно лидерстве и пути к успеху, поговорим о том, как избавиться от личностных проблем.


26 Август 2000

Если Вы подписались на эту рассылку, значит, Вы уже пришли к выводу или хотя бы ощущению, что Ваш потенциал используется далеко не в полную силу. Скорее всего, у Вас нет определенного мнения о причинах такого положения дел, но оно Вас во всяком случае не удовлетворяет. Вы живете с ощущением, что какие-то тормоза препятствуют Вам доводить дело до конца, настаивать на своем в острой ситуации, противостоять давлению. Вы уступаете, а потом удивляетесь - почему? Вы ругаете себя - зачем? И снова поступаете также. И снова у Вас появляется ощущение, что вашу волю парализуют какие-то тормоза.

Есть ли эти тормоза на самом деле?

Да, есть.

Откуда же они берутся?

Когда рождается маленький ребенок, его поведение целиком определяется инстинктами. Их проявления ничем не сдерживаемы, их удовлетворение приносит непосредственное удовольствие, а в сознании еще нет необходимости.

Но ребенок попадает в конкретную социальную среду с ее запретами, формами и стереотипами поведения, нормами. И всякое действие, не соответствующее этим нормам, встречает отрицательные санкции - чаще всего со стороны родителей. Все эти одергивания и требования воспринимаются некритически. Ребенок усваивает их, они становятся частью его психики.

Система этих запретов обретает некую целостность, самодовлеющее существование. И теперь в бессознательном борются две сущности - изначальный "зверек", система животных инстинктов, и "надсмотрщик" - система запретов, общественных норм и стереотипов.

Позже, уже на фоне борьбы этих двух сущностей, происходит становление индивидуального самосознания личности. Но это сознание отвечает лишь за 20%-30% поведенческих реакций, все остальное определяется бессознательными мотивами.

Итак, в психике каждого человека присутствует надсмотрщик, который контролирует его индивидуальные инстинктивные проявления, делает его приемлемым членом общества. Как только зверек пытается совершить нечто, для общества неприемлемое, надсмотрщик тут же предъявляет флажок "НЕЛЬЗЯ!", и зверек замирает в испуге.

Существование надсмотрщика неизбежно - ведь без некой унификации поведения и обеспечения взаимной безопасности невозможно существование никакого общества. Надсмотрщик обеспечивает социальную приемлемость каждого индивида.

Процесс формирования надсмотрщика в психике ребенка называется социализацией. Благодаря этому надсмотрщику мы всегда знаем, что можно и что нельзя. Но знаем это только если живем в той же культурной среде, в которой формировались. Иначе наше поведение оказывается странным и неприемлемым для других. Примером может быть поведение кавказцев в России, русских в Америке, марокканцев в Европе и т.п.

Итак, надсмотрщик делает нас приемлемым членом общества, но при этом он не универсален, неадаптивен, в отличие от сознания. Но кроме того, у него есть еще один недостаток.

Он гарантированно делает Вас рабом.

Общество как система заинтересовано в формировании управляемых исполнителей, рабов, готовых бессознательно приносить свои интересы в жертву интересам общества. На энергии подобных действий и зиждется стабильность общества как такового.

И здесь ваши личные цели отличаются от целей вашего надсмотрщика, от интересов общества, которые он столь навязчиво представляет. Чем более Вы свободны от навязываемых стереотипов поведения, тем более эффективно Ваше личное поведение с точки зрения ваших личных целей. Сужая сферу компетенции надсмотрщика и расширяя сферу сознательного Я, Вы добиваетесь повышения целесообразности ваших усилий, а значит - и их результативности.

"Чувства свои должны Вы продумать до конца", - так говорил Заратустра.

Есть очень много запретов, которые снижают личностную эффективность в сотни раз. Грубо говоря, средний член общества использует свой потенциал лишь на 1%-2%, все остальное уходит на внутреннюю борьбу. Освободив еще лишь 2%-4%, мы повышаем эффективность вдвое-втрое.

Итак, ресурс повышения личностной эффективности - внутренняя свобода. И ресурс этот огромен. Первый, кто осознал масштабы этого потенциала и заговорил о его освобождении, был швейцарский поэт и философ Фридрих Ницше. Хотя отсутствие психологического образования (следствие отсутствия по сути в те годы научной психологии) привело его к крайне экстремистским выводам - к требованию полного освобождения личности от социальной детерминации.

При высокой степени внутренней несвободы свобода внешняя оказывается бесполезной. Более того, ее рамки пугают, давят, делают ощущение внутренней несвободы мучительной. В результате человеком овладевает "бегство от свободы", формирование в психике механизмов адаптации раба к условиям свободы без выхода из рабского состояния. Эти механизмы (агрессия, авторитаризм и автоматический конформизм) блестяще описал Эрик Фромм в своей книге "Escape from freedom".

Русский писатель Антон Чехов призывал все время "по капле выдавливать из себя раба". Но по капле это не получается. "Все, что наполовину, всегда губит целое", - так говорил Заратустра. "Выдавливать" следует надсмотрщика, и притом порциями поувесистей - или не заниматься этим вообще.

Ницше первый заговорил об актуализации, хотя и в крайне экстремистской, а оттого непродуктивной форме. Беспощадный анализ социальных запретов и норм, абсолютный эгоизм, исключительно сознательное формирование этих запретов - вот программа Ницше. "Каждый должен сам творить свое добро и свое зло", - так говорил Заратустра.

Ницше подвергает беспощадному анализу мораль, ее происхождение и функции, отрицает ее как тормоз личностной эффективности.

Однако, такая свобода превращается во внутреннюю несвободу. Убийство надсмотрщика оставляет сознательное Я наедине с инстинктами "зверя". И сознание уступает.

Такова была личная судьба самого Ницше, которого наступление на бессознательное привело в сумасшедший дом. Такова была и белого человечества, которое критика просветителей освободила от христианской морали намного в большей степени, чем это позволяла зрелость сознательного Я. "Меня поймут после мировой войны", - предрекал Ницше.

Существует две стратегии повышения личностной эффективности. Первая из них заключается в овладении техниками манипулирования другой личностью. На любительском уровне эта стратегия была сформулирована в начале XX века американцем Дейлом Карнеги. Впоследствии специалистами, в основном по подготовке разведчиков, были сформулированы и разработаны несравненно более эффективные и действенные манипулятивные методики (многие из них будут изложены в курсе "Успех общения" и других).

Преимуществом манипулятивных методик является их общедоступность. В последние 20-25 лет эти техники вышли из-под покрова спецдоступов (особенно на Западе) и стали применяться при подготовке менеджеров высшего звена, политических лидеров и функционеров, бизнесменов. Затратив достаточно труда на их освоение, Вы можете быть уверены в значительном повышении своей личностной эффективности.

Но освоение этих техник повышает эффективность лишь до некоторого предела. Этот предел определяет действие базового ограничителя - вашей внутренней несвободы. С какого-то момента Вы наталкиваетесь на внутренние препоны. Ваше бессознательное начинает жестко противодействовать Вам в реализации задуманного. Вы напрягаете волю, чтобы действовать, но у вас пресекается дыхание, начинаются проблемы с давлением и сердечной деятельностью, мозговые спазмы

Война со своим бессознательным ради поддержания социальной эффективности ставит Вам пределы роста и заставляет платить своим здоровьем за "не по рангу" достигнутое положение. Вы остаетесь рабом. Пусть высокопоставленным, высокооплачиваемым - но рабом. И Ваш надсмотрщик делает все, чтобы Вы не прыгали выше головы.

Об этих пределах роста впервые ясно и четко сказал Эверетт Шостром в своей книге "Анти-Карнеги или человек-манипулятор". Анализируя последствия влияния человека, научившего Америку лицемерить, Шостром показал, что владения манипулятивными техниками недостаточно для личностного успеха. Он впервые противопоставил манипулятивной другую стратегию - актуализацию.

Эта стратегия заключается в освобождении своей психики от запретов, в постепенном выдавливании из себя надсмотрщика. Впрочем, выдавливании лишь до определенного предела, лишь в той мере, в какой он сковывает, а не охраняет ваши творческие потенции.

Наша практика тренингов, подготовки политических лидеров, разведчиков, спортсменов изначально ориентировалась на актуализацию. Провокация нарушения запретов, фиксация внимания на механизме действия тормозов, выяснение содержания запретов, замена их сознательным контролем - все это порождало глубокие потрясения поначалу, серьезные перемены в процессе, огромную внутреннюю свободу в конце. Вкупе с овладением манипулятивными техниками этот процесс и формирует личностную эффективность.

Но недостатком тренингов является их недоступность для большинства людей в то время как личностная свобода, лидерский потенциал, эффективность являются потребностью весьма многих наших сограждан. Именно отсутствие многочисленной активной национальной элиты лежит в основе неуспешности нашего общества в целом.

Запрограммированные как хронические неудачники, как рабы обстоятельств, установлений, стереотипов и чужих манипуляций, наши сограждане оказываются неспособными к преодолению самых обычных препятствий, к противостоянию чужой воли, к отстаиванию своих интересов. Это не дает возможности раскрыться их творческому потенциалу. Даже самая высокая квалификация в любом деле оказывается "невостребованной" обществом, если ее обладатель не является творцом своей судьбы.

Именно поэтому мы решили начать с конца 2000 года осуществление в рунете проекта "Школа эффективных лидеров" ("Клуб эффективных лидеров"). Его цель - дать членам клуба систематическую подготовку в сфере личностной эффективности. Эта рассылка - часть нашего проекта.

----------------------------------------


28 Август 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 3 (извлечение)

ПЕРВОЕ ЗНАКОМСТВО

Итак, Вы определились с целями общения и имеете некоторое представления о механизмах, которые в нем задействованы. Теперь Вы можете начать реализацию своих целей при помощи как манипулятивных техник, так и импровизация-актуализаций.

Для начала рассмотрим ситуацию, в которой Вы не знакомы с потенциальным визави, но общение с ним Вам необходимо. Кроме того, Вы всегда обладаете некой информацией о нем, которую можете использовать при первом знакомстве. Что-то о нем слышали, видели, читали, наблюдали, разведали, догадались.

Кончено, подготовить четкий сценарий знакомства и осуществить его невозможно. Жизнь всегда богаче наших планов. Поэтому стоит наметить основной сценарий и два-три запасных.

Суть технологии первого знакомства заключается в том, чтобы создать благоприятную ситуацию и сипользовать ее на всю катушку.

Мы видели, что для сближения крайне важны определенные сочетания личных и социальных характеристик партнеров типа профессии, пола, возраста, национальности, социального положения, культурного уровня, характера, привычек и всех прочих индивидуальных особенностей человека. Важно и его настроение, место действия, окружающая обстановка.

ВОЛНЕНИЕ И ВЛЕЧЕНИЕ

Однажды в середине 80-х солнечным летом в курортном прибалтийском городке, скучая от непривычного безделья, я предложил трем знакомым девушкам, каждой самостоятельно, провести интересный опыт. Девочки были очень ничего, одна - просто красива, а опыт заключался просто в том, что они знакомились с молодыми людьми. Только с одними они знакомились в городке, а с другими - в кабинке ведшей с пляжа канатной дороги. Кабинки были двуместные и стоячие. Мимолетное знакомство кончалось тем, что они давали ребятам свой местный телефон.

Из тех парней, с которыми они познакомились в городе, позвонили меньше одной четверти. Зато из тех, с кем они знакомились на канатной дороге, не позвонил только один, все остальные пожелали продолжать знакомство.

Так как я предсказал такой результат, заинтересованные девушки долго допрашивали меня, что за секрет кроется в местной канатной дороге? Этим вопросом заинтересовалась даже хозяйка домика, которая была сначала настроена резко против проведения опыта, так как такого количества звонков ее телефон не пережил за предыдущие десять лет.

Я, конечно, немного поломался и походил с таинственным видом, но когда по городку поползли слухи о воздействиях инопланетян, а старожилы стали рассказывать, что еще давно, до постройки канатной дороги, в том месте садилась летающая тарелка, мне пришлось раскрыть секрет. Дело оказалось не в таинственной радиации места, а в человеческой психологии.

Конечно, ни один из парней, познакомившихся с экспериментаторшами на канатной дороге, не сознался бы им, что испытывает самый настоящий страх. Мало того, он не сознался бы в этом, скорее всего, и себе. И ведь действительно: для сознательного страха у них не было оснований. Да сознательного страха и не было. Но в этот момент у парней обязательно, помимо их воли, чаще билось сердце, чуть-чуть сбивалось дыхание, были все признаки стресса. Ни один из ребят, конечно, не осознавал этот страх, но ведь признаки волнения были налицо, а объяснения для них не находилось, потому что истинная причина была вытеснена в бессознательное.

Такое положение называется в психологии когнитивным диссонансом. И конитивный диссонанс требует своего разрешения, устранения напряженности, создания непротиворечивого представления о мире. Короче говоря, парню надо было как-то объяснить себе свое состояние. И бессознательное, стараясь скрыть истинную причину (так как знание истинной причины вызывает психологический дискомфорт), выталкивает новое объяснение, переносит внимание с самосохранения на сексуальность.

Так все парни явно или неявно объясняли себе свое состояние сильным сексуальным влечением к мило щебечущей собеседнице. Но не просто объясняли. Именно таким образом страх инверсировался в настоящее влечение.

Так уж устроен юноша: если он познакомился с девушкой в спокойной обстановке, он не испытывает к ней особого интереса. Но если они встретились в экстремальных условиях - тогда она может рассчитывать на прочное место в его сердце.

Поразмыслив, девочки согласились с моими объяснениями. Ведь им самим больше нравились, как оказалось, ребята с канатной дороги, чем те, с которыми они познакомились в городке. Они решили накрепко запомнить эту историю и впредь чаще катать своих кавалеров на канатной дороге.

То же самое будет полезно и читателю. Всегда полезно иметь в виду и эксплуатировать этот механизм, даже если канатной дороги под рукой нет. Есть, впрочем, много способов им воспользоваться и помимо нее. Особенно часто им пользуются для достижения успеха в сексуальных отношениях.

Один мой друг, бывший каскадер, открыл в конце 80-х кооператив, который специализировался на драках на улице и в одном небольшом кафе. Любой парень за довольно умеренную плату получал возможность в присутствии своей подруги красиво раскидать до четырех опытных каскадеров, причем фирма гарантировала красоту и эффективность драки и полное отсутствие травм у участников.

Спрос на услуги кооператива очень скоро стал явно превышать предложение. Самое интересное, что его услугами вскоре стали пользоваться даже... девушки. Это произвело на моего друга угнетающее впечатление, но заказы он принимал.

В принципе, всегда есть возможность спровоцировать или симулировать экстремальную ситуацию, в которой Вы оказетесь вместе с партнером, с которым хотите наладить отношения. Минимум изобретательности - и ваш образ уже прочно связан у него с сильным эмоциональным переживанием. Дальше он уже безотчетно включает Вас в круг близких ему людей.

Итак запомните - связать себя с ситуацией, вызывающей сильные эмоциональные переживания - путь к успеху.

ДРУГИЕ ТЕХНИКИ ПЕРВОГО ЗНАКОМСТВА

Герои Жана Марэ в романтических боевичках знакомились с интересующей персоной, организовав бандитское нападение на нее и чудесное спасение жертвы от агрессоров случайно проходившим тут шевалье. Сейчас такие штампы кажутся грубоватыми и вызывают подозрение, но волнительная ситуация крайне полезна.

Причем полезно, если жертвой окажетесь, например, Вы. То бишь некая опасная ситуация, в которую Вы случайно попали вместе с жертвой, вызовет у Вас обморок, слабость в ногах, сердечный приступ (в зависимости от возраста) и т.п. Оказав помощь, кандидат оказывается в контакте с Вами - Вам остается лишь удерживать этот контакт, рассыпаясь в благодарностях.

Поводом для знакомства может быть симуляция несчастного случая - падения на улице, вывиха ноги, внезапной слабости. Если Вы - дама, то можете вызвать сочувствие своей беспомощностью. Например, у Вас сломалась сломанная машина, Вам не донести тяжелые вещи до гостиницы или дома и пр.

Возможна имитация неловкости - вы привлекаете внимание, выронив в удобный момент что-либо из рук. Аналогично применяется забывание своей вещи рядом с кандидатом.

Наконец, можно просто попросить закурить или подсказать несложную информацию. У каждого есть свои слабости. Можно познакомиться, предложив себя в качестве необходимого в данный момент компаньона для распития алкогольных напитков, игры в карты или шахматы, "изливания души". Главное, чтобы контакт состоялся - тогда надо превратить его в знакомство.

Возможны и прямо зеркальные ситуации. Можно использовать затруднительное положение потенциального знакомого, например показать определенное место, объяснить как что-то сделать. Можно организовать потребность для него в какой-либо услуге, например пособить в наладке почему-то отказавшей машины, подвезти куда-либо и так далее.

Для делового знакомства возможен вариант игры. Например, Вы направляете ему по электронной или обычной почте письмо, которое обязательно заинтересует его и вызовет желание ответить или вступить в прямой контакт с Вами. Конечно, для этого надо знать, что может заинтересовать потенциального знакомого. Возможно постепенное нагнетание заинтригованности серией специальных посланий. Свой обратный адрес (прямой либо промежуточный) можно давать сразу или же после нескольких писем.

Однако, следует быть осторожнее, а то можно переиграть.

В принципе, любого человека можно так или иначе спровоцировать на знакомство с Вами. Зная нужды и слабости этого человека, можно вызвать его интерес с помощью одежды, шуток, анекдотов, фокусов, слухов и сплетен, оригинальных суждений, интересной информации, притягательных намеков о своих возможностях что-то достать, нечто узнать, куда-то устроить. Наконец, можно апеллировать к его сексуальному интересу ( с учетом ориентации и вкусов).

Хорошо знакомиться через детей. Это возможно в поездах, парках, детских садах, кафе. Только так, чтобы Вас не сочли за педофила.

Лучше всего организовать контакт "своего" малолетка с ребенком кандидата. Тут годится игра, угощение, подарок. Потом ребенок знакомит Вас с родителями.

Можно на глазах у родителя поднять упавшего малыша, отогнать собаку или как-то по-другому помочь ему. Наконец, возможно, хотя и чревато, инсценирование пропажи ребенка и разыгрывание роли его спасителя.

Возможно познакомиться через общих знакомых, синхронно с ним оказавшись в гостях. Можно просто попросить кого-либо представить Вас или подвести его к такой мысли. Например, объявив, что Вы тоже (как и тот, с кем хотите познакомиться) увлекаетесь лошадьми, кроликами, нардами, Лео ди Каприо или подкинув идею стать посредником в общем бизнесе и поиметь от сведения кандидата и Вас.

Можно познакомиться в очереди за редким товаром, театральными или транспортными билетами, в ОВИР или к врачу. Общность проблем и ситуации в какой-то мере сближает людей и располагает друг к другу. В этой ситуации следует начать некий общий разговор на любую актуальную здесь тему путем подачи безадресных реплик или реагирования на таковые. Можно попросить присмотреть за местом в очереди или сумкой.

Можно познакомиться, если вместе с ним бегать по утрам, выгуливать собаку, играть в футбол или волейбол, ходить на тренировки. Можно вместе с ним оказаться на выставке филателистов или прочих маразмофилов. Можно обратиться к нему как большому доке в его хобби по чьей-то рекомендации. Хорошо идут предложение о покупке или обмене, случка собак, просьба о консультации по сучьим делам.

Познакомиться можно в кино, театре, на концерте, лекции, стадионе, обеспечив себе соседство с будущим знакомым путем сбыта ему "лишнего" билетика самому или через подставного агента. Добиться контакта можно через подключение к его крикам типа "шайбу-шайбу" или инсценирование роли "новичка", интересующегося мнением "специалиста". Можно ограничиться безадресными замечаниями, которые могут его заинтересовать. Наконец, можно и здесь покинуть зал и попросить его попридержать ваше местечко.

Можно познакомиться через объявление о продаже, о покупке, о работе, о необходимости в помощи, о предложении услуг, о сексуальном контакте.

Наконец, можно прибегнуть к суггестии. Для этого надо прохильнуть несколько раз под взглядом кандидата, не будучи, по возможности, навязчивым. Когда он взглянет на Вас, следует спокойно, абсолютно уверенно посмотреть ему в переносицу и мысленно приказать: "Вы хотите со мной познакомиться, я жду Вас!". Действует, если Вы не сомневаетесь в успехе.

Успешный контакт чаще всего заканчивается вежливой, но не обязывающей договоренностью как-то сконтактироваться в дальнейшем. Настаивать на сем не надо, да и особую заинтересованность показывать тоже.


30 Август 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 4 (извлечение)

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

Бывает очень важно, как Вы покажетесь при первом знакомстве, какую установку на себя сформируете у визави. Большинство людей составляет мнение о своих новых знакомых по первому впечатлению - "по одежке" обычно не только встречают, но и запоминают. А общее благоприятное впечатление о человеке обеспечивает позитивные оценки его пока еще неизвестных качеств.

Первое впечатление о человеке на 50% зависит от визуальных впечатлений, на 40% от манеры говорить, и только на 5-10% - от того, что он говорит. Поэтому перед Вами стоит задача обеспечения нужного восприятия, активной самопрезентации.

Презентация себя другим осуществляется выбором своего внешнего вида, основной манеры поведения, ситуации знакомства. Необходимо ориентироваться на симпатии и антипатии объекта и все прочие психологические особенности.

Особенно обратите внимание на ролевую структуру общения, о которой мы говорили выше. В момент знакомства ролевая структура выбирается почти мгновенно, и в большинстве случаев бессознательно. Переменить что-то потом бывает трудно, а радикально - практически невозможно.

Партнеру (мужине ли, женщине - все равно) несомненно должно понравиться честное, твердое, мужественное рукопожатие в сочетании с прямым взглядом в глаза. Характер рукопожатия в значительной мере программирует ролевую структуру общения. Если при рукопожатии ваша ладонь окажется лежащей на ладони партнера, его бессознательное воспримет это как претензию на превосходство и власть. Если наоборот - как слабость и готовность к положению младшего партнера. Если ладони находятся вертикально, это означает программирование равенства.

Собеседник, который смотрит в глаза, обычно симпатичен. Но здесь важно - как смотреть. Пристальный или неуместный взгляд в глаза создает неблагоприятное впечатление. Он очевидно воспринимается как признак враждебности. Смотреть надо чуть-глуповато, весело, по-собачьи.

Энергичная и выразительная жестикуляция отражает положительные эмоции и воспринимается поэтому как признак заинтересованности и дружелюбия. Приветливая доброжелательная улыбка способствует возникновению доверительности, сметая недоверие и недопонимание.

Важно, в каких условиях происходит первая презентация. Дружеская обстановка, вкусная пища, приятная музыка, неожиданное везение и все прочие моменты приводящие субъекта в благодушное настроение всегда способствуют благоприятному восприятию им нового знакомого.

При презентации себя другим следует учитывать некие закономерности. Прежде всего - явная физическая привлекательность улучшает положительную оценку как черт личности, так и отдельного поступка. Это явление называется "эффект красоты". Поэтому на контакт следует идти тщательно выбритым и "разогретым", например, после легкой спортивной тернировки.

Следующее явление называется "иррадиация красоты". Если мужчину сопровождает хорошо одетая женщина с симпатичной внешностью, он оценивается выше, чем в сопровождении некрасивой и неаккуратно одетой женщины. Аналогично - наоборот. Тут можно пользовать услуги службы эскорта.

При первом контакте никогда не надо выпячивать свою крутость и суперменство. Наоборот, слегка проглядывающая застенчивость нередко воспринимается как привлекательная и даже сексуально возбуждающая.

Не следует забывать и о пластике. Люди, отклоняющие при разговоре корпус назад или развалившиеся в кресле, нравятся заметно менее, чем те, кто наклоняет корпус к собеседнику. Дело в том, что сие бессознательно воспринимается как заинтересованность, а разваленность - как барство и презентация превосходства.

Экстравагантность в одежде, то бишь супермодный или слишком устарелый костюм, либо же чрезмерная безвкусица порождают отрицательное впечатление. отталкивают стоптанная или грязная обувь и помятый головной убор. Так что для первого контакта одеться следует максимально придерживаясь социальных стереотипов.

И, наконец, "давайте говорить друг другу комплименты"! Важную роль в создании положительного настроя собеседника и его расположения к вам имеет комплимент на фоне некоего антикомплимента себе.

"Черт возьми, Вы поддерживаете такую хорошую форму, а я как-то разленился. Завидую!"

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Если в общении участвуют разнополые партнеры, то процесс презентации себя партнеру имеет некоторые особенности, которые следует учитывать. Те же закономерности в значительной степени играют роль, если Ваш партнер придерживается гмосексуальной ориентации.

Надо учесть, что женщины бессознательно и оценивают мужчину за 45-60 секунд. Они последовательно бросают взгляд на губы (одновременно оценивая слухом характер речи), глаза, прическу, руки. Затем оценивают обувь, потом - одежду.

Когда общаются мужчина и женщина, их взаимооценки происходят в эротических терминах, хотя хорошо воспитанные люди не обнаруживают своих эмоций. Контакт с гомосексуалом имеет аналогичную составляющую, и она тем значительнее, чем более привлекателен для него объект. Но поскольку женщины ниже, чем полагают мужчины, оценивают их физическую привлекательность, не стоит уповать на сексуальность как метод пикапа женщин (аналогично - и гомосексуалов).

Мужчины предпочитают активно и навязчиво перезнтовать собственные успехи - подлинные или мнимые. Женщины придерживаются прямо противоположной тактики. Для мужчины важнее всего презентовать свой личный статус, рациональные составляющие, в то время как женщина более интересуется чисто эмоциональльными переживаниями.

В целом женщина инстинктивно рассматривает разговор как способ устанавления контакта, а сам контакт - как средство презентации своих эмоций, симпатий и антипатий. Кроме того, она всегда ориентирована на использование контакта как способа получить содействие в решении своих вопросов. Поскольку мышление женщины более предметно, неджели абстрактно, ей эффективнее презентовать что сделано, а не как делается.

Женщинам всегда свойственно искать в беседе скрытый смысл. Они скорее угадывают мысли, отношения, устремления, намерения, эмоции. Иногда доходит до смешного, как в известном анекдоте о теще, которая через ряд предположений из сомнения зятя в правдивости ее слов выводит, что он несомненно считает ее собакой.

Успех у женщин имеют те мужчины, которые строят свое обхождение на апелляции именно к этим интересующим ее сторонам отношений, а не к рационально-статусным. В этом и заключается все содержание французской галантности.

Женщина обычно более привлекательна для партнера, когда она сидит в спокойной позе с непересекающимися руками и ногами. Пересечения есть для бессознательного знак нервозности и ухода от контакта. По той же причине скрещивание рук на груди часто разрушает уже образовавшийся контакт и отталкивает собеседника

Женщины должны учитывать и то, что мужчины как правило ниже, чем думают сами женщины, оценивают их деловые и интеллектуальные качества.


31 Август 2000

В дополнение к предыдущим выпускам. Материал для размышления. Из статьи Эрвина Гофмана "Самопрезентация в повседневной жизни". (Goffman E. The presentation of self in everyday life. N-Y., 1959.)

Когда индивид оказывается в присутствии других людей, последние обычно осуществляют поиск адекватной информации о нем или используют уже имеющуюся информацию. Они будут интересоваться его общим социально-экономическим статусом, его представлением о себе самом, его отношением к ним, его компетентностью, надежностью и т.д. Хотя, по-видимому, часть этой информации рассматривается как самоцель, обычно имеются весьма серьезные причины для ее получения. Информация об индивиде помогает окружающим определить ситуацию, дает им возможность заранее знать, что он будет ожидать от них и что они могут ожидать от него. Получив такую информацию, окружающие будут знать, как наилучшим образом вести себя для того, чтобы вызвать у него желаемую для них реакцию.

В этом случае многие источники информации становятся доступными и многие средства (или знаконосители) пускаются в ход для передачи такой информации. Когда окружающие не знакомы с индивидом, они могут тщательно собирать отдельные данные, основываясь на его поведении и наружности, что позволяет использовать уже имеющиеся у них знания о людях приблизительно похожих на того, кто с ейчас перед ними, или, что более вероятно, они приложат к нему не проверенные опытом стереотипы. Они могут также на основе прошлого опыта предположить, что в данной социальной обстановке встретятся, вероятнее всего, лишь определенные люди.

Окружающие могут формировать свои представления о незнакомом индивиде на основе того, что индивид говорит сам о себе или на основе информации, содержащейся в его документах. Если они знакомы с индивидом или имеют сведения о нем до начала взаимодействия, то они могут основываться на допущениях относительно постоянства и общности психологических черт как средства предвидения его актуального и будущего поведения.

Однако за это время, пока индивид находится в непосредственном контакте с другими людьми, может произойти весьма мало событий, которые дадут им необходимую убедительную информацию для того, чтобы разумным образом регулировать свою собственную активность. Много значимых событий происходит за пространственными и временными пределами взаимодействия или же скрыты в нем. К примеру, "настоящие", или "истинные", отношения, убеждения и эмоции индивида могут быть установлены только косвенным образом на основе его признаний или на основе того, что, по-видимому, является неп роизвольным экспрессивным поведением.

Экспрессивность индивида (а тем самым и его способность создавать впечатление), по-видимому, состоит из двух радикально различающихся видов сигнальной активности: экспрессии, которую он сам выдает, и экспрессии, которая его выдает. Первый вид содержит словесные символы или их заменители, которые индивид использует конвенционально и исключительно для сообщения той информации, которая придана этим символам. Это и есть коммуникация в традиционном и узком смысле. Второй вид включает в себя широкий диапазон действий, которые другие люди могут рассматривать в качестве симптоматичных по отношению к субъекту действий; считается, что эти действия совершаются не для передачи той информации, которую они несут. Как мы сможем далее убедиться, это разделение имеет смысл лишь в первом приближении. Ведь индивид может намеренно давать дезинформацию, используя оба указанных типа коммуникации. В этом случае первый - содержит обман, второй - симуляцию.

А теперь перейдем от окружающих к индивиду, который представляет им себя. Он может хотеть, чтобы они были о нем высокого мнения, или думали, что он высокого мнения о них, или воспринимали то, ка к он в действительности относится к ним, или не имели никакого четкого представления; он может пожелать обеспечить достаточную согласованность для поддержания взаимодействия, или обмануть, отделаться, привести в замешательство, ввести в заблуждение, вызвать вражду, или нанести им оскорбление.

Независимо от конкретного намерения индивид заинтересован в осуществлении контроля за поведением других. Такой контроль осуществляется преимущественно путем воздействия на определение ими ситуации. Индивид может воздействовать на это определение ситуации подавая себя таким образом, чтобы окружающие добровольно действовали в соответствии с его собственными планами. Например, соседки по студенческому общежитию будут составлять представление о популярности девушки на основе того, сколько раз ее вызовут к телефону. Поэтому мы можем предположить, что некоторые девушки будут устраивать себе такие вызовы.

Из двух видов коммуникации - экспрессий, выдаваемых индивидом, и экспрессий, выдающих его, - внимание в данной работе будет уделено в первую очередь последнему, более театральному и контексту альному, невербальному, предположительно ненамеренному, хотя, возможно, и специально подстроенному. В качестве примера, который мы должны разобрать, я бы хотел в полном объеме привести эпизод, взятый из художественной литературы, в котором Приди, отдыхающий англичанин, впервые появляется на пляже своего летнего отеля в Испании:

"Прежде всего он должен сделать очевидным для потенциальных спутников его отпуска, что они для него совершенно безразличны. Он смотрел сквозь них, мимо них, через них - глаза терялись в простр анстве. Взморье должно быть пустым. Если случайно мяч пересекал его путь, он выглядел удивленным, затем позволял улыбке отвлечения осветить свое лицо (доброжелательный Приди), оглядывался изумленный тем, что на взморье были люди, отпасовывал мяч назад с улыбкой для себя, а затем беззаботно возобновлял свое бесстрастное обследование пространства.

Но подошло время устроить небольшое представление идеального Приди. Окольными путями он давал возможность любому разглядеть название его книги - испанского перевода Гомера, а затем, сложив вместе свое пляжное одеяло и сумку в аккуратный, не пропускающий песка пакет (методичный и благоразумный Приди), медленно поднялся, непринужденно напрягая свое гигантское тело ("большой кот" Приди), отбросив свои сандалии (беззаботный Приди, в конце концов) Sansom W. A. contest of ladies. London, 1956, p. 230--231.

Писатель дает нам понять, что Приди чересчур заботится о том большом впечатлении, которое, как он чувствует, его внешние телесные действия производят на окружающих. Мы можем продолжать злословить о Приди, полагая, что он живет только для того, чтобы создать определенное впечатление, что это ложное впечатление и что окружающие либо вовсе не получают никакого впечатления, либо, хуже того, получают впечатление, что Приди искусственно пытается вынудить их принять это определенное впечатление. Но в данном случае важным для нас является то, что тот вид впечатления, который, по мнению Приди, он производит, фактически есть то впечатление, которое окружающие, правильно или ошибочно, получают в своей среде.

Я говорил, что когда индивид предстает перед другими людьми, его действия будут влиять на их определение ситуации. Индивид иногда будет действовать в тщательно рассчитанной манере, подавая aебя соответствующим образом только для того, чтобы создать определенное впечатление, которое предположительно вызовет у присутствующих конкретные желательные для него реакции. Иногда эта активность индивида будет рассчитанной, но не вполне осознанной. Иногда он будет намеренно и осознанно подавать себя определенным образом, но преимущественно потому, что так принято в его г руппе или же его социальный статус требует именно этот вид выражения, а не для того, чтобы вызвать определенную реакцию (помимо расплывчатого одобрения), которая предположительно должна воз -икнуть у тех, на кого производится впечатление. Иногда традиции роли индивида вынуждают его создавать хорошо продуманное впечатление особого рода, и, более того, он может быть, ни сознательно, ни бессознательно не расположен производить такое впечатление. Окружающие, в свою очередь, могут находиться под соответствующим впечатлением вследствие усилий индивида нечто выразить или могут не разобраться в ситуации и придти к выводам, которые не основаны ни на намерениях индивида, ни на действительности. В любом случае, поскольку другие действуют так, как если бы индивид внушал определенное впечатление, мы можем занять функциональную или прагматическую позицию и говорить, что индивид "эффективно" спроектировал данное определение ситуации и "эффективно" сп особствовал необходимому пониманию положения дел.

Существует один аспект в реакциях других людей, который в данном случае порождает специальное толкование. Зная, что индивид скорее всего подает себя в благоприятном для себя свете, другие мо гут разделять все, чему они были свидетелями, на две части: часть, которой индивиду относительно легко произвольно управлять, главным образом это его словесные заявления, и часть, на которой он сосредоточен меньше и которую в меньшей степени контролирует. Она состоит преимущественно из выдающих его экспрессий. Тогда другие люди могут использовать то, что рассматривается как нек онтролируемые аспекты экспрессивного поведения для проверки достоверности того, что сообщается тем аспектом поведения, который контролируется индивидом. В этом проявляется фундаментальная асимметрия процесса коммуникации. Индивид предположительно осведомлен только об одном потоке своей коммуникации, а окружающие - еще об одном.

К примеру, на Шетландском острове жена одного фермера при угощении национальными блюдами гостя из Англии будет с вежливой улыбкой выслушивать его вежливые утверждения о том, как ему нравится то, что он ест. В это же время она будет отмечать быстроту, с которой гость подносит ко рту вилку или ложку, и выражаемое им удовлетворение при жевании пищи, используя эти признаки для проверки достоверности его утверждений об испытываемых им чувствах. Эта же женщина, для того чтобы определить, что один ее знакомый (А) "действительно" думает о другом знакомом (B), будет ждать случая, когда А окажется в присутствии B, но будет занят разговором с еще одним лицом (С). Тогда она тайком будет анализировать выражение лица А, когда он будет говорить о B с С. Не беседуя с B и не являясь непосредственно им наблюдаемым, А на время ослабит обычный контроль над собой и свободно выразит то, что он "действительно" чувствует по отношению к B. Короче говоря, эта женщина будет наблюдать ненаблюдаемого наблюдателя.

Приняв во внимание, что другие люди, по-видимому, проверяют более контролируемые аспекты поведения с помощью менее контролируемых, можно ожидать, что иногда индивид будет использовать эту возможность для того, чтобы управлять впечатлением, посредством поведения, которое, как считается, несет в себе надежную информацию. К примеру, получив доступ в закрытый социальный круг, включ енный наблюдатель может не только сохранять приемлемое выражение лица при выслушивании информанта, но также может быть столь предусмотрителен, чтобы сохранять то же самое выражение, когда наблюдает беседу информанта с другими, тогда наблюдатели наблюдателя не смогут легко обнаружить, какую позицию он занимает.

Характерный пример может быть взят из жизни Шетландского острова. Например, сосед заходит на чашку чая, его лицо выражает обычно, по крайней мере, намек на ожидаемую теплую улыбку, когда он вх одит в дверь дома. Так как дома стоят на открытом месте, а в доме не зажжен свет, то хозяин обычно имеет возможность наблюдать за подходящим к дому гостем, оставаясь ненаблюдаемым, и жители ост рова временами имеют удовольствие видеть, как гость "сбрасывает" с лица то выражение, которое у него было, и заменяет его приветливым как раз перед тем, как подойти к двери. Однако некоторые го сти, предвосхищая эту возможность, будут на всякий случай придавать лицу приветливое выражение задолго до подхода к дому, обеспечивая тем самым проецирование постоянного образа.

Этот вид контроля со стороны индивида восстанавливает симметрию коммуникативного процесса и устанавливает стадию одного из видов информационной игры - потенциально бесконечного цикла мас кировки, раскрытия, ложного откровения, повторного раскрытия. Необходимо добавить, что поскольку окружающие, по-видимому, не ставят под сомнение информативность предполагаемо нерегулируемых аспектов поведения индивида, то он может многого достигнуть путем управления этим аспектом поведения.

Конечно же, другие люди могут почувствовать, что индивид манипулирует теми аспектами поведения, которые считаются спонтанными, и будут искать в этом самом акте манипулирования какое-то экра нирование поведения, которое индивид не в состоянии контролировать. А это вновь вызовет проверку достоверности поведения индивида, на этот раз предположительно непреднамеренного, тем самым, восстанавливая асимметрию коммуникативного процесса.

Здесь я бы хотел добавить лишь то, что искусство проникать в усилия индивида сыграть спонтанность, по-видимому, развивается лучше, чем наша способность манипулировать своим собственным пове дением, и поэтому, сколько бы ходов не было сделано в информационной игре, наблюдатель скорее всего имеет преимущества перед актером и изначальная асимметрия коммуникативного процесса, по-в идимому, сохраняется.

Если предполагать, что индивид проектирует определение ситуации, когда он появляется перед другими, то мы должны также учитывать, что другие, какой бы пассивной ни представлялась им их роль, могут эффективно проектировать определение ситуации посредством своих реакций на индивида и посредством определенной линии действий по отношению к нему. Обычно определения ситуации разными участниками достаточно взаимосогласованы для того, чтобы не было выявлено открытое противоречие. Я не думаю, что это будет тот вид согласия, который возникает, когда каждый индивид искрен не выражает то, что он действительно чувствует и принимает выражаемые чувства окружающих. Такой вид гармонии является оптимистичным идеалом и во всяком случае не обязателен для беспрепятст венного функционирования общества. Скорее, ожидается, что каждый участник будет подавлять свои непосредственные искренние чувства, демонстрируя то видение ситуации, которое, как он ощущает, другие смогут хотя бы временно признать приемлемым. Поддержание видимости показного единодушия облегчается тем, что каждый участник скрывает свои собственные желания за заявлениями, в которых утверждаются общепринятые ценности.

Кроме того, обычно существует определенный вид разделения усилий. Каждому участнику позволяется устанавливать предварительные формальные правила в отношении того, что жизненно необходимо ему, но непосредственно не затрагивает других, например в отношении оправдания своей прошлой активности. В обмен на эту любезность он не вмешивается в дела, важные для других, но непосредств енно не затрагивающие его.

Здесь мы имеем тип интеракционного временного соглашения. Вместе с тем участники разделяют единое общее для всех определение ситуации, которое заключается не столько в реальном согласии по поводу того, что действительно существует, сколько по поводу того, чьи претензии будут временно приняты.

Существует также реальное согласие по поводу желательности избегания открытого конфликта определений ситуации. Я буду обозначать этот уровень согласия как "рабочее соглашение". Необходимо учитывать, что рабочее соглашение, установленное в одной ситуации взаимодействия, будет совершенно отличным по своему содержанию от рабочего соглашения, установленного в ситуации другого типа. Однако, несмотря на различия в содержании, общая форма этих рабочих соглашений является идентичной.

Указывая на тенденцию участника принимать во внимание заявление окружающих, мы должны иметь в виду первостепенную важность информации относительно партнеров, которой индивид первоначально овладевает, так как именно на основе этой начальной информации индивид начинает определять ситуацию и строить ряд ответных действий. Первоначальная самоподача индивида обязывает его придерживаться того, что он уже представил, и требует от него избегания отговорок.

Конечно же, по мере развития взаимодействия, возникают дополнения и изменения в первоначальном информационном состоянии, но важно помнить, чтобы это дальнейшее развитие не только не противоречило начальным позициям, занятым несколькими участниками, а исходило бы из них. Представляется, что индивиду легче в самом начале знакомства сделать выбор того, какой линии обращения треб овать от других присутствующих, и продолжать ее придерживаться, чем изменить ту линию обращения, что уже образовалась в ходе взаимодействия.

Когда взаимодействие, которое начато "первым впечатлением" является лишь первым взаимодействием в длинной серии взаимодействий, включающих тех же самых участников, то мы говорим, что "взят п равильный тон", и чувствуем важность этого. Так, некоторые учителя разделяют следующую точку зрения: "Вы не можете позволить им взять верх над собой или же с вами будет "покончено". В первый день, когда я вхожу в новый класс, я даю им понять, кто есть хозяин. Вы должны начать с жесткости, затем вы можете стать мягче, когда дело сдвинется. Если вы начнете мягко, то когда вы попытаетесь ст ать жестким, они будут только смеяться вам в лицо".

Приняв во внимание то, что индивид эффективно спроектировал определение ситуации, когда он появился в присутствии других, мы можем предположить, что в процессе взаимодействия могут произойТи события, которые будут дискредитировать или еще как-либо ставить под сомнение это определение ситуации. Когда происходят такие разрушительные события, может остановиться само взаимодейс твие. Некоторые из предположений, на которых основывались реакции участников, становятся несостоятельными и они чувствуют себя "завязнувшими" во взаимодействии. В такие моменты индивид, чье представление было дискредитировано, может чувствовать себя пристыженным, в то время как другие присутствующие почувствуют неловкость, замешательство, смущение, растерянность.

Мы не можем оценивать важность разрушения определений ситуаций по частоте, с которой они происходят, так как очевидно, что они происходили бы чаще, если бы не принимались постоянные предосто рожности. Мы обнаруживаем, что для предотвращения этих замешательств постоянно предпринимаются превентивные корректирующие действия для того, чтобы компенсировать дискредитирующие случа йности, которые не удалось эффективно исключить. Когда индивид использует эти стратегии и тактики, чтобы предохранить свое собственное определение ситуации, мы можем отнести их к "защитным $ействиям"; когда их используют другие участники для того, чтобы спасти определение ситуации, спроектированное другими, мы говорим об "охранительных действиях" или "такте". Взятые вместе защитные и охранительные действия включают методы, используемые для гарантирования сохранности впечатления, созданного индивидом в течение его пребывания перед другими.

В добавление к тому, что принимаются предосторожности для предотвращения разрушения проектируемых определений ситуации, можно отметить также большой интерес к этим разрушениям, который ст ал играть значительную роль в социальной жизни группы. Разыгрываются грубые шутки и социальные игры, где специально создаются ситуации замешательства, которые не должны приниматься всерьез. Сочиняются фантазии, в которых происходят ужасные разоблачения. Рассказываются и пересказываются анекдотичные истории из прошлого, действительно произошедшие, приукрашенные или вымышле нные, описывающие разрушения взаимодействия, которые произошли, почти произошли или могли бы произойти, но закончились благополучно.

По-видимому, нет ни одной группировки, которая бы не была готова представить эти предостерегающие истории, используемые как источник юмора и как санкции, вынуждающие индивидов быть скромным и в своих притязаниях и благоразумными в проектируемых ожиданиях. Индивид может предостерегать себя посредством воображаемого попадания в невозможные положения. В семье рассказывают о случае, когда гость перепутал время, и ни дом, ни его обитатели не были готовы к его приему. Журналисты рассказывают о случаях, когда произошла чересчур осмысленная опечатка, и поэтому претензии газеты на объективность и приличие были юмористически дискредитированы. Государственные служащие рассказывают о случаях, когда клиент нелепым образом не разобрался в формальной инструкции, давая ответы, которые предполагали неожиданное и странное определение ситуации. Дипломаты рассказывают о случае, когда королева спросила республиканского посла о здоровье его короля.

Подводя итоги, хочу отметить, что когда индивид появляется перед другими людьми, у него много причин для попыток контролировать то впечатление, которое они получают в этой ситуации. Данная работа касалась некоторых методов и средств, которые используются людьми для поддержания таких впечатлений и некоторых непредвиденных обстоятельств, связанных с применением этих методов. Конкретное содержание какой-либо активности, демонстрируемой индивидуальными участниками, или роли, которую оно играет во взаимообусловленных действиях социальной системы, не было предметом рассмотрения; я только затронул драматургические проблемы участника, возникающие при демонстрировании активности перед другими. Проблемы мастерства драматурга и сценического руководства иногда тривиальны, но они достаточно общие. По-видимому, они есть везде в социальной жизни.

В заключение уместно дать несколько определений, которые вытекают из того, что было изложено выше. Взаимодействие (т. е. взаимодействие лицом к лицу) может быть определено как взаимное влиян (е индивидов на действия друг друга, когда они находятся в присутствии друг друга. "Исполнение" может быть определено как активность данного участника в данных обстоятельствах, которая служи т для того, чтобы каким-либо способом повлиять на других участников. Взяв какого-либо участника и его исполнение в качестве точки отсчета, мы можем обозначить тех, кто способствует этому испо лнению, как аудиторию, зрителей или соучастников.

Предварительно установленный состав действий, которые развертываются в процессе исполнения и которые могут быть представлены или проиграны в других обстоятельствах, можно назвать "партией" или "шаблоном". Эти ситуационные термины могут быть легко соотнесены с общепринятыми структурными. Когда индивид или исполнитель роли проигрывает одну и ту же партию перед той же самой аудиторией в разных обстоятельствах, по-видимому, возникает социальное отношение.

Определяя социальную роль как приведение в действие прав и обязанностей, связанных с данным статусом, мы можем сказать, что социальная роль содержит в себе одну или более партий и что каждая из этих различных партий может быть проиграна исполнителем в серии обстоятельств перед аудиторией одного и того же типа.


4 Сентябрь 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

УРОК 2 (извлечение)

СТРУКТУРА ОБЩЕНИЯ

Итак, необходимо учитывать, что в феномене общения есть целый ряд различных пластов.

Первый пласт - обмен информацией на сознательном уровне. Желая передать другому известную нам информацию или возникшую мысль, мы формулируем ее на известном нам обоим языке общения (кодируем) и передаем посредством речи, жеста и т. п. Это - наиболее простой и ясный, лежащий на поверхности пласт общения. Но и в нем есть свои проблемы.

Например, собеседник может услышать переданную информацию не целиком, что-то пропустив. Он может не так расслышать то или иное слово. Одни и те же слова могут нести для Вас и для него чуть-чуть или сильно различающийся смысл: например, слово "спекулянт" в русском языке всегда означало оборотистого и предпрдиимчивого человека, бизнесмена. И сейчас оно несет такое же значение для наших соотечественников, не имевших счастья жить при коммунистическом режиме. В то же время для оставшихся по эту сторону границы существует устоявшийся негативный смыл этого слова. Таким образом, если не учитывать подобных фактов, в процессе обсуждения проблемы возникает глубокое непонимание.

Как видим, даже самый поверхностный пласт общения чреват недоразумениями и требует пристального внимания к адекватности доведения ваших мыслей до собеседника.

Второй пласт - какие-то дополнительные выводы, к которым приводит сообщенная информация.

Очень часто, зная собеседника, либо его культурную среду и ментальность, мы можем предсказать, какие выводы он может сделать из той или иной информации. Поэтому, не навязывая вывод, мы можем сообщить ему такого рода информацию, а сделанные выводы собеседник уже будет считать своими собственными. На уровне этого пласта часто работат средства массовой информации в пропагандистских целях. Кстати, с неизменным успехом.

Третий пласт - фасцинация. Она включает обмен с одной стороны бессознательной информацией, содержащейся в языке жестов или тональности голоса, подкрепляющих или наоборот отрицающих сказанное. С другой стороны происходит передача тех не разложимых на элементы образов, о которых мы говорили в предыдущей главе. Контроль за своей фасцинацией - залог успеха в общении с собеседником, но наладить его можно только в процессе тренинга общения.

Четвертый пласт - ролевое взаимодействие при общении. Обмен ролевыми интеракциями происходит через посредство обмена информацией и фасцинацией, но несводим к ним. Разными способами человек все время сознательно или бессознательно презентует другому свой имидж, вне зависимости от собственно рационального содержания акта общения. Управление своим имиджем на сознательном уровне - важное условие успеха в общении.

Пятый и шестой пласты, взаимосвязанные и взаимопроникающие, представляют собой собственно бессознательное общение. Нижний, шестой, включает взаимодействие на уровне инстинктов и привязанностей. На нем строится база эмоционально-чувственно общения. В основе его лежит инстинкт агрессии и еще более сильный и всеобъемлющий эротический инстинкт, включающий как сексуальность (в широком смысле слова), так и оценку прагматической полезности объекта.

Этот пласт общения в чистом виде проявляется у животных или у маленького новорожденного человечка. Только что родившийся ребенок первым делом инстинктивно ищет источник пищи, и найдя материнскую грудь мгновенно присасывается к ней и фактичеси и психологически. Вся сила его эротического инстнкта переносится немедленно на кормилицу-мать, как на самое ценное и абсолютно необходимое приобретение первых мгновений жизни. Это чувство столь сильно, что прочно закрепляется и в дальнейшем влияет на всю психологию человека.

Инстинкт агрессии просыпается немедленно, как только ребенок инстинктивно чувствует, что объект не принадлежит ему безраздельно, воспринимая сигнализирующую об этом фасцинацию. Поэтому в этот бессознательный еще период ребенок переживает чувство такой жгучей и непередаваемой ревности к предполагаемому сопернику - "отцу" (не всегда это именно отец, но всегда кто-то, кто кроме р ебенка получает какую-то порцию любви от матери). Этот комплекс тоже закрепляется на всю жизнь. Как мы узнали из первой главы, он носит название комплекса Эдина и играет немалую роль в человеческой культуре.

К этому же пласту отношений относится и механизм авторитета, перенесения на другого человека особого доверия. Таким непререкаемым авторитетом и доверием пользуется для ребенка отец, и его с лова воспринимаются некритически, определяя многое в жизни ребенка. В дальнейшем критическое восприятие оттесняет этот механизм, но если удается каким-то образом отключать критицизм, этот механизм снова выходит на первый план, обеспечивая внушаемость.

Но уже в первые годы жизни над этим первичным природным пластом общения надстраивается пятый пласт, служащий необходимым условием вышеперечисленных. Именно он определяет то, что отличает человеческое общение от животного. Пятый пласт состоит из принятых в данной культурной среде стереотипов поведения и системы запретов на проявление тех или иных форм инстинктивного поведения. Усвоение этих стереотипов - основа процесса социализации личности.

Мы очень часто не осознаем весь гигантский объем тех ритуалов, стереотипов и норм поведения, которые мы естественным образом усвоили в процессе нашего роста через общение и деятельность вку льтурной среде. И только при встречах между представителями разных культур возникающие недоразумения заставляют задуматься на эту тему.

Умение контролировать все шесть пластов общения - обязательное условие его абсолоютной успешности. Но поскольку способности человека не таковы, чтобы иметь возможность сознательно отслеживать в подробностях все пласты и управлять ими, то по крайней мере необходимо знать об их существовании и учитывать возможные проявления в тех или иных нестандартных ситуациях; вызработать стиль поведения, позволяющий задействовать их все в выгодном для себя направлении.

Следует учитывать так же, что огромное количество недоразумений в процессе общения возникает там, где сигнал, посланный с одного уровня, воспринимается партнером на другом уровне. Например, чисто ритуальный вопрос "как дела?", принятый у нас при встречах как часть процесса приветствия, может быть человеком из другой культурной среды быть воспринят на чисто рациональном уровне как требование подробно рассказать о своих проблемах. Он, естественно, удивится вашему столь глубокому интересу к его делам, но из вежливости долго будет рассказывать Вам о них. Поскольку Вам это нисколько не интересно, Вы вполне обоснованно посчитаете его занудой: ведь по вашему мнению повода так злоупотребить вашим временем Вы не давали.

Точно так же, то что Вы выдаете на ролевом уровне, может быть воспринято на рациональном и обратно. Короче, надо научиться учитывать возможность такого рода недоразумений в повседневном обще нии - только тогда Вы сможете хоть как-то управлять процессом своего общения.

Естественно, дать такой опыт может только тренинг.


6 Сентябрь 2000

В этом номере рассылки я предлагаю Вам небольшое эссе Георга Гегеля. Большинство подписчиков, несомненно, слышали о немецком философе, но вряд ли кто-то читал оригинальные тексты. Текст Гегеля интересен тем, что показывает, как наши обыденные представления часто бывают прямо противоположны реальному положению вещей и дел.

Г. В. Ф. Гегель

КТО МЫСЛИТ АБСТРАКТНО?

Мыслить? Абстрактно?

Спасайся, кто может! у наверняка завопит тут какой-нибудь наемный осведомитель, предостерегая публику от чтения статьи, в которой речь пойдет про метафизику . Ведь метафизика укак и абстрактное (да, пожалуй, как и мышление ) у слово, которое в каждом вызывает более или менее сильное желание удрать подальше, как от чумы.

Спешу успокоить: я вовсе не собираюсь объяснять здесь, что такое абстрактное и что значит мыслить . Объяснения вообще считаются в порядочном обществе признаком дурного тона. Мне и самому становится не по себе, когда кто-нибудь начинает что-либо объяснять, у в случае необходимости я и сам сумею все понять. А здесь какие бы то ни было объяснения насчет мышления и абстрактного совершенно излишни: порядочное общество именно потому и избегает общения с абстрактным , что слишком хорошо с ним знакомо. То же, о чем ничего не знаешь, нельзя ни любить, ни ненавидеть. Чуждо мне инамерение примирить общество с абстрактным или с мышлением при помощи хитростиусначала протащив их туда тайком, под маской светского разговора, с таким расчетом, чтобы они прокрались в общество, не будучи узнанными и не возбудив неудовольствия, затесались бы в него, как говорят в народе, а автор интриги мог бы затем объявить, что новый гость, которого теперь принимают под чужим именем как хорошего знакомого,у это и есть то самое абстрактное , которое раньше на порог не пускали. У таких сцен узнавания , поучающих мир против его желания, тот непростительный просчет, что они одновременно конфузят публику, тогда как театральный машинист хотел бы своим искусством снискать себе славу. Его тщеславие в сочетании со смущением всех остальных способно испортить весь эффект и привести к тому, что поучение, купленное подобной ценой, будет отвергнуто...

Кто мыслит абстрактно? у Необразованный человек, а вовсе не просвещенный. В приличном обществе не мыслят абстрактно потому, что это слишком просто, слишком неблагородно (неблагородно не в смысле принадлежности к низшему сословию), и вовсе не из тщеславного желания задирать нос перед тем, чего сами не умеют делать, а в силу внутренней пустоты этого занятия.

Почтение к абстрактному мышлению, имеющее силу предрассудка, укоренилось столь глубоко, что те, у кого тонкий нюх, заранее почуют здесь сатиру или иронию, а поскольку они читают утренние газеты и знают, что за сатиру назначена премия, то они решат, что мне лучше постараться заслужить эту премию в соревновании с другими, чем выкладывать здесь все без обиняков.

В обоснование своей мысли я приведу лишь несколько примеров, на которых каждый сможет убедиться, что дело обстоит именно так. Ведут на казнь убийцу. Для толпы он убийца у и только. Дамы, может статься, заметят, что он сильный, красивый, интересный мужчина. Такое замечание возмутит толпу: как так?

Убийца у красив? Можно ли думать столь дурно, можно ли называть убийцуукрасивым? Сами, небось, не лучше! Это свидетельствует о моральном разложении знати, добавит, быть может, священник, привыкший глядеть в глубину вещей и сердец.

Знаток же человеческой души рассмотрит ход событий, сформировавших преступника, обнаружит в его жизни, в его воспитании влияние дурных отношений между его отцом и матерью, увидит, что некогда этот человек был наказан за какой-то незначительный проступок с чрезмерной суровостью, ожесточившей его против гражданского порядка, вынудившей к сопротивлению, которое и привело к тому, что преступление сделалось для него единственным способом самосохранения. Почти наверняка в толпе найдутся люди, которыеудоведись им услышать такие рассуждения у скажут: да он хочет оправдать убийцу! Помню же я, как некий бургомистр жаловался в дни моей юности на писателей, подрывающих основы христианства и правопорядка; один из них даже осмелился оправдывать самоубийствоуподумать страшно! Из дальнейших разъяснений выяснилось, что бургомистр имел в виду Страдания молодого Вертера .

Это и называется мыслить абстрактно у видеть в убийце только одно абстрактноеучто он убийца, и называнием такого качества уничтожать в нем все остальное, что составляет человеческое существо.

Иное делоуутонченно-сентиментальная светская публика Лейпцига. Эта, наоборот, усыпала цветами колесованного преступника и вплетала венки в колесо. Однако это опять-таки абстракция, хотя и противоположная. Христиане имеют обыкновение выкладывать крест розами или, скорее, розы крестом, сочетать розы и крест. Крестуэто некогда превращенная в святыню виселица или колесо. Он утратил свое одностороннее значение орудия позорной казни и соединяет в одном образе высшее страдание и глубочайшее самопожертвование с радостнейшим блаженством и божественной честью. А вот лейпцигский крест, увитый маками и фиалками,уэто умиротворение в стиле Коцебу, разновидность распутного примиренчества у чувствительного и дурного.

Мне довелось однажды услышать, как совсем по-иному расправилась с абстракцией убийцы и оправдала его одна наивная старушка из богадельни. Отрубленная голова лежала на эшафоте, и в это время засияло солнце. Как это чудесно, сказала она, солнце милосердия господня осеняет голову Биндера! Ты не стоишь того, чтобы тебе солнце светило,утак говорят часто, желая выразить осуждение. А женщина та увидела, что голова убийцы освещена солнцем и, стало быть, того достойна. Она вознесла ее с плахи эшафота в лоно солнечного милосердия бога и осуществила умиротворение не с помощью фиалок и сентиментального тщеславия, а тем, что увидела убийцу приобщенным к небесной благодати солнечным лучом.

у Эй, старуха, ты торгуешь тухлыми яйцами! у говорит покупательница торговке.уЧто?укричит та.уМои яйца тухлые?! Сама ты тухлая! Ты мне смеешь говорить такое про мой товар! Ты! Да не твоего ли отца вши в канаве заели, не твоя ли мать с французами крутила, не твоя ли бабка сдохла в богадельне! Ишь, целую простыню на платок извела! Знаем, небось, откуда все эти тряпки да шляпки! Если бы не офицеры, не щеголять тебе в нарядах! Порядочные-то за своим домом следят, а таким у самое место в каталажке! Дырки бы на чулках заштопала! у Корочеговоря, она и крупицы доброго в обидчице не замечает. Она мыслит абстрактно и всеуот шляпки до чулок, с головы до пят, вкупе с папашей и остальной роднейуподводит исключительно под преступление, что та нашла ее яйца тухлыми. Все окрашивается в ее голове в цвет этих яиц, тогда как те офицеры, которых она упоминала,уесли они, конечно, и впрямь имеют сюда какое-нибудь отношение, что весьма сомнительно,у наверняка заметили в этой женщине совсем иные детали.

Но оставим в покое женщин; возьмем, например, слугуунигде ему не живется хуже, чем у человека низкого звания и малого достатка; и, наоборот, тем лучше, чем благороднее его господин. Простой человек и тут мыслит абстрактно, он важничает перед слугой и относится к нему только как к слуге; он крепко держится за этот единственный предикат.

Лучше всего живется слуге у француза. Аристократ фамильярен со слугой, а французутак уж добрый приятель ему. Слуга, когда они остаются вдвоем, болтает всякую всячину, а хозяин покуривает себе трубку да поглядывает на часы, ни в чем его не стесняя,укак о том можно прочитать в повести Жак и его хозяин Дидро. Аристократ, кроме всего прочего, знает, что слуга не только слуга, что ему известны все городские новости и девицы и что голову его посещают недурные идеи,уобо всем этом он слугу расспрашивает, и слуга может свободно говорить о том, что интересует хозяина.

У барина-француза слуга смеет даже рассуждать и отстаивать собственное мнение, а когда хозяину что-нибудь от него нужно, так приказания будет недостаточно, а сначала придется втолковать слуге свою мысль да еще в благодарить за то, что это мнение одержит у того верх.

То же самое различие и среди военных; у пруссаков положено бить солдата и солдат поэтомууканалья; действительно, тот, кто обязан пассивно сносить побои, и есть каналья. Посему рядовой солдат и выглядит в глазах офицера как некая абстракция субъекта побоев, с коим вынужден возиться господин в мундире с портупеей, хотя и для него это занятие чертовски неприятно.


7 Сентябрь 2000

КУРС "ЛИДЕРСТВО В МАЛЫХ ГРУППАХ"

РАЗДЕЛ "СИСТЕМНЫЕ СВОЙСТВА ГРУППЫ"

УРОК 4 "РИТУАЛЫ И СТЕРЕОТИПЫ" (Извлечение)

Очень многое в жизни общества определяется принятой в нем системой ритуалов. Например, прося в автобусе другого пассажира передать в кассу оплату за проезд или закомпостировать талон, Вы уже заранее можете предсказать его поведение. Он будет действовать по годами выработавшемуся стереотипу поведения и выполнит полагающийся к случаю ритуал передачи талона.

Ритуалы присутствуют и в малых группах. Например, в группе подростков ритуал первого приветствия при общении может заключаться в поднятии вверх мизинца с произнесением слова "пум!", а среди народных депутатов - в рукопожатии и произнесении "день добрый" с максимально умным выражением лица. И то и другое - эквивалентные ритуалы, принятые в той или иной среде. Только усвоив эти ритуа лы, можно стать в этой группе "своим". В противном случае ритуала действие будет вызывать скрытое раздражение, и за ним будет следовать какая-либо санкция.

Даже если Вы никогда не обращали сознательного внимания на существование ритуалов, Вы все равно чувствуете их существование. Например, оказываясь в новой среде Вы всегда чувствуете себя неуверенно, потому что на каждом шагу все время приходится думать, как поступить "как тут у них принято?" Потому что поступив не так, как положено, Вы рискуете получить отрицательные санкции, показаться "белой вороной", бескультурным типом и т.п.

По выполнению ритуалов очень просто отличить своего от чужого. В больших группах их формализуют - например у пионеров или у масонов - и по их выполнению безошибочно определяют своего, даже не зная лично.

Но есть и стереотипы поведения, реакции на различные ситуации, которые не относятся к ритуалам, но тем не менее тоже представляют закрепленные и общие для всех блоки поведения. Например, у членов группы может быть принято открывать дверь в комнату ногой, и они это делают уже бессознательно, по привычке. Тихонько открыв и закрыв за собой дверь, Вы нарушили этот стереотип.

Никто ничего на сознательном уровне не заметил, но каждый ощутил, что вы сделали что-то не так. Возникает психологический дискомфорт от присутствия чужака. Вскоре последуют санкции со стороны членов группы, диктуемые им какой-то бессознательной неприязнью и совершаемые ими помимо их сознания. Они исходят не от каждого из них, а от группы как системы, которая воздействует на Вас через посредство своих элементов. Для Вас охлаждение отношений оказывается неожиданным и необъяснимым.

Лидер - хранитель групповых ритуалов и стереотипов. Он обязан прежде всех их выполнять. Вносить в них изменения он может только постепенно, так как всего его авторитета не хватит, чтобы круто поменять и переломить их.

Неудивительно, что стереотипы и ритуалы определяют очень многое в поведении группы. В устойчивой внешней среде на них может приходиться до 3/4 поведенческих реакций. Чтобы знать группу, необходимо сознательно изучить ее стереотипы и ритуалы и пользоваться ими при планировании повседневных действий. Знание ритуалов необходимо для управления группой.


11 Сентябрь 2000

В письмах уважаемых подписчиков время от времени встречаются ссылки на "бессистемность" рассылки. Хотя рассылка имеет свою систему, которая ориентирована на презентацию Клуба и Школы эффективных лидеров - и не более, эти сетования в значительной степени верны. Точнее, за ними стоит вполне естественное желание узнать, какова структура тех курсов, фрагменты которых появляются время от времени в номерах рассылки.

В этом номере я предлагаю Вам структуру курса "УСПЕХ ОБЩЕНИЯ", который является одним из ключевых в нашем психологическом цикле. Здесь приводится структура теоретической его части и список основных тренингов. Кроме основной дидактики может быть предложена дополнительная. Количество часов приводится достаточно условно, так как тренинги могут потребовать значительно большего времени. Углубленное изучение техник, особенно гипнотических, также увеличивает затраты времени.

Этот курс сводит в систему все существующие методики манипулирования партнером и текущего контроля его поведения. Частью он основан на известных техниках, частью - на менее известных. Целями курса являются:

- формирование у курсанта способности к сознательному контролю общения, в перспективе с переходом на уровень автоматизма,

- формирование у курсанта поведенческого стереотипа, ориентированного на комплексное применение этих методик,

- формирование у курсанта способности к быстрому усвоению новых манипулятивных техник,

- формирование у курсанта ориентации на переход к актуализации процесса общения, преодоление жесткости манипулятивных схем, обретение свободы влияния на других.

В основе методики обучения лежат:

- самостоятельное освоение теоретических основ,

- освоение манипулятивных методик,

- тренинг применения методик,

- интерактивное обсуждение результатов, их коррекция и возвращение к тренингу на новом уровне понимания материала,

- освоение дидактического материала,

- дискуссия,

- стимулирование творческого подхода к решению задач.

-------------------------------------------

УСПЕХ ОБЩЕНИЯ (100 часов)

ВВЕДЕНИЕ (8 часов)

ОБЩЕНИЕ И ПРЕДСТАВЛЕНИЯ О НЕМ

СТРУКТУРА ОБЩЕНИЯ

ЦЕЛЬ ОБЩЕНИЯ

РОЛЕВАЯ СТРУКТУРА ОБЩЕНИЯ

Дидактика: материалы из книг Э.Берна.

Тренинг: наблюдение за трансакционными уровнями в повседневном общение

***

МАНИПУЛЯТИВНЫЕ ТЕХНИКИ (14 часов)

КАК ВЫЗЫВАТЬ РАСПОЛОЖЕНИЕ К СЕБЕ ИЛИ МЕХАНИЗМЫ ВЛЕЧЕНИЯ

ПЕРВОЕ ЗНАКОМСТВО

ВОЛНЕНИЕ И ВЛЕЧЕНИЕ

ДРУГИЕ ТЕХНИКИ ПЕРВОГО ЗНАКОМСТВА

Тренинг: закадрить девушку (парня) в метро.

Обсуждение результатов тренинга на Форуме

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Дидактика: Гофман

Тренинг: пять простых приемов

Обсуждение их применения на Форуме

КАК ПОСТРОИТЬ ПЕРВЫЙ РАЗГОВОР

ТЕХНОЛОГИЯ РАЗВИТИЯ ОТНОШЕНИЙ

САМООЦЕНКА ПАРТНЕРА И ЕЕ УЧЕТ ВО ВЗАИМООТНОШЕНИЯХ

ТЕХНИКИ СБЛИЖЕНИЯ С ПАРТНЕРОМ

***

ЧУВСТВИТЕЛЬНОСТЬ (26 часов)

ЭМПАТИЯ

РАЦИОНАЛЬНЫЕ ТЕХНИКИ

НА ЧТО ОБРАЩАТЬ ВНИМАНИЕ?

ПОЛЕВАЯ ФИЗИОЛОГИЯ

Дидактика: Мессинг

ПЛАСТИКА

Дидактика: Пиз

ЖЕСТИКУЛЯЦИЯ

Дидактика: Пиз

УЛЫБКА

МИМИКА

ПАРАЛИНГВИСТИКА

Тренинг: просмотр фильмов и отслеживание игры актеров

Обсуждение результатов тренинга

ГЛАЗА КАК ЗЕРКАЛО ДУШИ

ПЕРЕГЛЯДЫВАНИЯ

НАПРАВЛЕНИЯ ВЗГЛЯДА

ДИАГНОСТИКА ТИПА КОГНИТИВНОЙ СХЕМЫ

ДИАГНОСТИКА МОДАЛЬНОСТИ

Тренинг: распознавание модальности

КАК РАСПОЗНАТЬ НАСТРОЕНИЕ

КОЛЕБАНИЯ НАСТРОЕНИЯ

ПОПРАВКИ НА ИНДИВИДУАЛЬНОСТЬ И САМОКОНТРОЛЬ

ИНДИВИДУАЛЬНОСТЬ ПРОЯВЛЕНИЯ МОДАЛЬНОСТИ

***

МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР (20часов)

КАК СПЛАНИРОВАТЬ РАЗГОВОР

КАК ПОДГОТОВИТЬ РАЗГОВОР

КОМПЛЕМЕНТАРНЫЙ СТИЛЬ РАЗГОВОРА

УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА

КАК ЕГО РАЗГОВОРИТЬ?

ТЕХНИКА МАНИПУЛИРОВАНИЯ ФАКТАМИ

ТЕХНИКА РЕЧИ

Тренинг: магнитофон - запись и прокрутка

ИСКУССТВО УБЕЖДАТЬ

ТЕХНИКА УБЕЖДЕНИЯ

Тренинг: Построение фраз в разных логиках

Обсуждение на форуме построенных примеров

НЕЙРОЛИНГВИСТИЧЕСКОЕ ПРОГРАММИРОВАНИЕ

Тренинг: Применение НЛП для убеждения

Обсуждение логики НЛП и результатов на форуме

ЖЕСТКОЕ ДАВЛЕНИЕ

КАК ПРОВАЛИТЬ РАЗГОВОР

Тренинг: Отслеживание ошибок в повседневной жизни

Обсуждение замеченных примеров ошибок на Форуме

***

АВТОРИТЕТ (4 часа)

АВТОРИТЕТ

ФАКТОРЫ, ВЛИЯЮЩИЕ НА АВТОРИТЕТ

Обсуждение проблемы авторитета на Форуме

***

СУГГЕСТИВНЫЕ ТЕХНИКИ (20 часов)

ВНУШЕНИЕ В ПОВСЕДНЕВНОЙ ЖИЗНИ.

Дидактика: Грановская

КАК ПОЛЬЗОВАТЬСЯ ВНУШЕНИЕМ.

ТЕХНИКА ВНУШЕНИЯ

ГИПНОЗ

Дидактика: Ермаков

ТЕХНИКА ГИПНОТИЗИРОВАНИЯ

Дидактика: Шерток

Тренинг: отработка техники гипноза

Обсуждение успехов и неудач на Форуме

ПРОГРАММИРОВАНИЕ ПОВЕДЕНИЯ

Тренинг: постгипнотическое внушение

Обсуждение результатов на Форуме

ГИПНОДОПРОС И ГИПНОАНАЛИЗ

Дидактика: Лифшиц

ДЕЗИНФОРМАЦИЯ

КОНТРОЛИРУЕМЫЙ СОН

***

АКТУАЛИЗАЦИЯ КАК СТИЛЬ КОММУНИКАЦИИ (6 часов)

Дидактика: Шостром

Обсуждение на Форуме


13 Сентябрь 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР"

УРОК 4: "УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА" (извлечение)

Чтобы добиться результата, необходимо уметь заставить себя слушать. С этой целью можно для поддержания интереса к себе интриговать визави своей осведомленностью. Если Вам необходимо, чтобы партнер усвоил некоторый факт, вставляйте его в самом начале разговора. Начало и конец разговора должны быть несомненно позитивными.

Ваш собеседник вряд ли будет готов воспринять такую информацию, которая слишком нова для него и не вписывается в его когнитивную схему. Попробуйте начать излагать, например, бизнесмену подробности последних исследований в области банаховых пространств - вряд ли хотя бы одно слово он запомнит или воспримет. Ему просто некуда будет их вставить.

Зато чем больше он знаком с предметом, тем более его заинтересуют подробности, частности и нюансы. Начните рассказывать ему об опыте аналогичного бизнеса в Финляндии - и он заинтересуется.

Когда собеседник вообще не знаком с затронутой Вами темой, его интерес прямо зависит от того, как Вы подали тему в самом начале, как к ней приступили. К тому же, новости, полученной раньше, больше доверяют, чем всем полученным позже. Так что успеть сообщить что-либо первым, подать в выигрышном для себя ключе оказывается крайне полезно.

С самого начала ситуацию будет определять ваше взаимное расположение. Если Вы окажетесь напротив друг друга, то возникает атмосфера противостояния. Для доверительности и сотрудничества наиболее оптимальным является угловое расположение.

Для управления процессом разговора можно использовать громкость и тон собственного голоса. Когда партнер повышает тон, говорите тише, тогда и он будет вынужден понизить силу голоса. Вдобавок у него останется чувство неловкости за собственную горячность, которое Вам следует сгладить.

В силу межполушарной асимметрии мозга когда нужно воздействовать на чувства человека - ему говорят преимущественно в левое ухо, когда на логику - в правое.

Крайне полезно умение выдерживать паузу. Первым чаще всего вынужден говорить тот, кто слабее. Однако, не следует превращать разговор в игру на перетягивание каната и выяснение, кто из партнеров сильнее. А в конфликтных ситуациях накал эмоций полезнее сбить, дав партнеру просто высказаться.

Когда бурлят эмоции разум молчит, поэтому на фоне эмоционального переживания восприятие резко затрудняются. Какой разговор, когда бурлят гормоны?

Стресс приводит к впрыскиванию в кровь адреналина, сжиганию жира, резкой активизации дыхания и пульса. Все эти процессы блокируют работу мозга на уровне второй сигнальной системы, так как мозг осуществляет гормональное уравновешивание организма, и в этой ситуации вынужден практически целиком сосредоточиться на этой работе. В результате когда бурлят эмоции, 2/3 воспринимаемой информации остаются просто непонятными.

С взволнованным и возбужденным человеком бессмысленно вести деловой разговор. Здесь следует просто заняться психиатрией, переведением ситуации в нечто положительное.

Ни в коем случае не поддавайтесь воздействию эмоций собеседника. Заранее настройтесь, что они вам фиолетовы. А то Вам уже самому будет не до смысла разговора.

Если произошел сбой, Вы не должны теряться. Всегда будьте готовы нейтрализовать его. Человека, который охвачен внезапным гневом, заметно легче рассмешить, чем в настроении нейтральном. Попробуйте - и ситуация разрядится, а визави расположится к Вам.

К сожалению, неожиданные привходящие факторы - такие как звонок по телефону, особенно сотовому, внезапный шум, случайный посетитель - могут разрушить доверительную атмосферу. Поэтому на время важного для вас контакта телефон следует отключать.

Все время следует иметь в виду темперамент партнера. Например, критическое замечание, сказанное нейтральным ровным тоном, способно вызывает у холерика возбуждение, у сангвиника - прилив энергии, а у меланхолика - наоборот, потерю настроения. Зато оно полностью фиолетово флегматику.

Управление процессом должно все время опираться на обратную связь. Отслеживайте, чем занимается партнер, чтобы знать, когда применить какой из приемов воздействия.

В затруднительном положении партнер станет почесывать щеку, ухо, нос, потирать глаза. В момент принятия решения партнер поглаживает подбородок. Если он теряет интерес к разговору, то начнет разрисовывать бумагу, а то и забросит ногу на подлокотник кресла. Если он заинтересовался предлагаемой проблемой, он вынет сигарету изо рта или склонит голову набок.

Отслеживая динамику разговора, не следует принимать молчание за внимание или знак согласия. Оно может быть вызвано интровертной реакцией, погруженностью в свои мысли. Не следует воспринимать как агрессию излишнюю эмоциональность и полемический задор. Наоборот, на него надо реагировать с юмором и дружелюбно.

Стремление к поддержанию когнитивного баланса, непротиворечивости внутренней своей модели окружающей жизни, заставляет людей переоценивать информационную ценность фактов и явлений, которые подтверждают априорное мнение, "вписываются" в когнитивную схему. Наоборот, факты, которые опровергают их воззрения на предмет, люди склонны недооценивать.

Поэтому поддерживать человека в заблуждении можно, затрачивая куда меньше сил, чем нужно для убеждения его в чем-либо.

Если собеседник заманивает Вас в некую ловушку, прикиньтесь, что Вы попались. Тогда будет легче потом вдеть его - ведь он потеряет бдительность.

Действие сложившихся стереотипов, когнитивных схем, приводит к тому, что в знакомых ситуациях и со знакомым собеседником оба слышат то, что ожидают предполагают услышать. Нестандартное, новое, неожиданное либо понимается неверно, либо сознательно не усваивается. Остается лишь бессознательное ощущение легкого диссонанса.

Поэтому всегда задавайтесь вопросом - правильно ли Вы поняли, что было сказано? И правильно ли поняли Вас? Не будьте слишком самоуверенны в том, что кажется таким очевидным.

Поскольку Ваш собеседник всегда способен расслышать, а уж тем более понять куда меньше, чем он готов это показать, следует делать поправки и скидки на это.

Не забывайте, что возможности человеческого мозга небезграничны. Излишнее количество предъявляемой информации только сбивает с толку, препятствует ее переработке и усвоению.

Не следует переоценивать информационный результат беседы. Обычно человек высказывает не более 4/5 того, что хочет сказать. Слушающие воспринимают лишь 2/3 из сказанного, а понимают чуть более половины. Через несколько дней в памяти после разговора остается лишь 1/10-1/5 содержания.

Поэтому Вы должны повторить 5-10 раз то, в чем желаете убедить или просто проинформировать, умело вплетая в нить разговора. Не очень приятные моменты и факты желательно при этом чередовать с благоприятными.

Информационную напряженность беседы следует временами ослаблять, дабы партнер мог усвоить происходящее. Разговор стоит разнообразить обоснованными паузами типа походов к стойке за пивом, чтобы дать возможность партнеру и себе передохнуть и закрепить в мыслях произошедшее. Темп "впрыскивания" информации и паузы в разговоре осуществляются с учетом психологии партнера.

При этом следует стремиться к фиксации внимания партнера на теме беседы, на обсуждаемом предмете. Чем лучше он будет осознан, тем с большей вероятностью запомнится.

Все время подчеркивайте основные мысли жестами, пластикой, действием. Память собеседника схватывает почти 9/10 ваших активных действий, половину того, что доставляют мозгу глаза и лишь 1/10 того, что доставляют уши.

Как доказала в 20-е годы ассистент Курта Левина Б.В.Зейгарник, именем которой назван этот эффект, прерванные по тем или иным причинам действия запоминаются несравненно отчетливее, чем законченные. Причина здесь в нарушении мотивационного баланса, так как направленная на это действия энергия мотивации не смогла реализоваться. Взведенный курок требует, чтобы его спустили, напоминает о себе.

Эффект Зейгарник также можно использовать для фиксации внимания партнера на предмете разговора. Для этого полезно создать ту или иную ситуацию, которая связывает предмет беседы с неким незаконченным действием, делая его "узелком на память".

Иногда бывает полезна шокотерапия. Мгновенный переход от дружелюбия к неожиданной и немотивированной враждебности вызывает у неподготовленного человека страх, растерянность, оцепенение. У особо чувствительных натур случается эмоциональный шок.

Окончание разговора - важнейший элемент коммуникативной тактики. На конец разговора следует оставлять побуждения к неким действиям - просьбы, приказы, предложения.

Чувство меры должно помочь вам вовремя остановиться. Перебор снижает эффективность, а смазанный конец разговора способен развеять благоприятное впечатление от произошедшего. Ведь ярче и прочнее запоминаются именно последние составляющие разговора.

По мере приближения к завершению, насыщенность контакта полезно повысить. Поскольку лучше всего запоминается последняя по времени составляющая высказанной информации, примерно также и первая, а средняя чаще всего забывается, полезно в конце беседы зафиксировать внимание на самом сознательно важном. В то же время если Вы апеллируете к бессознательному или что-то внушаете, это должно проскочить в середине беседы, а в конце следует подбросить некую левую тему. Тогда если у собеседника после спросят, о чем был разговор, он припомнит этот конец и несколько более смутно - начало. Середина покажется ему несущественной, и он ее опустит. В то же время в его бессознательном нужный результат сохранится.

Уловив первую готовность собеседника к окончанию разговора, появление у него ощущения ясности и достаточности, следует проявить инициативу в мягком завершении разговора и воспользоваться ей для краткого закрепления достигнутого.


19 Сентябрь 2000

Сегодня я предлагаю Вашему вниманию еще один из уроков того курса, с планом которого мы познакомились на прошлой неделе. Он посвящен описанию классической техники суггестивного воздействия - гипнозу. Освоению этой техники мы посвятим некоторое время в рамках самостоятельных тренингов и интерактивных обсуждений.

Если у Вас есть с кем, попробуйте попрактиковаться уже сейчас. При достаточном упорстве, скорее всего, Вам вполне может удаться овладеть гипнозом на основе предложенного описания техники. Заодно Вы сможете определиться, насколько приемлем для Вас режим самостоятельной работы при нашем содействии.

---------------------------

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "СУГГЕСТИВНЫЕ ТЕХНИКИ"

УРОК 5 "ТРАДИЦИОННАЯ ТЕХНИКА ГИПНОТИЗИРОВАНИЯ"

Еще раз напомню, что гипноз является не неким мистическим действом по передаче флюидов, а обычной манипулятивной техникой общения. В силу этого не нужны никакие особенные способности для овладения этой техникой, кроме нормальной уверенности в себе. Давайте вкратце рассмотрим эту технику.

Для неофита обычно стремление к достижению неких внешне эффектных проявлений гипноза. Этого можно достичь определенной тренировкой, но в реальной практике Вам это вряд ли понадобится - ведь Вы скорее всего не предполагаете зарабатывать на жизнь эстрадными номерами. Вам понадобятся те аспекты гипноза, которые позволяют манипулировать представлениями и мотивациями Вашего партнера.

Итак, к делу.

Прежде всего надо подготовиться. Для гипноза нужны благоприятные внешние обстоятельства. Теоретически существуют методы внушения в неблагоприятной среде, но это уже скорее личное искусство, нежели техники.

Гипнозу несомненно способствует изначальная усталость или сонливость пациента. В этом состоянии ослабевают как критические, так и цензурные механизмы психики, легче осуществляется трансфер, перенесение отцовского архетипа на гипнотизера.

Очень содействует гипнозу темнота, полусумрак, полная или частичная зрительная депривация. Желателен сенсорный голод, отсутствие тактильных и слуховых ощущений.

В рамках наших дидактических материалов мы познакомимся с последствиями полной и частичной сенсорной депривации для психики. В перспективе Вы сможете применять знание этих механизмов для повышения эффективности своих гипнотехник.

Способствуют гипнозу и монотонные, ритмичные звуковые воздействия типа метронома. Гипнозу способствуют ритмичные раскачивания и вращательные движения головы и всего тела. Когда пациент крутит головой, его вестибулярный аппарат не справляется с режимом работы, и его хаотическая сигнализация перегружает мозг, ослабляет его защитные механизмы.

Для этих же целей полезна ритмичная "шаманская" или "космическая" музыка. Особо впечатлительные натуры в специфических условиях впадают в транс только под ее воздействием. Это часто используется в различных культах и сектах для массовой суггестии и формирования установок.

Бывает полезно немного надавить на ухо, локоть, лоб, запястье. Подобные воздействия также несколько ослабляют критичность. У кошек подобным же действием обладает воздействие на загривок - от простого таскания за шкирятник до специального сдавливания, вводящего животное в транс.

Пасмурная погода с ее давящим инфразвуком очень ослабляет защитные функции организма и способствует гипнозу. Впрочем, можно использовать и техногенное инфразвуковое воздействие. Сейчас оно используется для предотвращения массовых волнений путем угнетения активности людей в опасные периоды.

Основанные на этом принципе мощные генераторы были разработаны еще в 30-е годы, но применяться стали в России уже в 90-е. Используются они и во время избирательных кампаний для усиления эффекта кодирования электората посредством телевидения.

Можно самому собрать небольшой инфразвуковой генератор и использовать его в качестве костыля для неумелого гипнотизера - если Вы, конечно, уверены в большей собственной устойчивости перед его воздействием. Но со временем, когда Вы натренируетесь в гипнотехнике, надобность в таком костыле быстро отпадет.

Все эти подготовительные действия и обстоятельства создают суггестогенный фон. На этом фоне гипнотизер должен тихим, ровным, уверенным и монотонным голосом внушать образы покоя, отключения от внешней среды, мышечной релаксации.

Вас не должны смущать реакции пациента. Например, он может начать смеяться, хихикать, истерически хохотать. Это - естественные реакции, сопровождающие релаксацию. Неуверенный новичок может отнести это на свой счет ("он надо мной смеется") и потерять уверенность в себе, а вместе с нею и способность довершить дело.

Еще хуже, если пациент будет сдерживаться, чтобы не обидеть Вас. Во-первых, смех будет все равно прорываться и мешать Вам, а во-вторых эти усилия будут мешать его собственной релаксации. Поэтому заметив готовность смеяться у пациента Вы должны также спокойно и монотонно пояснить ему, что смех сдерживать не надо, что это нормальное явление при релаксации.

Поза гипнотизируемого должна быть удобна для сна. Правда, располагает к гипнозу и непривычная, крайне неудобная позиция. Часто удар гонга, вспышка света, неожиданная пощечина, выкрик-приказ вводят в транс готового к нему пациента.

Гипнотический транс легко распознать по отсутствию реакций на внешние раздражители, внешности спящего пациента, ровному дыханию, расслабленному лицу. У сомнамбулы не дрожат веки. Именно прекращение их дрожания свидетельствует о переходе неглубокого погружения в полное, глубокое.

Если Вы хотите убедиться, впал ли пациент в транс, предложите ему вести себя как обычно, не изображая транс. Если он действительно в трансе, он не сможет это проделать естественно.

Итак, пациент в трансе, Вы установили с ним раппорт, то есть контакт. Обычно сомнамбула имеет раппорт только со своим гипнотизером, на которого перенесен абсолют авторитета. Все вопросы и слова, исходящие от других игнорируются, особенно если гипнотизер дал такую установку.

Имея раппорт с пациентом Вы можете заняться внушением.

Вы заранее должны составить формулу внушения. Конечно, со временем Вы сможете правильно строить формулы на ходу, но в начале надо заранее иметь выверенные формулы.

Прежде всего, формула внушения не должна содержать частицу "НЕ". Эта частица часто теряется в процессе усвоения пациентом формулы. Вообще, положительные, инструктивные конструкции усваиваются лучше негативных.

"Ты очень хочешь вымыть посуду. Тебе сегодня необходимо вымыть посуду. Сейчас ты пойдешь на кухню и вымоешь посуду".

Составив заранее лаконичную положительную формулу Вы можете внушить ее впавшему в транс пациенту.

Внушения в гипнозе производят тихим, спокойным, монотонным голосом. Внушения должны состоять из лаконичных формул, повторяемых нечетное число раз (обычно 5-7) с короткими паузами (2-5 секунд) между ними. Ключевые слова внушаемых формул должны приурочиваться к моменту, когда пациент делает вдох.

После первой серии внушения полезно еще немного углубить транс. "Вы погружаетесь глубже, Вы еще глубже погружаетесь". Или, если пациент не знаком с терминологией, "Вы спите глубже. Вы спите еще глубже."

Полезно повторить серию - опять же нечетное число раз - перемежая ее углубляющими погружение внушениями. На первых порах эта перестраховка не помешает. Со временем нужда в ней отпадает.

Для того чтобы пациент не вспомнил сеанс ему напоследок внушается, что перед пробуждением он увидит яркий, красочный, хороший сон. Но как только сновидение появится, он тут же проснется.

"Сейчас Вы выйдете из погружения. Вы забудете все, что происходило во время гипноза. Вы забудете навсегда все, что происходило во время гипноза. Вы увидите яркий сон, красочный сон, хороший сон. Сейчас Вы увидите прекрасный сон и проснетесь. Сейчас Вы проснетесь. (повышая голос) Вы просыпаетесь. Вы пробуждаетесь. Вы делаете глубокий вдох и резкий выдох. Вы напрягаетесь, поднимаете руки над собой и вытягиваетесь. Вы проснулись. Вы полны энергии и здоровья. Вы бодрствуете!"

Так или примерно так вы строите формулу выведения пациента из гипноза.

В этом случае сон пациенту запомнится, а все предыдущее забудется. Так бывает и с обычным сном - мы запоминаем лишь то сновидение, с которым проснулись. Если конечно, не напились на ночь какао, спали плохо, и потому запомнили несколько снов.

Кстати, есть мнение, что именно мода на потребление какао в Вене начала XX века послужила катализатором развития психоаналитического учения. Применяемые Фрейдом техники были основаны на толковании сновидений, которые запомнил пациент. А это было бы затруднительно, если бы пациенты доктора Фрейда потребляли меньше какао.

Весь сеанс внушения обычно длится не более 15-20 минут. Можно держать пациента в трансе и дольше - это применяется в гипноанализе. Часто эксплуатируется эстрадными гипнотизерами.

Как уже говорилось, не все люди гипнабельны одинаково. Некоторые психические больные вообще не поддаются гипнозу. То же самое бывает с людьми, у которых по тем или иным причинам выработалась жесткая критическая защита от суггестии, у людей, вообще не склонных к авторитету, у людей со слабым архетипом отца и т.п.

Для меня, например, слабая гипнабельность всегда составляла проблему. Например, когда я пытался изучать языки по суггестивным методикам, я потерпел фиаско именно потому, что меня не могли довести до нужной кондиции (несмотря на естественное отсутствие с моей стороны сознательного сопротивления). А ведь это делали люди, виртуозно владевшие суггестивными техниками, авторы крайне успешных методик суггестопедии.

Наиболее гипнабельны, конечно, истерики и истериоды. Из них и получаются самые лучшие сомнамбулы. Тренировать техники лучше всего на них.

Но даже для вполне гипнабельных пациентов случается, что для введения пациента в транс техник, которыми владеет гипнотизер, недостаточно. В таких случаях применяются методы физического, фармакологического воздействия на пациента с целью повышения его гипнабельности.

Конечно, с точки зрения "чистой техники" это несомненное жульничество, но Вам скорее всего нужна будет не спортивная честность, а результат. Если Вы конечно, будете использовать гипноз для реализации каких-то манипулятивных целей, а не превратите его в хобби.

К таким жульническим методам относится накачивание пациента перед началом сеанса небольшими дозами пирамидона (100 мг), веронала (500 мг), барбамила (200-300 мг), ноксирона (250 мг), и тому подобной гадостью. В крайнем случае можно использовать 5 капель хлороформа. Впрочем, можно немного подпоить пациента - расслабляет.

Надавливание пальцами на глазные яблоки способствует переходу организма в режим релаксации. При аутотренинге, кстати, рекомендуется в начале релакса сильно сжимать веки на вдохе и расслаблять на выдохе. Вы можете предложить это пациенту, если ожидаете от него сотрудничества, а не сопротивления. Если Вы действуете насильственно, то нажимайте на глаза пальцами на вдохе, а на выдохе резко отпустите.

Можно также немного пережать сонную артерию. Возникшая мини-асфиксия резко ослабляет защитные механизмы психики.


25 Сентябрь 2000

КУРС "УПРАВЛЕНИЕ ОРГАНИЗАЦИЕЙ. ИСКУССТВО РУКОВОДИТЕЛЯ"

УРОК 4 (Извлечение)

УЧЕТ ИНТЕРЕСОВ И КЛИМАТ ОТНОШЕНИЙ.

Очевидно, у каждого из ваших соратников есть свои интересы, с которыми они пришли в ваше дело. Все они помимо коллектива включены в множество внешних групп, которые активно влияют на их мотивы и желания.

Поэтому нельзя эффективно руководить, не учитывая этих внешних интересов, отличных и от группового и от вашего. Они все время будут оказывать влияние на ход событий. Ваша задача состоит в том , чтобы это влияние было не тормозящим, а сопутствующим достижению групповой цели.

Но здесь очевидно, что надо иметь возможность прежде всего отслеживать эти интересы, чтобы давать задание тому, в чьих интересах его выполнить, а не тому, кто склонен тормозить выполнение. Поскольку нет никакой возможности иметь полную информацию о личной жизни каждого (хотя кое-какую информацию на этот счет иметь желательно), то нельзя и точно определить, у кого какой интерес на текущий момент.

Именно эта ситуация бывает часто причиной ошибочности принимаемых руководителем решений. Именно поэтому мы часто становимся жертвами предательства тех, на кого возлагаем слишком большие надежды. Преодолеть все это есть только два способа.

Первый: научиться по различным внешним проявлениям диагностировать скрытую мотивацию. Например, кто-то на совещании слишком активно выступает против проекта, приводя уйму доводов против. Очевидно он лично заинтересован в том, чтобы он не состоялся. В чем дело? Просто в том, что ему самому нужет компьютер, котороый из-за этого проекта будет три раза в неделю занят пришлыми програм мистами.

Значит, не имеет смысла опровергать его аргументы, как это сейчас делают сторонники проекта. Надо не спорить, а искать консенсус и перетягивать его в союзники. Вы спашиваете: а не могут ли ребята-разработчики работать в субботу и в воскресенье, когда у нас никого нет на компьютере, чтобы никому не мешать? Оказывается, его реакция изменяется к лучшему, его страхи проходят, ведь кроме субботы и воскресенья компьютер будет занят только один раз в неделю, да и то ребята распечатают ему нужную документацию, если что.

Далее обсуждение проекта идет уже конструктивно.

Но не всегда можно так просто определить мотивы, которые от нас скрывают. И здесь есть лишь один выход: создать такой климат отношений, чтобы этих мотивов не скрывали. Откровенность должна всегда поощряться, за ней в принципе не может следовать отрицательных реакций. Все должно без критики, насмешек или оскорблений рассматриваться как реальные и естественные факторы делового об суждения: начиная от желания чьей-то жены поехать с ним в Испанию не позже 6-го июня и кончая отрицательным отношением к внешности контрагента.

Добиться этого, естественно, не просто. Но огромным плюсом от создания такого климата будет сведение к минимуму этого фактора противодействия достижению групповой цели. А ведь он часто способен в несколько раз снизить эффективность работы.

Конечно, изложенные в курсе Чувствительности методы определения мотиваций и психологического состояния партнера, открывают возможности диагностировать и тщательно скрываемые, и даже неосозначаемые мотивы. Специальный тренинг позволяет еще более развить эти способности. Но в целом поощрять откровенность крайне полезно.

Необходимо использовать свой авторитет для создания такой системы групповых норм и ценностей, в которой откровенность высоко ценится и в моральном и в деловом аспектах, при которой существует абсолютная терпимость к личным проблемам каждого и эти проблемы не игнорируются, но наоборот каждый и группа в целом готова содействовать в их решении. Доброжелательность прибыльна.

ПРЕДРАССУДКИ И СЛУХИ

Еще один момент, который влияет на эффективность работы - слухи и предрассудки в коллективе.

Есть множество предрассудков, связанных с национальностью, возрастом, полом. Очевидно и у моего читателя, даже если он не подвержен болезням национализма, шовинизма или расизма, есть определенное представление о национальных особенностях, например, грузина, татарина или еврея (не говоря уже о чеченце). И поэтому принадлежность того или иного человека к этой национальности приведет к тому, что от него будут ждать поведения, соответствующему стереотипу.

Даже если это не приводит к неприязни на национальной почве, что бывает в частых, хотя и патологических случаях, то все равно свое представление о национальных качествах мы часто бессознательно используем, например, в оценке деловых качеств другого. Таким образом, оно помимо нашего сознания управляет нашим поведением.

Точно так же женщина-врач вызывает меньшее доверие, чем мужчина. Если Ваш возраст мешьше определенного предрассудком предела, то Вас побоятся назначить на руководящую должность, несмотря на то, что в нынешних условиях гибкость и творческий подход, свойственные молодым, куда ценнее "жизненного опыта". Тем не менее этот предрассудок присутствует на всех уровнях. Например, "демократический" созыв Ленсовета утвердил положение о выборах мэра города, запрещающее выдвигать кандидатов моложе 35 лет. В последующие пять лет городское хозяйство пришло в такое состояние, в каком не бывало и в годы гражданской войны 1918-22 годов. Престарелый возраст мэра вовсе не оказался гарантией успешности его работы.

Все это может оказать отрицательное влияние на эффективность достижения групповой цели, так как часто будет диктовать неправильные решения. Поэтому Вам необходимо выявлять такого рода предрассудки у себя и у других, и учитывать их в повседневной деятельности. Полезно, если Вы сумеете поставить их под сознательный контроль.

Второй важный фактор, влияющий на ситуацию - слухи. Это - распространяемая неформально ложная или частично ложная информация.

Ложным может быть либо сам сообщаемый факт, либо подробности, либо его интерпритация.

Механизм возникновения слухов прост. Бессознательно искажая информацию кто-то выражает и частично разрешает таким образом свои страхи, либо выдает желаемое за действительное, пытаясь повышaть косвенным путем свой статус.

Существует правило, называемое Законом Олпорта, описывающее распространение слухов в коллективе (системе, социуме):

Сл = f(В * Д)

Слух пропорционален важности события, помноженной на его двусмысленность.

Лучший путь предотвращения нежелательного эффекта слуха - оперативность и полнота информации по всем важным для группы событиям. Все члены коллектива должны быть уверены, что по любому поводу они могут получить без проблем максимально полную информацию. Это повысит и ваш собственный авторитет как источника достоверных сведений.

Как сам факт любого события, так и его интерпретации и связанные с ним предположения любого сорта должны быть предметом откровенного обсуждения. При обсуждении не должно проявляться нервоз -ости, поскольку она-то как раз и будет в дальнейшем служить препятствием такого отровенного обсуждения. Что и будет порождать слухи.


28 Сентябрь 2000

Здесь я привожу текст урока из нашего курса, посвященного начальному введению в самореализацию. Материал этого урока выпадает из содержания курса и скорее относится к тематике, изучаемой гораздо позже в курсе "ПОСТИНДУСТРИАЛЬНАЯ ЦИВИЛИЗАЦИЯ". Однако, он сознательно, с забеганием вперед, включен в состав курса, изучаемого вторым по счету, так как содержит важный материал для размышления.

Я хотел бы, чтобы уважаемые читатели рассылки задумались над поднятыми здесь вопросами и аргументами. Повлияли ли они на ваши воззрения?

Найдите собеседника для обсуждения этого вопроса. Обсудите. Насколько собеседник заинтересовался обсуждаемой темой? Насколько новой показалась ему аргументация? Что Вы вынесли для себя из этого обсуждения?

-------------------------------------------

КУРС "СДЕЛАТЬ СЕБЯ"

УРОК 11 СОЦИОЛОГИЧЕСКОЕ ДОПОЛНЕНИЕ: ОБРАЗОВАНИЕ И ЖИЗНЕННЫЙ УСПЕХ

Личный успех в современном обществе определяется уникальными знаниями, специфической квалификацией, которой владеет человек. Как это ни покажется парадоксальным провинциальному сознанию, эти знания - главный капитал человека, который позволяет ему войти в состав глобальной мировой элиты, которая формируется ныне вовсе не по принципу владения некой собственностью.

Мир меняется. С 1968 по 1977 год в Соединенных Штатах реальный доход рабочих (с учетом инфляции) вырос на 20 процентов, и это увеличение не зависело от уровня их образованности. Люди с незаконченным средним образованием повысили свой доход на 20 процентов, выпускники колледжей - на 21 процент.

Но (!) за последующие десять лет разница в уровне образования стала решающим фактором. С 1978 по 1987 год доходы в целом выросли на 17 процентов, однако заработная плата работников со средним образованием фактически упала на 4 процента, а доход выпускников колледжей повысился на 48 процентов. Число рабочих мест, не требующих высокой квалификации, резко сокращается, и тенденция эта сохранится в будущем . Как раз в эти годы США и стали мировой сверхдержавой, специализирующейся на производстве наиболее высокотехнологичных благ.

По данным М.Линда, с 1979 по 1985 год доходы выпускников колледжей выросли на 8 процентов, а людей со школьным образованием упали на 20 процентов. Глобализация экономики с уже 1972 по 1985 способствовала повышению суммарных доходов высокообразованных работников на 33 млрд. долл. и снижению доходов средних рабочих на 46 млрд.долл.

В 80-е годы реальная заработная плата для имеющих высшее образование мужчин увеличилась на 13 процентов, а для имеющих незаконченное высшее образование снизилась на 8 процентов. Для мужчин со средним образованием почасовая ставка сократилась на 13 процентов, а те, кто не окончил даже среднюю школу, потеряли 18 процентов заработка.

В 1979 году недавние выпускники высших учебных заведений получали на 23 процента больше, чем окончившие среднюю школу, а в 1989 году эта разница выросла до 43 процентов. Для лиц мужского пола более старшего возраста она также увеличилась - с 42 процентов в 1979 году до 65 процентов в 1989 году. Для женщин эта разница оказалась еще существеннее: среди более молодых она увеличилась с 32 до 54 процентов, а среди женщин постарше - с 36 до 70 процентов.

На протяжении 1973-1997 годов заработная плата американцев, не получивших высшего образования, стабильно снижалась (с 12,5 до 10,9 долл. в час в ценах 1997 года). Растущую бедность низкоквалифицированных работников в США вызывает несоответствие между все более высокими требованиями, предъявляемыми работодателями к персоналу, и уровнем квалификации, с которым молодежь выходит на рынок труда.

К концу 1997 года заработная плата среднего промышленного рабочего (13,62 долл. в час) превысила доходы служащих без специализированного образования в банковском бизнесе, страховании и сфере риэлтерских операций (13,46 долл. в час). Зато носители уникальных знаний и опыта в любой сфере общественного производства стали получать доходы, несоизмеримые со средней оплатой персонала в той или иной отрасли.

Анализируя эти факты великий русский социолог В.Иноземцев показал, что сегодня роль информационных работников в структуре общественного производства стала обеспечивать дополнительные доходы фактически вне зависимости от уровня спроса на высоко квалифицированные кадры, получившие широкие возможности альтернативной занятости. В новых условиях некоторые весьма успешные компании начинались с инвестиций всего в несколько долларов ; именно к этому периоду относится возникновение большинства столь известных сегодня компьютерных корпораций.

Потребности в рабочей силе стали выражаться не столько в количественных, сколько в качественных показателях. Если в 1967 году в штате Дженерал моторе состояло 870 тыс. человек, то самая высокооцениваемая корпорация сегодняшнего дня, Майкрософт , имеет персонал, не превышающий 20 тыс. человек; рыночная же оценка ее такова, что удельная стоимость компании в расчете на одного занятого (включая вспомогательный персонал) составляет около 15 млн. долл.

Инвестировать в свое образование выгодно

В 50-е и 60-е годы в США обучение в колледже, затраты на которое в этот период редко превышали 20 тыс. долл., давало возможность дополнительно заработать 200 тыс. долл. в течение тридцати лет после окончания учебного заведения. Уже тогда не было другой формы вложения капитала, способной окупить себя в десятикратном размере, принося в среднем 30 процентов годового дохода на протяжении тридцати лет. Поэтому если в 1940 году в США менее 15 процентов выпускников школ в возрасте от 18 до 21 года поступали в колледжи и другие высшие учебные заведения, то к середине 70-х этот показатель вырос почти до 50 процентов.

В 70-е и 80-е годы ситуация изменилась весьма кардинальным образом. Затраты на получение образования, необходимого для работы в высокотехнологичном производстве, сегодня в пять раз превосходят все прочие расходы американца, японца или европейца - на питание, жилье, одежду и так далее, - осуществляемые до достижения будущим работником совершеннолетия.

Эти затраты, составляющие не менее 100 тыс. долл., превосходят даже среднюю стоимость производственных мощностей, на которых будущему специалисту предстоит трудиться (Для США 80 тыс. долл., для Европы и Японии 65 тыс долл.).

Почему же целесообразно тратить такие деньги? Потому же, почему целесообразны любые инвестиции: они окупаются.

В 1992 году в США работник с дипломом колледжа мог заработать на протяжении всей своей карьеры на $600000 больше, чем специалист, получивший лишь среднее образование. Обладатель докторской степени зарабатывал на $1600000 больше выпускника колледжа и на $2200000 больше обладателя среднего образования. Инвестиции в получение образования этого уровня, составляющие порядка $110000, окупаются в течение 30 лет уже в 20 раз, и норма рентабельности продолжает возрастать с небывалой скоростью.

В России сейчас еще более яркая ситуация. Оплата годичного курса ординарного высшего образования составляет примерно $400, в то время как полученная в нашем Университете специальность позволяет зарабатывать $300-$600 в месяц уже в начале карьеры.

Стандарт образования и его динамика

В последнее время изменились требования к образованию. То, что было высшим образованием в индустриальную эпоху, становится по сути средним уровнем образования в постиндустриальную. В результате в 90-е годы доходы лиц с высшим образованием на Западе не обнаруживали заметного роста.

Достигнув в 1972 году максимума в 55 тыс. долл. (в покупательной способности 1992 года), они стагнируют на этом уровне и даже падали на 2% в 1987-1993 годах. Это означает, что сегодня выпускники колледжей оказываются средними работниками по отношению к получившим высокий уровень послевузовской подготовки или специфическое выше-высшего образование. Сегодня ценится уже не столько уровень образования, то есть информированности, сколько креативная подготовка, то есть способность к созданию нового, к самостоятельной творческой деятельности.

Пока со второй половины 80-х доходы лиц с незаконченным высшим образованием стагнировали, работники со степенью бакалавра увеличили свои доходы на 30 процентов, а обладатели докторской степени - почти вдвое. Как показал Л.Туроу, в новой, основанной на знаниях постиндустриальной экономике только специалисты высочайшей квалификации могут претендовать на увеличение реальной заработной платы.

Среди мужчин сегодня лишь категория обладателей ученых степеней от магистра и выше имеют с странах постиндустриального ядра более высокие доходы, чем 25 лет назад. Масштабы относительного сокращения заработной платы оказываются все более значительными и составляют 3 процента для выпускников колледжа, 29 процентов для лиц с полным средним образованием и 31 процент для не закончивших среднюю школу.

Становление постиндустриальной цивилизации развивается на основе нового качества современного образования и нового отношения к нему новой элиты наций, составивших ядро постиндустриального мира. Обучение рассматривается ими как процесс, продолжающийся всю жизнь. В различные ее периоды и на разных уровнях мастерства людям необходимо будет изучать разные вещи. Постиндустриальное общество характеризуется тем, что предоставляет все возможности для продолжения образования.

Сегодня квалифицированный специалист или участник социальной группы, все чаще рассматривающейся как класс профессионалов, становится собственником того интеллектуального капитала, который стал основой нового типа собственности, адекватного постэкономической эпохе, и получает новую степень свободы. Однако вхождение в этот класс требует уже не просто диплома колледжа, а высочайшей квалификации и богатого опыта.

Образование и доходы менеджеров

Сегодня производительность труда в компании куда больше зависит от специфической компетентности менеджера, чем от рядовых сотрудников. В результате производительность в американских компаниях теперь растет при стабильной и даже снижающейся оплате труда рядовых работников. В то же время зарплата менеджеров резко растет, опережая рост производительности, пропорционально вкладу менеджмента в этот рост.

С 1990 по 1995 год заработная плата рабочих в ста крупнейших американских компаниях выросла на 16 процентов, корпоративная прибыль - на 75, а вознаграждение их руководителей увеличилось на 96%. В 1996 году прибыль компаний, входящих в индекс S&P500, поднялась еще на 11 процентов, а доходы управляющих - на 54 процента.

В 1996 году не менее 20 руководителей американских компаний получили в виде заработной платы и бонусов свыше 20 млн. долл. Каждый. Трое из них (Л.Косе из Грин Три Файнэншиал , Э.Гроув из Интел и С.Вейль из Трэвелерс Груп ) - почти по 100 млн. долл. В 1997 году доходы лидера этой когорты, президента Трэвелерс Груп С.Вейля превысили 230 млн. долл. С учетом прочих компенсационных выплат доходы Р.Гойзуеты, президента Кока-Колы , составили в 1996 года более 1 млрд. долл. А всего в 1997 году средний доход руководителей крупнейших американских компаний превышал среднюю заработную плату их персонала в 326 раз.

Если ранее большую часть доходов присваивали владельцы капитала, то сегодня богатым классом стали менеджеры. Они сумели занять эту нишу лишь потому, что оказались впереди процесса постиндустриализации, вовремя сделав ставку на специфическое суперобразование. Более 60 процентов из них окончили колледжи, имеют степень бакалавра или доктора, причем 40 процентов - в области экономики и финансов или в юриспруденции. Но главное - они показали удивительную склонность к обучению в процессе всей своей карьеры, максимально инвестируя в него. В результате они стали носителями уникального знания о рыночной стратегии компании и ее задачах.

Результатом стало быстрое повышение их доходов сравнительно со средним уровнем по стране. Они выросли с $35 на $1, зарабатывавшийся рабочим в 1974 году, до $120 в 1990-м, $225 в 1994-м, $400 в 1997. Постиндустриальные специалисты-менеджеры оправдывают эти затраты. На протяжении периода, когда Кока-Колой руководил Р.Гойзуета, капитализация компании росла на 25 процентов в год, а ее рыночная цена увеличилась с 4 млрд. долл. в 1981 году до 150 млрд. долл. в 1997-м.

Новая реальность заключается в том, что власть должна выражаться не только через авторитет руководства, но и через специфические знания и опыт. Там, где этим законом пренебрегают, бизнес очень быстро оказывается на обочине постиндустриальной цивилизации. Национальные культуры, не осознавшие этого фактора, немедленно впадают в нищету, а страны государства в течение нескольких лет оказываются нищей периферией глобальной экономики, по сути дотируемой ее ядром.

Нищета малообразованных слоев неизбежна

Теперь экономический рост не может обеспечить низкоквалифицированных работников прилично оплачиваемыми рабочими местами, как во второй период индустриальной эпохи.

Становление постиндустриального мира порождает новый тип социального расслоения в рамках его ядра. Обнищание среднего американского работника, а в ближайшей перспективе - ординарного работника и в других странах, вызваны его неспособностью к деятельности креативного характера, требующую творческих подходов и неординарных решений.

В постиндустриальном обществе лишь образование дает необходимую гарантию, что семья не окажется в нищете. Уже сегодня доля белых американцев с дипломом колледжа, находящихся сегодня по разным причинам ниже черты бедности, составляет около 2%, а негров - менее 4%. У лиц с неполным средним образованием 31% нищих белых и 51% нищих негров!

В середине 90-х годов в США зависимость нормы безработицы от уровня образования стала крайне очевидной и резкой. Доля безработных среди выпускников колледжа и лиц, не имеющих полного среднего образования, в Канаде (7,3% против 14,3%) и Франции (6,8% и 14,7%) отличалась почти вдвое. В США разрыв достиг четырех раз (3,2% против 12,6%). К началу 90-х годов только 59% лиц без полного среднего образования были заняты на постоянной основе. Выпускники колледжей, будучи уволены, на 18% чаще, чем работники со средним образованием, вновь трудоустраивались с прежним уровнем заработной платы. Для последних потери в доходах на новом месте работы составляли в среднем 5%-7%.

Фактор образования определяет социальное положение человека с высочайшей корреляцией. С 1985 по 1995 год отношение средней заработной платы лиц, имеющих высшее образование или ученую степень, к средним доходам выпускников школ выросло в США более чем на 25 процентов и продолжает расти.

Войти в элиту

На раннем этапе становления национальной постиндустриальной элиты войти в нее относительно просто. Необходимо лишь достаточное честолюбие, достаточные (не обязательно выдающиеся) умственные способности и здоровье, высокая работоспособность и адекватное понимание перспектив развития, готовность напрягаться ради достижения этой цели и не отвлекаться на соблазны уходящего индустриального мира. Но далее ситуация ужесточается.

Постиндустриальная элита, как любой правящий класс прошлых обществ, по мере формирования становится все более корпоративной и репрессивной к "выскочкам". Закрепляет ситуацию имущественное расслоение. В США, где этот процесс пошел раньше всех с 1970 по 1990 год средняя стоимость обучения в частных университетах выросла в 5,7 раз. Так как потребительские цены выросли в среднем лишь в 2,5 раза, относительная стоимость образования возросла в2,3 раза в силу роста его специфичности и дифференцированности, рыночной стоимости как инвестиционного ресурса, высокого спроса со стороны дальновидной молодежи, составившей ныне новый правящий класс США.

Постиндустриальная элита требует нового типа образования. Важен не только формальный набор знаний по дисциплинам, а практически-ориентированное знание, способность творчески ставить и решать задачи. Доходы преподавателей и профессоров в США растут в четыре раза медленнее стандартной зарплаты их выпускников, создающих собственные предприятия или работающих по контракту.

Основой власти нового правящего класса становится собственность на главный ресурс постиндустриального производства, то есть информацию и знания. Более того, этот класс по сути способен осуществлять производственный процесс, т.е. создавать новые информацию и знания, без непосредственного участия других социальных групп. Он станет предъявлять спрос разве что на личные услуги.

Независимость нового правящего класса от прочих будет нарастать по мере становления постиндустриальной цивилизации, нарастания доли третичного и четвертичного секторов в общественном производстве. Возникновение пятеричного сектора не только закрепит позиции этого класса в западном обществе, но и приведет к его дополнительному расслоению. Собственность на специфические ресурсы, необходимые для формирования мотивации окажется инструментом власти в новом обществе.


3 Октябрь 2000

В этом выпуске рассылке я снова привожу один из наших дидактических материалов. Это - небольшой рассказ Акутагавы Рюноскэ, написанный в декабре 1921 г. Он приводится в переводе Н. Фельдман.

Рассказ состоит из нескольких свидетельских показаний. Кто из дававших показания говорил правду и в какой мере? Каковы мотивы для лжи? Каковы представления каждого из участников конфликта о жизни и морали?

--------------------

Акутагава Рюноскэ

В ЧАЩЕ

Что сказал на допросе судейского чиновника дровосек

Да. Это я нашел труп. Нынче утром я, как обычно, пошел подальше в горы нарубить деревьев. И вот в роще под горой оказалось мертвое тело. Где именно? Примерно в четырех-пяти те от проезжей дороги на Ямасина. Это безлюдное место, где растет бамбук вперемежку с молоденькими криптомериями.

На трупе были бледно-голубой суйкан и поношенная шапка эбоси, какие носят в столице; он лежал на спине. Ведь вот какое дело, на теле была всего одна рана, но зато прямо в груди, так что сухие бамбуковые листья вокруг были точно пропитаны киноварью. Нет, кровь больше не шла. Рана, видно, уже запеклась. Да, вот еще что; на ране, ничуть не испугавшись моих шагов, сидел присосавшийся овод.

Не видно ли было меча или чего-нибудь в этом роде? Нет, там ничего не было. Только у ствола криптомерии, возле которой лежал труп, валялась веревка. И еще... да, да, кроме веревки, там был еще гребень. Бот и все, что было возле тела, – только эти две вещи. А трава и опавшая листва кругом были сильно истоптаны, – видно, убитый не дешево отдал свою жизнь. Что, не было ли лошади? Да туда никакая лошадь не проберется. Конная дорога – она подальше, за рощей.

Что сказал на допросе судейского чиновника странствующий монах

С убитым я встретился вчера. Вчера... кажется, в полдень. Где? На дороге от Сэкияма в Ямасина. Он вместе с женщиной, сидевшей на лошади, направлялся в Сэкияма. На женщине была широкополая шляпа с покрывалом, так что лица ее я не видел. Видно было только шелковое платье с узором цветов хаги. Лошадь была рыжеватая, с подстриженной гривой. Рост? Что-то около четырех сун выше обычного... Я ведь монах, в таких вещах худо разбираюсь. У мужчины... да, у него был и меч за поясом, и лук со стрелами за спиной. И сейчас хорошо помню, как у него из черного лакированного колчана торчало штук двадцать стрел.

Мне и во сне не снилось, что он так кончит. Поистине, человеческая жизнь исчезает вмиг, что росинка, что молния. Ох, ох, словами не сказать, как все это прискорбно.

Что сказал на допросе судейского чиновника стражник

Человек, которого я поймал? Это – знаменитый разбойник Тадземару. Когда я его схватил, он, упав с лошади, лежал, стеная, на каменном мосту, что у Авадагути. Когда? Прошлым вечером, в часы первой стражи. Прошлый раз, когда я его чуть не поймал, на нем был тот же самый синий суйкан и меч за поясом. А на этот раз у него, как видите, оказались еще лук и стрелы. Вот как? Это те самые, что были у убитого? Ну, в таком случае убийство, без сомнения, совершил Тадземару. Лук, обтянутый кожей, черный лакированный колчан, семнадцать стрел с ястребиными перьями – все это, значит, принадлежало убитому. Да, лошадь, как вы изволили сказать, была рыжеватая, с подстриженной гривой. Видно, такая ему вышла судьба, что она сбросила его с себя. Лошадь щипала траву у дороги неподалеку от моста, и за ней волочились длинные поводья.

Этот самый Тадземару, не в пример прочим разбойникам, что шатаются по столице, падок до женщин. Помните, в прошлом году на горе за храмом Акиторибэ, посвященном Биндзуру, убили женщину с девочкой, по-видимому, паломников? Так вот, говорили, что это дело его рук. Вот и женщина, что ехала на рыжеватой лошади, – если он убил мужчину, то куда девалась она, что с ней сталось? Неизвестно. Извините, что вмешиваюсь, но надо бы это расследовать.

Что сказала на допросе судейского чиновника старуха

Да, это труп того самого человека, за которого вышла замуж моя дочь. Только он не из столицы. Он самурай из Кокуфу и Вакаса. Зовут его Канадзава Такэхиро, лет ему двадцать шесть. Нет, он не мог навлечь на себя ничьей злобы – у него был очень мягкий характер.

Моя дочь? Ее зовут Масаго, ей девятнадцать лет. Она нравом смелая, не хуже мужчины. У нее никогда не было возлюбленного до Такэхиро. Она смуглая, возле уголка левого глаза у нее родинка, лицо маленькое и продолговатое.

Вчера Такэхиро с моей дочерью отправился в Вакаса. За какие грехи свалилось на нас такое несчастье! Что с моей дочерью? С судьбой зятя я примирилась, но тревога за дочь не дает мне покоя. Я, старуха, молю вас во имя всего святого – обыщите все леса и луга, только найдите мою дочь! Какой злодей этот разбойник Тадземару или как его там! Не только зятя, но и мою дочь... (Плачет, не в силах сказать ни слова.)

Признание Тадземару

Того человека убил я. Но женщину я не убивал. Куда она делась? Этого и я тоже не знаю. Постойте! Сколько бы вы меня ни пытали, я ведь все равно не смогу сказать то, чего не знаю. К тому же, раз уж так вышло, я не буду трусить и не буду ничего скрывать.

Я встретил этого мужчину и его жену вчера, немного позже полудня. От порыва ветра шелковое покрывало как раз распахнулось, и на миг мелькнуло ее лицо. На миг – мелькнуло и сразу же снова скрылось, – и, может быть, отчасти поэтому ее лицо показалось мне ликом бодисатвы. И я тут же решил, что завладею женщиной, хотя бы пришлось убить мужчину.

Вам кажется это страшно? Пустяки, убить мужчину – обыкновенная вещь! Когда хотят завладеть женщиной, мужчину всегда убивают. Только я убиваю мечом, что у меня за поясом, а вот вы все не прибегаете к мечу, вы убиваете властью, деньгами, а иногда просто льстивыми словами. Правда, крови при этом не проливается, мужчина остается целехонек – и все-таки вы его убили. И если подумать, чья вина тяжелей – ваша или моя, – кто знает?! (Ироническая усмешка.)

Но это не значит, что я недоволен, если удается завладеть женщиной, не убивая мужчины. А на этот раз я прямо решил завладеть женщиной без убийства. Только на проезжей дороге такой штуки не проделать. Поэтому я придумал, как заманить их обоих в глубь рощи.

Это оказалось нетрудно. Пристав к ним как попутчик, я стал рассказывать, что напротив на горе есть курган, что я его раскопал, нашел там много зеркал и мечей и зарыл все это в роще у горы, чтобы никто не видел, и что, если найдется желающий, я дешево продам любую вещь. Мужчина понемногу стал поддаваться на мои слова. И вот – что бы вы думали! Страшная вещь алчность! Не прошло и получаса, как они повернули свою лошадь и вместе со мной направились по тропинке к горе.

Когда мы подошли к роще, я сказал, что вещи зарыты в самой чаще, и предложил им пойти посмотреть. Мужчину снедала жадность, и он, конечно, не стал возражать. Но женщина сказала, что она не сойдет с лошади и останется ждать. Это с ее стороны было вполне разумно, так как она видела, что роща очень густая. Все шло как по маслу, и я повел мужчину в чащу, оставив женщину одну.

На окраине заросли рос только бамбук. Но когда мы прошли около полтё, стали попадаться и криптомерии. Для того, что я задумал, трудно было найти более удобное место. Раздвигая ветви, я рассказывал правдоподобную историю, будто сокровища зарыты под криптомерией. Слушая меня, мужчина торопливо шел вперед, туда, где виднелись тонкие стволы этих деревьев. Бамбук попадался все реже, уже вокруг стояли криптомерии – и тут я внезапно набросился на него и повалил его на землю. И он сразу же оказался привязанным к стволу дерева. Веревка? Какой же разбойник бывает без веревки? Веревка была у меня за поясом – ведь она всегда могла мне понадобиться, чтобы перебраться через изгородь. Разумеется, чтоб он не мог кричать, я забил ему рот опавшими бамбуковыми листьями, и больше с ним возиться было нечего.

Покончив с мужчиной, я вернулся к женщине и сказал ей, что ее спутник внезапно занемог и что ей надо пойти посмотреть, что с ним. Незачем и говорить, что и на этот раз я добился своего. Она сняла свою широкополую шляпу и, не отнимая у меня руки, пошла в глубь рощи. Но когда мы пришли и тому месту, где к дереву был привязан ее муж, едва она его увидела, как сунула руку за пазуху и выхватила кинжал. Никогда еще не приходилось мне видеть такой необузданной, смелой женщины. Не будь я тогда настороже, наверняка получил бы удар в живот. От этого-то я увернулся, но она ожесточенно наносила удары куда попало. Но ведь недаром я Тадземару – мне в конце концов удалось, не вынимая меча, выбить кинжал у нее из рук. А без оружия самая храбрая женщина ничего не может поделать. И вот я наконец, как и хотел, смог овладеть женщиной, не лишая жизни мужчину.

Да, не лишая жизни мужчину. Я и после этого не собирался его убивать. Но когда я хотел скрыться из рощи, оставив лежащую в слезах женщину, она вдруг как безумная вцепилась мне в рукав и, задыхаясь, крикнула: "Или вы умрете, или мой муж... кто-нибудь из вас двоих должен умереть... Быть опозоренной на глазах двоих мужчин хуже смерти... Один из вас должен умереть... а я пойду к тому, кто останется в живых". И вот тогда мне захотелось убить мужчину. (Мрачное возбуждение.)

Теперь, когда я вам это сказал, наверно, кажется, что я жестокий человек. Это вам так кажется, потому что вы не видели лица этой женщины. Потому что вы не видели ее горящих глаз. Когда я встретился с ней взглядом, меня охватило желание сделать ее своей женой, хотя бы гром поразил меня на месте. Сделать ее своей женой – только эта мысль и была у меня в голове. Нет, это не была грубая похоть, как вы думаете, Если бы мною владела только похоть, я отшвырнул бы женщину пинком ноги и ушел. Тогда и мужчине не пришлось бы обагрить мой меч своею кровью. Но в то мгновение, когда в сумраке чащи я вгляделся в лицо женщины, я решил, что не уйду оттуда, пока его не убью.

Однако хотя я и решил его убить, но не хотел убивать его подло. Я развязал его и сказал: будем биться на мечах. Веревка, что нашли у корней дерева, это и была та самая, которую я тогда бросил. Мужчина с искаженным лицом выхватил тяжелый меч и сразу же, не вымолвив ни слова, яростно бросился на меня. Чем кончился этот бой, незачем и говорить. На двадцать третьем взмахе мой меч пронзил его грудь. На двадцать третьем взмахе – прошу вас, не забудьте этого! Я до сих пор поражаюсь: во всем мире он один двадцать раз скрестил свой меч с моим. (Веселая улыбка.)

Как только он упал, я с окровавленным мечом в руках обернулся к женщине. Но – представьте себе, ее нигде не было! Я стал искать среди деревьев. Но на опавших бамбуковых листьях не осталось никаких следов. А когда я прислушался, то услышал только предсмертное хрипенье в горле у мужчины.

Может быть, когда мы начали биться, женщина ускользнула из рощи, чтобы позвать на помощь? Как только эта мысль пришла мне в голову, я понял, что дело идет о моей жизни. Я взял у убитого меч, лук и стрелы и сейчас же выбрался на прежнюю тропинку, Там все так же мирно щипала траву лошадь женщины. Говорить о том, что было после, – значит напрасно тратить слова. Только вот что: перед въездом в столицу у меня уже не было того меча. Вот и все мое признание. Подвергните меня самой жестокой казни – я ведь всегда знал, что когда-нибудь моей голове придется торчать на верхушке столба. (Вызывающий вид.)

Что рассказала женщина на исповеди в храме Киёмидзу

Овладев мною, этот мужчина в синем обернулся к моему связанному мужу и насмешливо захохотал. Как тяжело, наверно, было мужу! Но как он ни извивался, опутывавшая его веревка только глубже врезалась в тело. Я невольно вся подалась к нему – нет, я только хотела податься. Но тот мужчина мгновенно пинком ноги швырнул меня на землю. И вот тогда это и случилось. В этот миг я увидела в глазах мужа какой-то неописуемый блеск. Неописуемый... даже теперь, вспоминая его глаза, я не могу подавить в себе дрожь. Не в силах выговорить ни единого слова, муж в это мгновение излил всю свою душу во взгляде. Но его глаза выражали не гнев, не страдание – в них сверкало холодное презрение ко мне, вот что они выражали! Не от пинка того мужчины, а от ужаса перед этим взглядом я, не помня себя, вскрикнула и лишилась чувств.

Когда я пришла в себя, того мужчины в синем уже не было. И только к стволу криптомерии по-прежнему был привязан мой муж. С трудом поднимаясь с опавших бамбуковых листьев, я пристально смотрела ему в лицо. Но взгляд его нисколько не изменился. Его глаза по-прежнему выражали холодное презрение и затаенную ненависть. Не знаю, как сказать, что я тогда почувствовала... и стыд, и печаль, и гнев... Шатаясь, я поднялась и подошла к мужу.

"Слушайте! После того, что случилось, я не могу больше оставаться с вами. Я решила умереть. Но... но умрете и вы. Вы видели мой позор. После этого я не могу оставить вас в живых". Вот что я ему сказала, как ни было это трудно. И все-таки муж по-прежнему смотрел на меня с отвращением. Сдерживая волнение, от которого грудь моя готова была разорваться, я стала искать его меч. Но, вероятно, все похитил разбойник – не только меча, но даже и лука и стрел нигде в чаще не было видно. Только кинжал, к счастью, валялся у моих ног. Я занесла кинжал и еще раз сказала мужу: "Теперь я лишу вас жизни. И сейчас же последую за вами".

Когда муж услышал эти слова, он с усилием пошевелил губами. Разумеется, голоса не было слышно, так как рот у него был забит бамбуковыми листьями. Но когда я посмотрела на его губы, то сразу все поняла, что он сказал. Все с тем же презрением ко мне муж проговорил одно слово: "Убивай". Почти в беспамятстве я глубоко вонзила кинжал в его грудь под бледно-голубым суйканом.

Кажется, тут я опять потеряла сознание. Когда, очнувшись, я оглянулась кругом, муж, по-прежнему связанный, уже не дышал. Сквозь густые ветви криптомерий, сплетенные со стволами бамбука, на его бледное лицо упал луч заходящего солнца. Подавляя рыдания, я развязала веревку на трупе. И потом... что стало со мной потом? Об этом у меня нет сил говорить. Что я ни делала, я не могла найти в себе силы умереть. Я подносила кинжал к горлу, я пыталась утопиться в озере у подножья горы, я пробовала... Но вот не умерла, осталась живой, и этим мне не приходится гордиться. (Грустная улыбка,) Может быть, милосердная, сострадательная богиня Каннон отвернулась от такого никчемного существа, как я. Но что же мне делать, мне, убившей своего мужа, обесчещенной разбойником, что мне делать? Что мне... мне... (Внезапные отчаянные рыдания.)

Что сказал устами прорицательницы дух убитого

Овладев женой, разбойник уселся рядом с ней на землю и принялся ее всячески утешать. Рот у меня, разумеется, был заткнут. Сам я был привязан к стволу дерево. Но и все время делал жене знаки глазами: "Не верь ему! Все, что он говорит, – ложь", – вот что я хотел дать ей понять. Но жена, опечаленно сидя на опавших листьях, не поднимала глаз от своих колен. Право, можно было подумать, что она внимательно слушает слова разбойника.

Я извивался от ревности. А разбойник искусно вел речь, добиваясь своей цели. Утратив чистоту, жить с мужем будет трудно. Чем оставаться с мужем, не лучше ли ей пойти в жены к нему, разбойнику? Ведь он решился на бесчинство именно потому, что она ему полюбилась... Вот до чего он дерзко договорился.

Слушая разбойника, жена наконец задумчиво подняла лицо, Никогда еще я не видел ее такой красивой! Но что же ответила моя красавица жена разбойнику, когда я был, связанный, рядом с ней? Теперь я блуждаю в небытии, но каждый раз, как я вспоминаю этот ее ответ, меня жжет негодование. Вот что сказала жена: "Ну, так ведите меня, куда хотите". (Долгое молчание.)

Но ее вина не только в этом. Из-за этого одного я, наверно, не мучился бы так, блуждая во мраке. Вот что произошло: жена, как во сне, последовала за разбойником, державшим ее за руку, и уже готова была выйти из рощи, как вдруг, смертельно побледнев. указала на меня, привязанного к дереву. "Убейте его! Я не могу быть с вами, пока он жив!.." – выкрикнула она несколько раз, как безумная. "Убейте его!" – эти слова и теперь, как ураган, уносят меня в бездну мрака.

Разве хоть когда-нибудь такие мерзкие слова исходили из человеческих уст? Разве хоть когда-нибудь такие гнусные слова касались человеческого слуха? Разве хоть когда-нибудь... (Внезапный взрыв язвительного хохота.)

Услыхав эти слова, даже разбойник побледнел. "Убейте его!" – кричала жена, цепляясь за его рукав. Пристально взглянув на нее, разбойник не ответил ни "да", ни "нет" и вдруг пинком швырнул ее на опавшие листья. (Снова взрыв язвительного хохота.) Скрестив на груди руки, он обернулся ко мне. "Что сделать с этой женщиной? Убить или помиловать? Для ответа кивните головой". Убить? За одни эти слова я готов все ему простить. (Снова долгое молчание.)

Пока я колебался, жена вдруг вскрикнула и бросилась бежать в глубь чащи. Разбойник в тот же миг кинулся за ней, но, видимо, не успел схватить ее даже за рукав. Мне казалось, что я все это вижу в бреду.

Когда жена убежала, разбойник взял мой меч, лук и стрелы и в одном месте разрезал на мне веревку. Помню, как он пробормотал, скрываясь из рощи: "Теперь надо подумать и о себе".

Когда он ушел, всюду кругом стало тихо. Нет, не всюду, – рядом еще слышались чьи-то рыдания. Снимая с себя веревку, я внимательно прислушался. И что же? Я понял, что это рыдаю я сам. (Третий раз долгое молчание.)

Наконец я с трудом отделил свое измученное тело от ствола. Передо мной блестел кинжал, оброненный женой. Я поднял его и одним взмахом вонзил себе в грудь. Я почувствовал, как к горлу подкатил какой-то кровавый клубок, но ничего мучительного в этом не было. Когда грудь у меня похолодела, кругом стало еще тише. О, какая это была тишина! В этой горной роще не щебетала ни одна птица. Только на стволах криптомерий и бамбука горели печальные лучи закатного солнца, Закатного солнца... Но и они понемногу меркли. Уже не видно стало ни деревьев, ни бамбука. И меня, распростертого на земле, окутала глубокая тишина.

И вот тогда кто-то тихонько подкрался ко мне. Я хотел посмотреть, кто это. Но все кругом застлал сумрак. И кто-то... этот кто-то невидимой рукой тихо вынул кинжал у меня из груди. В тот же миг рот у меня опять наполнился хлынувшей кровью. И после этого я навеки погрузился во тьму небытия.


6 Октябрь 2000

Продолжается регистрация кандидатов в члены нашего Клуба. Вчера пришло удивленное письмо одного из подписчиков, утверждавшего, что он зарегистрировался еще в начале сентября и удивленного тем, что еще не получил приглашения ко вступлению в Клуб.

На самом деле уважаемый подписчик спутал факт подписки на эту рассылку с регистрацией в качестве канидата в члены Клуба. Это вещи разные. Факт подписки на эту рассылку никак Вас с жизнью Клуба не связывает. Кандидатом Вы регистрируетесь только тогда, когда Вы определились, стнаете Вы вступать в Клуб или нет. Регистрация осуществляется через специальную форму, доступную сейчас по адресу leaderschool.neva.ru . Зайдите и зарегистрируйтесь - и вскоре получите наше приглашение.

----------------------------------

Среди наших дидактических материалов есть интересные рассуждения известных философов, которые позволяют по-иному взглянуть на мир. Среди них сочинения основателя европейской политологии Никколо Маккиавелли. Отрывок из этого автора я сегодня предлагаю Вашему вниманию.

Никколо Маккиавелли

КАК ИЗБЕЖАТЬ ЛЬСТЕЦОВ (глава из книги "Государь")

Я хочу коснуться еще одного важного обстоятельства, а именно одной слабости, от которой трудно уберечься правителям, если их не отличает особая мудрость и знание людей. Я имею в виду лесть и льстецов, которых во множестве приходится видеть при дворах государей, ибо люди так тщеславны и так обольщаются на свой счет, что с трудом могут уберечься от этой напасти. Но беда еще и в том. что когда государь пытается искоренить лесть, он рискует навлечь на себя презрение. Ибо нет другого способа оградить себя от лести, как внушив людям, что, если они выскажут тебе всю правду, ты не будешь на них в обиде, но когда каждый сможет говорить тебе правду, тебе перестанут оказывать должное почтение. Поэтому благоразумный государь должен избрать третий путь, а именно: отличив нескольких мудрых людей, им одним предоставить право высказывать все, что они думают, но только о том, что ты сам спрашиваешь и ни о чем больше; однако спрашивать надо обо всем и выслушивать ответы, решение же принимать самому и по своему усмотрению. На советах с каждым из советников надо вести себя так, чтобы все знали, что чем безбоязненнее они выскажутся, тем более угодят государю; но вне их никого не слушать, а прямо идти к намеченной цели и твердо держаться принятого решения. Кто действует иначе, тот либо поддается лести, либо, выслушивая разноречивые советы, часто меняет свое мнение, чем вызывает неуважение подданных. Сошлюсь на один современный пример. Отец Лука, доверенное лицо императора Максимилиана, говоря о его величестве, заметил, что тот ни у кого совета не просит, но по-своему тоже не поступает именно оттого, что его образ действий противоположен описанному выше. Ибо император человек скрытный, намерений своих никому не поверяет, совета на их счет не спрашивает. Но когда по мере осуществления они выходят наружу, то те, кто его окружают, начинают их оспаривать, и государь, как человек слабый, от них отступается. Поэтому начатое сегодня назавтра отменяется, и никогда нельзя понять, чего желает и что намерен предпринять император, и нельзя положиться на его решение. Таким образом, государь всегда должен советоваться с другими, но только когда он того желает, а не когда того желают другие; и он должен осаживать всякого, кто вздумает, непрошеный, подавать ему советы. Однако сам он должен широко обо всем спрашивать, о спрошенном терпеливо выслушивать правдивые ответы и, более того, проявлять беспокойство, замечая, что кто-либо почему-либо опасается творить ему правду. Многие полагают, что кое-кто из государей, слывущих мудрыми, славой своей обязаны не себе самим, а добрым советам своих приближенных, но мнение это ошибочно. Ибо правило, не знающее исключений, гласит: государю, который сам не обладает мудростью, бесполезно давать благие советы, если толь-ко такой государь случайно не доверится мудрому| советнику, который будет принимать за него все решения. Но хотя подобное положение и возможно, ему скоро пришел бы конец, ибо советник сам сделался бы государем. Когда же у государя не один советник, то, не обладая мудростью, он не сможет примирить разноречивые мнения; кроме того, каждый из советников будет думать лишь о собственном благе, а государь этого не разглядит и не примет меры. Других же советников не бывает, ибо люди всегда дурны, пока их не принудит к добру необходимость. Отсюда можно заключить, что добрые советы, кто бы их ни давал, родятся из мудрости государей, а не мудрость государей родится из добрых советов.


9 Октябрь 2000

На этой неделе мы познакомимся с тремя начальными фрагментами основного содержания третьего блока курса, посвященного тренингу личностного роста и техникам рационализации поведения. Сегодня - первый фрагмент.

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: АТАКА НА ТОРМОЗА

Почему Вы все время бессознательно нарушаете иерархию важности намеченных дел и с удовольствием и тщанием занимаетесь чем-то маловажным в ущерб серьезному? Почему у людей часто возникает стремление погрязнуть в пустой текучке? Многие из важнейших дел не могут по своей природе быть выполнены хорошо. Многие из них никогда прежде не осуществлялись вами или организацией, в которой вы работаете. Вы бессознательно избегаете их и начинаете заниматься пустыми делами, убивать время.

По какой субъективной причине Вы откладывали важные дела, автоматически переключаясь на мелочевку? Вы боялись встать лицом к лицу с неизвестным? Вы боялись задеть себя или других? Вы боялись испытать чувство вины? Вы боялись оказаться отвергнутым? Вы боялись взять на себя слишком много ответственности? Вы боялись разозлиться?

Короче, Вы боялись. Ваше бессознательное паниковало перед необходимостью ступить на путь, где требуются нестандартные решения. В результате предстоящее дело всегда оказывается "неприятным".

Вы должны победить этот страх. Тогда Вы сможете выполнить всякое "неприятное" дело.

Пусть Вы боитесь перегрузить себя дополнительной работой - и не начинаете из-за этого новое дело. Займитесь планированием - Вы увидите, от какого количества работы, связанной с уже запущенным и идущим по накату делом Вы можете освободиться.

Если вы подозреваете, что избегаете важное дело из-за какого-то внутреннего страха, то в момент, когда происходит принятие решения спросите себя: "Чего я боюсь?". Ответьте за две минуты в письменном виде - списком предполагаемых причин-тормозов. Затем выберите из списка наиболее вероятную причину своего бегства от исполнения этого дела.

Теперь представьте, что то, чего Вы боялись, уже произошло. Что от этого изменилось? Возникло нечто худшее, чем не сделанная работа? Вроде бы нет. Так и делайте - хуже-то, чем это случившееся уже не будет. Наоборот, скорее всего Вас ждет приятный сюрприз в виде лучшего исхода дела.

Вы часто боитесь сделать важный звонок по телефону лишь от того, что реакция вашего контрагента может быть непредсказуема. Более того, простой разговор вызывает у Вас заметные физиологические реакции. Вы активизируетесь, входите в стрессовое состояние, и любая неожиданность в ходе разговора оказывает на Вас мощное фрустрирующее воздействие.

Почему это происходит? Потому что Вы переоцениваете значение предстоящего разговора. Вы приписываете ему слишком большое влияние на нечто, для Вас лично важное.

Обычно это "важное" мало относится к реальному делу. Скорее, оно связано с бессознательным страхом, например, "уронить свое достоинство" или выглядеть смешным, униженным, глупым и т.п. Вы страшитесь, что Ваш визави составит о Вас плохое мнение. Для Вас почему-то очень важно его мнение. Для Вас важно выглядеть хорошо.

Если подойти к делу рационально и поставить себя на место человека с того конца провода, становится очевидным, что он либо забудет, либо не придаст значения сложившемуся в минутном разговоре впечатлению. Ведь именно так поступаете и Вы. Откуда же возникает высокая личная значимость этого "мнения" далекого собеседника?

Здесь снова виноват Ваш надсмотрщик. Он проектирует на Вашего визави в любом разговоре архетип "хозяина", "отца". Точнее, он проецирует себя, приписывая визави как систему ценностей и запретов, составляющих ваше собственное "сверх-Я", так и систему санкций на нарушение этих запретов. Короче, Ваш визави оказывается чем-то большим, нежели просто другой человек. Он представитель общества, представитель архетипа хозяина, он властен наказать Вас за то, что Вы нарушили некие неписанные запреты, "не соответствуете" и т.п.

Еще чаще Ваш внутренний надсмотрщик сопоставляет архетипы социальным ролям, которые занимают ваши партнеры по общению. Он делает Вас безоружным и уступчивым перед человеком, который занимает ту или иную должность. Так надсмотрщик и превращает Вас в раба.

Но стоит только рационализовать ситуацию, изменить правила игры, осознать, что социального статуса нет, есть лишь межличностный статус - и все меняется кардинально. Теперь Вы ощущаете себя хозяином, а визави - рабом. Как только Ваше поведение обретает свойственные хозяину черты, в визави мгновенно просыпается его рабская сущность - вне зависимости от должности.

Прекрасное изображение этой ситуации полвека назад дал Аркадий Райкин в своем бессмертном фильме "Мы с вами где-то встречались…". Вокзальный начальник, резко отбривающий публику и выказывающий свою власть над ней, в полном соответствии с описанным Фроммом авторитарным вариантом бегства от свободы, вдруг преображается, как только артист разыгрывает перед ним усталого и пересыщенного властью начальника. Хозяин видит в нем мошку - и начальник вокзала мгновенно превращается в эту мошку, начиная летать и исполнять приказы, даже не поинтересовавшись реальными полномочиями оказавшегося в его кресле "хозяина".

Мне часто приходится пользоваться похожими приемами в общении с разного рода средней руки начальниками - с неизменным успехом. Искреннее осознание своего превосходства, снисходительная доброжелательность, спокойная уверенность и отсутствие сомнений в готовности визави выполнить мои указания оказывают необходимое действие в 99% случаев из 100%. Один процент возникает, когда неожиданно я встречаю напротив себя достаточно свободную и независимую личность, что достаточная редкость к Востоку от реки Рейн. В этом случае, я немедленно меняю тактику и перехожу к равноправному конструктивному торгу.

Гипноз этого осознания своего превосходства, этой хозяйской доброжелательности проявляется и по телефону, и в личной беседе. Существует единственное условие этого воздействия - ваша абсолютная внутренняя уверенность именно в таком соотношении личностных статусов - вашего и визави.

Эта уверенность появится у Вас в процессе освобождения Вашей личности от ограничений "сверх-Я", от контроля надсмотрщика. Эта уверенность будет складываться постепенно в ходе освоения материала нашей Школы. Эта уверенность есть главный продукт актуализации Вашей личности.

Вы должны превзойти себя, встать над собой нынешним, обрести ощущение высшего человека. Тогда отпадет необходимость во всяких манипулятивных техниках. Гипноз Вашего личностного превосходства будет делать все за Вас.

Но для этого еще предстоит серьезный путь - путь к высшему человеку.


10 Октябрь 2000

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1 ОПРЕДЕЛИТЕСЬ С ЦЕЛЯМИ

Пока Вы не достигнете существенной определенности с тем, чего Вы на самом деле хотите, а что вынуждены делать под давлением обстоятельств, вряд ли Ваша деятельность станет эффективной и успешной. Вам следует четко определиться относительно своих текущих и долговременных целей и соотносить с ними свою деятельность и образ жизни.

Как этого достичь?

Для начала достаточно просто задуматься над этим вопросом именно в такой постановке. Даже если до сих пор Вы это и делали, то скорее в философском, нежели в практическом плане. Теперь давайте перейдем к практике. Начнем своего рода ментальный тренинг.

У Вас есть расплывчатые представления о ваших целях, типа: "хорошо бы попутешествовать", "хорошо бы стать миллионером". Только когда вы записываете ваши мысли, они становятся вполне конкретными и определенными.

Сядьте к столу, вооружитесь ручкой, или откройте новый текстовый файл - как Вам сподручней. Теперь Вы должны изложить конкретные ответы на определенные вопросы. Тогда мы сможем разобраться, что скрывается под поверхностью тех стремлений, о которых вы твердите себе из года в год.

Вам понадобится несколько файлов (листов). В заголовке первого жирным шрифтом поместите вопрос:

Каковы мои жизненные цели?

Две минуты на ответ.

Постарайтесь написать как можно больше слов.

Постарайтесь, чтобы ваш список охватил как можно больше предметов и тем. Не сдерживайте свои фантазии. Не бойтесь включать в этот список самые далекие от вашей обычной жизни цели. Запишите все - и желание съездить на Канары, и, взять напрокат яхту и совершить на ней кругосветное путешествие, и переспать с Мадонной, и купить виллу в Италии, и сбросить десять килограммов.

Мы имеем в виду под "жизненными целями" те крупные задачи, которые Вы ставите перед собой в настоящее время.

Теперь потратьте еще две минуты на проверку, не упустили ли вы что-либо важное. Задумайтесь, не вытекают ли какие скрытые цели из анализа вашего поведения - например, если вы прилежно читаете книги по дороге на работу и обратно, у вас может быть неосознанная цель - продолжить ваше образование, а частое чтение газет может свидетельствовать о вашем желании получать больше информации или развлечений.

Второй файл вы озаглавите

Как я бы хотел провести ближайшие три года (или пять лет)?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Третий файл:

Если бы мой астролог убедил меня, что ровно через шесть месяцев меня неизбежно убьет свалившийся с крыши кирпич, то как бы я прожил оставшуюся жизнь?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Так мало осталось жить, так много хочется успеть. Как сопоставить список N 1 с этой грустной реальностью? Что есть главное.

Оставив заботы о похоронах и завещаниях в стороне, задумайтесь, чем бы стоило заняться в оставшееся время? Какие вещи для Вас важны, но Вы ими сейчас не занимаетесь, откладываете на вечное "потом"?

Итак, Вы ответили на эти три вопроса.

У Вас есть две минуты, чтобы бегло проглядеть списки ваших целей, дополнить и подредактировать их. Затем еще две минуты для внесения необходимых дополнений и уточнений.

То, что вы записали, определяет ваши приоритеты. Их перечень может вас удивить.

Вы наверное уже заметили, что у вас есть цели, которые являются важными для вас, даже если вы никогда их не формулировали или не обращали на них серьезное внимание. Запись требует от Вас определенности в выражениях. В результате ваши цели конкретизируются.

Теперь проведите маленький анализ.

Являются ли ответы на 2-ой вопрос продолжением ответов на 1-ый вопрос? Верно ли, что ответы на 3-й вопрос служат продолжением предыдущих ответов?

Чаще всего жизненные цели резко меняются, как только люди осознают, что время их жизни ограничено. Бывает и прямо противоположное. По степени резкости смены приоритетов мы можем определить, насколько Вы удовлетворены своим нынешним положением и внутренним состоянием.

Если Вы удовлетворены тем, что делаете, вопрос о шести месяцах лишь подтвердит Ваш стиль жизни. Если Вы сделали совершенно новый выбор целей, жизнь нуждается в глубоких переменах. И перемены эти надо начинать вне зависимости от того, действительно ли Ваш астролог предсказал Вам столь быстрый конец.

Продолжим наш анализ. Список целей у нас уже есть, но где взять время и силы на реализацию всех их? Они конфликтуют за эти ресурс, но их конфликт не является неразрешимым и разрешается построением иерархии, определения приоритетов.

Вы должны принять решение, какие цели являются для вас самыми важными здесь и сейчас. В части случаев это будет просто - иерархия проясняется, как только вы запишете ваши цели на бумагу. Вскоре Вам становится все яснее, что на самом деле Вы не придаете большое значение вещам, которые казались важными. Это "важность" была наводкой, гипнозом окружающего и эксплуатирующего Вас социума. Теперь Вам легче переступить через эти наведенные стереотипы.

Желание зарабатывать конфликтует с желанием путешествовать. Если конфликт между этими целями вызывает у вас аффективный диссонанс, как выражался Иван Петрович Павлов "сшибку", то наиболее плодотворным способом использования вашего времени будет разрешение этого конфликта. Почему бы не разрешить задачу за счет лучшего структурирования времени, отпускаемого и на то и на другое?

Некоторые конфликты гораздо труднее разрешить. Относительно некоторых порядок следования не определяем, они оказываются на одном и том же месте по важности. Ну что же, относительно них придется принимать дополнительные решения по ходу дела - преимущество в реализации должна получать та, для которой более благоприятно сложились внешние условия.

Итак, закончим наш маленький тренинг. Выберите три самых главных цели из каждого списка. У Вас получился список из девяти пунктов. Выберите из этих девяти три и запишите их в новом файле с заглавием:

Мои самые важные долгосрочные цели.

Расположите их в порядке важности для Вас.

Поставьте дату против этого списка 3-х и 9-ти.

На следующий день Вы проглядите этот список и попробуете разобраться в чувствах, которые он у Вас вызывает. Вы уверены в нем? Он кажется сомнительным? Вас радует возникшая определенность?

С интервалом 3-4 недели повторите этот маленький тренинг еще 4-5 раз. Пусть он будет неким мониторингом Ваших представлений и приоритетов.


12 Октябрь 2000

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: ЦЕЛИ, СВЯЗАННЫЕ С ПЕРВИЧНЫМИ ИНСТИНКТАМИ

Среди Ваших целей могут быть весьма странные на первый взгляд. Например, Вы хотите стать французским королем. Вы даже не решитесь такую глупость написать на бумаге. Эту потаенную мысль Вы даже самому себе будете подавать как шутку, указывая на принципиальную нереальность этого хотя бы потому, что Франция - республика.

На самом деле это псевдорациональное обоснование. В той же Франции можно привести пример, когда она была республикой, а престол получил инородец далеко не дворянского происхождения. Полно примеров и в других странах.

Причина Вашего нежелания сознаться себе в целях такого рода заключается в принципиальной неприемлемости их для общества, в жестком их репрессировании как через посредство личностной агрессии окружающих (насмешки, например), так и путем социальных репрессий - например, помещения Вас в психиатрическую лечебницу на том лишь основании, что такое желание "ненормально", хотя оно является весьма распространенным, а на самом деле явно странной является столь жесткая репрессия этого желания обществом. Зачем же такая напряженность репрессирования, если оно совершенно нереально и недостижимо?

Здесь мы сталкиваемся с одним из тормозов, которым общество делает нас рабом, репрессируя естественный инстинкт власти. Навязав Вам представление о ненормальности такого стремления, заставив скрывать от самого себя желание власти, первенства, превосходства, общество формирует у Вас стереотип реакции на всякие проявления воли к власти.

Вы должны осознать и четко проанализировать это. Вы должны логически, рационально прояснить для себя наличие подобного стереотипа и подобных тормозов. Вы должны научиться отслеживать подобные проявления и преодолевать запреты, которые Вам навязывает внутренний, посаженный от общества надсмотрщик. Вы должны анализировать и развеивать те псевдорациональные основания, которые утверждают Вам нереальность, неприличность, невозможность, недопустимость, оскорбительность, возмутительность Вашего желания. Вы должны отметать их, вы должны все время выдавливать из себя надсмотрщика, выдавливать из себя раба.

Осознание этого очередного тормоза делает Вас более свободным.

Аналогично обстоит дело и с сексуальными тормозами. Задумайтесь о том, сколько собственных сексуальных мыслей и желаний кажутся Вам странными, неправильными, возмутительными, оскорбительными, несовместимыми с психической нормой и т.п. А если еще Вы обнаружите у себя намеки на нетрадиционную сексуальную ориентацию, так Вы вообще готовы признать себя выродком рода человеческого - все люди как люди, а ты в меньшинство попал…

На самом деле культура неизбежна репрессивна в отношении сексуального инстинкта, а социальная норма сексуального поведения носит крайне извращенный характер в сравнении с биологической нормой. Репрессируя сексуальность, общество с самого детства формирует из ребенка будущего раба.

Например, известно, что сексуальность ребенка полиморфна, то есть недифференцирована. Дифференциация возникает в процессе социализации ребенка, ее навязывает именно культура. И культура же накладывает запрет на определенные формы сексуальности.

Это открытие сделал еще Фрейд, и оно так поразило престарелого приверженца викторианской морали, что он назвал это "полиморфной извращенностью" сексуальности ребенка. Это было абсолютно нелогично с научной точки зрения - ведь если то, что порождает природа, входит в противоречие с тем, что предлагает культура, извращенной естественно признать культуру.

К этому мнению пришла современная западная психиатрия, в рамках которой полиморфность сексуальности была осознана как природный факт, а любая сексуальная ориентация - как порождение репрессий культуры. Например, культурную обусловленность имеют инцестивные запреты, и в разных культурах под инцестом понимаются совершенно разные вещи. Культурным феноменом является и противопоставление гомосексуальности и гетеросексуальности, как и их дифференциация.

Последнее обстоятельство, кстати, является причиной целого ряда невротических феноменов. Индивидуальные особенности вне культурных условий в равной мере могут порождать нежесткие предпочтения как гетеросексуальности, так и гомосексуальности. Однако, репрессирование последних в рамках той или иной культуры формирует резко асимметричную картину.

Для примерно 45% особей с заметным изначальным предпочтением гетеросексуальности относительно легко происходит адаптация к культурным требованиям, они легко отказываются от гомосексуальности, но не испытывают к ней ни отвращения, ни сильных эмоций вообще. Возникает позиция типа "есть и такое - не для меня". Сложнее происходит адаптация для особей с изначальным предпочтением гомосексуальности.

Примерно 7%-8% из этих 45% приобретают под давлением репрессий жесткую гомосексуальную ориентацию. Компенсацией давления оказывается восприятие гетеросексуальности как извращения, глубокое ее неприятие, отказ для себя от нее.

Еще порядка 15-20% пытаются принять требования общества, но для этого им приходится выработать фанатичную ненависть к преобладающей в собственной психике гомосексуальности и гомосексуальности вообще. Так возникает невроз так называемой гомофобии.

Наконец, оставшиеся 15-20% осознают наличие в своей психике как гомосексуальности, так и гетеросексуальности. Принимая репрессию культуры в отношении первой, они вырабатывают стойкое чувство вины за "гомосексуальные грехи юности" или настаивают на своей принадлежности к "бисексуальной" ориентации.

Примерно 10% особей, у которых в меньшей степени выражены природные предпочтения и изначальная сексуальность близка к полиморфной норме, происходит примерно схожий процесс осознания своей "бисексуальности".

Интересно, что запрет на гомосексуальность традиционно принимается обществом, большая часть членов которого имеет фактический гомосексуальный опыт. В результате большая часть членов общества живет с чувством вины.

Именно это всеобщее чувство вины и является главной целью этих запретов. Оно формирует и поддерживает определенный стереотип отработки человеком проявлений его естественных инстинктов. Именно опираясь на чувство вины внутренний надсмотрщик (цензор) и репрессирует эти проявления, осуществляя их сублимацию и инверсию на реализацию полезной обществу (но не непосредственно самому индивиду) деятельности.

В традиционном обществе, кстати, греховным почиталась всякая сексуальность, в рамках христианской цивилизации даже возникла базовая концепция "первородного греха". На этом репрессивном фундаменте и строится система внутренних ограничений, превращающая человека в раба.

Интересно, что аристократия в традиционных обществах была в значительной мере эмансипирована от обязательных для нижних слоев сексуальных запретов. Не только дозволительной, но и желательной считалась весьма ранняя половая жизнь для мальчиков, но не для девочек, которым предназначалась подчиненная роль в обществе и семье.

Привилегией аристократии была и частичная эмансипация от выраженной сексуальной ориентации. Гомосексуальность всегда присутствовала в ее среде, существование официальных или полуофициальных любовников было привилегией государей и не мешало им возглавлять, скажем, католические лиги.

Эта эмансипация, свобода сексуального поведения, как и свобода проявления воли к власти была основой формирования тех стереотипов поведения, способности принимать и реализовывать решения, которые создавали столь глубокое и столь видимое личное преимущество любого аристократа над простолюдином, что превосходство первого не могло вызвать у последнего даже тени сомнения.

В католических орденах, типа ордена тамплиеров, существовали весьма жесткие ритуалы посвящения, включавшие обязательное приобретение сексуального опыта с резким упором на гомосексуальность. Целью этих ритуалов было разрушение у лиц, получивших традиционное или полутрадиционное воспитание, рабских стереотипов, формирование готовности к более свободному поведению.

Попробуйте сейчас проанализировать чувства, которые вызывает у Вас знакомство с изложенным выше материалом. С одной стороны, у Вас не вызывает особого сомнения рациональное содержание сказанного. Более того, все эти факты уже много десятилетий не являются секретом и публикуются в научной и научно-популярной литературе. Но с другой стороны, сказанное воспринимается Вами как нечто парадоксальное. Ваш паникующий надсмотрщик пытается разрешить возникающие аффективный и когнитивный диссонансы, либо выдвигая аргумент о "передергивании" мной этих фактов, их лишь частичного соответствия реальности, либо внушает Вам некие мысли о моей злонамеренности и попытке Вас совратить, чтобы изнасиловать через Интернет.

На самом деле в данном случае надсмотрщик выполняет свою функцию - не дать разрушиться основанию, на котором держится ваше рабство, механизм манипулирования Вами обществом и его более свободными членами. В конце концов, не могут же все быть свободными, не могут все быть хозяевами! Кто-то должен быть и рабом (это и есть базовая логика традиционного общества).

Поскольку моей целью является расширение Вашей личной свободы с целью формирования более эффективных механизмов поведения, я оказываюсь здесь в жестком противостоянии с Вашим надсмотрщиком. Мы не ставим себе целью достижение некоей абсолютной свободы, которая потребовала бы устранения надсмотрщика вообще. Наша цель - расширение сферы сознательного "Я" за счет сокращения сферы психики, на которую распространяется власть надсмотрщика, а значит и действующих через его посредство внешних манипуляторов. Наша цель - рационализация этих механизмов регулирования, примирение Вас с реальностью.


23 Октябрь 2000

В чем суть проекта "Клуб эффективных лидеров"?

Первый этап - дать членам клуба систематическую подготовку в сфере личностной эффективности. Этой цели служат курсы по разным направлениям.

Разумеется, не могло быть и речи о переносе в Интернет методик закрытых элитарных тренингов - просто в силу того, что общение носит здесь не непосредственный, а опосредованный характер. Поэтому в основу проекта были положены интерактивные курсы, через посредство которых наши курсанты в максимальной степени овладевают манипулятивными методиками. Одновременно с этим мы предлагаем курсы, которые способствуют самопознанию, осознанию социальных запретов и механизмов зависимости, преодолению этой зависимости. Эти курсы позволяют достичь высокой степени актуализации личности, максимально достижимой вне непосредственного контакта с психотренером.

Конечно, эти методики уступают элитарным тренингам. Но следует учесть, что такие тренинги крайне дефицитны и недоступны по цене: полный курс тренинга личностных качеств стоит сегодня от $16000 для каждого участника группы в 12-20 человек. Кроме того, они доступны лишь жителям столиц, принадлежащим к достаточно узкой социальной группе, а ведь большинство наших подписчиков живут вдали от Парижа, Петербурга, Москвы, Франкфурта, Лос-Анджелеса и Токио.

Цель проекта "Школа эффективных лидеров" - заполнить этот дефицит. В его рамках будет предложен большой объем манипулятивных техник и материалов к размышлению для актуализаций. Форумы по предметам позволят Вам общаться с преподавателями, проясняя для себя необходимые вопросы и сомнения.

Объем знаний, которые дает школа, примерно равен объему годичного курса в вузе. Вы сами сможете регулировать интенсивность обучения и в значительной степени его объем.

Каково же содержание курсов?

Мы предлагаем несколько циклов, которые способны повысить Ваш карьерный потенциал в условиях современного постиндустриального общества. Вне зависимости от того, предстоит вам делать эту карьеру в обществах его ядра или периферии.

Первый цикл - "Наука лидерства" - включает в себя несколько курсов:

Начала психологии

Этот небольшой популярный курс будет полезен даже дамам и господам, имеющим дипломы психологических вузов. Даже, если его содержание и не будет новым, он позволит по-новому взглянуть на то, чему учили. Всем остальным этот курс будет полезен просто для того, чтобы не путаться в терминах.

Сделать себя

Этот курс не только содержит практические рекомендации и упражнения к раскрепощению личностного потенциала, но и дает весьма серьезные знания из области психодинамики, по большей части новые и для господ с дипломом психолога.

Успех общения

Этот курс рассказывает о структуре общения, дает ключ к пониманию партнера, способствует повышению чувствительности к пониманию мотивов и реакций партнера. Он содержит также широкий набор манипулятивных техник, включая рациональные, аффективные, нейролингвистические и суггестивные. Эти техники излагаются практически-ориентированно, применительно к построению отношений по всему их циклу. Несколько уроков посвящены авторитету.

Лидерство в малой неформальной группе

Этот курс содержит рассказ о группах, их структуре, групповых нормах, ценностях, ритуалах, стереотипах, играх, социометриках и референтометриках, групповом бессознательном и его динамике, феномене лидерства, комплементарной функции лидера, типах лидерства, стратегиях лидерства, конкретном опыте контроля групповой динамики.

Руководство организацией

Этот курс посвящен формальным структурам, построению их структуры, отношений в них, организации решения проблем, поддержанию стабильности, эффективности руководства. В курсе предлагаются методы проведения совещаний и собраний, поиска и принятия решений, контроля их исполнения, стимулирования.

Типология характеров

Цель этого курса - дать Вам мощный аппарат классификации личностей. Ведь поставив по какому-то признаку диагноз, классифицировав партнера, Вы сможете сказать о нем многое, что по смежности тянется за этим видимым признаком. В том числе и такое, что сам человек склонен считать уникальным и интимным, своею тайной. В рамках этого курса будет рассказано о классификациях Юнга, Кречмера-Шелдона, Фрейда-Саджера, о видах психопатий, об акцентуациях, о психических отклонениях и комплексах, неврозах, сексуальной ориентации, влиянии даты рождения на некоторые черты характера, графологии и хиромантии как методах диагностики.

Второй цикл посвящен осознанию внешней среды, в которой Вам предстоит проявляться. Он также состоит из нескольких курсов.

Постиндустриальная цивилизация

Этот курс рассказывает о совершенно новых горизонтах того общества, которое возникло во второй половине 90-х годов прошлого, XX века. В этом обществе совершенно теряют смысл многие составляющие нашего опыта и здравого смысла. Меняется характер экономики, социальных отношений, отношений между странами и между людьми, меняется стратегия личного успеха.

Политическое лидерство

Этот курс содержит элементы стратегии и техники политических технологий. В нем почти не будет модных ныне и достаточно доступных топорных техник манипулирования общественным сознанием через СМИ, зато будут изложены способы достижения личного политического успеха.

Третий цикл содержит знания из сферы экономики и бизнеса. Эти знания серьезно отличаются от содержимого стандартного экономического образования своей практической ориентированностью и современностью. Цель цикла - дать курсантам умение вести свое дело, будь оно коммерческого, общественного или культурного характера.

Основы бизнеса

Этот курс рассказывает о том, как оценить перспективность той или иной идеи, удачно спроектировать на ее основе свой бизнес, просчитать его перспективы. Он содержит практические рекомендации по открытию предприятий и организаций, оформлению договоров, хитростях их составления, стратегии и формах финансового менеджмента в этих структурах, особенностях бизнеса в Интернете, открытию предприятий в офшорах и в Европе, дистанционному управлению счетами, составлению отчетности, отмазкам от налоговых органов.

Деньги

Этот курс рассказывает о весьма интересных свойствах денег, совершенно неочевидных из повседневного опыта и здравого смысла. Он рассказывает о работе банков, представлениях банкиров и о том, как у них брать кредиты. Кроме того, рассказывается об эмиссионных играх.

Маркетинг

Как найти потенциального покупателя и заставить его купить товар? Какие новые механизмы предлагает постиндустриальное общество? Почему стали неэффективными рыночные механизмы? Как строить эффективную и дешевую маркетинговую систему для своего бизнеса? Как продвигать свой бизнес в интернете? Как выходить на внешние рынки?

Четвертый цикл посвящен экономической разведке и контрразведке. Сегодня любой бизнес оказывается неуспешным без элементов этой деятельности. Каждый реальный лидер оказывается перед необходимостью в условиях ограниченных ресурсов построить эффективную систему неформальных отношений, которая обеспечивала бы адаптацию его организации к внешней среде, устойчивость и управляемость самой организации. В целом цикл раскрывает систему тайной власти в организациях.

Агентурная работа

Ключевое звено в деятельности лидера - работа с людьми. Разведка требует весьма специфических техник построения отношений, стимулирования людей к довольно небезопасным занятиям, обеспечения эффективности их работы. Методы получения информации.

Техническая разведка и контрразведка

Ориентироваться в технических средствах шпионажа и контршпионажа необходимо сегодня каждому - гарантированно пригодится. Этот небольшой курс как раз и предполагает популярное ознакомление с подобного рода вещами.

Сбор и анализ информации

Анализ ситуации, формирование адекватных представлений о внешней среде - обязательное условие успешной стратегии. С некоторыми методами такого анализа и знакомит этот курс.

Безопасность

Чем больших успехов Вы достигаете, тем больше приходится думать о безопасности. Почему никто кроме Вас не сможет обеспечить вашу безопасность? Как ее обеспечить? Что ее гарантирует? Как незнание простых истин стоило жизни многим бизнесменам 90-х годов XX века?

Информационно-активная среда

Этот курс лежит на грани между разведкой и политикой. В нем рассказывается, как при помощи собственной и агентурной деятельности не только собирать информацию, но и так воздействовать на информационную среду, чтобы программировать нужное поведение конкурентов и партнеров.

Конкуренция структур

Этот курс продолжает предыдущий. Почему неизбежно столкновение структур? Как его выдержать? Как добиться сотрудничества? Как построить свою политику? Как избежать войны на "тайном фронте"?

Эти четыре цикла, включающие семнадцать курсов общим объемом почти двести уроков, составляют основу годичного курса "Школы эффективных лидеров". Их усвоение не только серьезно изменит Ваши представления о том, что и как делается в этом мире, но и даст Вам в руки технологию эффективного построения своих отношений с реальным миром.


24 Октябрь 2000

Допустим, Вы закончили годичный курс нашей Школы. А дальше что?

Известна притча о сбитом над тайгой американском летчике-шпионе, который спрыгнул на парашюте и, разумеется, заблудился. Он шел день, другой, третий, десятый. Он оголодал, на него косились звери, и единственной мечтой его стало попасть в плен - чтобы выжить. И вдруг он увидел двух мужиков, которые тащили бревно. Подбежав к ним, он обратился с вопросом:

- Do you speak English?

- Yes, I do, - ответил один из мужиков, - да что толку?

Этот вопрос является самым актуальным в России. Ну научился ты чему-то, а что толку? Дальше что? Где применить?

Конечно, полученные умения резко расширят для наших выпускников, для членов "Клуба эффективных лидеров" возможности самореализации. Само членство в клубе резко расширит круг контактов и горизонты. Но стоит ли считать это достаточным?

С нашей точки зрения - нет. Поэтому в перспективе мы хотим предложить нашим выпускникам инфраструктуру поддержки реализации их проектов. Инфраструктуру, которая бы осуществляла дистанционное открытие юридических лиц и счетов, а также их сопровождение в офшорах и иных удобных местах, правовое консультирование, маркетинг и т.п. Надеемся, что такая структура будет способствовать успеху членов Клуба в реализации их проектов.

Кому все это может понадобиться?

Прежде всего, тому, кто хочет самостоятельно делать что-то в реальном мире. Для успеха в любом самостоятельном начинании нужна личная свобода и личностная эффективность, нужно отчетливое понимание реальности, нужна готовность добиваться своего.

Школа может быть крайне полезна и менеджерам в той мере, в какой они желают уйти от положения простых исполнителей и соучаствовать во власти в организации, в определении и реализации ее стратегии, сотрудничестве с хозяевами.

Нужна ли Вам "Школа эффективных лидеров"?

Помочь Вам ответить на этот вопрос - главная цель рассылки. Даже если Вы горячо желаете повысить свой статус и личностную эффективность, совершенно необязательно, что Вам так уж необходимо стать курсантами Школы и членами Клуба.

Прежде всего, необходимо определиться с тем, насколько серьезно это ваше стремление? Насколько Вы готовы к серьезным затратам труда ради достижения этой цели? А учиться - труд серьезный, на халяву ничего серьезного не добьешься.

Если Вы готовы лишь к небольшим усилиям для продвижения в выбранном направлении, имеет смысл поставить себе и ограниченные цели. Элементарное чтение материалов этой рассылки позволит Вам узнать много интересного и полезного, и даже применять это в жизни. Это повысит ваши возможности.

Но если Вам нужно большее, если Вы достаточно целеустремленны, то Вам необходимо очень серьезно взвесить все "за" и "против" решения о вступлении в Клуб. Это вступление не накладывает на Вас никаких дополнительных обязательств, но само решение освоить курс "Школы эффективных лидеров" означает серьезную жизненную программу на длительный срок. На много месяцев Вы делаете частью своего образа жизни работу над собой, усвоение интересного, но объемного материала.

Предстоит большая работа. Готовы ли Вы к ней? Такова ли серьезность ваших намерений, чтобы дойти до конца? Настолько ли вам все это интересно, чтобы действительно учиться, а не как в вузе?


30 Октябрь 2000

Сегодня я предлагаю Вашему вниманию еще один отрывок из курса "Сделать себя", касающийся стиля реагирования на внешние раздражители.

СТРАТЕГИЯ

Известен анекдот о том, чем отличается политик от шахматиста. Играя в шахматы, шахматист думает о том, как ему выиграть. Политик же думает, выиграть ему или проиграть.

Расширение контекста рассмотрения ситуации и выход на некий метауровень позволяют серьезно изменить подход к проблеме. Оно заставляет отказаться от стереотипов, связанных с оперативно-тактическим типом мышления и тем самым переводит его на стратегический уровень.

Оперативный тип мышления есть одна из форм рабства. Первая его основная черта заключается в том, что Вы реагируете на события. Произошедшее событие вызывает Вашу реакцию и заставляет как-то изменить свое поведение.

В силу этого свойства Вы оказываетесь абсолютно управляемы через поток событий. Не важно как именно Вы реагируете на конкретное событие. Не важно, насколько определенно можно посчитать вероятность той или иной реакции. Важна только одна характеристика - Вы реагируете на событие. Организовав тот или иной поток событий, можно добиться от Вас вполне предсказуемого поведения.

В несколько гипертрофированной форме это показано в знаменитом американском фильме "Игра". Фабула фильма основана на представлении, что при достаточно полном и богатом анализе можно с высокой точностью посчитать все варианты реакции человека на то или иное событие. Искусственно конструируя поток событий можно заставить человека делать все, что угодно, управлять его поведением.

Такое искусственно сконструированное событие называется хепеннингом, а управление через поток событий - хепеннинг-технологией.

Гипертрофированность фильма заключается в преувеличении степени предсказуемости поведения, а в особенности - в преувеличении степени затрат труда и таланта, которые одни люди готовы потратить на изучение поведения другого. Такая гипертрофия, впрочем, была характерна для целых научных направлений, таких как бихевиоризм и необихевиоризм, которые отвлекались от феноменологии духа как предмета психологии и подменяли его исследованием поведения, подменяя тем самым человека сложным автоматом.

На самом деле, конечно, такая высокая управляемость человека через хепеннинг-технологии остается не более чем мифом, но в большинстве случаев для реализации большинства реально стоящих целей достаточна и значительно меньшая степень управляемости, которая в наличии присутствует. Человек с оперативно-тактическим типом мышления оказывается в высокой степени управляемым через некий поток событий.

Особенно эффективным этот метод управления оказывается, когда речь идет о среднестатистическом человеке, то есть о формирование неких массовых реакций. В мире существует целый ряд корпораций, которые сегодня на коммерческой основе занимаются "кризис-менеджментом", то есть формированием кризисов и управлением их течением для достижения посредством этого тех или иных политических, экономических, социальных или иных целей заказчика.

Таким образом, привычка реагировать на события резко ограничивает Вашу свободу вне зависимости от характера такого реагирования. В силу просто наличия такой привычки Вы являетесь рабом каждого, кто обладает элементами хепеннинг-технологий или технологий кризис-менеджмента.

Каким образом избавиться от этой проблемы? Каким образом отучиться реагировать на события? Рационализацией.

Попробуйте проанализировать характер своего реагирования на события, которые шумели в последние годы. Взрывы в Москве, утопленная подлодка и тому подобные катастрофы - какую реакцию они вызывали у Вас?

Подумайте, касались ли Вас лично эти события. Насколько они могли повлиять на ход Ваших личных дел? Вашего бизнеса? Достижение Ваших стратегических целей?

Согласитесь, что на любое не столь разрекламированное событие, столь же мало касающееся Ваших дел, Вы бы не обратили внимание. А в данном случае Вы реагировали хотя бы тем, что слушали новости, обращали более пристальное внимание на репортажи именно по этим темам, ждали очередного взрыва в 1999-м, а может даже и обсуждали эту тему.

За всем этим Вы могли упустить из виду куда более важные для Вашего бизнеса и личного будущего процессы и события в обществе. Вы оказались исключены из участия в этих процессах. Ваше влияние на них оказалось минимальным. Это и было целью манипуляций.

Попытайтесь проанализировать, как Вы шли за некими цепочками событий в частной жизни, не анализируя степени их значительности для Вас, как Вы обращали на них внимание лишь потому, что они происходили, как Вы оказывались в них вовлеченными и тратили кучу времени и сил на не касающиеся Вас дела.

Давайте постараемся теперь выработать рациональный стереотип реагирования на события. Он должен заключаться в том, чтобы не реагировать на них вообще. Исключение составляют события, представляющие непосредственную опасность - типа едущего на Вас автомобиля. Тут лучше среагировать и отойти в сторону. Но за пределами вопросов бытовой безопасности такой тип реагирования должен быть исключен.

Прежде всего отучите себя от привычки немедленно реагировать на события. Реакция на любое события должна быть отложена во времени. если событие наступило, подавите у себя первый импульс среагировать на него. Отложите реагирование на день-два. Если по прошествии этого времени реагирование на это событие еще имеет смысл, тогда можно немного поразмышлять на тему, стоит ли на него отреагировать - и как это сделать.

Вы ни в коем случае не должны реагировать на событие стереотипно, то есть так, как делали это уже один раз или так, как от Вас этого может кто-либо ожидать. Постарайтесь найти неожиданный вариант реагирования. Если не найдете - не предпринимайте ничего вообще.

Такой тип реакции на события исключит возможность манипулировать Вами через поток событий. Поначалу реагировать таким образом будет довольно тяжело и крайне непривычно. Ломка, которая будет с Вами происходить в этом процессе, покажет Вам ту степень рабства, в который Вы ныне находитесь. Но постепенно такой тип реагирования войдет в привычку.

Второй составляющей оперативно-тактического типа мышления является стремление к максимизации контроля за процессом и за делом, которым ты занимаешься. Грубо говоря, единственной гарантией успеха в бизнесе кажется наличие контрольного пакета, первенства в решении вопросов, полной информированности, полного оперативного контроля за происходящим.

Все это несомненно достижимо. Чем выше степень контроля за бизнесом, тем Выше отдача от него. Но как показывает опыт, затраты на такой контроль часто оказываются излишними. Анализ по критерию затраты/отдача заставляет совершенно по-другому относиться к делу. Рациональный подход заключается не в максимизации, а в оптимизации.

Известно, что 80 процентов стоимости торговых сделок обеспечивает 20 процентов всех клиентов. 80 процентов производства обеспечивает 20 процентов предприятий. 80 процентов времени, пропущенного по болезни, приходится на 20 процентов работающих. 80 процентов досье, находящегося в употреблении, приходится на 20 процентов папок досье. 80 процентов грязи скапливается на 20 процентов площади пола, по которой больше всего ходят. 80 процентов стирки приходится на 20 процентов предметов одежды. 80 процентов лучшего телевизионного времени приходится на 20 процентов программ, наиболее любимых телезрителями. 80 процентов времени читатели газет тратят на чтение 20 процентов материалов, опубликованных в газете. 80 процентов телефонных звонков делают 20 процентов телефонных абонентов. 80 процентов еды поглощается в 20 процентах наиболее популярных ресторанов.

80% прибыли Вашего дела приносят 20% трудозатрат. Стоит ли принимать на себя остальные? Не проще ли переложить их на кого-то другого, и сопутствующую им прибыль тоже уступить? Только это повысит эффективность Вашей деятельности в 4 раза..

На самом деле опыт показывает, что оптимум по критерию затраты/отдача лежит в области гораздо меньшего контроля и вовлеченности. Опыт работы в сфере финансов убедил меня, что оптимум этот вообще лежит не в сфере самих операций, а в сфере консалтинга.

Очень часто сформировав некий бизнес, я заранее отказывался от контроля над ним и подбирал ему другого хозяина, оставляя за собой лишь функции консультанта. Таким образом я утрачивал до 95% прибыли и до 99,95% головной боли. Эффективность бизнеса для меня вырастала в 100 раз, но с точки зрения моего партнера такое поведение казалось совершенно необъяснимым, некоторые даже ждали подвоха несмотря на то, что им все объяснялось весьма и весьма подробно.

Со временем, осознав разницу в своем и моем образе жизни, партнер начинал смутно понимать разумность моего нелогичного с его точки зрения решения. Но это случалось не всегда - я не всегда был заинтересован в том, чтобы объяснять все партнеру до конца. Хороший менеджер полезен…

Другая сторона поиска оптимума лежит в сфере специализации. Совершенно нерационально делать то, что может сделать кто-то еще, даже если его квалификация здесь меньше, ему понадобится больше усилий, чем Вам и он не обойдется без Вашей помощи.

Например, у меня есть адвокат, на которого я вешаю ведение гражданских дел. Я лучше его разбираюсь в законах (в отличие от меня, ему не пришлось их писать, работая в верховном Совете или Думе), я лучше его умею строить линию защиты, я лучше его пониманию интригу, которая совершается за кулисами тяжбы и т.п. Но мне гораздо проще разъяснить ему возникающие нюансы и послать бегать по инстанциям и трепаться в суде, чем делать все это самому. С использованием услуг этого адвоката дело может быть решено не столь блестяще, как самолично, но цель бывает достигнута приемлемым образом, а трудозатраты с моей стороны оказываются минимальны.

В юности я занимался таким бизнесом, как изготовление АСУ для предприятий. Я старался оставить за собой исключительно функции общения с заказчиком и постановки задачи. Если я знал, что кто-либо может написать что-либо помимо меня, я всегда находил того, кто это напишет. Если у него возникали затруднения с разработкой алгоритмов, я мог помочь, проконсультировать, продвинуть, уточнить. Он тратил на это впятеро больше усилий, чем потратил бы я - но зато затраты с моей стороны оказывались минимальными.

В мемуарах некоего речеписца-шестидесятника из аппарата ЦК КПСС (конкретизирую - Федора Бурлацкого) был приведен эпизод, когда сей речеписец принес на просмотр Брежневу только что сочиненный доклад генсека и попросил дать установки по тем или иным местам. В ответ Брежнев отмахнулся:

- С этим обратитесь к другим секретарям. Мое дело - психология…

Есть и еще один эпизод. Проезжая мимо Ленинградского Университета по набережной, первый секретарь ленинградского обкома Ф.Р.Козлов указал Брежневу на сие учреждение со словами:

- Вот университет… надо б помочь…

- Не надо… - задумчиво протянул Брежнев.

Подобные эпизоды служили обоснованием для многочисленных обвинений генсека в нежелании заниматься делами, в отходе от управления, маразме и тому подобных вещах. Интересно, что авторы подобных обвинений совершенно не желали сообразовываться с реальностью, которая заключалась в том, что никогда до и после Брежнева в России не было такого высокого уровня жизни, как при нем, такого низкого уровня преступности, и одновременно так мало полицейского произвола, такого высокого уровня образования населения, такого высокого уровня запросов, такой внутренней свободы, уверенности в будущем.

Для всякого, кто готов оценивать деятельность руководителя по результатом, а не предрассудкам, станет ясно, насколько эффективна была его политика, насколько хорошо он знал, с какой страной он имеет дело. Степень эффективности управления при Брежневе была такова, что впервые, пожалуй, в истории, государству было предъявлено населением требование, чтобы это управление было оптимальным!

Брежнев в высшей степени владел искусством стратегии. Он никогда не занимался тем, чем могут заниматься другие. Он занимался лишь подбором людей, которые могут именно этим делом заниматься наиболее самостоятельно.

Брежнев не реагировал ни на какие события. Он создавал поток событий сам. Он никогда не давал вовлечь себя в личное противостояние. Даже если он приходил к выводу о необходимости удалить человека от должности, он всегда ссылался при этом а коллективное мнение, которому по слабости своей не смог противостоять, предлагал отступного в виде должностей, привилегий, академического звания и т.п., и всегда подчеркивал свое понимание прошлых заслуг отставляемого.

Интересно, что близкий стиль поведения был присущ и другому политическому лидеру, результаты деятельности которого для страны были прямо противоположны Брежневским - Борис Ельцин. Ельцин также вполне эффективно решал те задачи, которые ставил перед собой. Как и Брежнев, он принципиально не реагировал на поток внешних событий. Как и Брежнев, он стремился сам создавать свой поток событий, управляя ситуацией через этот поток. Как и Брежнев он умел отмахиваться от всех дел, которые не касались его и решаемых им задач.

Таким образом, Ельцин также был крайне компетентным лидером в смысле осуществления и удержания власти. Отсутствие стратегического мышления, понимания сути современного общества, видения перспективы, абсолютная безнравственность и недостаточная кадровая компетентность повлекли неверный выбор стратегии и сделали его правление трагедией для страны в целом, но личностная эффективность Ельцина как лидера вряд ли может вызывать сомнение.

Я достаточно подробно останавливаюсь здесь на личностных характеристиках этих политиков, чтобы подчеркнуть глубокую важность стратегического типа мышления для повышения личностной эффективности.

Итак, еще одно упражнение.

Постарайтесь проанализировать разные пласты своей деятельности по критерию затраты/эффективность. Какие из них приносят наибольшую прибыль (необязательно в денежном выражении). Какие из них приносят наибольший профит на единицу затрат?

В дальнейшем Вы снова можете возвращаться к этому упражнению достаточно часто, пока это не войдет в привычку.


31 Октябрь 2000

Среди наших дидактических материалов будет книга притчей, собранных и адаптированных к восточнохристианской ментальности Владимиром Тарасовым. Это очень мудрая книжка, стоящая в одном ряду с диалогами Сократа, афоризмами Лао Цзы, притчами Соломона, проповедью Христа, размышлениями Шакья Муни, притчами Заратустры (Ницше). Преимуществом ее является ее понятность в рамках нашего культурного круга без дополнительных культурологических изысканий.

Эти притчи имеет смысл перечитывать время от времени на протяжении всего периода обучения в нашей Школе. Каждый пройденный предмет может позволить увидеть их содержание по-новому и усвоить содержащуюся в них мудрость. Этот процесс будет важным катализатором на пути актуализации Вашей личности.

Итак, некоторые притчи из Книги для героев:

-----------------

Смысл всякой деятельности лежит вне ее пределов

Человек взял в руку стакан воды и сделал глоток.

Может быть он хотел пить.

Может быть, хотел попробовать воду на вкус.

Может быть, хотел заснуть и не проснуться, но ушибся.

Мы ничего не можем знать об этом, если не знаем, что было до этого глотка, и что было после. Чтобы понять смысл деятельности, нужно выйти за ее пределы. Внутри нее мы можем понять только смысл ее отдельных частей.

Смысл всякой деятельности лежит вне ее пределов.

И смысл жизни - вне ее пределов. Внутри самой жизни мы ее смысл никак не обнаружим. Мы сможем понять смысл только наших отдельных дел и житейских событий.

Выходите за пределы жизни

Жили три брата.

Первый никогда не унывал. Если что-то и не получалось, убеждал себя, что это только к лучшему. Любой свой промах мог оправдать. Искренне верил в свое объяснение. И прожил жизнь не так уж плохо.

Второй ничего не делал зря. Если надо, он кое в чем себя и ограничивал: всегда думал о завтрашнем дне. Всегда верил, что завтра будет лучше, чем сегодня. И прожил жизнь не так уж плохо.

Третий всегда делал то, что требовалось. Любил соблюдать всякие правила и законы. Никогда ничего не нарушал. И прожил жизнь не так уж плохо.

Нам не очень понравились три брата, хотя все они получили неплохой результат. Нам не очень хочется заниматься самообманом, или жить постоянно убегающим завтрашним днем, или идти на поводу у других. Нам хочется чего-то такого, чтобы наша жизнь имела смысл сейчас , и в каждый момент.

Тогда надо выходить за пределы жизни.

Человек, который кормил обезьян

Человек, который кормил обезьян орехами, однажды сказал:

-Дорогие обезьяны! Орехов стало мало. Теперь я буду вам давать утром только три килограмма, а вечером четыре!

Обезьяны пришли в ярость.

- Ну, хорошо, хорошо! - рассмеялся человек, - Я вам буду давать утром четыре, а вечером три!

Обезьяны обрадовались.

Человек этот давно умер, но продолжает управлять нами.

Я не знаю его имени. Не знаю ничего, кроме этого поступка и неважно, как отношусь я к истории с обезьянами. задевает она мое достоинство или нет. Но она управляет мной. Я уже не могу делать вид, что никогда не слышал о поступке этого человека и его чудесном результате. Он давно уже истлел, а еще продолжает управлять мной. А теперь - и вами. Потому что этим поступком он вышел за пределы своей жизни. Мы чувствуем величие этого человека.

Хотите знать, какая у него была любимая песня или как звали его жену? Я тоже хочу. Почему же мы не знаем о нем больше? Потому, что смысл его жизни свелся этому поступку. Нам жаль этого человека.

Мы чувствуем собственное величие, и нам жаль себя.

Куски нашей жизни толпятся, мешая один другому. Мы сами разрушаем то , что строили. Подобно человеку, потерявшему путь, уходящему и возвращающемуся.

Большую цель можно достигнуть.

Мальчик заблудился в лесу.

Он не знал, что делать и куда идти. Начал даже плакать.

Но потом взял себя в руки, набрался храбрости, забрался на большое дерево и увидел свой путь. Где нам найти такое дерево, чтобы не плутать в жизни? Такое дерево есть. Это наша большая цель, но она должна быть действительно большой, как это дерево.

А значит, лежать за пределами жизни.

Большая цель - это цель, которую можно достичь. Но только после смерти. Маленькие цели можно достичь и при жизни.

Большая цель помогает увидеть свой путь. Мы его можем узнать сразу. Да вот же он, как я сразу не сообразил?!

Мы его узнаем сразу, если есть большая цель. Человек, имеющий большую цель, знает свой путь.

Человек, не имеющий большой цели, не знает свой путь. Это непутевый человек. Ведь он ставит только цели, достижимые при жизни.

Наметьте дату своей смерти

Человек написал дату своей смерти, не скоро она - эта дата. Потому что он должен быть вполне уверен, что не проживет дольше. Он боится ошибиться.

Это трагедия, когда большая цель достигается при жизни. Когда большая цель оказывается мелкой, а жизнь теряет смысл.

Хотим ли мы того, чего мы хотим?

Мы все время вдвоем. Я и дата смерти.

Человек, увидевший путь, не хозяин своей судьбы.

Теперь путь выбирает его.

Теперь путь диктует ему, что делать и чего не делать. Путь управляет им. Путь- великий менеджер.

Привести пример большой цели?

Тогда я должен взять за руку, повести с собой в лес и показать то большое дерево, на которое забрался мальчик.

Вы действительно хотите того, чего вы хотите?


14 Ноябрь 2000

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР"

УРОК 4: "УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА" (извлечение)

Чтобы добиться результата, необходимо уметь заставить себя слушать. С этой целью можно для поддержания интереса к себе интриговать визави своей осведомленностью. Если Вам необходимо, чтобы партнер усвоил некоторый факт, вставляйте его в самом начале разговора. Начало и конец разговора должны быть несомненно позитивными.

Ваш собеседник вряд ли будет готов воспринять такую информацию, которая слишком нова для него и не вписывается в его когнитивную схему. Попробуйте начать излагать, например, бизнесмену подробности последних исследований в области банаховых пространств - вряд ли хотя бы одно слово он запомнит или воспримет. Ему просто некуда будет их вставить.

Зато чем больше он знаком с предметом, тем более его заинтересуют подробности, частности и нюансы. Начните рассказывать ему об опыте аналогичного бизнеса в Финляндии - и он заинтересуется.

Когда собеседник вообще не знаком с затронутой Вами темой, его интерес прямо зависит от того, как Вы подали тему в самом начале, как к ней приступили. К тому же, новости, полученной раньше, больше доверяют, чем всем полученным позже. Так что успеть сообщить что-либо первым, подать в выигрышном для себя ключе оказывается крайне полезно.

С самого начала ситуацию будет определять ваше взаимное расположение. Если Вы окажетесь напротив друг друга, то возникает атмосфера противостояния. Для доверительности и сотрудничества наиболее оптимальным является угловое расположение.

Для управления процессом разговора можно использовать громкость и тон собственного голоса. Когда партнер повышает тон, говорите тише, тогда и он будет вынужден понизить силу голоса. Вдобавок у него останется чувство неловкости за собственную горячность, которое Вам следует сгладить.

В силу межполушарной асимметрии мозга когда нужно воздействовать на чувства человека - ему говорят преимущественно в левое ухо, когда на логику - в правое.

Крайне полезно умение выдерживать паузу. Первым чаще всего вынужден говорить тот, кто слабее. Однако, не следует превращать разговор в игру на перетягивание каната и выяснение, кто из партнеров сильнее. А в конфликтных ситуациях накал эмоций полезнее сбить, дав партнеру просто высказаться.

Когда бурлят эмоции разум молчит, поэтому на фоне эмоционального переживания восприятие резко затрудняются. Какой разговор, когда бурлят гормоны?

Стресс приводит к впрыскиванию в кровь адреналина, сжиганию жира, резкой активизации дыхания и пульса. Все эти процессы блокируют работу мозга на уровне второй сигнальной системы, так как мозг осуществляет гормональное уравновешивание организма, и в этой ситуации вынужден практически целиком сосредоточиться на этой работе. В результате когда бурлят эмоции, 2/3 воспринимаемой информации остаются просто непонятными.

С взволнованным и возбужденным человеком бессмысленно вести деловой разговор. Здесь следует просто заняться психиатрией, переведением ситуации в нечто положительное.

Ни в коем случае не поддавайтесь воздействию эмоций собеседника. Заранее настройтесь, что они вам фиолетовы. А то Вам уже самому будет не до смысла разговора.

Если произошел сбой, Вы не должны теряться. Всегда будьте готовы нейтрализовать его. Человека, который охвачен внезапным гневом, заметно легче рассмешить, чем в настроении нейтральном. Попробуйте - и ситуация разрядится, а визави расположится к Вам.

К сожалению, неожиданные привходящие факторы - такие как звонок по телефону, особенно сотовому, внезапный шум, случайный посетитель - могут разрушить доверительную атмосферу. Поэтому на время важного для вас контакта телефон следует отключать.

Все время следует иметь в виду темперамент партнера. Например, критическое замечание, сказанное нейтральным ровным тоном, способно вызывает у холерика возбуждение, у сангвиника - прилив энергии, а у меланхолика - наоборот, потерю настроения. Зато оно полностью фиолетово флегматику.

Управление процессом должно все время опираться на обратную связь. Отслеживайте, чем занимается партнер, чтобы знать, когда применить какой из приемов воздействия.

В затруднительном положении партнер станет почесывать щеку, ухо, нос, потирать глаза. В момент принятия решения партнер поглаживает подбородок. Если он теряет интерес к разговору, то начнет разрисовывать бумагу, а то и забросит ногу на подлокотник кресла. Если он заинтересовался предлагаемой проблемой, он вынет сигарету изо рта или склонит голову набок.

Отслеживая динамику разговора, не следует принимать молчание за внимание или знак согласия. Оно может быть вызвано интровертной реакцией, погруженностью в свои мысли. Не следует воспринимать как агрессию излишнюю эмоциональность и полемический задор. Наоборот, на него надо реагировать с юмором и дружелюбно.

Стремление к поддержанию когнитивного баланса, непротиворечивости внутренней своей модели окружающей жизни, заставляет людей переоценивать информационную ценность фактов и явлений, которые подтверждают априорное мнение, "вписываются" в когнитивную схему. Наоборот, факты, которые опровергают их воззрения на предмет, люди склонны недооценивать.

Поэтому поддерживать человека в заблуждении можно, затрачивая куда меньше сил, чем нужно для убеждения его в чем-либо.

Если собеседник заманивает Вас в некую ловушку, прикиньтесь, что Вы попались. Тогда будет легче потом вдеть его - ведь он потеряет бдительность.

Действие сложившихся стереотипов, когнитивных схем, приводит к тому, что в знакомых ситуациях и со знакомым собеседником оба слышат то, что ожидают предполагают услышать. Нестандартное, новое, неожиданное либо понимается неверно, либо сознательно не усваивается. Остается лишь бессознательное ощущение легкого диссонанса.

Поэтому всегда задавайтесь вопросом - правильно ли Вы поняли, что было сказано? И правильно ли поняли Вас? Не будьте слишком самоуверенны в том, что кажется таким очевидным.

Поскольку Ваш собеседник всегда способен расслышать, а уж тем более понять куда меньше, чем он готов это показать, следует делать поправки и скидки на это.

Не забывайте, что возможности человеческого мозга небезграничны. Излишнее количество предъявляемой информации только сбивает с толку, препятствует ее переработке и усвоению.

Не следует переоценивать информационный результат беседы. Обычно человек высказывает не более 4/5 того, что хочет сказать. Слушающие воспринимают лишь 2/3 из сказанного, а понимают чуть более половины. Через несколько дней в памяти после разговора остается лишь 1/10-1/5 содержания.

Поэтому Вы должны повторить 5-10 раз то, в чем желаете убедить или просто проинформировать, умело вплетая в нить разговора. Не очень приятные моменты и факты желательно при этом чередовать с благоприятными.

Информационную напряженность беседы следует временами ослаблять, дабы партнер мог усвоить происходящее. Разговор стоит разнообразить обоснованными паузами типа походов к стойке за пивом, чтобы дать возможность партнеру и себе передохнуть и закрепить в мыслях произошедшее. Темп "впрыскивания" информации и паузы в разговоре осуществляются с учетом психологии партнера.

При этом следует стремиться к фиксации внимания партнера на теме беседы, на обсуждаемом предмете. Чем лучше он будет осознан, тем с большей вероятностью запомнится.

Все время подчеркивайте основные мысли жестами, пластикой, действием. Память собеседника схватывает почти 9/10 ваших активных действий, половину того, что доставляют мозгу глаза и лишь 1/10 того, что доставляют уши.

Как доказала в 20-е годы ассистент Курта Левина Б.В.Зейгарник, именем которой назван этот эффект, прерванные по тем или иным причинам действия запоминаются несравненно отчетливее, чем законченные. Причина здесь в нарушении мотивационного баланса, так как направленная на это действия энергия мотивации не смогла реализоваться. Взведенный курок требует, чтобы его спустили, напоминает о себе.

Эффект Зейгарник также можно использовать для фиксации внимания партнера на предмете разговора. Для этого полезно создать ту или иную ситуацию, которая связывает предмет беседы с неким незаконченным действием, делая его "узелком на память".

Иногда бывает полезна шокотерапия. Мгновенный переход от дружелюбия к неожиданной и немотивированной враждебности вызывает у неподготовленного человека страх, растерянность, оцепенение. У особо чувствительных натур случается эмоциональный шок.

Окончание разговора - важнейший элемент коммуникативной тактики. На конец разговора следует оставлять побуждения к неким действиям - просьбы, приказы, предложения.

Чувство меры должно помочь вам вовремя остановиться. Перебор снижает эффективность, а смазанный конец разговора способен развеять благоприятное впечатление от произошедшего. Ведь ярче и прочнее запоминаются именно последние составляющие разговора.

По мере приближения к завершению, насыщенность контакта полезно повысить. Поскольку лучше всего запоминается последняя по времени составляющая высказанной информации, примерно также и первая, а средняя чаще всего забывается, полезно в конце беседы зафиксировать внимание на самом сознательно важном. В то же время если Вы апеллируете к бессознательному или что-то внушаете, это должно проскочить в середине беседы, а в конце следует подбросить некую левую тему. Тогда если у собеседника после спросят, о чем был разговор, он припомнит этот конец и несколько более смутно - начало. Середина покажется ему несущественной, и он ее опустит. В то же время в его бессознательном нужный результат сохранится.

Уловив первую готовность собеседника к окончанию разговора, появление у него ощущения ясности и достаточности, следует проявить инициативу в мягком завершении разговора и воспользоваться ей для краткого закрепления достигнутого.


4 Декабрь 2000

На этой неделе мы презентуем один из курсов второго семестра - курс "Агентурная работа", входящий в состав цикла "экономическая разведка". Этот курс посвящен специфике установления неформальных и неафишируемых отношений с целью побуждения агента к действиям, полезным для вашего бизнеса, общественного положения или личных целей - поставке коммерческой и административной информации, принятию или продвижению выгодных Вам решений и т.п.

В этом номере рассылки публикуется отрывок из основного материала курса.

-----------------------------------

КУРС: АГЕНТУРНАЯ РАБОТА

УРОК 1 (отрывок)

Необходимость агентуры

В деятельности бизнесмена необходимость обладания точной информацией для принятия решений, в том числе решений весьма ответственных, делает агентурную работу столь же неизбежной, как и экономическую разведку вообще. Грубо говоря - агентурная деятельность есть неизбежная часть кадровой работы и работы с контрагентами постольку, поскольку в контактах с ними присутствует не только формальная сторона взаимоотношений.

Как мы уже говорили в курсе "Начала руководства организацией", процесс реализации целей такого руководства требует выстраивания и использования не только формальной, но и неформальной структуры коллектива. С ростом организации резко снижается прозрачность подразделений для руководителя, становится все труднее непосредственно контролировать процесс в них. В результате подразделения принимают самодовлеющую форму, и для руководителя оказывается возможным общение с ними как с целым, управление приобретает косвенный характер.

Такой самодовлеющий, непрозрачный характер подразделений требует политических методов руководства в организации. Основными инструментами руководителя становятся структура и штатное расписание, распределение финансов и расстановка кадров.

Получаемой по официальным каналам информации оказывается в этом случае всегда недостаточно для эффективного применения указанных инструментов. В силу этого возникает необходимость в получении дополнительной информации из подразделений по неформальным каналам. Это ставит на повестку дня необходимость агентурной работы в подразделениях.

Другая задача повседневного руководства, требующая обязательного формирования и использования собственной агентуры - конкурентная борьба с внешними организациями. Для успеха предприятия весьма часто необходимо иметь своих людей у конкурента, в государственных структурах и прочих учреждения, от которых зависит ваш бизнес. Без точной информации из этих структур Вы являетесь не игроком, а скорее пешкой в чужих руках. Всякая серьезная структура рано или поздно вынуждена для получения информации, необходимой для оптимизации конкурентной стратегии, обращаться к экономической разведке (в индустриальном обществе также носившей название "промышленный шпионаж").

В малом бизнесе экономическая разведка недифференцирована с обычной повседневной работой и является делом самого хозяина бизнеса или топ-менеджера. В более крупных бизнесах экономическая разведка постепенно выкристаллизовывается в отдельный вид деятельности, имеющий ключевое значение для рыночной стратегии фирмы. Для осуществления этого вида бизнеса неизбежно формируется специализированное подразделение, которое может иметь тайный характер, быть частью неформальной структуры коллектива.

Таким образом всякий крупный бизнес рано или поздно выращивает в своей структуре одну или несколько резидентур. Здесь агентурная работа ставится на профессиональную основу. Агенты могут быть как внедрены после предварительной вербовки в соответствующую структуру, так и завербованы из ее членов.

Агентурная работа является одной из основных форм деятельности разведчика или промышленного (экономического) шпиона. Однако, и во множестве других сфер деятельности без агентурной работы не деться никуда.

Никогда не следует путать две категории своих людей - соратников, то бишь членов вашей команды, "своих", и агентов, используемых, "купленных". Понятно, что со вторыми обхождение не совсем то, что со своими. В зависимости от того, к каковой из категорий причисляется свой человек, выбирается тактика взаимодействия с ним.

Для чего служат агенты? Их используют для решения самых разнообразных задач. В первую очередь - для получения информации (шпионаж), затем - для смещения акцента в деятельности структуры в нужном для Вас направлении (агенты влияния). Можно использовать их для осуществления определенных акций с целью: дискредитации структуры через намеренные ошибки, полного или частичного развала структуры через разжигание розни и фракционности, внедрения и проведения на нужный уровень в группе своих людей для осуществления перерождения группы (провокаторы).

В задачи агента может входить установление подслушивающих устройств или добывание документов путем их несанкционированного копирования либо непосредственного похищения (техническая разведка). Наконец, в его задачи может входить вспомогательная деятельность - помощь для пропуска в нужное помещение, сведение с необходимым человеком, передача конфиденциального пакета и т.п.

........

Вы и агент

Кого вербовать? Это может быть человек из руководящего звена, принимающий непосредственное участие в выработке важных решений. Такой уровень вербовки называется высшим. Уровень может быть и средним, когда агентами становятся люди, имеющие доступ к устной или задокументированной информации. наконец могут быть завербованы просто люди, посещающие те места, где общаются члены группы или находятся документы, хотя и не допущенные к самим документам либо вообще какие-нибудь типы, не имеющие отношения к данной структуре, но все равно способные оказывать некоторое содействие.

С одной стороны, чем выше уровень своего человека в разрабатываемой группе, тем шире у него возможности, и тем большую ценность он представляет для Вас. С другой - стоит ли овчинка выделки? Иногда дешевле завербовать не академика-конструктора, а уборщицу из его офиса - с тем же почти результатом в виде похищенных копий документов.

Вербовка - весьма специфический вид деятельности, который включает определенные этап, и этапы эти не могут быть пропущены. На первом этапе происходит выявление кандидата на вербовку, затем - его разработка и оценка, потом - собственно привлечение к работе, и обязательно проверка.

На втором этапе происходит сопровождение и направление его деятельности. При этом приходится перманентно иметь в виду задачу его удержания.

На третьем этапе имеет место прерывание контакта. Слив.

Считается, что лучше, если на различных этапах работы кандидатом будут заниматься разные люди, вроде как бы не связанные друг с другом. При стандартном трехступенчатом подходе это, во-первых, наводчик, который специализируется на предварительном изучении кандидата, затем устанавливает личный контакт с ним, выполняет дополнительную разработку с тестированием и выдает заключение о целесообразности использования данного человека а также о перспективных направлениях целевого воздействия на него. Затем в действие вступает вербовщик, который устанавливает новый контакт с кандидатом, чаще всего не связанный с предыдущим; в подходящее для этого время он открывается и ждет реакции собеседника, предварительно обеспечивая себе путь к отступлению. И только затем агента принимает на себя ведущий, который производит инструктаж и осуществляет все дальнейшее руководство, направляющее деятельность агента.

Поскольку Вы, скорее всего, не имеете собственной разветвленной резидентуры и можете рассчитывать лишь на себя, эта схема не может быть истиной в последней инстанции. Однако, различение социальных ролей на разных этапах было бы для Вас весьма полезно в любом случае.

От этой схемы отступают и резидентуры. Предварительной разработкой кандидата может заниматься тот же самый человек, который потом осуществляет его вербовку. Тот, кто вербовал может, продолжать и дальше контактировать с завербованным, ориентируя его текущую деятельность. Бывает, все выполняет один человек.

.....


5 Декабрь 2000

Знание того, как осуществляется агентурная работа, крайне полезно не только для того, чтобы самому ею заниматься (что в повседневной деятельности часто может оказаться полезным и даже необходимым), но прежде всего для того, чтобы более компетентно оценивать многие происходящие вокруг Вас события. Без знания технологии вербовки и сопровождения агента Вы вряд ли сможете своевременно распознать даже тот факт, что Вас самого вербуют некие группы интересов. Тем более Вы вряд ли сможете оценить изменения в поведении людей из вашего окружения, связанные с их вербовкой теми или иными структурами. В случае, если Вам придется принимать ответственные решения, неосведомленность в подобных вещах может иметь крайне плачевные последствия.

Сегодня мы познакомимся со структурой и содержанием курса "Агентурная работа". Для знакомства со структурой Вам пригодится оглавление основного блока, а для оценки содержания - список вопросов к курсу. Изучение материала и работа по данному предмету рассчитана на одну стандартную неделю.

---------------------------------------

КУРС: АГЕНТУРНАЯ РАБОТА

Необходимость агентуры

Вы и агент

Предварительная работа

Досье

Личный контакт

Тестирование

Анализ мотивации

Оценка кандидата на вербовку

На чем вдевать агента?

Вербовка

Контроль агента

Использование агента

Поддержание связи с агентурой

Проверка

Слив агента

Дополнение:

Личное досье кандидата и агента

Психиатрическое досье

--------------------------------

Вопросы к курсу:

Как выявляется кандидат на вербовку?

Что желательно помещать в досье на агента?

Вербовали ли Вас? Заметили ли Вы это? Имела ли вербовка успех?

Каковы методы предварительного тестирования кандидата в агенты?

Как применять интернет для связи с агентом?

Как осуществляется слив агента?

Каковы основные методы проверки агента?

Для каких целей необходима агентура?

Из каких основных блоков состоит досье кандидата?

Каковы основные стратегии использования агента?

Для чего нужен анализ мотивации агента?

Как оценивается потенциальная успешность вербовки?

На чем чаще всего вдевают агента?

Что такое слив агента?

Кого следует намечать в кандидаты на вербовку?

Каковы основные методы вербовки?

Что такое разработка кандидата на вербовку?

Каковы методы контроля агента?

Каковы приемы связи с агентурой?

Каковы главные этапы работы с агентом?

------------------


18 Декабрь 2000

На этой неделе мы презентуем один из курсов второго семестра обучения. В рассылке будет приведено несколько отрывков из основного теоретического материала курса и его примерное оглавление.

Курс: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (извлечение)

Введение

Властью (личной властью) называется способность одного индивида (властителя) побуждать другого (серва) к необходимым властителю, желаемым им действиям.

Существует три способа такого побуждения: мотивирование, положительное стимулирование и отрицательное стимулирование. Мотивирование апеллирует непосредственно к структуре личности серва, воздействует на иерархию ее мотивов, структуру личности. Ненасильственное мотивирование производится посредством убеждения или внушения, которые возникают вследствие либо манипулятивных техник, либо добровольного принятия сервом авторитета, лидерства более актуализированной личности. Технологии насильственного мотивирования мы будем изучать в этом курсе.

Положительное стимулирование заключается в обещании и распределении тех или иных материальных или экзистенциальных наград, обусловленном в той или иной форме надлежащим исполнением сервом требуемых от него действий. Отрицательное стимулирование заключается в терроризировании личности серва, шантаже и угрозах, "отложенном насилии".

Все три метода властвования базируются на культурных феноменах, на усвоенных выросшим в рамках определенной культурной среды человеком стереотипах поведения, архетипах бессознательного, социальных запретах, предрассудках, верованиях и т.п. Они апеллируют также к первичным инстинктам, преломленным через эти культурные феномены, сублимированным и инверсированным.

Реальные формы властвования обычно основаны на сочетании всех трех методов властвования. Встретить чистые формы можно довольно редко, хотя они обычно бывают весьма эффективными.

Отношения власти-подчинения присутствуют практически во всех межличностных контактах. В рамках контакта каждый его участник стремится побудить другого к нужным ему из каких-либо соображений-ощущений формам поведения. Вопрос лишь в том, у кого это получается более эффективно.

Культурные (моральные) запреты направлены на максимальное сдерживание этих механизмов воздействия. Табуирование проявлений воли к власти делает нормального члена общества почти идеальной жертвой более свободного от общества и более умелого человека. Освобождение от моральных норм или обладание в силу принадлежности к некой особой среде (аристократия, криминалитет, орден, спецура, номенклатура и т.п.) специфической моралью открывает человеку путь к насилию и осуществлению власти над другими.

Такого рода властители, свободные личности, Uebermenschen, вступают в противоборство между собой с целью расширить пределы своей власти, ограниченные лишь противодействием других, реализацией их властного потенциала. В рамках этого противоборства формируются некие структуры разной степени стабильности - от криминальных банд до орденов и государств.

Государство заинтересовано в максимальной монополии на власть, на прямое и отложенное насилие. В силу этого оно формирует правовую систему, в рамках которой легальным объявляется лишь насилие со стороны принадлежащих к нему лиц - "государевых слуг", чиновников, офицеров. Насилие и иные формы реализации власти со стороны не принадлежащих к государству лиц запрещается уголовным кодексом, признаются криминальными.

Степень монополизации властных инструментов государством различна. Наибольшее внимание уделяется монополизации инструментов насилия, отрицательного стимулирования. Инструменты положительного стимулирования в разной степени легализуются для частных лиц или фирм, подвергаются тем или иным формам лицензирования и налогообложения. Например, дозволяется выплата за нужное хозяину поведение наличных денег при соблюдении жестких правил отчетности и налогообложения (зарплата), слабо санкционируется иные формы положительного стимулирования взаимных услуг (теневая экономика), жестко пресекается положительное стимулирование слуг самого государства со стороны частных лиц (взятка).

Инструменты мотивирования также находятся под неослабным контролем государства, хотя контролировать их особенно сложно. Поскольку инструментом мотивирования часто является сильная личность, актуализатор, государство или негосударственные криминальные структуры часто предъявляют претензию на подчинение такого лидера себе при помощи имеющегося в их распоряжении инструментария. Например, в средние века монополизация этого инструмента церковью сопровождалась разгулом инквизиции, охотой на ведьм и преследованием иноверцев, особенно евреев. В новое время репрессированию светским государством подвергаются диссидентствующие идеологи светского толка. Государство обычно стремится контролировать и деятельность религиозных сект, в особенности тоталитарного толка.

Отношениями власти-подчинения пронизана вся социальная среда. Отношения власти имеют личностный и непосредственный характер. В социологических теориях кроме власти неформальных лидерах говорят также о власти структур, о легальных полномочиях. На самом деле структуры и легальные полномочия являются лишь инструментами личной власти. Говорят также о власти политического лидера, государя, вождя над "подданными" через посредство неких структур. Но личной властью государь обладает лишь над теми, с кем непосредственно взаимодействует и то лишь при условии умелой реализации своих полномочий. То же самое относится и к любому чиновнику. Очень часто отдельный чиновник или офицер обладает реальной личной властью большей, нежели власть министра-президента-государя.

Политическая власть в отличие от личной имеет опосредованный характер. Ее реализация заключается в опосредованном побуждении людей, с которыми у властителя нет личного контакта, к тем или иным действиям или формам поведения. Власть здесь несколько абстрагируется, осуществляется по отношению к некоему статистическому среднему "интегральному человеку". Каждый член общества подвержен этой власти пропорционально тому, в какой мере его личность совпадает с той "интегральной", к которой апеллирует технология политической власти.

Здесь также речь идет о разных типах стимулирования. Например, мотивирование может осуществляться журналистом при помощи распространения определенной информации. Мотивирование может осуществлять и харизматический лидер, суперактуализатор, путем проповеди, личного воздействия на те или иные архетипы общественного бессознательного. Положительное и отрицательное подкрепление тех или иных действий может осуществляться через функционирование тех или иных государственных или общественных институций.

Этот курс посвящен лишь некоторым технологиям личностной власти. Приемы ненасильственного мотивирования мы уже изучали. Здесь мы поговорим о приемах мотивирования насильственного, о насилии как инструменте власти, об отложенном насилии как ее источники, о формах подчинения одной личностью другой личности.

Элементы власти

В теории власти Э.Канетти выделяются элементы, связанные с апелляцией к простейшим культурным архетипам и инстинктам. Канетти исследовал власть в отношении массы, "среднестатистического человека", у которого явно преобладают именно эти структуры психики. Следуя в русле Макиавелли и Ле Бона, Канетти обратил внимание на ряд интересных характеристик оперативной власти.

Прежде всего базовым элементом власти является отложенное насилие. Насилие это должно быть презентовано, его реальность не должна вызывать сомнения у жертвы, но реализация его должна быть отложена на неопределенный срок и обусловлена невыполнением рабом воли хозяина.

Второй составляющей власти оказывается скорость погони или нападения. Преимущество власти в скорости должно быть презентовано и не вызывать у жертвы сомнения. Скорость есть условие неотвратимости настижения властителем своей жертвы.

Власть выражается и в способности и умении задавать вопрос и получать ответ. Тайна есть суть независимости личности. Чем глубже проникает вопрошающий в эту тайну, тем сильнее его власть. Молчание есть защита, как и обман. Проницательность, разоблачение есть инструмент власти. Способность подобраться к самому сокровенному есть инструмент власти. Власть следователя и психиатра как разновидности следователя есть чистое выражение этого инструментария, а технология допроса или психоанализа - инструмент власти.

Тайна есть некое ядро власти. Обладатель тайны имеет некие преимущества. Обладание тайное создает преимущество перед конкурентами-претендентами. Государственная тайна, каково бы не было ее содержание, есть инструмент власти постольку, поскольку ее разглашение карается. Тайна технологии есть инструмент власти ее обладателя. Непостижимость есть защита властителя, угроза, сдерживающая посягательства на него и его власть.

Орденские системы, церкви, государства, криминальные системы строят свою структуру на иерархии посвящений. Сознание низшими ценности для всех членов корпорации тайны, которой обладают высшие, заставляет их высоко ставить самих этих высших, подчиняться им и охранять.

Концентрацией тайны называется отношение числа тех, кого она касается, к числу ею владеющих, хранителей. Тоталитарные режимы и диктатуры, тоталитарные секты и духовные ордена, спецслужбы базируются на высокой концентрации тайны.

Суждение и осуждение, вынесение приговора (вне зависимости от степени его легальности. Официальности и действенности) есть еще один элемент власти. Начиная от простого проклятия цыганки, действенного лишь настолько, насколько его воспримет бессознательное жертвы, и до смертного приговора, выносимого диктатором сам факт возможности осуждения есть проявление власти одного над другим.

Наконец, помилование, как отложенный или подчеркнутый снятием приговор, есть еще одно проявление власти. Помилование осужденного другим есть реализация более высокой власти или претензия на более высокую власть.

На базе зависимости одной личности от другой, отложенной угрозы насилия, тайны и непостижимости у личности формируется стремление к бегству от отложенного насилия. Актом власти является указание единственного пути к такому бегству - приказ. Приказ состоит из рационального и мотивирующего элементов. Рациональное содержание указывает и точно описывает путь бегства, а мотивирующий элемент - жало - сидит в самом человеке, в снятой форме интегрируя все элементы власти.

Всякий выполненный приказ оставляет свое жало в подчинившемся ему навечно. Постепенное нарастание приказов есть путь к усилению власти властителя над жертвой, сервом. Власть вырастает в динамике. Реализация существующей власти в выполненном приказе сама по себе усиливает и углубляет ее.

Интересно, что каждый отданный и выполненный приказ оставляет в отдавшем его некий страх, "отдачу". Приказ есть угроза насилия, отложенное насилие. Жертве нанесен удар, но она не убита. Это и порождает в бессознательном властителя страх, который нарастает с каждым отданным приказом. Средством снятия этого страха часто оказывается "переадресация источника", одна из форм бегства от свободы, перекладывание психологической ответственности на "вышестоящего", структуру, высшие силы и т.п. Этот механизм лежит в основе авторитарного комплекса, описанного Фроммом.

Масса, скованная страхом, обычно заинтересована в сплочении в процессе бегства. В силу этого она более восприимчива к приказу, к указанию направления бегства, чем отдельный индивид. Неважно куда - лишь бы вместе. Власть командиров и харизматических лидеров происхо...

(...................)


19 Декабрь 2000

Мы продолжаем презентацию курса "Элементы технологии власти".

Содержание курса включает в себя технологию и специфику тех приемов, которые обеспечивают насильственно доминирование в противовес ненасильственным формам воздействия, которые были изучены в ряде курсов первого семестра. Обладание этой техникой создает существенные личностные преимущества, вне зависимости от того, возникнет ли необходимость их применения.

Кроме того, курс содержит рекомендации по противостоянию насильственному и жесткому ненасильственному воздействию. Последнее обстоятельство представляется наиболее важным, так как именно некомпетентность в этом вопросе является основным фактором, делающим человека крайне подверженным психологическому и физическому насилию, податливым к насильственному контролю и в результате - подверженным власти со стороны других людей, имеющих более адекватные представления о реальной жизни и реальных межличностных и социальных отношениях.

Освоение этого курса позволит нашим курсантам сделать еще один шаг к пониманию социальной реальности, умению активно воздействовать на нее, противостоять разного рода посягательствам на свою личную свободу. В рамках любой социальной и экономической активности столкновение с отношениями этого типа является совершенно неизбежным в рамках всех известных нам социумов и культур. Характерное для рабской психологии отношение к ним как к экстраординарным явлениям желает людей с подобной психологией легко манипулируемыми, легко подверженными власти более свободных личностей.

Умение эффективно противодействовать насильственным посягательствам, отношение к ним как к естественному явлению, является необходимым условием успешного бизнеса, успешной служебной карьеры, успешной общественной и политической деятельности. Освоение технологии применения элементов насилия и противодействия им, избегания насильственных столкновений есть еще один шаг на пути повышения личностной эффективности.

КУРС "ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ" (содержание)

--------------------------------------

ЭЛЕМЕНТЫ ТЕОРИИ ВЛАСТИ

Элементы власти

Пластическая символика власти

Структура и динамика власти

Легитимность власти

Харизма власти

НАСИЛИЕ И ВЛАСТЬ

Психология страха

Терроризирование

Шантаж

Киднапинг

Приемы сокрушения воли

Психофизиология боли

Наказание болью

Средства временного обездвижения

Шокотерапия

Воздействие околозвуковых частот

Лучи смерти

Использование наркотиков

Подсадка на иглу

ДОПРОС КАК ИНСТРУМЕНТ ВЛАСТИ

Пытка

Наркодопрос

ПРОТИВОСТОЯНИЕ ДОПРОСУ

Поведение на допросе

Приемы противодействия пытке

Противостояние нарковоздействию

НАСИЛЬСТВЕННОЕ МОТИВИРОВАНИЕ

Зомбирование

Наркокодирование

Подпороговая перцепция

ПОЛОЖИТЕЛЬНОЕ СТИМУЛИРОВАНИЕ

Подкуп

Идеологическая мотивация

---------------


20 Декабрь 2000

Курс: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (извлечение)

Воздействие околозвуковых частот

Другим техногенным инструментом насилия над человеком служит инфразвук и ультразвук. Этот инструмент следует отнести к разряду средств психического насилия. Его применяют часто для облегчения процесса терроризирования жертвы.

Воздействие инфразвука было изучено довольно давно в связи с расследованиями случаев таинственного покидания торговых судов и военных кораблей их командами. Выяснилось, что причиной появления "летучих голландцев" были массовые психозы, вызываемые воздействием инфразвука, генерируемого грозовыми тучами в предштормовой период. Психоз этот вызывал необъяснимый и жуткий страх, заставлявший моряков бежать с корабля. Страх этот еще усиливали вызванные общей электризацией атмосферы электрические разряды на концах мачт и рей, "огни святого Эльма".

Механического резонанс упругих колебаний с частотами ниже 16 Гц, обычно не воспринимается на слух. Частота 16 Гц называется в связи с этим "порогом слышимости". "Пороговый" инфразвук с частотой 15-18 Гц порождает чувство беспокойства, неуверенности, которые с ростом интенсивности доходят до панического страха. Инфрачастоты около 12 Гц при силе в 85-110 дБ, наводят приступы морской болезни и головокружение.

Неслышимые колебания входят в резонанс с различными ритмами мозга и других органов. Промежуток от 6 до 9 Гц, в частности, крайне опасен, так как влечет глубокие нарушения ритмов сердца и мозга.

Глубокие психотронные эффекты типа описанной выше морской паники проявляются при частоте 7 Гц, которая входит в резонанс с альфа-ритмом природных электромагнитных колебаний мозга. Любая умственная работа в этом случае делается невозможной. Жертве воздействия кажется, что голова вот-вот разорвется на мелкие кусочки.

Подобный инфразвук малой интенсивности порождает тошноту. Возникает звон в ушах, ухудшается зрения. На жертву накатывает безотчетный страх.

Такой же инфразвук средней интенсивности - от 120 децибелл - выводит из строя органы пищеварения. Мозг серьезно разлаживается, возникает общая слабость и в конце концов паралич. Часто человек слепнет.

Упругий мощный инфразвук выше 130 децибелл останавливает или как минимум серьезно повреждает сердце.

Инфразвуковые генераторы испытывались как средства массового воздействия уже в начале XX века американским ученым Николаем Тесла, которые впоследствии уничтожил свои генераторы и их схемы, придя к выводу о крайней опасности их распространения для будущего человечества. С 1930-х годов работы такого рода велись в ряде европейских стран и в СССР.

В СССР "генераторы паники" были созданы и успешно испытаны в конце 40-х годов, но их использование было запрещено в силу неприязни к этой теме коммунистического руководства по морально-этическим соображениям. С ликвидацией коммунистического режима морально-этические ограничения были устранены, и с начала 90-х годов в крупных городах в кризисные моменты запускаются мощные генераторы инфразвука массового воздействия с целью снизить массовую активность, посеять легкую неосознаваемую панику, стимулирующую у населения замкнутость и желание "отсидеться дома".

Для индивидуального воздействия могут применяться направленные инфразвуковые генераторы. Они могут использоваться для того, чтобы вывести партнера из равновесия, посеять в нем панику и облегчить тем самым его допрос или запугивание. Накануне терроризирования или шантажа полезно несколько суток направленно облучать инфразвуком в 7 Гц жилище жертвы.

Лицам, не имеющих высшего технического образования в условиях действия генератора, легко внушить мнение о ваших "колдовских способностях", если они не будут осведомлен о генераторе и будут связывать изменения своего состояния с вашими "экстрасенсорными пассами". В последние годы многие практикующие "экстрасенсы" используют этот прием с целью подчинения себе психики клиентов и создания мифа о своих экстраординарных способностях, чаще всего с коммерческими целями и крайне редко - с целью вербовки и контроля агентуры для государственных и частных спецслужб.

Столь же серьезное воздействие на физиологию оказывает ультразвук. Колебания воздуха или иной упругой среды с частотами свыше 100 кГц даже при малой интенсивности серьезно воздействуют на мыслительные структуры и нервную систему, вызывая головную боль, головокружение, расстройства зрения и дыхания, конвульсии, а иногда и отключение сознания. Эти колебания вызываются генераторами, схему которых может спаять любой радиолюбитель.

При хорошей фокусировке ультразвука им можно воздействовать на мозг таким образом, что "прокаливание" его избранных участков приводит к необратимому разрушению структур долговременной памяти, уничтожает те или иные воспоминания. Важно иметь в виду, что гарантированное стирание нужных воспоминаний требует высокого профессионализма и уникальной аппаратуры, но даже в этом случае никто не может предсказать, что будет удалено помимо намеченной к ликвидации информации.

С приходом к власти в РФ Ельцина появились проекты использования ультразвуковых генераторов для воздействия на массовые демонстрации, на участников групп протеста с целью достижения необратимых изменений их памяти и сознания "в наказание" за протест против ограбившего их режима. Об одном из таких проектов коротко и туманно, с пристебкой, рассказал в своих мемуарах руководитель личной охранки Ельцина генерал Коржаков, приписав их частной инициативе и умолчав о дальнейшей судьбе этих проектов.

Судя по отсутствию всяких упоминаний в прессе на эту тему, она была засекречена и работы над ней продолжены. Если бы эта тема действительна была предметом частной инициативы, ее широкая реклама была бы неизбежна в силу стремления авторов к выгодному сбыту.

Лучи смерти

Физиологическое воздействие суперкоротких волн, сверхвысокочастотного неионизированного излучения, было открыто в начале века американским ученым Николаем Тесла. На основе этих исследований им был сконструирован генератор, который был впоследствии назван "лучами смерти". Хотя этот генератор был уничтожен Теслой после испытаний, возможность его создания породила серьезные исследования в этом направлении в Германии, СССР и США. Детективные коллизии, возникавшие в связи с этим, описаны в блестящем научно-фантастическом романе Юрия Долгушина "Генератор чудес", написанного в 30-е годы и до середины 70-х бывшего крайне популярным у образованных подростков.

Суперкороткие волны оказывают сильное воздействие на биотоки, имеющие частоту от 1 до 35 Гц. При их воздействии наблюдается усталость, тошнота и головная боль. У пациента бывают скачки тонуса - подъем и резкий спад.

Облучение "лучами смерти" обычно вызывает боль в ушах, резь в глазах, щелчки и гудение в голове. Пациент испытывает сердечную аритмию и онемение рук. Он чувствует удары в носоглотку, кашляет, чихает. Начинает насморк или точнее, истечение из носа. При этом ощущается подергивание ног и жжение в подошвах.

Такое воздействие может повлечь полную атрофию инстинктивной базы психики человека, вызвать повреждения сердца, мозга и всей центральной нервной системы. У человека меняется состояние сознание, происходят нарушения восприятия реальности. При модуляции несущих суперкоротких волн в частотах альфа-ритма мозга, можно вызвать необратимые расстройства психики.

При помещении пациента в зону сверхвысокочастотного излучения резко облегчается возможность его психопрограммирования.

Изготовление СВЧ генератора не требует исключительной квалификации и под силу хорошему радиотехнику. В качестве антенн для создаваемых на базе такого генератора передатчика вполне подойдут обычный телевизор, телефон, телефонные и радиолинейные проводки, противопожарная сигнализация, трубы канализации и отопления.

Применение генератора "лучей смерти" может быть как презентацией способности к смертельному дистанционному и быстрому насилию, так и сопров...

(........)


21 Декабрь 2000

КУРС: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (Извлечение)

Психофизиология боли

Болевое воздействие есть важный инструмент насильственного воздействия на другого человека. Соответственно, угроза отложенного болевого насилия, презентация болевого насилия есть инструменты власти над личностью. Они применяются для того, чтобы сломать волю другого человека или осуществить чувствительное наказание. В практике разведки и контрразведки всех типов такая ломка воли необходима бывает и для получения оперативной информации.

Чувство боли, является сигналом нарушения условий самосохранения, выживания. По сути боль есть форма субъективного проявления объективных сигналов органов чувств, преломленных через инстинкт самосохранения. Именно апелляцией к последнему инстинкту и является пытка (в расширительном понимании, как болевое насилие вообще) в ее традиционной форме.

Эта апелляция делает пытку властным инструментом. Значительная боль легко и надолго запоминается, а ее последействие является важным инструментом осуществления власти как отложенного насилия.

Причинение боли наносит существенный объективный и необратимый ущерб организму жертвы. Во-первых, причинение боли связано с активным разрушением того органа, на который ведется воздействие. Такое разрушение может оказаться необратимым, причинить телесные повреждения различной тяжести, вплоть до последующей инвалидности.

Во-вторых, сама боль провоцирует усиленное выделение адреналина, воздействие которого активно разрушает сердце. В результате передозировки пыточного воздействия или при неблагоприятных исходных обстоятельствах, сердечной недостаточности у жертвы или ее текущей предрасположенности к сердечным заболеваниям (высокая склерозирвоанность сосудов, предрасположенность к тромбообразованию и т.п.) может вызвать необратимые острые поражения сердца, в том числе со смертельным исходом.

В силу этого предел допустимости при болевом насилии должен всегда осознаваться применяющим его лицом. Предел этот определяется с одной стороны объективными обстоятельствами типа вышеперечисленных, а с другой стороны - стоящими перед Вами целями. Необходимо очень четкое соотнесение этих двух составляющих. Предел допустимости должен четко осознаваться, а его превышение не может допускаться. Любое превышение этого предела чревато для допустившего его тяжкими последствиями делового, социального, морального, да и уголовного плана.

Важным показателем осмысленности болевого воздействия является предел, когда жертва теряет сознание. После этого, очевидно, любое насилие является бессмысленным. В силу этого причиняющий боль не должен переходить этот порог, а при переходе через него применять меры по возвращению жертвы в сознательное состояние. Для этого годится холодная вода, впрыскивание стимуляторов внутривенно и тому подобные приемы.

Технология пытки зависит от поставленной пытающим задачи. В стабильной ситуации применяется постепенно нагнетаемое давление на психику в сопровождении телесной боли. Пытка не является основным инструментом, она является лишь средством подкрепления при использовании других инструментов жесткого воздействия - запугивания, шантажа и т.п. Боль тяжелее воспринимается после предварительного ожидания ее, особенно у малодушных личностей. Предварительный страх, накачка дестабилизрует психику и влечет эти последствия.

Наиболее чувствительны к воздействию и отреагируют на него болью пульпа зубов, глазные яблоки, область подмышек, кожа век, кости ключиц и пах. Ориентированное на эти области насилие, соответственно, наиболее действенно. В России в 30-х и 90-х годах спиливание зубов напильником широко применяется для склонения подследственных к самооговору.

Технология насилия учитывает и временные факторы. Острее всего боль испытывается ночью. Максимум подверженности пыткам достигается в 1 час ночи. Минимум наоборот - вечером. Днем боль испытывается "средне". В силу этого пыточные мастера на протяжении многих столетий предпочитают работать ночью.

Сильные эмоции, все равно какие - злоба, ненависть, сексуальное возбуждение, горе, несколько приглушают боль. Это следует учитывать при осуществлении болевого насилия, препятствовать развитию этих чувств.

Примитивное и интенсивное физическое насилие само по себе не является инструментом власти, оно применяется лишь в ситуации цейтнота для достижения краткосрочной цели типа получения оперативной информации в критической ситуации. Но и в этом случае пытка сочетается с запугиванием и шантажом, только в другом соотношении.

При осуществлении насилия важно адекватно представлять и бесстрастно отслеживать степень переживания боли жертвой. Индикатором силы ее страдания являются вовсе не крики и стоны, а существенное расширение зрачков. При симуляции боли их размер почти не меняется.

Мучительную боль выдают стиснутые зубы, выпяченные глаза, расширенные ноздри. Она порождает обильное потоотделение, сильные расстройства кровообращения и сбои дыхания. В результате этого у жертвы неизбежно багровеет лицо. Если боль длится довольно долго, появляются бледность кожи, упадок сил, дрожь. Все это признаки обморочного состояния, которое завершается потерей сознания. Индикатором боли могут быть также пронзительные крики и стоны.

Боль по-разному воспринимается разными типами людей. Наиболее мучительно переживают ее представители нордической расы (белые, светловолосые, голубоглазые) и близкие к ним типы. Они долго помнят о боли. Она формирует у них глубокую психическую травму.

Вообще, в расовом плане чувствительность к боли понижается с севера на юг. Северные монголоиды (чукчи, алеуты, эвенки, якуты) подвержены ей также, как и нордическая раса. Средиземноморская раса менее подвержена переживаниям боли. Еще менее восприимчивы к ней южные монголоиды (китайцы) и негры. Маловосприимчивы от природы к боли цыгане.

Интересно, что отношение разных рас к боли отражается в их культуре местом, которое там занимает культ тела. Северяне весьма любят свое тело, боятся за него, берегут его, холят и лелеют. Южане наоборот, мало дорожат своим телом и легче ввязываются в опасные для тела авантюры.

Интересно, что злостные рецидивисты, "генетические девианты", изначально предрасположенные к преступлениям и насилию, от природы весьма мало чувствительны к боли. В культурном плане это коррелирует с большей законопослушностью северян в сравнении с представителями южных рас. В обществах, где отсутствует расовая сегрегация, нордические элементы чаще становятся жертвой насильственных преступлений, в то время как представители южных - преступниками-насильниками.

Например, в условиях ослабления государственности в России основу криминального мира составили представители средиземноморской расы (кавказцы), достаточно легко терроризировавшие нордическое население европейской России, что повлекло весьма специфическую социально-экономическую структуру общества. В США криминалитет имеет явно выраженную "черную" окраску, в Европе преобладающий тип насильственного криминала дают средиземноморские элементы ("сицилийцы", "марокканцы" и т.п.).

Разумеется, указанные выводы верны лишь в статистическом плане, но именно осознание или ощущение такого положения дел порождает у нордических наций потребность в расовой сегрегации, оформляемую их интиллигенцией в разного рода расистские теории. Как всякий комплекс неполноценности, этот выливается в некие сверхкомпенсационные бредни типа особой избранности нордической расы как обоснования сегрегации. Эти бредни оставляют за бортом рациональную аргументацию сегрегации и порождают столь же неадекватные встречные контртеории типа "политкорректности".

Статистические различия в устойчивости к боли наблюдаются, впрочем, не только по расовому признаку, но и среди выделяемых по другим признакам групп. Например, экстраверты как правило более устойчивы к боли, чем экстраверты. Крайне боятся боли львы (по гороскопу) и стрельцы, проникнутые максимальной степенью любви к себе драгоценному. Наоборот, козероги легче других переносят боль, а скорпионы хотя и подвержены ей, но терпят наподобие Муция Сцеволлы.

Крайне чувствительными к боли становятся наркоманы во время ломки, да и вообще в отсутствие наркотика - в силу обострения нервозности вообще. Повышенно чувствительны к боли и кастраты.

Наказание болью

Наказание болью есть один из способов проявления власти наказывающего над жертвой. Это наказание имеет ценность не само по себе, но как презентация этой власти и угрозы дальнейшего насилия. Отложенное насилие есть инструмент дальнейшего контроля поведения жертвы.

Важно, чтобы насилие имело характер не личностный, а абстрагированно-формализованный. Насилие, ведомое садистским инстинктом, насилие как самоцель и удовольствие есть прямая противоположность власти. Именно в таком ключе оно бессознательно и воспринимается жертвой. Садистское насилие не имеет последействия в виде власти над жертвой, такую власть дает лишь отложенное насилие, угроза.

В силу этого наказание должно обставля...

(...................)


28 Январь 2001

На этой неделе мы презентуем курс второго семестра, посвященный основам успеха в современном бизнесе.

Из этого курса Вы узнаете о причинах краха в последнем десятилетии прошлого века господствовавших на всем его протяжении технологий менеджмента и маркетинга, поймете суть нового менеджмента и маркетинга в постиндустриальной экономике, познакомитесь с технологиями успеха в бизнесе XXI века. Вы узнаете, для чего необходим бизнес и сможете определиться, нужен ли Вам собственный бизнес и какой. Вы осознаете бизнес как риск и познакомитесь с методами оценки, минимизации, компенсации и страхования этого риска. Вы научитесь ориентироваться в институциональных формах бизнеса разных стран, манипулировать ими для достижения максимальной независимости. Вы познаете суть финансового менеджмента, оптимального управления финансовыми ресурсами, привлечения их в свой бизнес. Вы увидите бизнес как систему контрактов и научитесь легко ориентироваться в контрактном праве. Вы узнаете об особенностях деловой культуры разных наций и формах ведения дел с их представителями.

Три фрагмента, с которыми Вы познакомитесь на этой неделе, входят в состав вводного блока курса. В них изложены некоторые концептуальные идеи, по котором Вы сможете судить о том фундаментальном отличии в понимании бизнеса, предлагаемого Вам, от ископаемых схем Гарвардской школы бизнеса и ее московских пародий.

-----------------------

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Постиндустриальный бизнес

Бизнес прошлых трех веков был ориентирован в первую очередь на производство. Такова была суть индустриальной эпохи. Важно было сделать, произвести товар, и лишь затем предложить его покупателю. Главной задачей предпринимателя являлось обеспечение высокой эффективности производства продукции, максимальное снижение издержек и ее оптимальный сбыт. Структура бизнеса была подчинена интересам производства - ведь именно в сфере производства закладывались основы прибыльности бизнеса.

В силу этого маркетинговая политика ориентировалась на сбыт и сопровождение уже произведенных товаров. Она справедливо исходила из предположения, что потребители отдают предпочтение доступным и дешевым продуктам.

Такой подход был неизбежен в условиях дефицитности товаров, высокой затратности их тиражирования. С наступлением постиндустриальной эпохи ситуация изменилась кардинально.

Впрочем, кардинальное изменение ситуации не было делом одномоментным. Ослабление значения производства и рост влияния постиндустриальной сферы наблюдался на протяжении всего прошлого века, но при этом производство оставалось центральным звеном любого бизнеса, а все остальные подразделения сохраняли свою сервисную по отношению к нему позицию. Соответственно и индустриальная теория бизнеса определяла сам бизнес как производственное предприятие, индустриальная теория менеджмента уделяла основное значение организации производства, а маркетинговые теории являлись исключительно теориями сбыта, индустриальные теории менеджмента персонала исходили из взаимозаменяемости кадров и функциональной детерминации их подбора и мотивирования.

С конца 90-х годов прошлого века производство в бизнесе потеряло свое базовое значение. В постиндустриальном обществе основным звеном бизнеса стали человеческие отношения, воспроизводство и формирование которых стало основным источников прибыли, зоной формирования стоимости. Производство стало сервисным подразделением, важным, но необязательным для функционирования и успеха бизнеса.

При этом существенно изменилось поведение покупателя, структура и мотивация спроса. Потребитель стал не просто разборчив, как в последней трети прошлого века, его разборчивость стала базовой экономической институцией. Теперь он обращает внимание лишь на того продавца, который предлагает ему наивысшее качество товара или услуги, требует лучших эксплутационных свойств и характеристик. Теперь оказывается неизбежным сконцентрировать все силы на производстве высококачественной продукции и ее постоянном совершенствовании, а также на постоянной инновативности. Хотя уже в прошлом веке инновативность была важнейшим источником прибыльности и успеха бизнесов, но с началом века XXI она стала фактически монопольным источником этого успеха.

Это вызвало в конце индустриальной эры концепцию ориентации бизнеса не на производство, а на продукт, концепцию смены бизнеса-менеджмента бизнесом-продюсингом. По сути вся вторая половина прошлого века была переходным процессом от фордовско-тейлористского бизнеса производства к бизнесу-продюсингу. Голливуд дал миру этот новый тип бизнеса еще в начале XX века, и к его концу эта модель постепенно приобрела в странах постиндустриального ядра господствующее значение.

Итак, продюсинг бизнесс-процесса есть деятельность, в принципе несводимая к организации производства и сбыта продукции. Соответственно и его форма принципиально отличается от традиционных форм менеджмента бизнеса.

Постиндустриальное продюсирование означает формирование некой новой идеологии и построение на ее основе непосредственно ориентированной на взаимодействие с потребителем динамичной неформальной структуры, продуцирующей некий продукт и некие отношения по его поводу. Продуцирование отношений может выстраиваться между творческими личностями, между подразделениями-продуцентами и между фирмами.

Производитель и потребитель в постиндустриальной экономике

Старая рыночная модель основывалась на традиционной теории поведения потребителя, ценность товара для которого формировалась якобы как его предельная полезность его потребления. Именно полезность товара определяла в конце концов его стоимость (в марксистской терминологии - потребительскую стоимость). Соответственно, считалось, что формируется эта стоимость в процессе производства товара.

Эти архаические представления рыночной теории, исповедовавшейся мастодонтами экономической науки от Ясина до Попова и их бездарными последователями-"реформаторами" от Гайдара до Глазьева, были изначально порочны и отражали реалии ушедшей рыночной эпохи, когда в принципе можно было пренебречь другими составляющими процесса формирования стоимости товара.

Все три старые теории стоимости, с самого начала весьма приблизительно соответствовавшие реальности, окончательно утратили с ней связь. Марксизм, сводивший стоимость к сумме издержек производства, маржинализм, определявший ее как предельную полезность, объективацию субъективной полезности, и монетаризм, сводивший стоимость по сути дела к цене, меновой стоимости на рынке, выглядят сегодня не только архаично, но и комично. Не производство, не потребление и не обмен, которые поочередно абсолютизируют эти концепции, выявляют и тем более формируют стоимость продукта.

Современная экономическая теория учла более существенные для потребителя факторы, формирующие стоимость товара и связанные с самим процессом обмена. Затраты потребителя при приобретении товара, определяемые необходимым на поиск и верификацию его полезности временем и личными усилиями, степенью доверия к марке, эмоциональными затратами и т.п. суть факторы, снижающие стоимость товара. Соответственно отрасли, берущие на себя снижение этих издержек в связи с приобретением данного конкретного товара, повышают его стоимость.

Таким образом, стоимость товара в значительной мере формируется не в сфере производства, а в сфере обращения. Центр тяжести переносится с усилий, приложенных к товару на усилия, приложенные к человеку, к потребителю. На протяжении всего прошлого века нарастание доли последних в стоимости товара шло все значительнее. Если в начале XX века ими еще можно было пренебречь без особого ущерба для адекватного моделирования процесса, то в конце XX века в некоторых сферах экономики исчезающе малыми и легко пренебрегаемыми стали факторы стоимости, связанные с самим товаром и его потребительскими свойствами.

Стоимость товара есть функция человеческих отношений, причем отношений многомерных, не сводимых к пошлым смитовским абстракциям производства или обмена. Отношений, совершенно не моделируемых в традиционных рыночных представлениях.

Сегодня товарный знак начинает стоить дороже товара, его ценность для потребителя может возрастать в процессе продажи в несколько раз. Маркетинг вносит до 95% вклада в стоимость музыкальной или программной продукции, до 80% в стоимость бытовой химии, парфюмерии, одежды.

Если приобретая индустриальный продукт покупатель платил за право собственности на него, то приобретая постиндустриальный он оплачивает право потребления продукта, право пользования им. Приобретая CD вы оплачиваете не его цену, а возможность слушать записанный на нем звуковой файл. Столько же стоит эта возможность без всякого CD, когда Вы скачиваете этот файл в память своего файл-проигрывателя. CD таким образом не является товаром, который оплачивается. Аналогично обстоит дело с просмотром фильма - Вы покупаете не место в кинотеатре, а возможность посмотреть "Титаник".

Все более падает значение производителей носителей постиндустриального продукта. Происходит устранение посредников между производителем продукта и его конечным потребителем. Если в прошлом доля носителя при производстве книги или грампластинки составляла до 95% общей стоимости товара и можно было пренебречь стоимостью самого предмета звукозаписи, то сегодня дело обстоит совершенно наоборот. Соответственно, если ранее издатель был диктатором в отношении автора, то ныне автор является заказчиком - и вовсе не производства носителя, а процесса продвижения его товара к покупателю. Этот процесс получил название disintermediation.

Бизнес сегодня создает не столько товар, сколько брэнд в качестве базы, повода для общения. Именно брэнды, а не реальные вещи, обращаются на постиндустриальном рынке. Производственный процесс, формирование стоимости, покидает заводской цех и перемещается в подразделения по человеческим отношениям. Целью бизнеса становится не производство продукции, а максимальное удовлетворение заказчика за счет своевременного изготовления и/или поставки требуемых им высококачественных и специфических товаров.

Но если в этих отраслях еще действует почти что рыночный механизм ценообразования с поправкой на учет вышеперечисленных факторов, то в большинстве собственно постиндустриальных отраслей значение товара для потребителя уже целиком определяется взаимоотношениями между ним и продавцом-продуцентом. Процесс общения становится центральным звеном бизнеса.

Поскольку стоимость постиндустриального продукта формируется в процессе собственно общения, контакта, то и продукт становится поводом для контакта, стоимостью обладает не продукт как таковой, а сам акт общения по его поводу.

Соответственно меняется и подход к производству продукта. В рамках бизнеса производится не вещь (шампунь, костюм, автомобиль), а имидж (привлекательности, уверенности, стильности, уникальности, респектабельности). Постиндустриальный продюсинг ориентируется на его производство в процессе этого акта общения, как часть акта общения. Он приглашает потребителя к сотворчеству при производстве нужного ему продукта.

Продукция постиндустриального предприятия по определению может быть изготовлена и адаптирована к запросам потребителя в кратчайшее время, в любом месте и в произвольной форме. Поэтому изначально должна существовать его идеальная форма, проект. Продуцирование и продвижение последнего и есть суть постиндустриального бизнеса, а материализация, овеществление, составляет лишь некий, не всегда необходимый этап.

Например, в современном мебельном магазине покупатель формирует идеальный образ своей комнаты или кухни в памяти компьютера, и лишь затем этот заказ материализуется в конкретный мебельный набор. В 70-е же годы продуктом была готовая "стенка".

Понятие качества становится более субъективным, формируется в процессе взаимодействия производителя и потребителя. Уровень качества определяется степенью соответствия характеристик товара тому набору характеристик, который предъявляет потребитель.

Основой успешного бизнеса становится не продвижение товара, а продвижение инновации. Маркетинг формирует спрос, все более производя новый образ жизни, а не рекламируя товар. Именно изменение образа жизни породило потребности в сотовом телефоне, факсе, принтере, возможности торговли ценными бумагами 24 часа в сутки, CD плеерах, автомобилях с GPS, спутниковом телевидении, банкоматах или интернете. Уже в рамках нового представления об образе жизни современный маркетинг проводит презентационную и пропагандистскую работу, формирует имидж товара и его торговой марки. Сначала новый образ жизни формируется как элитарный, как принадлежность к некоему клубу избранных, и лишь потом по мере увеличения числа пользователей, снижается цена, и продукт предлагается массовому рынку.

Бизнес все более приобретает в постиндустриальной экономике форму "виртуального бизнеса". Для него не играет роли оформление в виде юридического лица, местоположение, обладание средствами производства, брэндом и т.п. Важна не собственность, а возможность использования этих ресурсов, обеспечиваемая системой договоров и неформальных отношений.


28-2 Январь 2001

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Постиндустриальное предприятие

В индустриальной экономике бизнес представлял собой предприятие, юридическое лицо, имеющее стабильный рынок с устойчивым, обычно растущим спросом, постоянными и надежными заказчиками и поставщиками, стабильными требованиями к качеству продукции, относительно медленным физическим и особенно моральным износом средств производства и самой продукции.

Конкуренция между предприятиями была не слишком острой и агрессивной. Раскрутившееся предприятие могло почти до бесконечности без проблем получать свои заказы, сохранять свою институциональную нишу в социальной инфраструктуре. Соответственно и организационная инфраструктура бизнеса была стабильна и функциональна. В этих условиях был возможен тейлоризм, фордовская модель массового производство, советская модель "страны-фабрики", централизации бизнеса в национальном масштабе, превращение его в базовую государственную институцию.

Стабильная организационная структура не позволяет мгновенно реагировать на изменение требований рынка. Но в постиндустриальном обществе предприятия сталкиваются со стремительно меняющимся, неконтролируемым рынком, где все диктует неустойчивая в целом субъективность потребителя. Теперь предложение не только предшествует спросу, но и формирует его. Срок жизни продукции неуклонно сокращается в силу ее постоянного обновления.

Бизнес в постиндустриальной среде означает формирование гибкой и адаптивной структуры управления предприятием вокруг бизнес-процессов, человеческих отношений, постоянную реорганизацию предприятия. Постиндустриальное предприятие есть сеть свободно взаимодействующих субъектов, находящихся в различных местах. Эти субъекты реализуют совместный проект, находясь между собой в отношениях партнерства, кооперации, сотрудничества, координации. При этом бизнес-продюсер не занимается текущим менеджментом подразделений, интегрированных в бизнес, но обеспечивает тот необходимый уровень кооперации, через посредство которого и обеспечивает достижение результата.

Постиндустриальный бизнес относится к традиционному индустриальному предприятию как метасистема, кооперирующая их цели, ресурсы, традиции и опыт в целях продуцирования ориентированных на потребителя инновационных проектов. Постиндустриальное предприятие организуется вокруг проекта или некоего ключевого процесса, жизненного цикла некоего продукта. Оно носит временный характер, обладает гибкостью, формирует единую систему из ресурсов и опыта различных предприятий, обеспечивает сотрудничество и координацию специалистов и групп, пространственно удаленных друг от друга.

Постиндустриальному предприятию свойственна возможность быстрого образования, развития, переструктурирования и расформирования в нужное время. Оно характеризуется преобладанием децентрализованного (распределенного) управления, приоритетом координационных связей. Такую форму организации мой учитель, профессор Виктор Ильич Варшавский, определил в 70-е годы афоризмом "оркестр играет без дирижера", вынесенным им в заголовок популярной в то время книги.

Такой структуре свойственно сочетание децентрализации и централизации в управлении, максимально широкое распределение и гибкое перераспределение полномочий власти, принятие решений на всех уровнях организационной иерархии.

Постиндустриальный бизнес реализуется и организуется отбором различных организационных, творческих и технологических ресурсов с различных "предприятий" и их интеграцией посредством новых информационных технологий и ресурсов в гибкую и адаптивную систему, максимально приспособленную для скорейшего выпуска новейшей продукции и ее оперативного продвижения к потребителю. По сути продюсирование бизнеса производит кооперацию специалистов, предприятий или подразделений.

Постиндустриальное предприятие полностью ориентировано на заказчика. Основные его характеристики - minimal time-to-market, то бишь быстрота выполнения заказа, и полнота удовлетворения требований клиента. Кооперация заказчиков и продуцентов в единую открытую организационную структуру формирует среду, в которой уровень партнерских отношений между поставщиками и клиентами возрастает. Теперь преуспевание одних есть необходимое условие преуспевания других.

АСУ и реинжиниринг

С приходом информационного общества на Западе возникла концепция Business Process Reengineering, то есть реформации технологической базы бизнеса на базе информационных технологий при сохранении индустриального характера самого бизнеса. Вскоре выяснилось, что многомиллионные инвестиции в реинжиниринг не приносят ожидаемой отдачи, так как ориентируются на снижение издержек, сводящееся к традиционному сокращению штатов, которое влечет уменьшение доли на рынке, снижение объема реализации и последующий естественный крах.

Модернизация бизнеса в соответствии с требованиями постиндустриального уклада отражается на всех сферах человеческой деятельности и общественной жизни, а реинжиниринг воспроизводил характерные для уходящей индустриальной эры бизнес-процессы с жесткой структурой. Он замыкался внутри предприятия и нацелен на текущие дела.

Еще до появления реинжиниринга эта форма модернизации практиковалась в 80-е годы в СССР в форме создания АСУ, информатизации-модернизации производственного процесса. Индустриальная ориентация информатизации производства в СССР в значительной степени обесценивала его последствия. Выдвижение мной в конце 80-х, а затем возглавляемым мной центром "Модернизация" концепции постиндустриальной реорганизации производства при создании АСУ не нашла понимания плановых органов и директорского корпуса в силу начала процесса общей деградации экономической мотивации.

В постиндустриальной экономике на смену традиционным АСУ приходит интеллектуальное моделирование взаимодействия сложных, неоднородных, отстоящих друг от друга субъектов, оптимизация их кооперации. Главной задачей этой новой информационной среды является построение многоуровневых дружественных интерфейсов между этими субъектами. Сегодня неизбежной составляющей постиндустриального предприятия оказывается информационная технология сетевого взаимодействия - "meeting on the network", "workflow", на базе неоднородных компьютерных сред и сетей, архитектуры клиент-сервер, groupware.

В отличие от традиционных индустриальных АСУ эти системы основаны на многозначных логиках взаимодействия субъектов производства и потребления, их реализация обычно невозможна в рамках технологий алгоритмического программирования и требует программирования логического.

Этот новый подход, сформулированный нами в 80-е годы, к сожалению не нашел коммерческого применения в деградировавшей российской экономике. Прорыв в постиндустриальную эру оказался заблокирован принятием российскими властями программы реформ группы Гайдара, ориентированной на воспроизводство экономической отношений архаической индустриально-рыночной эпохи.

Воспроизводство советской модели информатизации в концепции реинжиниринга в 90-е годы на Западе также было обусловлено неготовностью экономической науки и консалтинга к реалиям нового времени и привело к столь же плачевным последствиям.

Сегодня маркетинг и поведение потребителей все более соответствуют реалиям постиндустриальной эры, в то время как топ-менеджмент корпораций все еще пытается выжить в рамках корпоративной культуры индустриального периода. В результате крупные вертикально-интегрированные компании в новых условиях уже не могут сбалансировать деятельность, подходы и уровень развития своих служб, отвечающих за различные ключевые участки работы. Сохранение примата производства и сервисного характера ориентированных на человеческие отношения подразделений делает их все более неконкурентоспособные. В то же время согласиться на подчиненное положение в менее стабильной и более динамичной структуре, ориентированной на рынок, эти компании не готовы.


28-3 Январь 2001

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Стратегия взаимодействия с потребителем

Целью стратегии постиндустриального бизнеса является формирование группы людей, которые надолго сохраняют лояльность к компании, покупают не только существующие товары и услуги, но и новые услуги предлагаемые компанией, хорошо отзываются о компании и приводят друзей, не обращают внимания на конкурирующие фирмы и их рекламные кампании и менее чувствительны к уровню цен, предлагают компании новые идеи и запросы, относительно выпуска продукции.

Важной составляющей бизнес-проекта оказывается поддержание контактов с потребителем. Наличие аудитории, "команды потребителей", группы лиц, готовых иметь с Вами дело в дальнейшем, является главным активом современного бизнеса. Поэтому поддержание связей с ними, формирование у них чувства сопричастности Вашему делу, ведение баз данных потребителей, мотивирование их на дальнейшее сотрудничество оказывается важнейшей составляющей современного бизнеса.

Лояльность потребителя является главным ресурсом постиндустриального бизнеса. Сохранение постоянного потребителя намного важнее привлечения нового. Для привлечения нового потребителя обычно расходуется сумма в три-двадцать раз большая, чем необходимо для удержания уже приобретенного партнера-покупателя. Чтобы новый потребитель принес компании прибыль, сопоставимую с той, которую приносит постоянный клиент, расходы должны увеличиться в 10-20 раз.

Существуют две формы вовлечения покупателя в бизнес - индивидуальной и массовой ориентации. Индивидуально-ориентированная стратегия начинает с изучения индивидуальных потребностей потребителя, который этим активно вовлекается в процесс создания продукта. Это оборачивается уникальностью получаемого продукта, что обходится дороже с точки зрения издержек, чем некое стандартное решение, но резкий рост субъективной оценки стоимости продукта потребителем окупает затраты сторицей.

Например, мебельные наборы или автомобили, не говоря уже о компьютерах, формируются сегодня под заказ конкретного клиента. Кабельные телеканалы все более склонны формировать "под заказ" программу передач, обеспечивая зрителю преобладание передач того или иного жанра. Еще большее развитие получает такой подход при производстве средств производства типа программного обеспечения, оборудования и т.п.

На первом этапе реализации этого метода продюсер презентует партнеру-потребителю имеющиеся у него возможности и ресурсы, разъясняет методологию процесса, мотивирует партнера к реализации и потреблению своей инновации. Затем следует выяснение пожеланий заказчика, прояснение его потребностей, осуществление психологического содействия с целью повышения уровня осознания своих потребностей. На этой базе осуществляется совместное составление модели бизнес-процесса, определение ключевых параметров и выработка технического задания. Затем специалисты бизнес-продюсера формируют технологическую схему, осуществляют поиск подрядчиков и исполнителей, ведут координацию действий в процессе разработки и производства товара. Обязанностью продюсера является контроль качества, маркировка, упаковка, доставка продукта. Он ведет все расчеты с покупателем и подрядчиками, осуществляет обратную связь с покупателем.

По сути продюсер является не производителем продукта, а оказывает партнеру услугу по разработке и производству этого продукта. Доход продюсерской компании формируется за счет платы за исполнение заказанных работ. Собственно, конечным продуктом оказывается не столько товар, сколько сам бизнес-процесс. В дальнейшем он поддается тиражированию и переналадке для потребителей со схожими запросами. Это тиражирование оказывается уже производством самой предпринимательской деятельности.

Массово-ориентированная стратегия вовлечения покупателя в бизнес основан на выявлении массовых и родовых мотивационных тенденций. Здесь на первом этапе осуществляется их мониторинг в различных социальных группах, анализ потребительских предпочтений и предложений конкурентов, поиск продуктов, в которых общество потенциально заинтересовано. Затем осуществляется создание концепции и прототипа продукта, формирование под нее бизнес-процесса. На этом же этапе разрабатывается финансовый план, юридическая и налоговая схема проекта, анализируется реакция потенциальных потребителей и экспертов на предлагаемый продукт.

В рамках выработанных таким образом параметров формируется сценарий бизнес процесса, создается его технологическая схема, осуществляется поиск подрядчиков и/или исполнителей. На этом этапе осуществляется подбор персонала, определение статусных и властных полномочий, разделение ответственности.

На следующем этапе продюсер осуществляет координацию действий участников проекта, контролирует инженерную подготовку, производство, логистику, расчеты с поставщиками, затраты. Параллельно с этой деятельностью подготавливается выход к потребителю. Ключом здесь оказывается подготовка общественного мнения среди референтных групп, реклама и информация, текущие "связи с общественностью". Здесь же структурируется сбытовая система, идет выстраивание взаимоотношений с дилерами и агентами.

Вслед за этим происходит выход товара на рынок, осуществляются мероприятия по стимулированию продаж. Продюсером ведется организация сервисного обслуживания, поддержка клиентов. Обратная связь основывается на изучении реакции потребителя на покупку, приеме претензий, содействии в их устранении, выработке и реализации идей по дальнейшему развитию бизнеса

***

Сотрудничество с покупателем в рамках продуцируемого бизнес процесса как в индивидуальном, так и в массовом его варианте, является наиболее важной составляющей процесса продюсирования современного бизнеса. Это делает постиндустриальный бизнес преимущественно психологической, а не технологической практикой.

Изначальные представления потенциального клиента о своих объективных потребностях не носят определенного характера, его мотивация имеет хаотический и конфликтный характер. Соответственно, задача продюсера заключается в прояснении характера этих потребностей, содействии их осознанию, объективации. При этом в процессе объективации продюсер получает свободу ориентировать этот процесс в наиболее приемлемом для себя направлении.

Чаще всего при первом контакте потребитель формулирует не те потребности, которые объективно ему присущи. Продюсер обязан критически отнестись к заявленным потребностям и кроме заявленных потребностей иметь в виду другие уровни иерархии потребностей:

  • Объективные потребности потребителя,

  • Интуитивные потребности, ориентированные на партнера,

  • Иррационально-бессознательные потребности,

  • Желание неожиданного приза.

Из этих потребностей лишь первая относится к свойствам продукта, в то время как прочие лежат в сфере человеческих взаимоотношений. Первой задачей продюсера является установление доверительных, взаимоприятных и удобных человеческих отношений с потребителем. Однако, разумеется, реализация проекта требует совокупности творческих способностей, образования, навыков, знаний, жизненного опыта, личностных достоинств, интуитивных способностей, волевых качеств, нравственных устоев, профессиональных секретов, необходимой технической подготовки, которые в совокупности наделяют продюсера и его бизнес способностью производить продукты и услуги лучше, чем потенциальные конкуренты. Однако, последнее условие в значительной степени вторично по отношению к первому и становится значимым только в случае явной неспособности продуцента к выполнению своих обязательств на приемлемом уровне.

Постиндустриальный бизнес и собственность на средства производства

В постиндустриальной экономике радикально изменилось соотношение ролей экономических агентов. В индустриальную эпоху главным товаром были материальные предметы. В постиндустриальную - информация, идеи, права, словом, нематериальные активы. Ведущая роль в индустриальную эпоху принадлежала владельцу средств производства, а в постиндустриальную эта роль переходит к владельцу прав на интеллектуальную собственность.

В индустриальной экономике собственник средств производства в точном соответствии с теорией Маркса организовывал рабочие места и процесс производства, нанимал персонал для выполнения несложных операций, платил им относительно небольшое вознаграждение, определяемое рыночной стоимостью массовой, неуникальной рабочей силы. Эта рыночная стоимость определялась принятым в данном обществе стандартом прожиточного и поколенческо-воспроизводственного минимума.

Соответственно, работники в этом обществе зависели от нанимателя, так как могли зарабатывать себе на жизнь, лишь участвуя в производственном процессе, невозможном без эксплуатации принадлежащих капиталисту средств производства. Они были легко взаимозаменяемы.

В новом бизнесе существенно меняется роль владельца средств производства. Его материальная инфраструктура, средства производства в традиционном понимании, вносит в состав затрат все меньший и меньший вклад в сравнении со стоимостью продукта. Организатору производства становится выгодным арендовать эти средства на время проекта, нежели владеть им.

Предметом аренды становятся здания, сооружения, брэнды, технологии. Их владельцы получают ренту как арендодатели, но в силу немонопольного их положения именно арендаторы получают наибольшую прибыль.

Венчурный характер современного бизнеса, венчурный характер его финансирования дает такому арендатору гигантские преимущества перед владельцем средств производства. Обладание средствами производства в новом обществе не создает владельцу заметных преимуществ, наоборот, делает его зависимым от определяемого технологией производства и потребностями потребителя спроса на них.

Уже на последнем этапе индустриального общества доля собственника материальной инфраструктуры производства в доходах все более снижалась, росла доля организатора бизнеса и доля работников - обладателей уникальных творческих способностей.

В постиндустриальной экономике в центре производства не столько производственный процесс, сколько продукт, главной составляющей стоимости которого оказываются нематериальные активы, и человеческие взаимоотношения по поводу этого продукта. Продукт уникален и короткоживущ, его продуцирование и доведение до потребителя осуществляется не структурой, а командой. При этом свойства каждого члена команды уникальны, свойства продукта и характеристики его продвижения к покупателю определяются уникальными творческими способностями членов команды, их уникальным сочетанием.

Команда может представлять из себя неформальную группу, связанную значительно более широкой системой социальных связей, нежели традиционный трудовой коллектив. Каждый участник бизнеса обладает специфическими индивидуальными качествами, делающими невозможным его замену другими работниками. Роль каждого участника команды в создании нематериальных активов весьма существенна, каждый из них имеет права на конечный продукт. Формой оплаты становится авторский гонорар, а не повременная или сдельная оплата труда. Оплачивается не труд, но творческий процесс и конечный результат.

Член команды в постиндустриальном проекте участвует в доходах от продажи продукта в размере, вполне сопоставимом с долей владельца средств производства. Чаще всего здесь приводят в пример размеры гонораров ведущих голливудских актеров и режиссеров или дизайнеров и программистов вэб-проектов.


26 Февраль 2001

На этой неделе мы презентуем курс второго семестра "Руководство организацией" (точнее, те его блоки, которые изучаются во втором семестре). В рамках презентации Вам будут предложены отрывки из блоков, оглавления и списки вопросов. Этот материал позволит составить представление о содержании курса.

-----------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕНЕДЖМЕНТА (извлечение)

Кризис-менеджмент

Современные представления о социальном, политическом и бизнес-менеджменте строятся на концепции так называемого кризис-менеджмента, то есть управления в кризисной ситуации, управления кризисом, управления через посредство кризиса.

Концепции менеджмента прошлого века исходили из предположения о стабильности социальной и экономической среды, в которой присходит процесс управления. В этом мало расходились основные школы, начиная от Тейлора и наследовавших ему школ "научного менеджеризма" (А.Файоль, Г.Эмерсон, Л.Урвик, Г.Форд), Макс Вебер, отцы школы "управления социалистическим производством" (А.К.Гастев, Е.Ф.Розмирович, А.А.Нольде, Н.А.Витке, А.Н.Косыгин), школы "человеческих отношений" (Э.Мэйо, К.Арджерис, Ф.Херцберг, Д.Макгрегор, Р.Ликарт, Р.Блэйк), "эмпирической школы" (П.Дракер, Р.Дэвис, Л.Ньюмэн, Д.Миллер), необихевористской школы (Р.Акофф, С.Бир, Л.Берталанфи, Р.Кальман, Р.Люс, Л.Клейн, Д.Форрестер, Н.Джорджеску-Риган). Фактически, сама задача управления в рамках теории менеджмента XX века формулировалась как задача повышения эффективности функционирования в стабильной или предсказуемо, закономерно эволюционирующей среде.

На втором этапе индустриального общества, достигшего своей стабильности как в неокапиталистическом, так и социалистическом своем варианте, такие представления обладали достаточной степенью адекватности. Но даже в этот период жизнь выдвигала задачи, в рамках подобного подхода совершенно не описываемые и неразрешимые.

Эти задачи были связаны с необходимостью реагировать на непредсказуемые события, выводить из прорыва попадавшие в кризис предприятия - попавшие в положение банкрота и подвергающиеся внешнему управлению в рамках западной экономики и неспособные справляться с плановыми заданиями и обеспечивать нужные показатели эффективности в экономике плановой. Их постановка выводила их за рамки собственно предмета классических теорий менеджмента и требовала синтеза новых направлений. Так в математике, например, теория катастроф возникла отдельно от теории оптимального управления, в социологии и психологии конфликтология - отдельно от теории динамики трудовых коллективов, а в экономике теория антикризисного управления - независимо от классических теорий менеджмента.

Антикризисное управление было в экономической теории первым прорывом понимания важности постановки самих задач менеджмента в условиях кризиса. Но сам кризис еще рассматривался как нечто исключительное, как патология. Формулировка задачи антикризисного управления сводилась к "преодолению кризиса", то есть к созданию "стабильной" ситуации, когда становятся действенными методы традиционного менеджмента. Аналогичная постановка задачи имела место в конфликтологии.

Но во второй половине XX века традиционная формулировка задачи менеджмента все более входила в противоречие с практикой. Становилось все яснее, что периоды изменений есть не случайные патологии, а закономерные, неизбежные и важные этапы развития организации, что конфликты не только имеют объективную природу, но имеют функцию способствовать необходимым изменениям. Признание кризисных периодов нормой заставило изменить сам подход и поставить во главу угла не преодоление кризиса, а управление кризисом, не разрешение-устранение конфликта, а управление течением конфликта, перевода его в конструктивное русло.

Последняя четверть прошлого века характеризовалась нарастанием изменчивости технологической, экономической и социальной среды. В этих условиях все более затруднялось функционирование и даже выживание стабильных структур и все больший успех сопутствовал структурам изменчивым. Наконец, к концу века наиболее успешными становятся структуры, находящиеся в процессе перманентных изменений. Теперь уже стабильное состояние начинает восприниматься как патология.

Формулировка задачи менеджмента вновь меняется - теперь его стержнем становится управление процессом изменений, а все остальное лишь дополняет этот процесс. Бизнес обретает непрерывную динамику, все процессы становятся частью процесса непрерывных изменений. Конфликт и перманентный кризис становятся нормой, выживают лишь те, кто в условиях кризиса чувствует себя как рыба в воде.

Теория уже не поспевала за изменением практики. Только к началу нынешнего века осмысление этой ситуации стало фактом научной литературы. Специалисты по управлению кризисом жили консалтингом, и делая на этом деньги не очень стремились делиться секретами своего успеха. Однако, в начале XXI века такой подход к процессу управления в бизнесе и обществе уже является общепринятым в рамках мировой постиндустриальной элиты.

Однако, к этому времени в недрах консалтинговых структур уже вызрел совершенно новый подход к менеджменту. Теперь кризис и конфликт стали рассматриваться не как форма протекания процессов изменений, но как инструмент этих изменений. Необходимость работать на опережение требует не просто управления кризисом, но управления через кризис, через его провоцирование и управление его течением. Целью такого управления является максимальная динамизация организаций, повышающая их адаптивность к социальной среде.

Потребность в изменениях стала возникать столь часто, что их влияние на жизненный цикл предприятия уже не рассматривается как исключительное явление. Концепция управления изменениями охватывает все запланированные, организуемые и контролируемые перемены в области стратегии, производственных процессов, структуры и культуры любой социально-экономической системы, включая частные и государственные предприятия. "Менеджмент изменений" занимается специфическими вопросами управления предприятием, включая организационные, кадровые, коммуникационные и информационные аспекты.

Освоив управление кризисом консалтинговые структуры и менеджеры нового поколения пошли дальше - они стали управлять через кризисы. Став инструментом управления изменениями, управляемый конфликт и управляемый кризис превратились в стержень управления политическими, социальными и бизнес-процессами. Завоевание рынка через кризис, продвижение инновации через кризис, захват политической власти через кризис, изменение психологии потребителя через кризис, избирательная кампания как кризис - все это стало нормой с приходом XXI века, определив новое лицо экономического, социального и политического менеджмента.

Осознание этого факта научной литературой происходит с опозданием, в то время как этот метод управления не является абсолютной новацией - новацией становится лишь его массированное применение. Секреты кризис-менеджмента были достоянием политических элит, орденских структур и спецслужб и в прошлые времена, но массовизация владения ими в последнем десятилетии прошлого века дала толчок серьезному развитию их технологии.

В нынешнем веке кризис-менеджмент постепенно становится синонимом менеджмента вообще. Невозможно быть лидером иначе, как владея искусством провоцирования и разрешения конфликта, осознания и разрешения противоречий. Лидером неизбежно оказывается только инициатор изменений, который контролирует течение процесса изменений. Характер социальных процессов в новом веке таков, что малейшая остановка в инициировании изменений означает неизбежную утрату лидерской позиции, утрату накопленного авторитета, харизмы, полномочий. Как говаривала кэрроловская королева попавшей в зазеркалье Алисе, в этом мире необходимо все время бежать, чтобы остаться на месте. А чтобы продвинуться, необходимо бежать еще быстрее.

Разумеется, методы и инструменты, выработанные в рамках традиционных подходов, ни в коем случае не утратили своей адекватности в тех сферах, где существует необходимость в организации неких относительно устойчивых процессов. Прежде всего это относится к сфере производства, в несколько меньшей степени - к социальному обеспечению или индустриальным услугам. Однако, роль сектора, где менеджмент должен целиком базироваться на управлении изменениями, на кризисном управлении, в последние годы возрастает грандиозными темпами - идет ли речь о сфере постиндустриальных услуг, о завоевании рыков, о политических методах управления или о сфере массовых коммуникаций.

В рамках этого блока мы познакомимся с традиционными элементами менеджмента, чтобы затем перейти к изучению политических методов управления, конфликтологии и управления изменениями.


27 Февраль 2001

Продолжаем презентацию курса второго семестра "Руководство организацией". В рамках презентации Вам будут предложены отрывки из блоков, оглавления и списки вопросов. Этот материал позволит составить представление о содержании курса.

-----------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕНЕДЖМЕНТА (извлечение)

Дисциплинарная власть в организации

Мы уже рассматривали такие формы взаимоотношений, как влияние, то есть поведение человека, вносящее изменение в поведение другого, собственно лидерство как способность оказывать влияние на другого человека или группу, направляя их на достижение командных целей, как способность добиться поставленной задачи с помощью других людей, и наконец власть, то есть возможность влиять на поведение других людей. Объем власти обусловлен степенью зависимости одного человека от другого.

Источником власти может быть сила личности, которая порождает у других людей уступчивость и смирение, обладание ресурсами, богатство, дающее возможность обеспечить людям средства существования, владение некой важной информацией. Источником власти является и сама организация - которая мобилизует ресурсы и способна проводить в жизнь решения. В ее рамках, соответственно, источником личной власти является занимаемое положение. Аналогичным образом источником власти является и положение в обществе.

Руководителю в организации присуща специфическая, дисциплинарная власть, то есть возможность, основанная на законе, легитимное право давать обязательные указания подчиненному, устанавливать правила поведения для подчиненных, поощрять и наказывать их. Источником власти руководителя организации, топ-менеджера и менеджера вообще являются законные полномочия, легитимность. Благодаря легитимности и положению в организации менеджер наделен властью. Подчиненный же может иметь реальную, но неофициальную власть над своим руководителем. Но даже если этого нет, руководитель постоянно зависит от своих подчиненных.

Фактически в организации устанавливается определенный баланс власти. Власть подчиненных частично проявляется в реальном осуществлении бОльших полномочий, чем предусмотрено в официальном внутреннем трудовом распорядке.

Легитимная власть основана на культурной традиции, на усвоенном каждым членом общества с детства стереотипе, что легитимный руководитель имеет право принимать решения, отдавать приказы, распоряжения, командовать подчиненными. Законная власть основывается на иерархической структуре организации, при которой люди расставлены по ступеням организации. Подчинение человека человеку, занимающему определенную должность, принимается как должное, как нормальный порядок существования общества.

Результатом этого типа культуры стало отчуждение системы управления от человека, бюрократизация власти. Человек в рамках этой культуры подчиняется должности, а не другому человеку как личности. Вознаграждения достаются тем, кто лучше всего подчиняется организации, а не тому, кто лучше работает, кто более компетентен, но одновременно и более независим. Это оборотная сторона всеобщей покорности.

Неудовлетворенность этой культурой, недостаточность силы внутреннего надсмотрщика для сдерживания протеста базовых структур личности очень часто порождает кризисы легитимной организации власти - как в обществе в целом, так и в рамках конкретных социотехнических структур. Тогда на первый план стихийно выходит власть, основанная на принуждении, основанная на страхе, который внушает обладающий властью руководитель. Этот страх зиждется на дисциплинарных полномочиях обладателя власти, который может расторгнуть договор, применить административную меру наказания, лишить премии, других материальных благ, посадить в тюрьму, расстрелять, заставить гонять носом арахисовый орех или бегать задом наперед по офису при всем коллективе, перевести в менее удобный кабинет, перевести на непрестижную должность, громогласно указать на некомпетентность.

Этот вид власти эффективен при соблюдении определенных правил, независимо от того, нуждается или не нуждается человек явно в каких-либо благах. Негативная эмоция, возникшая при представлении возможных мер наказания, является основой действенности этого метода.

Способами вызвать, активизировать страх руководители пользуются очень часто. Приказ, угроза оставляет жало. Унижение заставляет подчиненных работать более полноценно и эффективно. Страх отложенного насилия заставляет человека соглашаться с влиянием, властью других, усиливаясь социальными страхами - потерять работу, надбавку, льготы, доверие руководителя и т. п.

Но организация, управляемая страхом, всегда характеризуется низким качеством продукции, работ, услуг, низкой производительностью, текучестью кадров, неудовлетворенностью работой, стремлением сознательно обманывать руководство организации. Принуждение вызывает внешнюю покорность, но повышает уровень стресса в организации, чувства скованности, страха, отчуждения, желание мести. Для реализации этого метода необходима эффективная система контроля, которую нелегко менее высокой производительностью труда и более, которая слишком дорога для любой организации. Часто сравнив затраты на создание системы контроля и убытки от мелких хищений, руководители отказываются от создания такой системы, так как затраты на нее значительно превосходят убытки, на которые предпочитают просто закрыть глаза.

Итак, власть, базирующаяся на отрицательном стимулировании, оказывается неэффективной. Как выход из положения власть пытаются основывать на положительном стимулировании, на вознаграждении и поощрении. Человек выполняет свои обязанности в этом случае потому, что верит в возможность удовлетворить свои потребности с помощью поощрения. Место кнута занимает пряник.

Но и здесь требуется столь же жесткая система контроля. Необходимо знать главные потребности работников, изощренно вырабатывать формы поощрения, которые удовлетворяют их потребности. Организация чаще всего бывает ограничена в средствах, которые может выделить на поощрение.

Итак, легитимная власть обычно недостаточна и неустойчива, а власть, основанная на насилии и поощрении - неэффективна и затратна. Тем не менее в индустриальную эпоху с ее относительно простой, малоинформативной организацией и массовизацией именно эти формы власти лежали в основе построения социальных структур. С приближением постиндустриальной эры в конце прошлого века на авансцену стали выдвигаться формы власти, основанной на более эффективных формах мотивирования.

Примером здесь может служить экспертная власть, влияние через разумную веру, когда рекомендации интеллектуального лидера, эксперта выполняются потому, что он по общему мнению, да и на самом деле знает решение, проблем, различных вопросов, пути достижения целей. Другим примером является эталонная власть, основанная на влиянии примера, на силе личных качеств, способностей лидера, потребности людей в принадлежности к группе этого лидера, уважении лидера группой, авторитете.

Личности эталонного лидера свойственна пассионарность, то есть заинтересованность в групповой цели, идентификация себя с группой и личной цели с групповой целью, основанная на этом уверенная и достойная манера держаться, умение говорить, убеждать способность внушить чувство восхищения своей личностью, излучать энергию. Пассионарии обладают независимым характером и часто внушительной или выразительной внешностью. Постепенно эталонная власть пассионарного лидера перерастает во власть, основанную исключительно на убеждении, которая в значительно большей степени затрагивает и задействует рациональные функции психики ведомых, внушает им свое мнение и решение, добивается его принятия.

Как правило, пассионарии являются неформальными лидерами. Поведение неформального лидера мотивируется потребностями высокого уровня: во власти, компетентности, успехе, самовыражении, лидерстве. Но между лидером и функционером есть существенная разница. Часто у менеджеров способность к лидерству невелика, а некоторые лидеры плохо вписываются в руководящие должности. Если человек является сильным лидером и слабым управляющим, тогда люди будут следовать к ложной цели.

Лидерство и популярность тоже разные вещи. Популярные руководители не всегда оказываются самыми эффективными. С другой стороны, часто менеджеры путают грубость и агрессивность, доминантное поведение с эффективным лидерством.

Современный подход к бизнесу основывается на стремлении максимально адаптировать организационную структуру к неформальной структуре групп. Наиболее эффективно использовать неформальных лидеров как агентов изменений, связывая их карьерные возможности с процессом изменений в организации.

Таким образом объединяются власть руководителя и власть исполнителя. В процессе изменения неформальные лидеры делают быструю карьеру, в то время как руководители, которые не любят ясности, не склонны к индивидуализму и которым нравится ситуация, когда за них все решают другие, опускаются вниз без прямого понижения в иерархии, просто в процессе реорганизации.


28 Февраль 2001

Продолжаем презентацию курса второго семестра "Руководство организацией". В рамках презентации Вам будут предложены отрывки из блоков, оглавления и списки вопросов. Этот материал позволит составить представление о содержании курса.

-----------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕНЕДЖМЕНТА (извлечение)

Мотивационная модель ИБМ

Высокой эффективностью обладает система стимулирования персонала, используемая на ИБМ и большинстве японских фирм. В основе этой системы лежат несколько принципов, подразделяемых на общие и специальные.

Первым общим фактором являются сильные убеждения персонала. Важнейший общий фактор, который цементирует компанию, вовсе не ее технология, а уникальная этика и корпоративная культура. Весь персонал должен четко сознавать, что важнейшая цель - обслуживание потребителя, а не производство как таковое. И наконец, сила, которая делает эффективными эти два принципа, корпоративный "тонус", синтез оптимизма, энтузиазма, волнения и быстроты.

Вторым общим фактором является политика полной занятости, представляющая собой базу, на которой формируется доверие и взаимопонимание между сотрудниками как по горизонтали, так и по вертикали. В Японии радикальным вариантом этой политики является практика пожизненного найма. Современная теория менеджмента считает, что если не проводить такую политику, то работник неизбежно будет преимущественно отстаивать групповые интересы.

С другой стороны, в периоды спадов или сокращения заказов держать персонал оказывается крайне невыгодно. Менеджер старой антикризисной школы типа Ли Якокки предпочитает в такой ситуации разогнать персонал, путем интенсификации добиться краткосрочного улучшения показателей, загнать проблемы вглубь и устроить шумный пиар, представляющий эту деятельность лучшим вариантом решения проблем. Спустя несколько лет проблемы возвращаются вновь, и в конечном счете компанию продают за долги.

Для малочисленных компаний, конечно, крайне трудно проводить политику пожизненного найма, но крупные японские корпорации и ИБМ, даже переводя сотрудников на время в менее комфортабельные условия, защищают их заработную плату и особенно рабочие места. Правда, и ИБМ и японские фирмы используют временных рабочих и рабочих, оформленных по контракту. Их-то в периоды спадов выгоняют без стеснения.

Пожизненный найм дополняется развитием неспециализированной карьеры, включающим освоение новых, до определенных пор не существовавших, специальностей и профессий, основанным на требовании профессионального роста работника. Перемена профессии может быть не только предложена, но и навязана сотруднику в случае, если администрация сочтет это целесообразным, в том числе и по причине ее недовольства работой исполнителя. Но зато работнику не угрожает увольнение.

Важным стимулирующим фактором является причастность руководства к образу жизни персонала, патернализм. Однако патернализм западный исповедует принцип невмешательства в личную жизнь сотрудников - "не контроль, но помощь!".

ИБМ заботится о разнообразии работы, предлагает работникам "культивировать" собственную работу. Он может добавлять и новые функции к прежним просто потому, что надо делать свое дело, зачастую даже не обсуждая этого с собственным начальником. Да и само руководство должно стремиться к обеспечению работников удовлетворяющей их работой.

В ИБМ роль прямых личных стимулов достаточна низка. Не эгоизм, а корпоративная культура и клановость побуждают сотрудников работать с полной отдачей. Деятельность исполнителя за длительный промежуток времени не просто оценивается руководством, но и обсуждается с ним. Премии не распыляются, а выплачиваются в разовом порядке, составляя крайне внушительные суммы. При этом стимулирование в структуре ИБМ распределяется не руководителем, а стоящими горизонтально партнерами.

Управление через нормы и ценности в ИБМ формализовано в форме сильной культуры. Одна из первых задач сотрудника ИБМ при переходе на работу в другое подразделение компании заключается в том, чтобы изучить особый язык и процедуры, которые там бережно хранят, и которые вполне сравнимы с племенными ритуалами и табу.

Принципом менеджмента ИБМ является косвенный контроль. При максимизации прибыли не стоит ориентироваться на формальные финансовые показатели издержек. Иногда гораздо важнее оказываются косвенные нефинансовые факторы, оценить эффективность затрат и инвестиций в которые можно лишь интуитивно. В рамках такого подхода детальное финансовое планирование и жесткий контроль смет часто оказываются излишни.

Стимулом к повышению производительности оказывается личное участие работников в принятии решений. На каждом заседании есть контингент лиц, чье присутствие обязательно, но принимать участие в работе заседания могут все желающие, особенно те сотрудники, которые имеют отношение к рассматриваемым вопросам. Право голоса при этом есть у всех, а решения носят характер неформального консенсуса.

Таковы общие принципы корпоративной культуры ИБМ. Их развивают специальные принципы:

1. Сильная вера в индивидуализм. В ИБМ горизонтальные связи сильнее вертикальных. Каждая структурная единица, каждый сотрудник должен иметь возможность и побудительные мотивы к самостоятельному интегрированию с другими. Самое главное при реализации этого принципа - убедить работников в том, что их индивидуализм ценится.

2. Кадровые процедуры, гарантирующие индивидуализм. Успех осуществления этого принципа обеспечивают возможность анонимных жалоб, возможность открытых жалоб, так называемый принцип "открытых дверей" (это, правда, менее популярно среди сотрудников). Наиболее перспективным методом считается проводимый один раз в два года опрос в виде анкетирования. Эти три метода, защищают индивидуализм сотрудников, гарантируют достижимость любого управляющего.

3. Единый статус. Для обеспечения идеи индивидуализма необходимым является введение единого статуса. Сотрудники, находящиеся на разных горизонталях управления, во всем приравниваются друг к другу, кроме, естественно, непосредственных обязанностей и получаемого заработка. Различия куда в большей степени делаются в зависимости от возраста и профессионального уровня по занимаемой должности.

4. Набор работников высшего класса. Подбирать сотрудников, являющихся специалистами высочайшей квалификации, равно как и обеспечивать полную занятость, - такой принцип может себе позволить лишь очень сильная компания. Тем не менее стремиться к набору самых сильных профессионалов могут и должны все компании.

5. Продолжительная подготовка. На подготовку кадров расходуется свыше 5% общих расходов на содержание рабочей силы, т.е. около трех недель в год на одного работающего.

6. Максимальная ответственность. В ИБМ, как и в японских фирмах, принцип максимальной ответственности получил дальнейшее развитие. Очень часто решения не только рождаются, но и обеспечиваются "внизу" и предлагаются "наверх" уже практически в готовом виде.

7. Планируемые ограничения для менеджмента. Линейных руководителей в компании специально "подставляют под удар". Их вынуждают, в том числе и большим объемом работы, делегировать ответственность, заставляют, уделять много времени заседаниям, что не дает им возможности быть в своем подразделении, на них обрушивают жалобы. В результате этих и других факторов в компании управляет не иерархия, не бюрократия, а коллектив.

8. Поощрение расхождения во взглядах. При принятии важных решений иной раз требуется собрать несколько десятков подписей руководителей различного ранга и получить согласие многих других специалистов. Все это делается лишь с той целью, чтобы потом решение претворилось в жизнь быстро, координировано и экономично. Таким образом, затрачивая больше времени на подготовку процесса, впоследствии выигрывают на самом процессе.

9. Горизонтальные связи. Сотрудники даже самого низкого звена работают практически без надзора, имеют высокую степень самостоятельности. Понятно, что в процессе своей деятельности им приходится иметь множество контактов с коллегами из других подразделений, минуя свое начальство.

Связь со всем миром, неограниченный доступ к информации всех сотрудников является следствием поощрения горизонтальных связей.

10. Институализация перемен. Требуются изменения всей организации сверху донизу, причем эти изменения должны осуществляться не реже чем раз в два года, что позволяет ломать возникающие бюрократические преграды. Однако, понимая опасность подобного рода изменений, компания проводит их с большой осторожностью.


1 Март 2001

Продолжаем презентацию курса "Руководство организацией". Сегодня Вы можете познакомиться с оглавлением блока "менеджмент" и списком вопросов к курсу.. Это поможет Вам составить представление о содержании блока.

------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕНЕДЖМЕНТА (Содержание)

МЕНЕДЖМЕНТ

Понятие менеджмента

Кризис-менеджмент

Лидерство в менеджменте

Дисциплинарная власть в организации

Эффективность менеджмента

Требования к менеджеру

ОРГАНИЗАЦИОННЫЕ СТРУКТУРЫ

Формы организационных структур

Неформальная структура

Централизация и децентрализация

Иерархии

Адаптивные структуры управления

Многомерная организационная структура

ПЛАНИРОВАНИЕ И КОНТРОЛЬ

Планирование

Контрольная функция менеджера

ТЕКУЩИЙ МЕНЕДЖМЕНТ

Оперативное администрирование

Коммуникация

Проблемы и решения

Мотивирование

Пирамида потребностей

Мотивация производительности труда

Справедливость оплаты труда

Фордовские принципы организации труда

Мотивационная модель ИБМ

Мониторинг персонала

АНТИСТРЕССОВАЯ СТРАТЕГИЯ

Стресс-мониторинг

Антистрессовая организация работы

-------------------------------

Вопросы к курсу:

Каковы функции менеджера?

Каковы требования к менеджеру с точки зрения антистрессовой стратегии?

Какие есть виды иерархий?

Насколько применимы в менеджменте приемы из курса "Власть"?

Каковы требования к квалификации менеджера?

Чем обусловлены требования к квалификации менеджера?

Что такое гибкое планирование?

Что такое организационная структура?

В чем преимущества иерархии?

В чем преимущества децентрализации?

Какие есть виды адаптивных структур управления?

В чем преимущества и недостатки матричной структуры?

Что такое менеджмент?

Почему менеджер является фактором стрессового риска?

Что такое стресс-мониторинг?

Каково содержание антистрессовой стратегии в организации?

В чем преимущества и недостатки проектной структуры?

Насколько однозначно представление о функциях менеджмента?

Что является содержанием менеджмента?

Как эволюционировали взгляды на менеджмент?

Каковы стили менеджерского лидерства?

Что такое дисциплинарная власть?

Каковы типы организационных структур?

Как выглядит баланс власти в организации?

Каковы недостатки иерархии?

Каковы признаки стрессовой перегрузки?

Что такое программно-целевое планирование?

В чем преимущества централизации?

Какие стратегии изменений можно иметь в виду в рамках планирования?

Что такое целевое планирование?

Что такое направленное планирование?

Что такое контроль?

Каковы принципы эффективного контроля?

Какие существуют виды контроля?

Какие существуют типы контроля?

Какие существуют формы контроля?

Какие существуют направления контроля?

Что такое контроллинг? На чем он основан?

Что такое текущий менеджмент?

Что такое оперативное администрирование?

Какие формы власти выделяются с точки зрения оперативного администрирования?

Что такое коммуникация в менеджменте?

В чем преимущества и недостатки многомерной структуры?

Что такое планирование?

Каковы функции планирования?

Что такое потребности?

Каковы недостатки централизации?

Что такое оптимизация?

Какие методы бюджетного планирования рассмотрены в этом курсе?

Какие есть виды многомерных структур управления?

Какие существуют мотивы повышения производительности труда?

Каковы факторы привлекательности работы?

Каковы четыре фактора мотивации труда?

Каковы условия эффективного использования мотивации труда?

Что такое справедливость в оплате труда?

Каково значение справедливости в оплате труда?

На какие части разумно разделить оплату труда?

Каковы фордовские принципы организации труда?

В чем суть мотивационной модели ИБМ и японских фирм?

По каким параметрам желательно вести мониторинг персонала?

Какое влияние оказывает стресс на производительность?

Каковы современные представления об условиях эффективности менеджмента?

В чем преимущества и недостатки кросс-функциональной структуры?

Каков механизм влияния стресса на производительность?

Каково место коммуникации в менеджменте?

Какова модель коммуникации в менеджменте?

Что такое мотивирование?

Какие выделяются уровни потребностей?

Какие есть виды планирования?

Каковы недостатки децентрализации?

Что такое вознаграждение?

Каковы составляющие планирования?

Какие существуют типы вознаграждения?


2 Март 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 3 (извлечение)

ПЕРВОЕ ЗНАКОМСТВО

Итак, Вы определились с целями общения и имеете некоторое представления о механизмах, которые в нем задействованы. Теперь Вы можете начать реализацию своих целей при помощи как манипулятивных техник, так и импровизация-актуализаций.

Для начала рассмотрим ситуацию, в которой Вы не знакомы с потенциальным визави, но общение с ним Вам необходимо. Кроме того, Вы всегда обладаете некой информацией о нем, которую можете использовать при первом знакомстве. Что-то о нем слышали, видели, читали, наблюдали, разведали, догадались.

Кончено, подготовить четкий сценарий знакомства и осуществить его невозможно. Жизнь всегда богаче наших планов. Поэтому стоит наметить основной сценарий и два-три запасных.

Суть технологии первого знакомства заключается в том, чтобы создать благоприятную ситуацию и сипользовать ее на всю катушку.

Мы видели, что для сближения крайне важны определенные сочетания личных и социальных характеристик партнеров типа профессии, пола, возраста, национальности, социального положения, культурного уровня, характера, привычек и всех прочих индивидуальных особенностей человека. Важно и его настроение, место действия, окружающая обстановка.

ВОЛНЕНИЕ И ВЛЕЧЕНИЕ

Однажды в середине 80-х солнечным летом в курортном прибалтийском городке, скучая от непривычного безделья, я предложил трем знакомым девушкам, каждой самостоятельно, провести интересный опыт. Девочки были очень ничего, одна - просто красива, а опыт заключался просто в том, что они знакомились с молодыми людьми. Только с одними они знакомились в городке, а с другими - в кабинке ведшей с пляжа канатной дороги. Кабинки были двуместные и стоячие. Мимолетное знакомство кончалось тем, что они давали ребятам свой местный телефон.

Из тех парней, с которыми они познакомились в городе, позвонили меньше одной четверти. Зато из тех, с кем они знакомились на канатной дороге, не позвонил только один, все остальные пожелали продолжать знакомство.

Так как я предсказал такой результат, заинтересованные девушки долго допрашивали меня, что за секрет кроется в местной канатной дороге? Этим вопросом заинтересовалась даже хозяйка домика, которая была сначала настроена резко против проведения опыта, так как такого количества звонков ее телефон не пережил за предыдущие десять лет.

Я, конечно, немного поломался и походил с таинственным видом, но когда по городку поползли слухи о воздействиях инопланетян, а старожилы стали рассказывать, что еще давно, до постройки канатной дороги, в том месте садилась летающая тарелка, мне пришлось раскрыть секрет. Дело оказалось не в таинственной радиации места, а в человеческой психологии.

Конечно, ни один из парней, познакомившихся с экспериментаторшами на канатной дороге, не сознался бы им, что испытывает самый настоящий страх. Мало того, он не сознался бы в этом, скорее всего, и себе. И ведь действительно: для сознательного страха у них не было оснований. Да сознательного страха и не было. Но в этот момент у парней обязательно, помимо их воли, чаще билось сердце, чуть-чуть сбивалось дыхание, были все признаки стресса. Ни один из ребят, конечно, не осознавал этот страх, но ведь признаки волнения были налицо, а объяснения для них не находилось, потому что истинная причина была вытеснена в бессознательное.

Такое положение называется в психологии когнитивным диссонансом. И конитивный диссонанс требует своего разрешения, устранения напряженности, создания непротиворечивого представления о мире. Короче говоря, парню надо было как-то объяснить себе свое состояние. И бессознательное, стараясь скрыть истинную причину (так как знание истинной причины вызывает психологический дискомфорт), выталкивает новое объяснение, переносит внимание с самосохранения на сексуальность.

Так все парни явно или неявно объясняли себе свое состояние сильным сексуальным влечением к мило щебечущей собеседнице. Но не просто объясняли. Именно таким образом страх инверсировался в настоящее влечение.

Так уж устроен юноша: если он познакомился с девушкой в спокойной обстановке, он не испытывает к ней особого интереса. Но если они встретились в экстремальных условиях - тогда она может рассчитывать на прочное место в его сердце.

Поразмыслив, девочки согласились с моими объяснениями. Ведь им самим больше нравились, как оказалось, ребята с канатной дороги, чем те, с которыми они познакомились в городке. Они решили накрепко запомнить эту историю и впредь чаще катать своих кавалеров на канатной дороге.

То же самое будет полезно и читателю. Всегда полезно иметь в виду и эксплуатировать этот механизм, даже если канатной дороги под рукой нет. Есть, впрочем, много способов им воспользоваться и помимо нее. Особенно часто им пользуются для достижения успеха в сексуальных отношениях.

Один мой друг, бывший каскадер, открыл в конце 80-х кооператив, который специализировался на драках на улице и в одном небольшом кафе. Любой парень за довольно умеренную плату получал возможность в присутствии своей подруги красиво раскидать до четырех опытных каскадеров, причем фирма гарантировала красоту и эффективность драки и полное отсутствие травм у участников.

Спрос на услуги кооператива очень скоро стал явно превышать предложение. Самое интересное, что его услугами вскоре стали пользоваться даже... девушки. Это произвело на моего друга угнетающее впечатление, но заказы он принимал.

В принципе, всегда есть возможность спровоцировать или симулировать экстремальную ситуацию, в которой Вы оказетесь вместе с партнером, с которым хотите наладить отношения. Минимум изобретательности - и ваш образ уже прочно связан у него с сильным эмоциональным переживанием. Дальше он уже безотчетно включает Вас в круг близких ему людей.

Итак запомните - связать себя с ситуацией, вызывающей сильные эмоциональные переживания - путь к успеху.

ДРУГИЕ ТЕХНИКИ ПЕРВОГО ЗНАКОМСТВА

Герои Жана Марэ в романтических боевичках знакомились с интересующей персоной, организовав бандитское нападение на нее и чудесное спасение жертвы от агрессоров случайно проходившим тут шевалье. Сейчас такие штампы кажутся грубоватыми и вызывают подозрение, но волнительная ситуация крайне полезна.

Причем полезно, если жертвой окажетесь, например, Вы. То бишь некая опасная ситуация, в которую Вы случайно попали вместе с жертвой, вызовет у Вас обморок, слабость в ногах, сердечный приступ (в зависимости от возраста) и т.п. Оказав помощь, кандидат оказывается в контакте с Вами - Вам остается лишь удерживать этот контакт, рассыпаясь в благодарностях.

Поводом для знакомства может быть симуляция несчастного случая - падения на улице, вывиха ноги, внезапной слабости. Если Вы - дама, то можете вызвать сочувствие своей беспомощностью. Например, у Вас сломалась сломанная машина, Вам не донести тяжелые вещи до гостиницы или дома и пр.

Возможна имитация неловкости - вы привлекаете внимание, выронив в удобный момент что-либо из рук. Аналогично применяется забывание своей вещи рядом с кандидатом.

Наконец, можно просто попросить закурить или подсказать несложную информацию. У каждого есть свои слабости. Можно познакомиться, предложив себя в качестве необходимого в данный момент компаньона для распития алкогольных напитков, игры в карты или шахматы, "изливания души". Главное, чтобы контакт состоялся - тогда надо превратить его в знакомство.

Возможны и прямо зеркальные ситуации. Можно использовать затруднительное положение потенциального знакомого, например показать определенное место, объяснить как что-то сделать. Можно организовать потребность для него в какой-либо услуге, например пособить в наладке почему-то отказавшей машины, подвезти куда-либо и так далее.

Для делового знакомства возможен вариант игры. Например, Вы направляете ему по электронной или обычной почте письмо, которое обязательно заинтересует его и вызовет желание ответить или вступить в прямой контакт с Вами. Конечно, для этого надо знать, что может заинтересовать потенциального знакомого. Возможно постепенное нагнетание заинтригованности серией специальных посланий. Свой обратный адрес (прямой либо промежуточный) можно давать сразу или же после нескольких писем.

Однако, следует быть осторожнее, а то можно переиграть.

В принципе, любого человека можно так или иначе спровоцировать на знакомство с Вами. Зная нужды и слабости этого человека, можно вызвать его интерес с помощью одежды, шуток, анекдотов, фокусов, слухов и сплетен, оригинальных суждений, интересной информации, притягательных намеков о своих возможностях что-то достать, нечто узнать, куда-то устроить. Наконец, можно апеллировать к его сексуальному интересу ( с учетом ориентации и вкусов).

Хорошо знакомиться через детей. Это возможно в поездах, парках, детских садах, кафе. Только так, чтобы Вас не сочли за педофила.

Лучше всего организовать контакт "своего" малолетка с ребенком кандидата. Тут годится игра, угощение, подарок. Потом ребенок знакомит Вас с родителями.

Можно на глазах у родителя поднять упавшего малыша, отогнать собаку или как-то по-другому помочь ему. Наконец, возможно, хотя и чревато, инсценирование пропажи ребенка и разыгрывание роли его спасителя.

Возможно познакомиться через общих знакомых, синхронно с ним оказавшись в гостях. Можно просто попросить кого-либо представить Вас или подвести его к такой мысли. Например, объявив, что Вы тоже (как и тот, с кем хотите познакомиться) увлекаетесь лошадьми, кроликами, нардами, Лео ди Каприо или подкинув идею стать посредником в общем бизнесе и поиметь от сведения кандидата и Вас.

Можно познакомиться в очереди за редким товаром, театральными или транспортными билетами, в ОВИР или к врачу. Общность проблем и ситуации в какой-то мере сближает людей и располагает друг к другу. В этой ситуации следует начать некий общий разговор на любую актуальную здесь тему путем подачи безадресных реплик или реагирования на таковые. Можно попросить присмотреть за местом в очереди или сумкой.

Можно познакомиться, если вместе с ним бегать по утрам, выгуливать собаку, играть в футбол или волейбол, ходить на тренировки. Можно вместе с ним оказаться на выставке филателистов или прочих маразмофилов. Можно обратиться к нему как большому доке в его хобби по чьей-то рекомендации. Хорошо идут предложение о покупке или обмене, случка собак, просьба о консультации по сучьим делам.

Познакомиться можно в кино, театре, на концерте, лекции, стадионе, обеспечив себе соседство с будущим знакомым путем сбыта ему "лишнего" билетика самому или через подставного агента. Добиться контакта можно через подключение к его крикам типа "шайбу-шайбу" или инсценирование роли "новичка", интересующегося мнением "специалиста". Можно ограничиться безадресными замечаниями, которые могут его заинтересовать. Наконец, можно и здесь покинуть зал и попросить его попридержать ваше местечко.

Можно познакомиться через объявление о продаже, о покупке, о работе, о необходимости в помощи, о предложении услуг, о сексуальном контакте.

Наконец, можно прибегнуть к суггестии. Для этого надо прохильнуть несколько раз под взглядом кандидата, не будучи, по возможности, навязчивым. Когда он взглянет на Вас, следует спокойно, абсолютно уверенно посмотреть ему в переносицу и мысленно приказать: "Вы хотите со мной познакомиться, я жду Вас!". Действует, если Вы не сомневаетесь в успехе.

Успешный контакт чаще всего заканчивается вежливой, но не обязывающей договоренностью как-то сконтактироваться в дальнейшем. Настаивать на сем не надо, да и особую заинтересованность показывать тоже.


5 Март 2001

На этой неделе мы продолжаем презентацию курса "Руководство организацией". Презентуемый на этой неделе блок посвящен политическим методам управления организацией, неизбежно дополняющим изученные в предыдущем блоке элементы менеджмента. Для начала познакомимся с содержанием этого блока и вопросами к блоку.

------------------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕТАМЕНЕДЖМЕНТА (содержание)

ПОЛИТИЧЕСКОЕ УПРАВЛЕНИЕ В ОРГАНИЗАЦИИ

Группы интересов

Экономический и политический характер поведения групп интересов

Модель деятельности групп интересов

Управление претензиями групп интересов

Ведение переговоров

ЭЛЕМЕНТЫ КОНФЛИКТОЛОГИИ

Конфликт

Источники конфликтов

Уровни конфликтов

Поведение в ситуации конфликта

Динамика конфликта

Условия разрешения конфликта

Контролируемое разрешение конфликта

Организационный метод разрешения конфликтов

УПРАВЛЕНИЕ ИЗМЕНЕНИЯМИ КАК БАЗОВАЯ СТРАТЕГИЯ ОРГАНИЗАЦИИ

Неизбежность изменений

Управление изменениями

Реорганизации

Технология менеджмента изменений

Реинжиниринг бизнес-процессов

Организационное развитие

Сравнение стратегий

Ролевые функции в процессе изменений

Природа сопротивления изменениям

Преодоление сопротивления

Технология преодоления сопротивления изменениям Кантера

Технология преодоления сопротивления изменениям Коттера

Мониторинг процесса перемен

------------------------------------

Что такое группы интересов?

Каково базовое условие контроля топ-менеджером процесса реализации претензий групп интересов?

Каковы этапы организационного метода разрешения конфликта?

Чем определяется характер обмена между организацией и группами интересов?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как переговоры и соглашения?

Что такое реинжиниринг?

Каково содержание технологии преодоления сопротивления изменениям Коттера?

Каково основное условие успешности бизнеса сегодня?

Какова целесообразная стратегия адаптации организации к внешней среде?

В чем основное различие стратегий реинжиниринга и организационного развития?

Что такое ролевые функции участников процесса изменений?

В чем разница эксплицитных и имплицитных форм институционализации интересов групп?

Какие уровни конфликтов мы выделяем?

Каково содержания мониторинга перемен?

Каковы цели политической стратегии групп интересов?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как стимулирование и поддержка?

Каковы этапы анализа поведения групп интересов?

Какова распространенная ошибка топ-менеджмента в выработке политики?

Каковы методы снижения критичности групп интересов?

В чем преимущества климата доверия между топ-менеджментом и группами интересов?

Для чего необходимы паузы в переговорах?

Почему искусство дипломатии заключается в умении избегать приближения к определенным вопросам слишком быстро?

Какие вопросы следует прояснить перед началом переговоров?

Какие особенности процесса переписки следует учитывать?

Какая сторона переговоров находится в более слабой исходной позиции

Что такое критические группы интересов?

Каково содержания обсуждения проблем в переговорах?

Что такое конфликт?

Каковы этапы реорганизации?

Каковы негативные свойства конфликта?

Почему саморазрешение конфликта обычно неэффективно?

Каковы источники конфликтов?

От чего зависит степень организованности групп интересов?

Что является объективным источником конфликта?

Какие стратегии поведения существуют в рамках конфликта?

Почему не следует слишком рано прекращать конфликт?

Каковы этапы динамики конфликтной ситуации?

Каковы основные инструменты разрешения конфликта?

Чем определяется потенциал групп интересов в реализации своих претензий?

Каковы позитивные свойства конфликта?

Какие методы вмешательства в конфликт (интервенции) применяются на каждой из стадий конфликта?

Каково содержания определения проблем в переговорах?

Что порождает необходимость изменений?

Почему стремление к переменам не является гарантией выживания?

Каковы основные стратегические кризисы современного бизнеса?

Что такое организационный диагноз?

Что такое управление изменениями?

Каково содержание управления изменениями?

Каковы методы контролируемого разрешения конфликта?

Чем отличаются изменения частичные или радикальные?

Какие бывают уровни вмешательства в старую структуру в процессе изменений?

Какие организационные параметры следует отслеживать в процессе изменений?

В чем преимущество малочисленных групп?

Какова природа сопротивления менеджмента процессу изменений?

Что такое реорганизация?

Какова методика реорганизации?

Каковы три условия Дарендорфа для разрешения конфликта?

Каково содержание реорганизации?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как скрытые и явные меры принуждения?

Что такое менеджмент изменений?

Каковы этапы менеджмента изменений?

Каково содержание реинжиниринга?

Что является целью политики организации по отношению к группам интересов?

В какой строго определенной последовательности должны вестись переговоры?

Каковы приемы давления на партнера в переговорах?

Перечислите главные различия стратегий реинжиниринга и организационного развития?

Какова природа сопротивления персонала процессу изменений?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как кадровые перестановки и назначения?

Какова природа сопротивления групп процессу изменений?

Как преодолевается сопротивление изменениям?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как обучение и предоставление информации?

Каковы преимущества и недостатки такой меры преодоления сопротивления изменениям, как привлечение к участию в проекте?

Каково содержание технологии преодоления сопротивления изменениям Кантера?

Что такое организационное развитие?

Каковы два типа поведения (стратегии) групп интересов в организации?


6 Март 2001

Мы продолжаем презентацию курса "Руководство организацией", блок, посвященный политическим методам управления. Знакомство с фрагментами курса позволит Вам оценить его содержание.

------------------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕТАМЕНЕДЖМЕНТА (извлечение)

Ведение переговоров

Политическое управление в организации невозможно без владения технологией ведения переговоров. Именно неспособность грамотно построить переговорный процесс лежит обычно в основе множества неудач.

Искусство дипломатии заключается в умении избегать приближения к определенным вопросам слишком быстро. Оно прямо противоположно принципу Наполеона, который так любил цитировать Горбачев: "Сначала надо ввязаться в драку, а там посмотрим". Непредсказуемость хода переговоров означает непредсказуемость их исхода и следовательно, отсутствие должной квалификации переговорщика.

Паузы в переговорах необходимы как для текущего, так и для стратегического анализа ситуации. Ради их создания часто приходится прибегать к искусственным хитростям. Как-то в самом начале своей политической деятельности мне пришлось вести беседу с одним китайским руководителем, и в течение нескольких часов мы беседовали исключительно через переводчика. Вечером на банкете этот товарищ заговорил со мной на чистом русском языке, весьма бегло и почти без акцента. На мой комплимент по поводу хорошего знания языка последовал ответ:

- Разумеется. Я же шесть лет учился в Москве.

- Но какова была роль переводчика? - искренне удивился я.

- В переговорах необходимы паузы. Никогда не следует отвечать сразу. Должно быть время подумать, стоит ли отвечать вообще. С возрастом Вы это поймете, - ответил мой собеседник.

Правота моего китайского коллеги стала мне ясна весьма быстро. Стало ясно и то, что задолго до первой встречи уже необходимо обменяться некими сообщениями и необходимой информацией к размышлению. Не стоит торопить начало переговоров. Они должны быть подготовлены.

Существует целый ряд вопросов, на которые следует ответить, перед тем, как пойти на первый контакт с партнером по переговорам. Вот эти вопросы:

    1. Какова основная цель переговоров?

    2. Чего я хочу достичь и как скоро?

    3. Ясны ли главные цели контакта?

    4. Насколько Вы нуждаетесь в противоположной стороне?

    5. Насколько противоположная сторона нуждается в Вас?

    6. Проверены ли факты?

    7. Что Вы знаете такое, чего не знает противоположная сторона?

    8. Что может знать противоположная сторона такое, чего не знаете Вы?

    9. Что вы оба знаете такое, чего не хотелось бы обнародовать где нибудь еще?

    10. Какое действие вообще следует предпринять и какой необходим результат?

    11. С кем мне необходимо вступить в контакт?

    12. Какова оптимальная форма контакта - письмо, телефонный звонок или личная встреча?

    13. Какой основной предмет встречи/звонка?

    14. Правильно ли выбрано время ?

    15. Ясно ли требуемое действие?

    16. Знает ли оппонент что ему ожидать?

    17. Как отреагирует оппонент на возникший вопрос?

    18. Как много им нужно знать?

    19. Правильно ли выбран тон и язык для решения данного вопроса?

    20. Достаточно ли, или слишком много подробностей?

    21. Нет ли двусмысленности?

Направляя переговорный материал в письменном виде всегда имейте в виду, что письма обычно читаются не только прямым адресатом. Если Вы все же решитесь написать, помните, что краткость - сестра таланта. То, что Вы хотите сказать, должно быть изложено на одном листе бумаги.

Лучше не стоит писать, если для решения вопроса достаточно позвонить. Если необходимо получить быстрый ответ касающийся планов или идей - необходима личная встреча, она позволяет вам определить реакцию по поводу поднятого вопроса незамедлительно, лучше позволяет проявить энтузиазм и стремление к сотрудничеству.

Сторона, которая в результате переговоров надеется больше получить, чем отдать находится в более слабой исходной позиции. Она должна использовать все возможные рычаги воздействия для достижения успеха. Переговоры должны вестись в строго определенной последовательности.

Знакомство

Будьте общительны и дружелюбны с партнерами по переговорам, постарайтесь создать благоприятную атмосферу.

Вводная часть

Подтвердите общие цели сторон, задачи и ожидания относительно их решения. Оцените возможные различия в позициях партнеров.

Предыстория вопроса

Рассмотрите процессы приведшие к настоящим переговорам. Если у вас есть различия в интерпретации фактов, то постарайтесь их урегулировать и прийти к понятному всем трактованию.

Определение проблем

Детально определите то, что Вы хотели бы решить, начав, если возможно, с проблемы решение которой наиболее вероятно. Увяжите несколько проблем воедино, если Вам это выгодно. Определите может ли быть решена одна проблема без разрешения другой.

Обсуждение проблем

Начните с того, что Вам нужно получить. Обе стороны хотят достичь максимум возможного, но они должны понимать, что вероятно их цели будут изменяться. Не нужно избегать конфликтов - они "вентилируют" проблему и ведут к ее разрешению.

Компромисс

Отдавайте, для того чтобы что-то получить, но убедитесь в том, что вы отдаете это по хорошей цене. Если достижение компромисса становится сложным, действуйте исходя из ситуации, обменяйтесь мнениями через третьих лиц, вне переговорного процесса.

Урегулирование

"Соглашайтесь с тем, с чем Вы согласились". Разрешение вопроса невозможно до того момента пока обе стороны не придут к полному пониманию того, о чем они договорились.

Вы должны постараться сделать, чтобы противоположная сторона нуждалась в Вас не меньше, чем Вы в ней. Учитывайте чем мотивированы потребности и то, что они возникают время от времени снова. Проблема разрешенная ранее может возникнуть снова, или возможная будущая проблема может быть определена заранее.

Если разговор был многосторонним и создал большое число спорных вопросов, всегда лучше подвести его краткий итог, с тем, чтобы избежать двусмысленности в понимании результатов переговоров.

В рамках переговоров Вы все время будете нуждаться в методах, освоенных в курсах "Успех общения" и "Власть". Элементы власти и их конкуренция все время присутствуют в процессе, динамика переговоров сводится к применению сторонами инструментария как мягкого влияния, так и жесткого воздействия. Переговоры - дело серьезное.

Все время отслеживайте соотношение сил. Все время задавайте себе вопросы - Какие силы имеются у противоположной стороны и представляют для меня беспокойство ? и Какие силы есть у меня, которые представляют беспокойство для противоположной стороны ? Ответы на эти вопросы могут меняться во времени.

Переговоры неизбежно содержат элемент взаимного шантажа. Факторы шантажа имеют для сторон разное значение, и умелое манипулирование ими есть основа переговоров. Вы должны в максимальной степени свести предмет переговоров к тем факторам, которые более значимы для вашего оппонента, нежели для Вас.

Таким фактором может быть фактор времени - для кого он более критичен? Критична для оппонента может быть боязнь поражения, потеря престижа, фактор позора. Вы должны стараться определить степень критичности каждого фактора для партнера и скрыть степень его критичности для себя.

В переговорном процессе очень важно создавать благоприятный имидж для общественности и третьих сил. Необходимо быть "правильным" с точки зрения их понятий. Надо всегда стараться выставить противоположную сторону виноватой в их глазах, постараться повесить над ней угрозу бойкота, сковать ее свободу действий.

Все время старайтесь расширять контекст и учитывать влияние переговоров на будущие планы. Выиграв битву можно проиграть войну. Победа не должна быть пирровой.


7 Март 2001

Мы продолжаем презентацию курса "Руководство организацией", блок, посвященный политическим методам управления. Знакомство с фрагментами курса позволит Вам оценить его содержание.

------------------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕТАМЕНЕДЖМЕНТА (извлечение)

Условия разрешения конфликта

Существуют три базовых условия управляемости разрешения конфликта. Во-первых, каждая из сторон конфликта должна признать наличие конфликтной ситуации. Она должна признать за оппонентом его право на существование. Непримиримая позиция, когда одна из сторон заявляет, что противоположная сторона не имеет права на существование или что позиция противоположной стороны недопустима, не дает возможности конструктивного разрешения конфликта, превращает ситуацию в склоку. Каждая сторона конфликта должна признать и существующие различия во взглядах.

Реальную проблему следует осознавать, признавать и решать. Для решения конфликта важно знать все его скрытые и явные причины, провести анализ различных позиций и интересов сторон и сконцентрировать внимание именно на интересах, т.к. в них решение проблемы. Необходимо справедливое отношение к инициатору конфликта, сокращение числа претензий, осознание и контроль топ-менеджером своих действий.

Во-вторых, возможность конструктивного разрешения конфликта зависит от уровня организации сторон. Чем он выше, тем легче достичь взаимоприемлемой договоренности и обеспечить ее соблюдение.

В-третьих обе стороны должны согласиться соблюдать определенные правила взаимоотношений.

Такое понимание базовых условий пришло из дипломатической практики. Ральф Дарендорф обобщил их на случай любого конфликта.

Как в бизнесе, так и в государстве и в международной политике эффективным инструментом разрешения конфликта оказывается использование систем вознаграждений. Вознаграждение должно быть адресовано лишь тем сторонам, которые достигли положительных результатов.

Разрешения конфликта часто можно достичь через установление общих целей для конфликтующих сторон. Новые цели, особенно высокие моральные цели, требуют объединения усилий, что ведет к разрешению конфликта, замене его сотрудничеством.

Способом разрешения конфликта оказывается и структурное решение. Если между двумя отделами на предприятии или между двумя министерствами возникают противоречия, то часто для предотвращения и разрешения конфликта необходимо и достаточно создать единый координирующий орган, обычно вышестоящий.

Методом разрешения конфликта может оказаться простое изменение информационной ситуации, рационализация проблемы, ее формулирование. Обычно именно отсутствие информации является причиной конфликтов, порождая домыслы и вымыслы. На их основе и возникает неадекватное понимание своих интересов группами, подгруппами или людьми.

Например, причиной конфликта в фирме может быть недостаток информации о ее общих проблемах в подразделениях. Здесь выходом из положения может оказаться простое разъяснение требований к работе. Менеджмент должен организовать эффективное функционирование информации. Каждый сотрудник должен узнать абсолютно точно, что от него ждут в организации. Когда каждый член организации знает свои права и обязанности, четко представляет политику организации, процедуры и правила работы организации, включая правила определения оплаты труда, распределения поощрений, материальных благ, почва для конфликта очень часто просто исчезает или значительно сужается.

Контролируемое разрешение конфликта

Если склока представляет собой бессознательную динамику конфликта, то управление течением конфликта требует осознания, рационализации его природы претендентом на осуществление такого управления. Нет универсальных способов преодоления конфликта. Для его "решения" необходимым является полное вовлечение в ситуацию. Только "вжившись" в сложившуюся на фирме ситуацию можно изучить проблему конфликта и дать рекомендации относительно оптимальной стратегии поведения и методов его преодоления.

Прежде всего необходимо четко определиться с тем, кто является участником конфликта. Например, в конфликте между бухгалтером и директором относительно того, отражать ли в отчете для налоговой инспекции все движения средств или фальсифицировать отчетность, присутствует и третья сторона - государство, его интересы являются источником конфликта в большей степени, чем психиатрические особенности бухгалтера, ее нерастраченная женская нежность и т.д.

Следует четко определить, является ли конфликт дву- или многосторонним. Необходимо выяснить, кто поддерживает участников конфликта, кто стоит за ними, какие интересы преследует. Иногда выяснение этого обстоятельства заставляет по-другому посмотреть на то, кто является участником конфликта.

Важно точно разобраться, по какому собственно поводу развертывается конфликт, являются ли заявления сторон достаточным описанием этого повода. Важно определить, каков предмет конфликта - ценности, материальные ресурсы, информационные ресурсы, распределение властных полномочий. Необходимо точно сформулировать, что разделяет конфликтующие стороны, является предметом их противоречий, с какими претензиями стороны выступают по отношению друг к другу.

Наконец, надо разобраться, на какой стадии сейчас находится конфликт.

Для разрешения конфликта прежде всего необходимо определить проблему в категориях цели, а не решений. Формулировка проблемы не может содержать в скрытой форме решения - этим она его навязывает, ограничивает поле поиска оптимального решения проблемы, затрудняет понимание целей.

На основе такого определения проблемы Вы должны выработать решение, которое приемлемо для обеих сторон, или которое оптимально с точки зрения критериев, на которых сходятся обе/все стороны. Выбирайте наиболее эффективное решение, обосновав свой выбор аргументами, высказанными обеими сторонами.

При разрешении конфликта необходимо сосредоточить внимание на проблеме и только на ней, а не фиксироваться на личных качествах другой стороны. Вы должны искренне осознать, что они не имеют отношения к делу и к Вашим интересам.

Для того, чтобы сделать ситуацию контролируемой, создайте атмосферу доверия за счет усиления взаимного влияния и обмена информацией. Постарайтесь выработать благожелательное или хотя бы приемлемое отношение друг к другу. Все время проявляйте, демонстрируйте симпатию, выслушивайте мнения другой стороны с уважением и пониманием, постарайтесь избежа:

::::::


9 Март 2001

Мы продолжаем презентацию курса "Руководство организацией", блок, посвященный политическим методам управления. Знакомство с фрагментами курса позволит Вам оценить его содержание.

------------------------

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕТАМЕНЕДЖМЕНТА (извлечение)

Неизбежность изменений

Внутренние противоречия в структуре/группе и ее внешние противоречия с другими структурами/группами вынуждают структуру/группу постоянно меняться. Факторами изменений во внешней среде являются прежде всего контрагенты (партнеры, поставщики, или покупатели) и конкуренты. Факторами изменения для бизнесов являются решения органов власти, управления, судебные решения, новое законодательство, профсоюзы и прочие формы самоорганизации трудовых коллективов. Факторами изменений для социальных групп, общественных структур, государства и бизнесов оказываются состояние экономики, положение на рынках, международные события, геополитические изменения, события внутри страны.

Изменчивость сегодня оказывается неизбежной составляющей жизнеспособности любой фирмы, социальной структуры, общественной организации, группы. Бизнес, который не осуществляет инвестиции в изменения, ставит на карту свою способность к выживанию на рынке. Глобальная конкуренция, необходимость скорейшего улучшения таких ключевых показателей - факторов успеха, как издержки, качество продукции, инновационность, сроки выполнения заказов, подгоняют современный бизнес. Организационные изменения на крупных предприятиях, для которых традиционно характерны жесткость, бюрократизм и высокая сложность, сегодня неизбежны для выживания.

Сегодня для того чтобы противостоять изменениям внешней среды, возникающим часто, нерегулярно и практически непредсказуемо, чтобы с помощью предварительных мер или ответной реакции сохранять свою жизнеспособность и достигать намеченных целей, организация должна постоянно следить за основными компонентами окружающей среды и делать выводы относительно своих потребностей в переменах. Эти компоненты можно разделить на экономические (глобализация рынка или его региональная дифференциация), технологические (быстрое распространение новых технологий), политико-правовые (изменения в законодательстве), социально-культурные (демографические сдвиги, изменения в системе ценностей) и физико-экологические (климатические условия, нагрузка на экосистему).

На предприятие, стоящее перед необходимостью изменений, большое влияние оказывают производственные (стратегические хозяйственные области, организация и ход производственного процесса, фирменная культура, применяемая техника, отношения собственности)и кадровые (психологические способности восприятия изменений членами организации, личные амбиции, возможности профессионального развития, готовность к кооперации) параметры.

Сегодня любая организация находится в процессе непрерывных изменений. Если это не так, ее способность к выживанию в постиндустриальной экономике крайне проблематична. Изменения должны быть необходимы и достаточны для сохранения и развития. Процесс изменений в фирме или организации должен иметь перманентный характер. Подвижность среды, скорость, с которой изменяется окружение структуры/группы постоянно нарастает.

Само стремление к переменам не является гарантией выживания или преимуществ в конкурентной борьбе. Далеко не всегда мероприятия по организационным изменениям со временем приносят бизнесу успех. Преимущества и концептуализация не поддаются абсолютной рационализации и планированию. Здесь велик риск, многое зависит от случая, особое значение приобретает интуиция лидера.

Толчком к изменениям обычно становятся кризисные ситуации. Сегодня бизнесы весьма часто сталкиваются с разными видами кризисов. Кризис ликвидности влечет потерю платежеспособности, и тогда необходимы срочные меры или предприятие будет вынуждено уйти с рынка и будет ликвидировано. Кризис успеха определяется недостижением запланированного показателя продаж или денежных поступлений, прибыли, рентабельности, затрат в результате неадекватной маркетинговой, производственной, инвестиционной или кадровой стратегии.

Но еще опаснее стратегический кризис, когда несмотря на текущее вполне удовлетворительное положение нарастают сбои в развитии предприятия, снижается потенциал успеха, ослабевают защитные возможности в конкурентной борьбе, возникает и разрастается разрыв между вероятными и желаемыми результатами. Такой кризис требует принятия новой стратегической ориентации, выходом из него может стать выход на новые рынки, продуктовые или технологические инновации. Такие изменения являются стратегическими и должны быть рассчитаны на многие годы вперед.

Целесообразная стратегия адаптации заключается в том, что структура меняется вслед за изменениями окружающей организацию среды. В организации целесообразно составить программу нововведений, включающую периодическую оценку целей самой организации, ее структурных подразделений, отдельных сотрудников. Эти цели должны быть закреплены в основополагающих документах. Цели структурных подразделений следует закрепить в положении об отделах и службах. Индивидуальные цели отдельных сотрудников должны быть определены в должностной инструкции.

Эти цели периодически необходимо менять, для приведения в соответствия с новыми условиями внося изменения в названные локальные нормативные акты. В соответствии с целями организация должна постоянно корректировать свою структуру, изменять полномочия и ответственность структурных подразделений, а также их количество.

Влияние, которое структурные изменения оказывают на работу организации, существенное может быть как положительным, так и отрицательным - ведь когда изменяются сложившиеся отношения, это нередко приводит к сопротивлению. Наиболее неэффективными и затруднительными перемены становятся тогда, когда человека не информируют об изменениях и/или не разъясняют ему суть изменений. Именно в такой ситуации человек начинает сопротивляться переменам, что влечет снижение его производительности.

Консультанты - специалисты по изменениям обычно ставят организационный диагноз организации. Для этого собирается мнение менеджеров о том, какой была организация в прошлом, чем организация является сейчас и куда она движется. Топ-менеджеры и просто менеджеры должны лично принимать участие в проведении диагностики, поддерживать эту деятельность и посильно участвовать в ней. Все ее участники должны иметь уже готовое представление о проекте организационного изменения.

Предпосылками изменений является исходная информация о работе персонала, об уровне отношений, существующих в организации, о соответствии каждого выполняемой работе.

Основными положениями современных концепций менеджмента изменений являются утверждения, что при проведении организационных изменений необходимо учитывать реакцию персонала, что предпочтительный подход - привлечение сотрудников к участию в проекте и их стимулирование и что для оценки выполнения программы изменений важное значение имеет убежденность в правильности основополагающих предпосылок.

Управление изменениями

Изменения либо происходят целенаправленно на основе систематически разрабатываемых концепций запланированных усовершенствований, либо же носят скорее неформальный и адаптивный характер, когда система оперативно и часто спонтанно приспосабливается к среде путем модификации своего поведения. Второй путь означает отсутствие целесообразности изменений с точки зрения внутренних целей, управляемость внешним потоком событий, зависимость от него. Такая стратегия фундаментально проигрышна.

Условие успешности бизнеса сегодня заключается в том, что в основе его функционирования лежит произвольная и продуманная стратегия изменений. Топ-менеджмент должен выступать инициатором внедрения новшеств. Он должен в явной форме назначать отдельных лиц или команды, ответственные за конкретные аспекты изменений. Планирование организационных изменений включает аналитическую и прогностическую деятельность, разработку возможных мер, выбор соответствующей стратегии.

Топ-менеджмент, будучи лидером процесса изменений, должен четко определиться в том, будут ли эти изменения частичные или радикальные, то есть сохранятся ли господствующие в корпоративной культуре системы ценностей, структуры и процессы. Частичные изменения служат адаптации существующей структуры к ситуации, а радикальные изменения оказываются необходимыми в случае взрывного изменения окружающей рыночной обстановки после продолжительной фазы стабильности, а также после длительного игнорирования необходимых адаптационных шагов. Радикальные изменения стоят дорого и не всегда неизбежны.

При планировании изменений во внимание должны приниматься уровни вмешательства в старую структуру - на уровне отдельной личности, группы, подразделения, организации в целом. Необходимо отслеживать такие организационные параметры, как структура и процессы (здесь все более ясна необходимость эволюции в сторону "сглаживания" иерархии, ориентации на процесс создания благ в "горизонтальных организациях", производственная и информационная технология (прежде всего в сторону экономии ресурсов, снижения издержек, качественного упрощения номенклатуры потребных ресурсов), корпоративная культура, кадры, их развитие, стимулирование, мотивирование.

Барьером для изменений обычно оказываются инертность сложных организационных структур, трудность переориентации мышления из-за сложившихся социальных норм, взаимозависимость подсистем, ведущая к тому, что одно "несинхронизированное" изменение тормозит реализацию всего проекта, сопротивление передаче привилегий определенным группам и возможным изменениям в сложившемся "балансе власти", прошлый отрицательный опыт перемен, сопротивление трансформационным процессам, навязанным консультантами извне в силу недоверия к ним. Сотрудники имеют собственные представления о лояльности фирме, опираясь на определенные ценности. От того, в какой мере менеджмент изменений сможет учесть их, зави:..

:::::::::


14 Март 2001

Сегодня мы презентуем еще один отрывок из курса "Бизнес", изучаемого во втором семестре.

КУРС: БИЗНЕС

БЛОК: ПЕРВЫЕ ШАГИ

(извлечение)

Бизнес-концепция

Итак, Вы определились с тем, ДЛЯ ЧЕГО Вы организуете свое дело. Вы оценили связанные с ним риски. Теперь необходимо составить бизнес-план.

Думаю, это утверждение вызовет естественный скепсис у всех, кто сталкивался с практикой составления бизнес-плана в СНГ в последние годы. В России такие планы принято составлять только при необходимости выбить финансирование либо у кредитора, либо у инвестора - бюджета либо иностранного капитала. Для начала небольшого дела кажется достаточным интуитивного представления о том, что Вы собираетесь делать, основанного на опыте похожей деятельности. Чего планы-то писать?

И тем не менее бизнес-план необходим прежде всего самому предпринимателю - для того, чтобы ясно представлять себе перспективы проекта. Бизнес-план представляет собой модель будущего бизнеса. Чем более детализирована эта модель, чем больше ситуаций на ней Вы проиграли, тем лучше Вы представляете свойства среды, в которой придется работать. А следовательно, тем лучше будет работать Ваша интуиция, тем меньше будет для Вас неожиданностей, тем быстрее и адекватнее будет происходить принятие решений.

Разумеется импортные методики, отражающие чужую ментальность и практику, тупо переписанные никогда не занимавшимися бизнесом доцентами, совершенно не годятся для реального моделирования процесса. Не следует ориентироваться на них, имеет смысл творчески подойти к процессу и сформировать свою модель, оглядываясь только на свойства будущего бизнеса.

Процесс построения такой модели имеет свои вехи, на которые следует ориентироваться. Прежде всего Вам нужно детализировать идею, которая лежит в основе Вашего бизнеса.

Допустим, Вы решили сделать предметом своего бизнеса хиромантию, то есть гадание о будущем по линиям на руке - занятие хотя и имеющее некие рациональные основания, но основанное на весьма зыбких представлениях и часто полное шарлатанства. Не обсуждая этот предмет по сути, давайте займемся его детализацией с точки зрения экономики.

Прежде всего, давайте детализируем хиромантию как идею. Вашим товаром будут весьма туманные предсказания вкупе с указанием на принадлежность рисунка линий на руке к тому или иному типу, а также подробным растолкованием, что этот тип означает. При этом Вы удовлетворяете не столько потребность клиента в информации, но его потребность в заинтересованном контакте, внимании, обещающем безопасность и успех авторитете. Таким образом, свойствами вашего бизнеса будут большие затраты времени на каждого клиента, необходимость заинтересованно поддерживать разговор с ним, необходимость в суггестивно-тематически оформленном помещении и средствах поддержания вашего авторитета. Вы сразу можете определить пропускную способность, производственную мощность вашего дела - не более 6-10 клиентов за сутки.

Далее следует составить перечень потребных организационных ресурсов и мероприятий (помещение, отделка, связь, реклама, ассистент-диспетчер). На основании этого перечня Вы можете прикинуть состав единовременных капиталовложений (регистрация предприятия, наем помещения, ремонт, покупка мебели, предварительные инвестиции в рекламу) и текущих расходов (оплата аренды помещения, связи, коммунальных услуг, рекламы, зарплата секретаря и уборщицы, представительские расходы, налоги и госпоборы и др.).

Пока что Вы не испытываете затруднений с детализацией идеи, обсчитывая все это по аналогии. Но теперь Вам необходимо оценить предполагаемые доходы - а это уже не столь просто. Прежде всего Вы должны попытаться оценить спрос на ваши услуги в зависимости от цены, условий конкуренции, объема рекламы. Для этого можно заказать маркетинговое исследование, но в простейшем случае мелкого бизнеса его можно провести и самому - тоже по аналогии. Поинтересоваться, как эти факторы влияют на спрос у других хиромантов или в близких видах деятельности типа народного целительства, обучения НЛП или гадания на кофейной гуще.

Оценив эти факторы, Вы сможете выбрать оптимальный размер цены и объема рекламы, при котором в Вашем распоряжении будет оставаться наибольший доход.

Допустим, среднедневное число клиентов N зависит от цены C как N=2500/C^2. То есть при цене в $20 за сеанс у Вас будет ежедневно около 6 клиентов, при цене $10 - около 25, при цене $40 - в среднем 1-2, а при цене $100 случайный клиент к Вам заглянет далеко не каждый день. Поскольку больше 10 клиентов в день Вам все равно не обслужить, опускать цену ниже $16 смысла нет. Ваш валовой доход D составит D=N*C=2500/С и будет при такой зависимости достигаться при C=$16. При другой зависимости будет другой максимум.

Но мы еще не учли влияние рекламы. Допустим, зависимость числа клиентов от величины затрат на рекламу выглядит как N=R^0.5. Тогда полная формула выглядит как N=R^0.5*2500/C^2, а D=R^0.5*2500/C. Остающийся в вашем распоряжении доход P=D-R= R^0.5*2500/C-R. Он достигает максимума при расходах на рекламу, равных R=(1250/C)^2. Понятно, что при других зависимостях и формулы оптимума будут другие, но мы всегда имеем дело с задачками на экстремум функций. Можно исследовать функцию и более строго, применив методы поиска оптимума многомерной функции (в нашем случае функция определена на двумерном пространстве и является скалярным полем).

Конечно, этот подсчет дает только примерную оценку оптимальной цены и расходов на рекламу, поскольку Ваши данные имеют определенную погрешность. Но Вы можете себе представлять, по крайней мере, превысят ли Ваши доходы в оптимальном случае текущие затраты, и насколько превысят.

Превышение доходов над затратами называется прибылью (не в бухгалтерском, а в экономическом смысле - ее еще называют экономической прибылью). Зная величину этой прибыли Вы можете определить период, за который окупятся Ваши начальные вложения и проект начнет работать на Вас. Если этот период больше полугода, Вам не стоит браться за бизнес в сфере услуг, так как конъюнктура может поменяться значительно быстрее.

Но даже зная, что сроки окупаемости проекта вполне приемлемы, например 4 месяца, Вы должны прикинуть, как соотношение доходов и расходов разложится в динамике, и когда у Вас будут наступать финансовые затруднения. Это необходимо, чтобы определить, какие резервы ликвидности (грубо говоря, свободные деньги) необходимо держать, дабы не обанкротиться.

Для этого воспользуйтесь стандартным табличным процессором типа excell. По вертикали распишите все статьи расходов и доходов, а по горизонтали - периоды, обычно месяцы. На первый месяц отнесите все капитальные затраты (кроме, конечно, тех, которые делаются уже в процессе функционирования). Введите еще две графы - месячное сальдо (доходы минус затраты) и кумулятивное сальдо (общий результат проекта), равное сумме месячного сальдо с суммой кумулятивного сальдо предыдущего месяца. Теперь заполните прогноз доходов и план расходов по всем позициям.

Не забудьте учесть сезонные колебания числа клиентов и связанные с ним колебания доходов (если есть сезонность). Например, летом ваша клиентура может вся разъехаться по коста-бравам, и среднее число клиентов упасть вдвое-втрое.

Теперь Вы имеете хорошую оценку динамики финансового состояния Вашей фирмы. Вы можете оценить наступление момента, когда выйдете из минуса кумулятивного сальдо, то есть окупите проект. Конечно, если Ваши прогнозы верны. Вы можете увидеть, когда у Вас образуется достаточный финансовый ресурс для крупных закупок на цели потребления или инвестиций. При этом размер этих затрат лимитируется вовсе не количеством денег на счету в момент закупки, а минимумом кумулятивного сальдо предстоящих периодов - оно больше никогда не должно уходить в ноль.

Впрочем, этот ограничитель имеет место, если Вы предполагаете, что никогда не собираетесь залезать в долги, и Ваш проект реализуется только на свои деньги. В нынешних условиях СНГ это не лишнее ограничение для небольшого бизнеса. Но вообще говоря, далее мы будем изучать такое направление в деятельности бизнесмена, как финансовый менеджмент, функции которого заключаются в привлечении максимального количества внешнего финансирования, его оптимальном использовании, а также снижении рисков и издержек, в особенности связанных с государственным вымогательством.

Теперь имеет смысл еще углубить детализацию своей бизнес-идеи. Пока что мы весьма грубо оценили влияние цены и расходов на рекламу на наши доходы. На самом деле это - лишь два инструмента маркетинговой политики, а сама она включает еще множество факторов, которые оказывают влияние на доходы фирмы. Среди них и структура рекламы, и система скидок и льгот, и разные подарки, и методы непосредственного мотивирования клиентов и т.п. Обсчитать это так же легко, как грубую оценку, не получится, но и хватит математики. На этом этапе надо продумать и написать все способы привлечения клиента, его удержания, его мотивирования к тому, чтобы все более и более пользоваться Вашими услугами, а значит - и умножать Ваши доходы.

Мы уже говорили, что в современном бизнесе главное - клиент, а услуги надо адаптировать к его потребностям. Если Вы ограничитесь единичным гаданием по руке и отпустите клиента на все четыре стороны - это расточительная растрата средств, инвестированных Вами в его привлечение, то бишь в рекламу. Удержание клиента стоит в несколько раз дешевле привлечения нового.

Взаимодействуя с клиентом следует внимательно изучать его потребности, смежные с Вашей областью и расширять ассортимент предлагаемых услуг. Например, кроме гадания по руке многие клиенты желали бы получить и астрологическую консультацию. Привлеките в бизнес астролога - ассистента или партнера. Предоставляя новому партнеру свою клиентуру, марку и помещение, Вы получаете свою долю в его заработках.

Затем Вы можете расширить перечень услуг предоставлением некой медицинской коррекции. Например, Вы можете включить в свою деятельность использование проверенных и гарантированно не дающих осложнений средств, типа трав, физиотерапевтических приборов (например, витафона). Их использование вкупе с суггестией Вашего авторитета и гаданий будет иметь более серьезный эффект за счет включения психосоматических механизмов. Добавив сюда гипноз, Вы можете интегрировать все эти виды услуг в некое подобие белой магии, где и привороты обеспечите, и сглазы снимете, и реальный остеохондроз подлечите, и будущее предскажете.

Конечно, такое расширение перечня Ваших услуг невозможно на первом этапе за недостатком начальных инвестиционных ресурсов, а также ресурсов организационных и просто Ваших сил. Но на тот период, когда бизнес несколько устоится и будет требовать меньше организационных затрат, у Вас уже должны быть готовые наметки его дальнейшего развития. Вы должны заранее ориентировать свой бизнес на изменения и рост. Эти способности должны быть заложен в вашем бизнесе генетически.

Хотя Ваш новый бизнес очень пока что невелик, но все же кроме Вас лично там работает еще пара человек. А это означает, что Вам следует позаботиться об общей корпоративной культуре.

Ни в коем случае не пренебрегайте этим фактором! Даже малейшие расстыковки между партнерами или между хозяином и ассистентом могут загубить бизнес. Например, если Вы продаете чай, а ваша секретарша будет на вопрос "где шеф?" отвечать: "Пьет кофе" - это не очень хорошая реклама фирме. И если секретарша будет стараться поскорее отфутболить каждого вновь звонящего, это будет стоить Вам потерянных клиентов, а значит и заметных денег.

Такова цена отсутствия общей корпоративной культуры.

Для выработки общей корпоративной культуры необходимо собрать всех на посиделки и за рюмкой чая объяснить основные вещи, без которых Вы не сработаетесь. Например, что к клиенту надо относиться, как к тамагочи - выполнять его капризы и следить, чтобы не дай бог не исчез. Если сдохнет тамагочи - можно купить нового. А любой потерянный клиент не заплатит денег - обойдется дороже.

Следует объяснить и такие вещи, как пределы возможной необязательности. Например, если Ваша секретарша не вышла на работу, и даже не потрудилась сообщить об этом заранее, да даже и потом объясниться - это уже за пределами. Последующие объяснения не могут быть приняты. Уборщице следует разъяснить, что Вы понимаете под словом "чисто", а секретарше - что понимаете под словом "чай" (у каждого свои представления об этом предмете - что для одного уже чифирь, то для другого еще ослиная моча).

Следует заранее продумать, что надо знать вашим сотрудникам и втолковать им это. Иначе Вы с первого дня будете встречаться со множеством мелких несостыковок, возникающих в самые неподходящие моменты, а потому вырастающие в маленькие конфликты, которые в силу невозможности тратить время на их срочное тушение вырастают в неустранимую склоку.

Обдумайте и дизайн помещения, и подробности процедуры собственно оказания услуги. Например, гадание должно начинаться не сразу, а после предварительной беседы. Приступая к нему следует включить особую лампу и поместить руку под нее. И так далее.

Теперь Вам надо выбрать форму институционализации Вашего бизнеса. Это означает, что Вы выбираете, какой предусмотренный правом вид юридического лица Вы выберете. Каждый из них имеет свои преимущества и недостатки. Быть частным предпринимателем или создать частное предприятие? А может акционерное общество? А может некоммерческую организацию? А может товарищество? А может общественную организацию? А может религиозное объединение? А может вклиниться в какое-то государственно учреждение или "пойти под крышу" уже работающего бизнеса, создав там свой отдельчик? Делать ли юридическое лицо в своем городе или оформить его как иностранное? Поместить в офшоре или в цивилизованном государстве?

Вариантов много, и их надо все себе представлять. В связи с этим мы далее пройдем курс "Институционализация бизнеса", важной частью которого является обзор наиболее типичных форм на примере разных стран. Не столь важно знать все эти формы конкретно и детально, сколько представлять все богатство выбора.

Далее, Вам нужно позаботиться о форме ведения своих финансовых дел, чтобы и себя не обидеть, и под государственные репрессии не попасть. Будете ли Вы все проводить только через кассу? Или откроете банковский счет? Сколько счетов? Какие? В каком банке? Какие проводки будет делать? Каков будет официальный характер платежей клиентов? Что будете включать в отчетность для налоговых служб? Будете ли платить зарплату или оформлять выплаты на личное потребление по-другому?

Все это тоже следует продумать заранее. Если у Вас не будет четких представлений, Вы очень быстро начнете сталкиваться с неожиданностями, нарушать регламентацию, платить штрафы, подпадать под высокие налоги, иметь неприятности с разного рода репрессивными органами и т.п. Формы финансовой деятельности должны быть продуманы заранее - и именно хозяином, а не бухгалтером. Бухгалтер не имеет той заинтересованности в минимизации налогов, штрафов и неприятностей, которая есть у хозяина.

Вы должны продумать и формы взаимодействия с наемными сотрудниками. Прежде всего, форму договора, который определяет Ваши взаимоотношения. Если Вы не поленитесь составить детальный договор, который защищает Вас от возможных стандартных проблем, Вы избежите больших убытков, ими порождаемых.

Вы должны продумать и форму оплаты работы сотрудников - как и от чего их зарплата должна зависеть, дабы стимулировать их к наилучшей работе в Ваших интересах. Например, если зарплата диспетчера будет прямо пропорциональна числу клиентов, она будет заинтересована вцепиться в каждого позвонившего или зашедшего и уговорить его непременно воспользоваться Вашими услугами.

Теперь посмотрите, какие изменения Вы можете внести в свой динамический финансовый план с учетом всех этих моментов. Поглядите, какие новые возможности становятся видны в результате такой детализации.

Рассмотрев по отдельности детали, связанные с финансами, оформлением, маркетингом, корпоративной культурой, институционализацией, персоналом и так далее, окиньте все это единым взглядом и подумайте, как они все влияют друг на друга, не возникает ли противоречий? Попробуйте все состыковать, выработать некое целостное представление о том, как будет выглядеть Ваш бизнес. Теперь уже имея в голове это целостное представление еще раз пройдите весь путь детализации, уберите то, что не вписывается в сложившуюся теперь концепцию, сформулируйте по-новому.

Если в этом процессе Вы обнаружите какие-то неувязки в самой концепции, вернитесь к ним снова. Постарайтесь устранить.

Отложите все это, вернитесь к раздумьям на следующее утро, затем через три дня, неделю, две, через месяц. За этот месяц или раньше у Вас возникнет совершенно новое видение Вашего будущего бизнеса - законченное, свежее, оригинальное и весьма детальное. Это и будет бизнес-концепция. Имея ее в голове, можно на:..


16 Март 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 4 (извлечение)

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

Бывает очень важно, как Вы покажетесь при первом знакомстве, какую установку на себя сформируете у визави. Большинство людей составляет мнение о своих новых знакомых по первому впечатлению - "по одежке" обычно не только встречают, но и запоминают. А общее благоприятное впечатление о человеке обеспечивает позитивные оценки его пока еще неизвестных качеств.

Первое впечатление о человеке на 50% зависит от визуальных впечатлений, на 40% от манеры говорить, и только на 5-10% - от того, что он говорит. Поэтому перед Вами стоит задача обеспечения нужного восприятия, активной самопрезентации.

Презентация себя другим осуществляется выбором своего внешнего вида, основной манеры поведения, ситуации знакомства. Необходимо ориентироваться на симпатии и антипатии объекта и все прочие психологические особенности.

Особенно обратите внимание на ролевую структуру общения, о которой мы говорили выше. В момент знакомства ролевая структура выбирается почти мгновенно, и в большинстве случаев бессознательно. Переменить что-то потом бывает трудно, а радикально - практически невозможно.

Партнеру (мужине ли, женщине - все равно) несомненно должно понравиться честное, твердое, мужественное рукопожатие в сочетании с прямым взглядом в глаза. Характер рукопожатия в значительной мере программирует ролевую структуру общения. Если при рукопожатии ваша ладонь окажется лежащей на ладони партнера, его бессознательное воспримет это как претензию на превосходство и власть. Если наоборот - как слабость и готовность к положению младшего партнера. Если ладони находятся вертикально, это означает программирование равенства.

Собеседник, который смотрит в глаза, обычно симпатичен. Но здесь важно - как смотреть. Пристальный или неуместный взгляд в глаза создает неблагоприятное впечатление. Он очевидно воспринимается как признак враждебности. Смотреть надо чуть-глуповато, весело, по-собачьи.

Энергичная и выразительная жестикуляция отражает положительные эмоции и воспринимается поэтому как признак заинтересованности и дружелюбия. Приветливая доброжелательная улыбка способствует возникновению доверительности, сметая недоверие и недопонимание.

Важно, в каких условиях происходит первая презентация. Дружеская обстановка, вкусная пища, приятная музыка, неожиданное везение и все прочие моменты приводящие субъекта в благодушное настроение всегда способствуют благоприятному восприятию им нового знакомого.

При презентации себя другим следует учитывать некие закономерности. Прежде всего - явная физическая привлекательность улучшает положительную оценку как черт личности, так и отдельного поступка. Это явление называется "эффект красоты". Поэтому на контакт следует идти тщательно выбритым и "разогретым", например, после легкой спортивной тернировки.

Следующее явление называется "иррадиация красоты". Если мужчину сопровождает хорошо одетая женщина с симпатичной внешностью, он оценивается выше, чем в сопровождении некрасивой и неаккуратно одетой женщины. Аналогично - наоборот. Тут можно пользовать услуги службы эскорта.

При первом контакте никогда не надо выпячивать свою крутость и суперменство. Наоборот, слегка проглядывающая застенчивость нередко воспринимается как привлекательная и даже сексуально возбуждающая.

Не следует забывать и о пластике. Люди, отклоняющие при разговоре корпус назад или развалившиеся в кресле, нравятся заметно менее, чем те, кто наклоняет корпус к собеседнику. Дело в том, что сие бессознательно воспринимается как заинтересованность, а разваленность - как барство и презентация превосходства.

Экстравагантность в одежде, то бишь супермодный или слишком устарелый костюм, либо же чрезмерная безвкусица порождают отрицательное впечатление. отталкивают стоптанная или грязная обувь и помятый головной убор. Так что для первого контакта одеться следует максимально придерживаясь социальных стереотипов.

И, наконец, "давайте говорить друг другу комплименты"! Важную роль в создании положительного настроя собеседника и его расположения к вам имеет комплимент на фоне некоего антикомплимента себе.

"Черт возьми, Вы поддерживаете такую хорошую форму, а я как-то разленился. Завидую!"

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Если в общении участвуют разнополые партнеры, то процесс презентации себя партнеру имеет некоторые особенности, которые следует учитывать. Те же закономерности в значительной степени играют роль, если Ваш партнер придерживается гмосексуальной ориентации.

Надо учесть, что женщины бессознательно и оценивают мужчину за 45-60 секунд. Они последовательно бросают взгляд на губы (одновременно оценивая слухом характер речи), глаза, прическу, руки. Затем оценивают обувь, потом - одежду.

Когда общаются мужчина и женщина, их взаимооценки происходят в эротических терминах, хотя хорошо воспитанные люди не обнаруживают своих эмоций. Контакт с гомосексуалом имеет аналогичную составляющую, и она тем значительнее, чем более привлекателен для него объект. Но поскольку женщины ниже, чем полагают мужчины, оценивают их физическую привлекательность, не стоит уповать на сексуальность как метод пикапа женщин (аналогично - и гомосексуалов).

Мужчины предпочитают активно и навязчиво перезнтовать собственные успехи - подлинные или мнимые. Женщины придерживаются прямо противоположной тактики. Для мужчины важнее всего презентовать свой личный статус, рациональные составляющие, в то время как женщина более интересуется чисто эмоциональльными переживаниями.

В целом женщина инстинктивно рассматривает разговор как способ устанавления контакта, а сам контакт - как средство презентации своих эмоций, симпатий и антипатий. Кроме того, она всегда ориентирована на использование контакта как способа получить содействие в решении своих вопросов. Поскольку мышление женщины более предметно, неджели абстрактно, ей эффективнее презентовать что сделано, а не как делается.

Женщинам всегда свойственно искать в беседе скрытый смысл. Они скорее угадывают мысли, отношения, устремления, намерения, эмоции. Иногда доходит до смешного, как в известном анекдоте о теще, которая через ряд предположений из сомнения зятя в правдивости ее слов выводит, что он несомненно считает ее собакой.

Успех у женщин имеют те мужчины, которые строят свое обхождение на апелляции именно к этим интересующим ее сторонам отношений, а не к рационально-статусным. В этом и заключается все содержание французской галантности.

Женщина обычно более привлекательна для партнера, когда она сидит в спокойной позе с непересекающимися руками и ногами. Пересечения есть для бессознательного знак нервозности и ухода от контакта. По той же причине скрещивание рук на груди часто разрушает уже образовавшийся контакт и отталкивает собеседника

Женщины должны учитывать и то, что мужчины как правило ниже, чем думают сами женщины, оценивают их деловые и интеллектуальные качества.


20 Март 2001

В письмах уважаемых подписчиков время от времени встречаются ссылки на "бессистемность" рассылки. Хотя рассылка имеет свою систему, которая ориентирована на презентацию Клуба и Школы эффективных лидеров - и не более, эти сетования в значительной степени верны. Точнее, за ними стоит вполне естественное желание узнать, какова структура тех курсов, фрагменты которых появляются время от времени в номерах рассылки.

В этом номере я предлагаю Вам структуру курса "УСПЕХ ОБЩЕНИЯ", который является одним из ключевых в нашем психологическом цикле. Здесь приводится структура теоретической его части и список основных тренингов. Кроме основной дидактики может быть предложена дополнительная. Количество часов приводится достаточно условно, так как тренинги могут потребовать значительно большего времени. Углубленное изучение техник, особенно гипнотических, также увеличивает затраты времени.

Этот курс сводит в систему все существующие методики манипулирования партнером и текущего контроля его поведения. Частью он основан на известных техниках, частью - на менее известных. Целями курса являются:

- формирование у курсанта способности к сознательному контролю общения, в перспективе с переходом на уровень автоматизма,

- формирование у курсанта поведенческого стереотипа, ориентированного на комплексное применение этих методик,

- формирование у курсанта способности к усвоению новых манипулятивных техник,

- формирование у курсанта ориентации на переход к актуализации процесса общения, преодоление жесткости манипулятивных схем, обретение свободы влияния на других.

В основе методики обучения лежат:

- самостоятельное освоение теоретических основ,

- освоение манипулятивных методик,

- тренинг применения методик,

- интерактивное обсуждение результатов, их коррекция и возвращение к тренингу на новом уровне понимания материала,

- освоение дидактического материала,

- дискуссия,

- стимулирование творческого подхода к решению задач.

-------------------------------------------

УСПЕХ ОБЩЕНИЯ (100 часов)

ВВЕДЕНИЕ (8 часов)

ОБЩЕНИЕ И ПРЕДСТАВЛЕНИЯ О НЕМ

СТРУКТУРА ОБЩЕНИЯ

ЦЕЛЬ ОБЩЕНИЯ

РОЛЕВАЯ СТРУКТУРА ОБЩЕНИЯ

Дидактика: материалы из книг Э.Берна.

Тренинг: наблюдение за трансакционными уровнями в повседневном общение

***

МАНИПУЛЯТИВНЫЕ ТЕХНИКИ (14 часов)

КАК ВЫЗЫВАТЬ РАСПОЛОЖЕНИЕ К СЕБЕ ИЛИ МЕХАНИЗМЫ ВЛЕЧЕНИЯ

ПЕРВОЕ ЗНАКОМСТВО

ВОЛНЕНИЕ И ВЛЕЧЕНИЕ

ДРУГИЕ ТЕХНИКИ ПЕРВОГО ЗНАКОМСТВА

Тренинг: закадрить девушку (парня) в метро.

Обсуждение результатов тренинга на Форуме

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Дидактика: Гофман

Тренинг: пять простых приемов

Обсуждение их применения на Форуме

КАК ПОСТРОИТЬ ПЕРВЫЙ РАЗГОВОР

ТЕХНОЛОГИЯ РАЗВИТИЯ ОТНОШЕНИЙ

САМООЦЕНКА ПАРТНЕРА И ЕЕ УЧЕТ ВО ВЗАИМООТНОШЕНИЯХ

ТЕХНИКИ СБЛИЖЕНИЯ С ПАРТНЕРОМ

***

ЧУВСТВИТЕЛЬНОСТЬ (26 часов)

ЭМПАТИЯ

РАЦИОНАЛЬНЫЕ ТЕХНИКИ

НА ЧТО ОБРАЩАТЬ ВНИМАНИЕ?

ПОЛЕВАЯ ФИЗИОЛОГИЯ

Дидактика: Мессинг

ПЛАСТИКА

Дидактика: Пиз

ЖЕСТИКУЛЯЦИЯ

Дидактика: Пиз

УЛЫБКА

МИМИКА

ПАРАЛИНГВИСТИКА

Тренинг: просмотр фильмов и отслеживание игры актеров

Обсуждение результатов тренинга

ГЛАЗА КАК ЗЕРКАЛО ДУШИ

ПЕРЕГЛЯДЫВАНИЯ

НАПРАВЛЕНИЯ ВЗГЛЯДА

ДИАГНОСТИКА ТИПА КОГНИТИВНОЙ СХЕМЫ

ДИАГНОСТИКА МОДАЛЬНОСТИ

Тренинг: распознавание модальности

КАК РАСПОЗНАТЬ НАСТРОЕНИЕ

КОЛЕБАНИЯ НАСТРОЕНИЯ

ПОПРАВКИ НА ИНДИВИДУАЛЬНОСТЬ И САМОКОНТРОЛЬ

ИНДИВИДУАЛЬНОСТЬ ПРОЯВЛЕНИЯ МОДАЛЬНОСТИ

***

МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР (20часов)

КАК СПЛАНИРОВАТЬ РАЗГОВОР

КАК ПОДГОТОВИТЬ РАЗГОВОР

КОМПЛЕМЕНТАРНЫЙ СТИЛЬ РАЗГОВОРА

УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА

КАК ЕГО РАЗГОВОРИТЬ?

ТЕХНИКА МАНИПУЛИРОВАНИЯ ФАКТАМИ

ТЕХНИКА РЕЧИ

Тренинг: магнитофон - запись и прокрутка

ИСКУССТВО УБЕЖДАТЬ

ТЕХНИКА УБЕЖДЕНИЯ

Тренинг: Построение фраз в разных логиках

Обсуждение на форуме построенных примеров

НЕЙРОЛИНГВИСТИЧЕСКОЕ ПРОГРАММИРОВАНИЕ

Тренинг: Применение НЛП для убеждения

Обсуждение логики НЛП и результатов на форуме

ЖЕСТКОЕ ДАВЛЕНИЕ

КАК ПРОВАЛИТЬ РАЗГОВОР

Тренинг: Отслеживание ошибок в повседневной жизни

Обсуждение замеченных примеров ошибок на Форуме

***

АВТОРИТЕТ (4 часа)

АВТОРИТЕТ

ФАКТОРЫ, ВЛИЯЮЩИЕ НА АВТОРИТЕТ

Обсуждение проблемы авторитета на Форуме

***

СУГГЕСТИВНЫЕ ТЕХНИКИ (20 часов)

ВНУШЕНИЕ В ПОВСЕДНЕВНОЙ ЖИЗНИ.

Дидактика: Грановская

КАК ПОЛЬЗОВАТЬСЯ ВНУШЕНИЕМ.

ТЕХНИКА ВНУШЕНИЯ

ГИПНОЗ

Дидактика: Ермаков

ТЕХНИКА ГИПНОТИЗИРОВАНИЯ

Дидактика: Шерток

Тренинг: отработка техники гипноза

Обсуждение успехов и неудач на Форуме

ПРОГРАММИРОВАНИЕ ПОВЕДЕНИЯ

Тренинг: постгипнотическое внушение

Обсуждение результатов на Форуме

ГИПНОДОПРОС И ГИПНОАНАЛИЗ

Дидактика: Лифшиц

ДЕЗИНФОРМАЦИЯ

КОНТРОЛИРУЕМЫЙ СОН

***

АКТУАЛИЗАЦИЯ КАК СТИЛЬ КОММУНИКАЦИИ (6 часов)

Дидактика: Шостром

Обсуждение на Форуме


23 Март 2001

Сегодня я предлагаю Вашему вниманию еще один из фрагментов курса "Успех общения". Он посвящен описанию одной из классических техник суггестивного воздействия - гипноза. Всего в курсе 20 вариантов таких техник. Курсанты знакомятся с ними со всеми для того, чтобы выбрать наиболее подходящую к Вашему индивидуальному типу и далее уже сосредоточиться на ней и пользоваться ей. Освоению этих техник мы посвятим некоторое время в рамках самостоятельных тренингов и интерактивных обсуждений.

Если у Вас есть с кем, попробуйте попрактиковаться уже сейчас. При достаточном упорстве, скорее всего, Вам вполне может удаться овладеть гипнозом на основе предложенного описания техники. Заодно Вы сможете определиться, насколько приемлем для Вас режим самостоятельной работы при нашем содействии.

---------------------------

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "СУГГЕСТИВНЫЕ ТЕХНИКИ"

ТРАДИЦИОННАЯ ТЕХНИКА ГИПНОТИЗИРОВАНИЯ

Еще раз напомню, что гипноз является не неким мистическим действом по передаче флюидов, а обычной манипулятивной техникой общения. В силу этого не нужны никакие особенные способности для овладения этой техникой, кроме нормальной уверенности в себе. Давайте вкратце рассмотрим эту технику.

Для неофита обычно стремление к достижению неких внешне эффектных проявлений гипноза. Этого можно достичь определенной тренировкой, но в реальной практике Вам это вряд ли понадобится - ведь Вы скорее всего не предполагаете зарабатывать на жизнь эстрадными номерами. Вам понадобятся те аспекты гипноза, которые позволяют манипулировать представлениями и мотивациями Вашего партнера.

Итак, к делу.

Прежде всего надо подготовиться. Для гипноза нужны благоприятные внешние обстоятельства. Теоретически существуют методы внушения в неблагоприятной среде, но это уже скорее личное искусство, нежели техники.

Гипнозу несомненно способствует изначальная усталость или сонливость пациента. В этом состоянии ослабевают как критические, так и цензурные механизмы психики, легче осуществляется трансфер, перенесение отцовского архетипа на гипнотизера.

Очень содействует гипнозу темнота, полусумрак, полная или частичная зрительная депривация. Желателен сенсорный голод, отсутствие тактильных и слуховых ощущений.

В рамках наших дидактических материалов мы познакомимся с последствиями полной и частичной сенсорной депривации для психики. В перспективе Вы сможете применять знание этих механизмов для повышения эффективности своих гипнотехник.

Способствуют гипнозу и монотонные, ритмичные звуковые воздействия типа метронома. Гипнозу способствуют ритмичные раскачивания и вращательные движения головы и всего тела. Когда пациент крутит головой, его вестибулярный аппарат не справляется с режимом работы, и его хаотическая сигнализация перегружает мозг, ослабляет его защитные механизмы.

Для этих же целей полезна ритмичная "шаманская" или "космическая" музыка. Особо впечатлительные натуры в специфических условиях впадают в транс только под ее воздействием. Это часто используется в различных культах и сектах для массовой суггестии и формирования установок.

Бывает полезно немного надавить на ухо, локоть, лоб, запястье. Подобные воздействия также несколько ослабляют критичность. У кошек подобным же действием обладает воздействие на загривок - от простого таскания за шкирятник до специального сдавливания, вводящего животное в транс.

Пасмурная погода с ее давящим инфразвуком очень ослабляет защитные функции организма и способствует гипнозу. Впрочем, можно использовать и техногенное инфразвуковое воздействие. Сейчас оно используется для предотвращения массовых волнений путем угнетения активности людей в опасные периоды.

Основанные на этом принципе мощные генераторы были разработаны еще в 30-е годы, но применяться стали в России уже в 90-е. Используются они и во время избирательных кампаний для усиления эффекта кодирования электората посредством телевидения.

Можно самому собрать небольшой инфразвуковой генератор и использовать его в качестве костыля для неумелого гипнотизера - если Вы, конечно, уверены в большей собственной устойчивости перед его воздействием. Но со временем, когда Вы натренируетесь в гипнотехнике, надобность в таком костыле быстро отпадет.

Все эти подготовительные действия и обстоятельства создают суггестогенный фон. На этом фоне гипнотизер должен тихим, ровным, уверенным и монотонным голосом внушать образы покоя, отключения от внешней среды, мышечной релаксации.

Вас не должны смущать реакции пациента. Например, он может начать смеяться, хихикать, истерически хохотать. Это - естественные реакции, сопровождающие релаксацию. Неуверенный новичок может отнести это на свой счет ("он надо мной смеется") и потерять уверенность в себе, а вместе с нею и способность довершить дело.

Еще хуже, если пациент будет сдерживаться, чтобы не обидеть Вас. Во-первых, смех будет все равно прорываться и мешать Вам, а во-вторых эти усилия будут мешать его собственной релаксации. Поэтому заметив готовность смеяться у пациента Вы должны также спокойно и монотонно пояснить ему, что смех сдерживать не надо, что это нормальное явление при релаксации.

Поза гипнотизируемого должна быть удобна для сна. Правда, располагает к гипнозу и непривычная, крайне неудобная позиция. Часто удар гонга, вспышка света, неожиданная пощечина, выкрик-приказ вводят в транс готового к нему пациента.

Гипнотический транс легко распознать по отсутствию реакций на внешние раздражители, внешности спящего пациента, ровному дыханию, расслабленному лицу. У сомнамбулы не дрожат веки. Именно прекращение их дрожания свидетельствует о переходе неглубокого погружения в полное, глубокое.

Если Вы хотите убедиться, впал ли пациент в транс, предложите ему вести себя как обычно, не изображая транс. Если он действительно в трансе, он не сможет это проделать естественно.

Итак, пациент в трансе, Вы установили с ним раппорт, то есть контакт. Обычно сомнамбула имеет раппорт только со своим гипнотизером, на которого перенесен абсолют авторитета. Все вопросы и слова, исходящие от других игнорируются, особенно если гипнотизер дал такую установку.

Имея раппорт с пациентом Вы можете заняться внушением.

Вы заранее должны составить формулу внушения. Конечно, со временем Вы сможете правильно строить формулы на ходу, но в начале надо заранее иметь выверенные формулы.

Прежде всего, формула внушения не должна содержать частицу "НЕ". Эта частица часто теряется в процессе усвоения пациентом формулы. Вообще, положительные, инструктивные конструкции усваиваются лучше негативных.

"Ты очень хочешь вымыть посуду. Тебе сегодня необходимо вымыть посуду. Сейчас ты пойдешь на кухню и вымоешь посуду".

Составив заранее лаконичную положительную формулу Вы можете внушить ее впавшему в транс пациенту.

Внушения в гипнозе производят тихим, спокойным, монотонным голосом. Внушения должны состоять из лаконичных формул, повторяемых нечетное число раз (обычно 5-7) с короткими паузами (2-5 секунд) между ними. Ключевые слова внушаемых формул должны приурочиваться к моменту, когда пациент делает вдох.

После первой серии внушения полезно еще немного углубить транс. "Вы погружаетесь глубже, Вы еще глубже погружаетесь". Или, если пациент не знаком с терминологией, "Вы спите глубже. Вы спите еще глубже."

Полезно повторить серию - опять же нечетное число раз - перемежая ее углубляющими погружение внушениями. На первых порах эта перестраховка не помешает. Со временем нужда в ней отпадает.

Для того чтобы пациент не вспомнил сеанс ему напоследок внушается, что перед пробуждением он увидит яркий, красочный, хороший сон. Но как только сновидение появится, он тут же проснется.

"Сейчас Вы выйдете из погружения. Вы забудете все, что происходило во время гипноза. Вы забудете навсегда все, что происходило во время гипноза. Вы увидите яркий сон, красочный сон, хороший сон. Сейчас Вы увидите прекрасный сон и проснетесь. Сейчас Вы проснетесь. (повышая голос) Вы просыпаетесь. Вы пробуждаетесь. Вы делаете глубокий вдох и резкий выдох. Вы напрягаетесь, поднимаете руки над собой и вытягиваетесь. Вы проснулись. Вы полны энергии и здоровья. Вы бодрствуете!"

Так или примерно так вы строите формулу выведения пациента из гипноза.

В этом случае сон пациенту запомнится, а все предыдущее забудется. Так бывает и с обычным сном - мы запоминаем лишь то сновидение, с которым проснулись. Если конечно, не напились на ночь какао, спали плохо, и потому запомнили несколько снов.

Кстати, есть мнение, что именно мода на потребление какао в Вене начала XX века послужила катализатором развития психоаналитического учения. Применяемые Фрейдом техники были основаны на толковании сновидений, которые запомнил пациент. А это было бы затруднительно, если бы пациенты доктора Фрейда потребляли меньше какао.

Весь сеанс внушения обычно длится не более 15-20 минут. Можно держать пациента в трансе и дольше - это применяется в гипноанализе. Часто эксплуатируется эстрадными гипнотизерами.

Как уже говорилось, не все люди гипнабельны одинаково. Некоторые психические больные вообще не поддаются гипнозу. То же самое бывает с людьми, у которых по тем или иным причинам выработалась жесткая критическая защита от суггестии, у людей, вообще не склонных к авторитету, у людей со слабым архетипом отца и т.п.

Для меня, например, слабая гипнабельность всегда составляла проблему. Например, когда я пытался изучать языки по суггестивным методикам, я потерпел фиаско именно потому, что меня не могли довести до нужной кондиции (несмотря на естественное отсутствие с моей стороны сознательного сопротивления). А ведь это делали люди, виртуозно владевшие суггестивными техниками, авторы крайне успешных методик суггестопедии.

Наиболее гипнабельны, конечно, истерики и истериоды. Из них и получаются самые лучшие сомнамбулы. Тренировать техники лучше всего на них.

Но даже для вполне гипнабельных пациентов случается, что для введения пациента в транс техник, которыми владеет гипнотизер, недостаточно. В таких случаях применяются методы физического, фармакологического воздействия на пациента с целью повышения его гипнабельности.

Конечно, с точки зрения "чистой техники" это несомненное жульничество, но Вам скорее всего нужна будет не спортивная честность, а результат. Если Вы конечно, будете использовать гипноз для реализации каких-то манипулятивных целей, а не превратите его в хобби.

К таким жульническим методам относится накачивание пациента перед началом сеанса небольшими дозами пирамидона (100 мг), веронала (500 мг), барбамила (200-300 мг), ноксирона (250 мг), и тому подобной гадостью. В крайнем случае можно использовать 5 капель хлороформа. Впрочем, можно немного подпоить пациента - расслабляет.

Надавливание пальцами на глазные яблоки способствует переходу организма в режим релаксации. При аутотренинге, кстати, рекомендуется в начале релакса сильно сжимать веки на вдохе и расслаблять на выдохе. Вы можете предложить это пациенту, если ожидаете от него сотрудничества, а не сопротивления. Если Вы действуете насильственно, то нажимайте на глаза пальцами на вдохе, а на выдохе резко отпустите.

Можно также немного пережать сонную артерию. Возникшая мини-асфиксия резко ослабляет защитные механизмы психики.


26 Март 2001

На этой неделе мы познакомимся с тремя начальными фрагментами основного содержания третьего блока курса, посвященного тренингу личностного роста и техникам рационализации поведения. Сегодня - первый фрагмент.

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: АТАКА НА ТОРМОЗА

Почему Вы все время бессознательно нарушаете иерархию важности намеченных дел и с удовольствием и тщанием занимаетесь чем-то маловажным в ущерб серьезному? Почему у людей часто возникает стремление погрязнуть в пустой текучке? Многие из важнейших дел не могут по своей природе быть выполнены хорошо. Многие из них никогда прежде не осуществлялись вами или организацией, в которой вы работаете. Вы бессознательно избегаете их и начинаете заниматься пустыми делами, убивать время.

По какой субъективной причине Вы откладывали важные дела, автоматически переключаясь на мелочевку? Вы боялись встать лицом к лицу с неизвестным? Вы боялись задеть себя или других? Вы боялись испытать чувство вины? Вы боялись оказаться отвергнутым? Вы боялись взять на себя слишком много ответственности? Вы боялись разозлиться?

Короче, Вы боялись. Ваше бессознательное паниковало перед необходимостью ступить на путь, где требуются нестандартные решения. В результате предстоящее дело всегда оказывается "неприятным".

Вы должны победить этот страх. Тогда Вы сможете выполнить всякое "неприятное" дело.

Пусть Вы боитесь перегрузить себя дополнительной работой - и не начинаете из-за этого новое дело. Займитесь планированием - Вы увидите, от какого количества работы, связанной с уже запущенным и идущим по накату делом Вы можете освободиться.

Если вы подозреваете, что избегаете важное дело из-за какого-то внутреннего страха, то в момент, когда происходит принятие решения спросите себя: "Чего я боюсь?". Ответьте за две минуты в письменном виде - списком предполагаемых причин-тормозов. Затем выберите из списка наиболее вероятную причину своего бегства от исполнения этого дела.

Теперь представьте, что то, чего Вы боялись, уже произошло. Что от этого изменилось? Возникло нечто худшее, чем не сделанная работа? Вроде бы нет. Так и делайте - хуже-то, чем это случившееся уже не будет. Наоборот, скорее всего Вас ждет приятный сюрприз в виде лучшего исхода дела.

Вы часто боитесь сделать важный звонок по телефону лишь от того, что реакция вашего контрагента может быть непредсказуема. Более того, простой разговор вызывает у Вас заметные физиологические реакции. Вы активизируетесь, входите в стрессовое состояние, и любая неожиданность в ходе разговора оказывает на Вас мощное фрустрирующее воздействие.

Почему это происходит? Потому что Вы переоцениваете значение предстоящего разговора. Вы приписываете ему слишком большое влияние на нечто, для Вас лично важное.

Обычно это "важное" мало относится к реальному делу. Скорее, оно связано с бессознательным страхом, например, "уронить свое достоинство" или выглядеть смешным, униженным, глупым и т.п. Вы страшитесь, что Ваш визави составит о Вас плохое мнение. Для Вас почему-то очень важно его мнение. Для Вас важно выглядеть хорошо.

Если подойти к делу рационально и поставить себя на место человека с того конца провода, становится очевидным, что он либо забудет, либо не придаст значения сложившемуся в минутном разговоре впечатлению. Ведь именно так поступаете и Вы. Откуда же возникает высокая личная значимость этого "мнения" далекого собеседника?

Здесь снова виноват Ваш надсмотрщик. Он проектирует на Вашего визави в любом разговоре архетип "хозяина", "отца". Точнее, он проецирует себя, приписывая визави как систему ценностей и запретов, составляющих ваше собственное "сверх-Я", так и систему санкций на нарушение этих запретов. Короче, Ваш визави оказывается чем-то большим, нежели просто другой человек. Он представитель общества, представитель архетипа хозяина, он властен наказать Вас за то, что Вы нарушили некие неписанные запреты, "не соответствуете" и т.п.

Еще чаще Ваш внутренний надсмотрщик сопоставляет архетипы социальным ролям, которые занимают ваши партнеры по общению. Он делает Вас безоружным и уступчивым перед человеком, который занимает ту или иную должность. Так надсмотрщик и превращает Вас в раба.

Но стоит только рационализовать ситуацию, изменить правила игры, осознать, что социального статуса нет, есть лишь межличностный статус - и все меняется кардинально. Теперь Вы ощущаете себя хозяином, а визави - рабом. Как только Ваше поведение обретает свойственные хозяину черты, в визави мгновенно просыпается его рабская сущность - вне зависимости от должности.

Прекрасное изображение этой ситуации полвека назад дал Аркадий Райкин в своем бессмертном фильме "Мы с вами где-то встречались:". Вокзальный начальник, резко отбривающий публику и выказывающий свою власть над ней, в полном соответствии с описанным Фроммом авторитарным вариантом бегства от свободы, вдруг преображается, как только артист разыгрывает перед ним усталого и пересыщенного властью начальника. Хозяин видит в нем мошку - и начальник вокзала мгновенно превращается в эту мошку, начиная летать и исполнять приказы, даже не поинтересовавшись реальными полномочиями оказавшегося в его кресле "хозяина".

Мне часто приходится пользоваться похожими приемами в общении с разного рода средней руки начальниками - с неизменным успехом. Искреннее осознание своего превосходства, снисходительная доброжелательность, спокойная уверенность и отсутствие сомнений в готовности визави выполнить мои указания оказывают необходимое действие в 99% случаев из 100%. Один процент возникает, когда неожиданно я встречаю напротив себя достаточно свободную и независимую личность, что достаточная редкость к Востоку от реки Рейн. В этом случае, я немедленно меняю тактику и перехожу к равноправному конструктивному торгу.

Гипноз этого осознания своего превосходства, этой хозяйской доброжелательности проявляется и по телефону, и в личной беседе. Существует единственное условие этого воздействия - ваша абсолютная внутренняя уверенность именно в таком соотношении личностных статусов - вашего и визави.

Эта уверенность появится у Вас в процессе освобождения Вашей личности от ограничений "сверх-Я", от контроля надсмотрщика. Эта уверенность будет складываться постепенно в ходе освоения материала нашей Школы. Эта уверенность есть главный продукт актуализации Вашей личности.

Вы должны превзойти себя, встать над собой нынешним, обрести ощущение высшего человека. Тогда отпадет необходимость во всяких манипулятивных техниках. Гипноз Вашего личностного превосходства будет делать все за Вас.

Но для этого еще предстоит серьезный путь - путь к высшему человеку.


27 Март 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1 ОПРЕДЕЛИТЕСЬ С ЦЕЛЯМИ

Пока Вы не достигнете существенной определенности с тем, чего Вы на самом деле хотите, а что вынуждены делать под давлением обстоятельств, вряд ли Ваша деятельность станет эффективной и успешной. Вам следует четко определиться относительно своих текущих и долговременных целей и соотносить с ними свою деятельность и образ жизни.

Как этого достичь?

Для начала достаточно просто задуматься над этим вопросом именно в такой постановке. Даже если до сих пор Вы это и делали, то скорее в философском, нежели в практическом плане. Теперь давайте перейдем к практике. Начнем своего рода ментальный тренинг.

У Вас есть расплывчатые представления о ваших целях, типа: "хорошо бы попутешествовать", "хорошо бы стать миллионером". Только когда вы записываете ваши мысли, они становятся вполне конкретными и определенными.

Сядьте к столу, вооружитесь ручкой, или откройте новый текстовый файл - как Вам сподручней. Теперь Вы должны изложить конкретные ответы на определенные вопросы. Тогда мы сможем разобраться, что скрывается под поверхностью тех стремлений, о которых вы твердите себе из года в год.

Вам понадобится несколько файлов (листов). В заголовке первого жирным шрифтом поместите вопрос:

Каковы мои жизненные цели?

Две минуты на ответ.

Постарайтесь написать как можно больше слов.

Постарайтесь, чтобы ваш список охватил как можно больше предметов и тем. Не сдерживайте свои фантазии. Не бойтесь включать в этот список самые далекие от вашей обычной жизни цели. Запишите все - и желание съездить на Канары, и, взять напрокат яхту и совершить на ней кругосветное путешествие, и переспать с Мадонной, и купить виллу в Италии, и сбросить десять килограммов.

Мы имеем в виду под "жизненными целями" те крупные задачи, которые Вы ставите перед собой в настоящее время.

Теперь потратьте еще две минуты на проверку, не упустили ли вы что-либо важное. Задумайтесь, не вытекают ли какие скрытые цели из анализа вашего поведения - например, если вы прилежно читаете книги по дороге на работу и обратно, у вас может быть неосознанная цель - продолжить ваше образование, а частое чтение газет может свидетельствовать о вашем желании получать больше информации или развлечений.

Второй файл вы озаглавите

Как я бы хотел провести ближайшие три года (или пять лет)?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Третий файл:

Если бы мой астролог убедил меня, что ровно через шесть месяцев меня неизбежно убьет свалившийся с крыши кирпич, то как бы я прожил оставшуюся жизнь?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Так мало осталось жить, так много хочется успеть. Как сопоставить список N 1 с этой грустной реальностью? Что есть главное.

Оставив заботы о похоронах и завещаниях в стороне, задумайтесь, чем бы стоило заняться в оставшееся время? Какие вещи для Вас важны, но Вы ими сейчас не занимаетесь, откладываете на вечное "потом"?

Итак, Вы ответили на эти три вопроса.

У Вас есть две минуты, чтобы бегло проглядеть списки ваших целей, дополнить и подредактировать их. Затем еще две минуты для внесения необходимых дополнений и уточнений.

То, что вы записали, определяет ваши приоритеты. Их перечень может вас удивить.

Вы наверное уже заметили, что у вас есть цели, которые являются важными для вас, даже если вы никогда их не формулировали или не обращали на них серьезное внимание. Запись требует от Вас определенности в выражениях. В результате ваши цели конкретизируются.

Теперь проведите маленький анализ.

Являются ли ответы на 2-ой вопрос продолжением ответов на 1-ый вопрос? Верно ли, что ответы на 3-й вопрос служат продолжением предыдущих ответов?

Чаще всего жизненные цели резко меняются, как только люди осознают, что время их жизни ограничено. Бывает и прямо противоположное. По степени резкости смены приоритетов мы можем определить, насколько Вы удовлетворены своим нынешним положением и внутренним состоянием.

Если Вы удовлетворены тем, что делаете, вопрос о шести месяцах лишь подтвердит Ваш стиль жизни. Если Вы сделали совершенно новый выбор целей, жизнь нуждается в глубоких переменах. И перемены эти надо начинать вне зависимости от того, действительно ли Ваш астролог предсказал Вам столь быстрый конец.

Продолжим наш анализ. Список целей у нас уже есть, но где взять время и силы на реализацию всех их? Они конфликтуют за эти ресурс, но их конфликт не является неразрешимым и разрешается построением иерархии, определения приоритетов.

Вы должны принять решение, какие цели являются для вас самыми важными здесь и сейчас. В части случаев это будет просто - иерархия проясняется, как только вы запишете ваши цели на бумагу. Вскоре Вам становится все яснее, что на самом деле Вы не придаете большое значение вещам, которые казались важными. Это "важность" была наводкой, гипнозом окружающего и эксплуатирующего Вас социума. Теперь Вам легче переступить через эти наведенные стереотипы.

Желание зарабатывать конфликтует с желанием путешествовать. Если конфликт между этими целями вызывает у вас аффективный диссонанс, как выражался Иван Петрович Павлов "сшибку", то наиболее плодотворным способом использования вашего времени будет разрешение этого конфликта. Почему бы не разрешить задачу за счет лучшего структурирования времени, отпускаемого и на то и на другое?

Некоторые конфликты гораздо труднее разрешить. Относительно некоторых порядок следования не определяем, они оказываются на одном и том же месте по важности. Ну что же, относительно них придется принимать дополнительные решения по ходу дела - преимущество в реализации должна получать та, для которой более благоприятно сложились внешние условия.

Итак, закончим наш маленький тренинг. Выберите три самых главных цели из каждого списка. У Вас получился список из девяти пунктов. Выберите из этих девяти три и запишите их в новом файле с заглавием:

Мои самые важные долгосрочные цели.

Расположите их в порядке важности для Вас.

Поставьте дату против этого списка 3-х и 9-ти.

На следующий день Вы проглядите этот список и попробуете разобраться в чувствах, которые он у Вас вызывает. Вы уверены в нем? Он кажется сомнительным? Вас радует возникшая определенность?

С интервалом 3-4 недели повторите этот маленький тренинг еще 4-5 раз. Пусть он будет неким мониторингом Ваших представлений и приоритетов.


28 Март 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: ЦЕЛИ, СВЯЗАННЫЕ С ПЕРВИЧНЫМИ ИНСТИНКТАМИ

Среди Ваших целей могут быть весьма странные на первый взгляд. Например, Вы хотите стать французским королем. Вы даже не решитесь такую глупость написать на бумаге. Эту потаенную мысль Вы даже самому себе будете подавать как шутку, указывая на принципиальную нереальность этого хотя бы потому, что Франция - республика.

На самом деле это псевдорациональное обоснование. В той же Франции можно привести пример, когда она была республикой, а престол получил инородец далеко не дворянского происхождения. Полно примеров и в других странах.

Причина Вашего нежелания сознаться себе в целях такого рода заключается в принципиальной неприемлемости их для общества, в жестком их репрессировании как через посредство личностной агрессии окружающих (насмешки, например), так и путем социальных репрессий - например, помещения Вас в психиатрическую лечебницу на том лишь основании, что такое желание "ненормально", хотя оно является весьма распространенным, а на самом деле явно странной является столь жесткая репрессия этого желания обществом. Зачем же такая напряженность репрессирования, если оно совершенно нереально и недостижимо?

Здесь мы сталкиваемся с одним из тормозов, которым общество делает нас рабом, репрессируя естественный инстинкт власти. Навязав Вам представление о ненормальности такого стремления, заставив скрывать от самого себя желание власти, первенства, превосходства, общество формирует у Вас стереотип реакции на всякие проявления воли к власти.

Вы должны осознать и четко проанализировать это. Вы должны логически, рационально прояснить для себя наличие подобного стереотипа и подобных тормозов. Вы должны научиться отслеживать подобные проявления и преодолевать запреты, которые Вам навязывает внутренний, посаженный от общества надсмотрщик. Вы должны анализировать и развеивать те псевдорациональные основания, которые утверждают Вам нереальность, неприличность, невозможность, недопустимость, оскорбительность, возмутительность Вашего желания. Вы должны отметать их, вы должны все время выдавливать из себя надсмотрщика, выдавливать из себя раба.

Осознание этого очередного тормоза делает Вас более свободным.

Аналогично обстоит дело и с сексуальными тормозами. Задумайтесь о том, сколько собственных сексуальных мыслей и желаний кажутся Вам странными, неправильными, возмутительными, оскорбительными, несовместимыми с психической нормой и т.п. А если еще Вы обнаружите у себя намеки на нетрадиционную сексуальную ориентацию, так Вы вообще готовы признать себя выродком рода человеческого - все люди как люди, а ты в меньшинство попал:

На самом деле культура неизбежна репрессивна в отношении сексуального инстинкта, а социальная норма сексуального поведения носит крайне извращенный характер в сравнении с биологической нормой. Репрессируя сексуальность, общество с самого детства формирует из ребенка будущего раба.

Например, известно, что сексуальность ребенка полиморфна, то есть недифференцирована. Дифференциация возникает в процессе социализации ребенка, ее навязывает именно культура. И культура же накладывает запрет на определенные формы сексуальности.

Это открытие сделал еще Фрейд, и оно так поразило престарелого приверженца викторианской морали, что он назвал это "полиморфной извращенностью" сексуальности ребенка. Это было абсолютно нелогично с научной точки зрения - ведь если то, что порождает природа, входит в противоречие с тем, что предлагает культура, извращенной естественно признать культуру.

К этому мнению пришла современная западная психиатрия, в рамках которой полиморфность сексуальности была осознана как природный факт, а любая сексуальная ориентация - как порождение репрессий культуры. Например, культурную обусловленность имеют инцестивные запреты, и в разных культурах под инцестом понимаются совершенно разные вещи. Культурным феноменом является и противопоставление гомосексуальности и гетеросексуальности, как и их дифференциация.

Последнее обстоятельство, кстати, является причиной целого ряда невротических феноменов. Индивидуальные особенности вне культурных условий в равной мере могут порождать нежесткие предпочтения как гетеросексуальности, так и гомосексуальности. Однако, репрессирование последних в рамках той или иной культуры формирует резко асимметричную картину.

Для примерно 45% особей с заметным изначальным предпочтением гетеросексуальности относительно легко происходит адаптация к культурным требованиям, они легко отказываются от гомосексуальности, но не испытывают к ней ни отвращения, ни сильных эмоций вообще. Возникает позиция типа "есть и такое - не для меня". Сложнее происходит адаптация для особей с изначальным предпочтением гомосексуальности.

Примерно 7%-8% из этих 45% приобретают под давлением репрессий жесткую гомосексуальную ориентацию. Компенсацией давления оказывается восприятие гетеросексуальности как извращения, глубокое ее неприятие, отказ для себя от нее.

Еще порядка 15-20% пытаются принять требования общества, но для этого им приходится выработать фанатичную ненависть к преобладающей в собственной психике гомосексуальности и гомосексуальности вообще. Так возникает невроз так называемой гомофобии.

Наконец, оставшиеся 15-20% осознают наличие в своей психике как гомосексуальности, так и гетеросексуальности. Принимая репрессию культуры в отношении первой, они вырабатывают стойкое чувство вины за "гомосексуальные грехи юности" или настаивают на своей принадлежности к "бисексуальной" ориентации.

Примерно 10% особей, у которых в меньшей степени выражены природные предпочтения и изначальная сексуальность близка к полиморфной норме, происходит примерно схожий процесс осознания своей "бисексуальности".

Интересно, что запрет на гомосексуальность традиционно принимается обществом, большая часть членов которого имеет фактический гомосексуальный опыт. В результате большая часть членов общества живет с чувством вины.

Именно это всеобщее чувство вины и является главной целью этих запретов. Оно формирует и поддерживает определенный стереотип отработки человеком проявлений его естественных инстинктов. Именно опираясь на чувство вины внутренний надсмотрщик (цензор) и репрессирует эти проявления, осуществляя их сублимацию и инверсию на реализацию полезной обществу (но не непосредственно самому индивиду) деятельности.

В традиционном обществе, кстати, греховным почиталась всякая сексуальность, в рамках христианской цивилизации даже возникла базовая концепция "первородного греха". На этом репрессивном фундаменте и строится система внутренних ограничений, превращающая человека в раба.

Интересно, что аристократия в традиционных обществах была в значительной мере эмансипирована от обязательных для нижних слоев сексуальных запретов. Не только дозволительной, но и желательной считалась весьма ранняя половая жизнь для мальчиков, но не для девочек, которым предназначалась подчиненная роль в обществе и семье.

Привилегией аристократии была и частичная эмансипация от выраженной сексуальной ориентации. Гомосексуальность всегда присутствовала в ее среде, существование официальных или полуофициальных любовников было привилегией государей и не мешало им возглавлять, скажем, католические лиги.

Эта эмансипация, свобода сексуального поведения, как и свобода проявления воли к власти была основой формирования тех стереотипов поведения, способности принимать и реализовывать решения, которые создавали столь глубокое и столь видимое личное преимущество любого аристократа над простолюдином, что превосходство первого не могло вызвать у последнего даже тени сомнения.

В католических орденах, типа ордена тамплиеров, существовали весьма жесткие ритуалы посвящения, включавшие обязательное приобретение сексуального опыта с резким упором на гомосексуальность. Целью этих ритуалов было разрушение у лиц, получивших традиционное или полутрадиционное воспитание, рабских стереотипов, формирование готовности к более свободному поведению.

Попробуйте сейчас проанализировать чувства, которые вызывает у Вас знакомство с изложенным выше материалом. С одной стороны, у Вас не вызывает особого сомнения рациональное содержание сказанного. Более того, все эти факты уже много десятилетий не являются секретом и публикуются в научной и научно-популярной литературе. Но с другой стороны, сказанное воспринимается Вами как нечто парадоксальное. Ваш паникующий надсмотрщик пытается разрешить возникающие аффективный и когнитивный диссонансы, либо выдвигая аргумент о "передергивании" мной этих фактов, их лишь частичного соответствия реальности, либо внушает Вам некие мысли о моей злонамеренности и попытке Вас совратить, чтобы изнасиловать через Интернет.

На самом деле в данном случае надсмотрщик выполняет свою функцию - не дать разрушиться основанию, на котором держится ваше рабство, механизм манипулирования Вами обществом и его более свободными членами. В конце концов, не могут же все быть свободными, не могут все быть хозяевами! Кто-то должен быть и рабом (это и есть базовая логика традиционного общества).

Поскольку моей целью является расширение Вашей личной свободы с целью формирования более эффективных механизмов поведения, я оказываюсь здесь в жестком противостоянии с Вашим надсмотрщиком. Мы не ставим себе целью достижение некоей абсолютной свободы, которая потребовала бы устранения надсмотрщика вообще. Наша цель - расширение сферы сознательного "Я" за счет сокращения сферы психики, на которую распространяется власть надсмотрщика, а значит и действующих через его посредство внешних манипуляторов. Наша цель - рационализация этих механизмов регулирования, примирение Вас с реальностью.


29 Март 2001

Сегодня я предлагаю Вашему вниманию еще один отрывок из курса "Сделать себя", касающийся стиля реагирования на внешние раздражители.

СТРАТЕГИЯ

Известен анекдот о том, чем отличается политик от шахматиста. Играя в шахматы, шахматист думает о том, как ему выиграть. Политик же думает, выиграть ему или проиграть.

Расширение контекста рассмотрения ситуации и выход на некий метауровень позволяют серьезно изменить подход к проблеме. Оно заставляет отказаться от стереотипов, связанных с оперативно-тактическим типом мышления и тем самым переводит его на стратегический уровень.

Оперативный тип мышления есть одна из форм рабства. Первая его основная черта заключается в том, что Вы реагируете на события. Произошедшее событие вызывает Вашу реакцию и заставляет как-то изменить свое поведение.

В силу этого свойства Вы оказываетесь абсолютно управляемы через поток событий. Не важно как именно Вы реагируете на конкретное событие. Не важно, насколько определенно можно посчитать вероятность той или иной реакции. Важна только одна характеристика - Вы реагируете на событие. Организовав тот или иной поток событий, можно добиться от Вас вполне предсказуемого поведения.

В несколько гипертрофированной форме это показано в знаменитом американском фильме "Игра". Фабула фильма основана на представлении, что при достаточно полном и богатом анализе можно с высокой точностью посчитать все варианты реакции человека на то или иное событие. Искусственно конструируя поток событий можно заставить человека делать все, что угодно, управлять его поведением.

Такое искусственно сконструированное событие называется хепеннингом, а управление через поток событий - хепеннинг-технологией.

Гипертрофированность фильма заключается в преувеличении степени предсказуемости поведения, а в особенности - в преувеличении степени затрат труда и таланта, которые одни люди готовы потратить на изучение поведения другого. Такая гипертрофия, впрочем, была характерна для целых научных направлений, таких как бихевиоризм и необихевиоризм, которые отвлекались от феноменологии духа как предмета психологии и подменяли его исследованием поведения, подменяя тем самым человека сложным автоматом.

На самом деле, конечно, такая высокая управляемость человека через хепеннинг-технологии остается не более чем мифом, но в большинстве случаев для реализации большинства реально стоящих целей достаточна и значительно меньшая степень управляемости, которая в наличии присутствует. Человек с оперативно-тактическим типом мышления оказывается в высокой степени управляемым через некий поток событий.

Особенно эффективным этот метод управления оказывается, когда речь идет о среднестатистическом человеке, то есть о формирование неких массовых реакций. В мире существует целый ряд корпораций, которые сегодня на коммерческой основе занимаются "кризис-менеджментом", то есть формированием кризисов и управлением их течением для достижения посредством этого тех или иных политических, экономических, социальных или иных целей заказчика.

Таким образом, привычка реагировать на события резко ограничивает Вашу свободу вне зависимости от характера такого реагирования. В силу просто наличия такой привычки Вы являетесь рабом каждого, кто обладает элементами хепеннинг-технологий или технологий кризис-менеджмента.

Каким образом избавиться от этой проблемы? Каким образом отучиться реагировать на события? Рационализацией.

Попробуйте проанализировать характер своего реагирования на события, которые шумели в последние годы. Взрывы в Москве, утопленная подлодка и тому подобные катастрофы - какую реакцию они вызывали у Вас?

Подумайте, касались ли Вас лично эти события. Насколько они могли повлиять на ход Ваших личных дел? Вашего бизнеса? Достижение Ваших стратегических целей?

Согласитесь, что на любое не столь разрекламированное событие, столь же мало касающееся Ваших дел, Вы бы не обратили внимание. А в данном случае Вы реагировали хотя бы тем, что слушали новости, обращали более пристальное внимание на репортажи именно по этим темам, ждали очередного взрыва в 1999-м, а может даже и обсуждали эту тему.

За всем этим Вы могли упустить из виду куда более важные для Вашего бизнеса и личного будущего процессы и события в обществе. Вы оказались исключены из участия в этих процессах. Ваше влияние на них оказалось минимальным. Это и было целью манипуляций.

Попытайтесь проанализировать, как Вы шли за некими цепочками событий в частной жизни, не анализируя степени их значительности для Вас, как Вы обращали на них внимание лишь потому, что они происходили, как Вы оказывались в них вовлеченными и тратили кучу времени и сил на не касающиеся Вас дела.

Давайте постараемся теперь выработать рациональный стереотип реагирования на события. Он должен заключаться в том, чтобы не реагировать на них вообще. Исключение составляют события, представляющие непосредственную опасность - типа едущего на Вас автомобиля. Тут лучше среагировать и отойти в сторону. Но за пределами вопросов бытовой безопасности такой тип реагирования должен быть исключен.

Прежде всего отучите себя от привычки немедленно реагировать на события. Реакция на любое события должна быть отложена во времени. если событие наступило, подавите у себя первый импульс среагировать на него. Отложите реагирование на день-два. Если по прошествии этого времени реагирование на это событие еще имеет смысл, тогда можно немного поразмышлять на тему, стоит ли на него отреагировать - и как это сделать.

Вы ни в коем случае не должны реагировать на событие стереотипно, то есть так, как делали это уже один раз или так, как от Вас этого может кто-либо ожидать. Постарайтесь найти неожиданный вариант реагирования. Если не найдете - не предпринимайте ничего вообще.

Такой тип реакции на события исключит возможность манипулировать Вами через поток событий. Поначалу реагировать таким образом будет довольно тяжело и крайне непривычно. Ломка, которая будет с Вами происходить в этом процессе, покажет Вам ту степень рабства, в который Вы ныне находитесь. Но постепенно такой тип реагирования войдет в привычку.

Второй составляющей оперативно-тактического типа мышления является стремление к максимизации контроля за процессом и за делом, которым ты занимаешься. Грубо говоря, единственной гарантией успеха в бизнесе кажется наличие контрольного пакета, первенства в решении вопросов, полной информированности, полного оперативного контроля за происходящим.

Все это несомненно достижимо. Чем выше степень контроля за бизнесом, тем Выше отдача от него. Но как показывает опыт, затраты на такой контроль часто оказываются излишними. Анализ по критерию затраты/отдача заставляет совершенно по-другому относиться к делу. Рациональный подход заключается не в максимизации, а в оптимизации.

Известно, что 80 процентов стоимости торговых сделок обеспечивает 20 процентов всех клиентов. 80 процентов производства обеспечивает 20 процентов предприятий. 80 процентов времени, пропущенного по болезни, приходится на 20 процентов работающих. 80 процентов досье, находящегося в употреблении, приходится на 20 процентов папок досье. 80 процентов грязи скапливается на 20 процентов площади пола, по которой больше всего ходят. 80 процентов стирки приходится на 20 процентов предметов одежды. 80 процентов лучшего телевизионного времени приходится на 20 процентов программ, наиболее любимых телезрителями. 80 процентов времени читатели газет тратят на чтение 20 процентов материалов, опубликованных в газете. 80 процентов телефонных звонков делают 20 процентов телефонных абонентов. 80 процентов еды поглощается в 20 процентах наиболее популярных ресторанов.

80% прибыли Вашего дела приносят 20% трудозатрат. Стоит ли принимать на себя остальные? Не проще ли переложить их на кого-то другого, и сопутствующую им прибыль тоже уступить? Только это повысит эффективность Вашей деятельности в 4 раза..

На самом деле опыт показывает, что оптимум по критерию затраты/отдача лежит в области гораздо меньшего контроля и вовлеченности. Опыт работы в сфере финансов убедил меня, что оптимум этот вообще лежит не в сфере самих операций, а в сфере консалтинга.

Очень часто сформировав некий бизнес, я заранее отказывался от контроля над ним и подбирал ему другого хозяина, оставляя за собой лишь функции консультанта. Таким образом я утрачивал до 95% прибыли и до 99,95% головной боли. Эффективность бизнеса для меня вырастала в 100 раз, но с точки зрения моего партнера такое поведение казалось совершенно необъяснимым, некоторые даже ждали подвоха несмотря на то, что им все объяснялось весьма и весьма подробно.

Со временем, осознав разницу в своем и моем образе жизни, партнер начинал смутно понимать разумность моего нелогичного с его точки зрения решения. Но это случалось не всегда - я не всегда был заинтересован в том, чтобы объяснять все партнеру до конца. Хороший менеджер полезен:

Другая сторона поиска оптимума лежит в сфере специализации. Совершенно нерационально делать то, что может сделать кто-то еще, даже если его квалификация здесь меньше, ему понадобится больше усилий, чем Вам и он не обойдется без Вашей помощи.

Например, у меня есть адвокат, на которого я вешаю ведение гражданских дел. Я лучше его разбираюсь в законах (в отличие от меня, ему не пришлось их писать, работая в верховном Совете или Думе), я лучше его умею строить линию защиты, я лучше его пониманию интригу, которая совершается за кулисами тяжбы и т.п. Но мне гораздо проще разъяснить ему возникающие нюансы и послать бегать по инстанциям и трепаться в суде, чем делать все это самому. С использованием услуг этого адвоката дело может быть решено не столь блестяще, как самолично, но цель бывает достигнута приемлемым образом, а трудозатраты с моей стороны оказываются минимальны.

В юности я занимался таким бизнесом, как изготовление АСУ для предприятий. Я старался оставить за собой исключительно функции общения с заказчиком и постановки задачи. Если я знал, что кто-либо может написать что-либо помимо меня, я всегда находил того, кто это напишет. Если у него возникали затруднения с разработкой алгоритмов, я мог помочь, проконсультировать, продвинуть, уточнить. Он тратил на это впятеро больше усилий, чем потратил бы я - но зато затраты с моей стороны оказывались минимальными.

В мемуарах некоего речеписца-шестидесятника из аппарата ЦК КПСС (конкретизирую - Федора Бурлацкого) был приведен эпизод, когда сей речеписец принес на просмотр Брежневу только что сочиненный доклад генсека и попросил дать установки по тем или иным местам. В ответ Брежнев отмахнулся:

- С этим обратитесь к другим секретарям. Мое дело - психология:

Есть и еще один эпизод. Проезжая мимо Ленинградского Университета по набережной, первый секретарь ленинградского обкома Ф.Р.Козлов указал Брежневу на сие учреждение со словами:

- Вот университет: надо б помочь:

- Не надо: - задумчиво протянул Брежнев.

Подобные эпизоды служили обоснованием для многочисленных обвинений генсека в нежелании заниматься делами, в отходе от управления, маразме и тому подобных вещах. Интересно, что авторы подобных обвинений совершенно не желали сообразовываться с реальностью, которая заключалась в том, что никогда до и после Брежнева в России не было такого высокого уровня жизни, как при нем, такого низкого уровня преступности, и одновременно так мало полицейского произвола, такого высокого уровня образования населения, такого высокого уровня запросов, такой внутренней свободы, уверенности в будущем.

Для всякого, кто готов оценивать деятельность руководителя по результатом, а не предрассудкам, станет ясно, насколько эффективна была его политика, насколько хорошо он знал, с какой страной он имеет дело. Степень эффективности управления при Брежневе была такова, что впервые, пожалуй, в истории, государству было предъявлено населением требование, чтобы это управление было оптимальным!

Брежнев в высшей степени владел искусством стратегии. Он никогда не занимался тем, чем могут заниматься другие. Он занимался лишь подбором людей, которые могут именно этим делом заниматься наиболее самостоятельно.

Брежнев не реагировал ни на какие события. Он создавал поток событий сам. Он никогда не давал вовлечь себя в личное противостояние. Даже если он приходил к выводу о необходимости удалить человека от должности, он всегда ссылался при этом а коллективное мнение, которому по слабости своей не смог противостоять, предлагал отступного в виде должностей, привилегий, академического звания и т.п., и всегда подчеркивал свое понимание прошлых заслуг отставляемого.

Интересно, что близкий стиль поведения был присущ и другому политическому лидеру, результаты деятельности которого для страны были прямо противоположны Брежневским - Борис Ельцин. Ельцин также вполне эффективно решал те задачи, которые ставил перед собой. Как и Брежнев, он принципиально не реагировал на поток внешних событий. Как и Брежнев, он стремился сам создавать свой поток событий, управляя ситуацией через этот поток. Как и Брежнев он умел отмахиваться от всех дел, которые не касались его и решаемых им задач.

Таким образом, Ельцин также был крайне компетентным лидером в смысле осуществления и удержания власти. Отсутствие стратегического мышления, понимания сути современного общества, видения перспективы, абсолютная безнравственность и недостаточная кадровая компетентность повлекли неверный выбор стратегии и сделали его правление трагедией для страны в целом, но личностная эффективность Ельцина как лидера вряд ли может вызывать сомнение.

Я достаточно подробно останавливаюсь здесь на личностных характеристиках этих политиков, чтобы подчеркнуть глубокую важность стратегического типа мышления для повышения личностной эффективности.

Итак, еще одно упражнение.

Постарайтесь проанализировать разные пласты своей деятельности по критерию затраты/эффективность. Какие из них приносят наибольшую прибыль (необязательно в денежном выражении). Какие из них приносят наибольший профит на единицу затрат?

В дальнейшем Вы снова можете возвращаться к этому упражнению достаточно часто, пока это не войдет в привычку.


2 Апрель 2001

На этой неделе мы презентуем один из курсов второго семестра - курс "Агентурная работа", входящий в состав цикла "экономическая разведка". Этот курс посвящен специфике установления неформальных и неафишируемых отношений с целью побуждения агента к действиям, полезным для вашего бизнеса, общественного положения или личных целей - поставке коммерческой и административной информации, принятию или продвижению выгодных Вам решений и т.п.

В этом номере рассылки публикуется отрывок из основного материала курса.

-----------------------------------

КУРС: АГЕНТУРНАЯ РАБОТА

УРОК 1 (отрывок)

Необходимость агентуры

В деятельности бизнесмена необходимость обладания точной информацией для принятия решений, в том числе решений весьма ответственных, делает агентурную работу столь же неизбежной, как и экономическую разведку вообще. Грубо говоря - агентурная деятельность есть неизбежная часть кадровой работы и работы с контрагентами постольку, поскольку в контактах с ними присутствует не только формальная сторона взаимоотношений.

Как мы уже говорили в курсе "Начала руководства организацией", процесс реализации целей такого руководства требует выстраивания и использования не только формальной, но и неформальной структуры коллектива. С ростом организации резко снижается прозрачность подразделений для руководителя, становится все труднее непосредственно контролировать процесс в них. В результате подразделения принимают самодовлеющую форму, и для руководителя оказывается возможным общение с ними как с целым, управление приобретает косвенный характер.

Такой самодовлеющий, непрозрачный характер подразделений требует политических методов руководства в организации. Основными инструментами руководителя становятся структура и штатное расписание, распределение финансов и расстановка кадров.

Получаемой по официальным каналам информации оказывается в этом случае всегда недостаточно для эффективного применения указанных инструментов. В силу этого возникает необходимость в получении дополнительной информации из подразделений по неформальным каналам. Это ставит на повестку дня необходимость агентурной работы в подразделениях.

Другая задача повседневного руководства, требующая обязательного формирования и использования собственной агентуры - конкурентная борьба с внешними организациями. Для успеха предприятия весьма часто необходимо иметь своих людей у конкурента, в государственных структурах и прочих учреждения, от которых зависит ваш бизнес. Без точной информации из этих структур Вы являетесь не игроком, а скорее пешкой в чужих руках. Всякая серьезная структура рано или поздно вынуждена для получения информации, необходимой для оптимизации конкурентной стратегии, обращаться к экономической разведке (в индустриальном обществе также носившей название "промышленный шпионаж").

В малом бизнесе экономическая разведка недифференцирована с обычной повседневной работой и является делом самого хозяина бизнеса или топ-менеджера. В более крупных бизнесах экономическая разведка постепенно выкристаллизовывается в отдельный вид деятельности, имеющий ключевое значение для рыночной стратегии фирмы. Для осуществления этого вида бизнеса неизбежно формируется специализированное подразделение, которое может иметь тайный характер, быть частью неформальной структуры коллектива.

Таким образом всякий крупный бизнес рано или поздно выращивает в своей структуре одну или несколько резидентур. Здесь агентурная работа ставится на профессиональную основу. Агенты могут быть как внедрены после предварительной вербовки в соответствующую структуру, так и завербованы из ее членов.

Агентурная работа является одной из основных форм деятельности разведчика или промышленного (экономического) шпиона. Однако, и во множестве других сфер деятельности без агентурной работы не деться никуда.

Никогда не следует путать две категории своих людей - соратников, то бишь членов вашей команды, "своих", и агентов, используемых, "купленных". Понятно, что со вторыми обхождение не совсем то, что со своими. В зависимости от того, к каковой из категорий причисляется свой человек, выбирается тактика взаимодействия с ним.

Для чего служат агенты? Их используют для решения самых разнообразных задач. В первую очередь - для получения информации (шпионаж), затем - для смещения акцента в деятельности структуры в нужном для Вас направлении (агенты влияния). Можно использовать их для осуществления определенных акций с целью: дискредитации структуры через намеренные ошибки, полного или частичного развала структуры через разжигание розни и фракционности, внедрения и проведения на нужный уровень в группе своих людей для осуществления перерождения группы (провокаторы).

В задачи агента может входить установление подслушивающих устройств или добывание документов путем их несанкционированного копирования либо непосредственного похищения (техническая разведка). Наконец, в его задачи может входить вспомогательная деятельность - помощь для пропуска в нужное помещение, сведение с необходимым человеком, передача конфиденциального пакета и т.п.

........

Вы и агент

Кого вербовать? Это может быть человек из руководящего звена, принимающий непосредственное участие в выработке важных решений. Такой уровень вербовки называется высшим. Уровень может быть и средним, когда агентами становятся люди, имеющие доступ к устной или задокументированной информации. наконец могут быть завербованы просто люди, посещающие те места, где общаются члены группы или находятся документы, хотя и не допущенные к самим документам либо вообще какие-нибудь типы, не имеющие отношения к данной структуре, но все равно способные оказывать некоторое содействие.

С одной стороны, чем выше уровень своего человека в разрабатываемой группе, тем шире у него возможности, и тем большую ценность он представляет для Вас. С другой - стоит ли овчинка выделки? Иногда дешевле завербовать не академика-конструктора, а уборщицу из его офиса - с тем же почти результатом в виде похищенных копий документов.

Вербовка - весьма специфический вид деятельности, который включает определенные этап, и этапы эти не могут быть пропущены. На первом этапе происходит выявление кандидата на вербовку, затем - его разработка и оценка, потом - собственно привлечение к работе, и обязательно проверка.

На втором этапе происходит сопровождение и направление его деятельности. При этом приходится перманентно иметь в виду задачу его удержания.

На третьем этапе имеет место прерывание контакта. Слив.

Считается, что лучше, если на различных этапах работы кандидатом будут заниматься разные люди, вроде как бы не связанные друг с другом. При стандартном трехступенчатом подходе это, во-первых, наводчик, который специализируется на предварительном изучении кандидата, затем устанавливает личный контакт с ним, выполняет дополнительную разработку с тестированием и выдает заключение о целесообразности использования данного человека а также о перспективных направлениях целевого воздействия на него. Затем в действие вступает вербовщик, который устанавливает новый контакт с кандидатом, чаще всего не связанный с предыдущим; в подходящее для этого время он открывается и ждет реакции собеседника, предварительно обеспечивая себе путь к отступлению. И только затем агента принимает на себя ведущий, который производит инструктаж и осуществляет все дальнейшее руководство, направляющее деятельность агента.

Поскольку Вы, скорее всего, не имеете собственной разветвленной резидентуры и можете рассчитывать лишь на себя, эта схема не может быть истиной в последней инстанции. Однако, различение социальных ролей на разных этапах было бы для Вас весьма полезно в любом случае.

От этой схемы отступают и резидентуры. Предварительной разработкой кандидата может заниматься тот же самый человек, который потом осуществляет его вербовку. Тот, кто вербовал может, продолжать и дальше контактировать с завербованным, ориентируя его текущую деятельность. Бывает, все выполняет один человек.

.....


5 Апрель 2001

Сегодня Вы познакомитесь с отрывком из курса "Управление финансами". Цель этого курса - создать у курсантов общее представление об основных проблемах управления финансами в рамках современного бизнеса. Без понимания самого факта существования этих проблем и объективной необходимости все время иметь их в виду и решать тем или иным способом успех серьезного бизнеса оказывается невозможен.

*****

Роль финансового менеджмента в бизнесе

Деньги служат для бизнеса средством взаиморасчета и инвестиционным ресурсом. Ведение бизнеса оказывается невозможным без наличия достаточного резерва финансовых ресурсов. Невозможность осуществлять текущие платежи, выполнять свои финансовые обязательства, означает несостоятельность любого бизнеса и влечет его банкротство.

Первая задача финансового менеджмента - недопущение такого положения, когда в какой-то момент текущие финансовые ресурсы вашего бизнеса превысят его обязательства. В начале девяностых, когда в бизнес в России пришло много случайных людей, их дремучесть в этой сфере часто порождала ситуации временного дефицита финансовых ресурсов. Отсутствие в законодательстве внятного механизма банкротства на этот случай подвешивало ситуацию и заставляло владельца бизнеса скрываться до момента, когда текущие поступления обеспечат возможность расплатиться по обязательствам.

В результате возникла одна из национальных традиций "новых русских" и их более мелких разновидностей - периодически скрываться от кредиторов. Эта традиция существенно затруднила развитие бизнеса в РФ и резко повысила риски на рынке, а следовательно и цену кредита.

В конце концов эти паузы затягивались, и начинал действовать механизм "новорусского банкротства". Первая его фаза заключалась в розыске скрывающегося господина и последующем лечении его от необязательности и некомпетентности в вопросах финансовго менеджмента. Лечение осуществлялось хирургическим путем при помощи такого инструмента, как паяльник. Затем незадачливому бизнесмену помогали сосредоточить все наличные ресурсы, обратить их в ликвидную форму и направить на удовлетворение претензий кредиторов и возмещение издержек по осуществлению процесса "новорусского банкротства".

Выжившие (в прямом и переносном смысле) в процессе становления бизнеса "новые русские" постепенно приобрели понятие о том, что в случае возникновения затруднений дешевле и безопаснее самому выходить на контакт с кредитором и вести переговоры об удовлетворении их претензий, нежели скрываться и позволять "тикать счетчику". Затем стало формироваться смутное понимание необходимости резервов, недостаточности факта прибыльности бизнеса для предотвращения его банкротства. Оказалось весьма важным обеспечивать достаточность резервов в любой момент функционирования бизнеса.

Практика бизнеса быстро сталкивает бизнесменов и с проблемой налогообложения. Налоговая система представляет собой весьма сложную систему регламентации. В силу этого размер налога весьма существенно зависит от способа осуществления финансовых операций. В зависимости от выбранного способа размер налогов, которые придется платить, различается в разы.

Если поначалу имела место существенная недооценка налогового менеджмента, то после внедрения государством мощных систем шантажа и вымогательства, типа налоговой полиции в РФ, возникла даже некоторая переоценка этого вида услуг и гигантский спрос на налоговых консультантов (при том, что в СНГ эта форма бизнеса законом долгое время вообще не замечалась). Но при этом сам подход к проблеме приобрел крепкий криминальный привкус, превратившись в "уход от налогов".

Неверная постановка задачи - уход от налогов вместо цивилизованной оптимизации оборотов по налоговым платежам - породила спрос на крайне грубые и полукриминальные инструменты ухода. Безграмотность топ-менеджеров российских фирм заставляла их обеспечивать ликвидные резервы путем содержания "черной кассы" - неучтенных наличных ресурсов. Возникала потребность в "двойной бухгалтерии", бизнес становился крайне уязвимым к шантажу и вымогательству со стороны государственных органов, их конкретных чиновников, спецслужб и негосударственного рэкета. Получила широкое распространение практика отслеживания вымогателями состояния кассы и организации рейдов типа "маски-шоу" для ее экспроприации в силу отсутствия у предпринимателя даже минимальной юридической защиты прав на эти средства.

Такая форма финансового менеджмента оказывалась крайне затратной именно в силу высоких рисков, которые при ее использовании предприниматели были не в состоянии адекватно учесть. Поэтому они долгое время игнорировали более дорогие, но менее рискованные и потому в конечном счете намного более выгодные методы финансового менеджмента.

Спрос на схемы взаиморасчетов, основанные на использовании инструментов типа ценных бумаг и страховых технологий предъявили первоначально более опытные бизнесмены из числа бывшей советской хозноменклатуры. Затем понимание их полезности распространилось и на "новых русских". Расцвет консалтинга в этой сфере во второй половине 90-х тем не менее мало изменил характер самой деятельности в этой сфере, которая оставалась весьма криминальной. Впрочем, это было неизбежно в условиях, когда режим Ельцина насаживал криминальные отношения в обществе крайне интенсивно.

В равной мере эти проблемы касались и русских предпринимателей в дальнем зарубежье. Их приход к пониманию необходимости профессионального и цивилизованного налогового менеджмента является постепенным и завершается лишь после семи-десяти лет работы на рынке.

Задачи манипулирования финансовыми ресурсами

Можно назвать следующие основные задачи финансового менеджмента:

- поддержание необходимого уровня ликвидности,

- минимизация налоговых платежей,

- минимизация рисков,

- обеспечение оптимальной с точки зрения прибыльности структуры активов.

Все эти задачи решаются соответствующими технологиями с использованием специальных наборов инструментов. Финансовые решения, опирающиеся на эти технологии, обычно решают эти зада:


10 Май 2001

Если Вы подписались на эту рассылку, значит, Вы уже пришли к выводу или хотя бы ощущению, что Ваш потенциал используется далеко не в полную силу. Скорее всего, у Вас нет определенного мнения о причинах такого положения дел, но оно Вас во всяком случае не удовлетворяет. Вы живете с ощущением, что какие-то тормоза препятствуют Вам доводить дело до конца, настаивать на своем в острой ситуации, противостоять давлению. Вы уступаете, а потом удивляетесь - почему? Вы ругаете себя - зачем? И снова поступаете также. И снова у Вас появляется ощущение, что вашу волю парализуют какие-то тормоза.

Есть ли эти тормоза на самом деле?

Да, есть.

Откуда же они берутся?

Когда рождается маленький ребенок, его поведение целиком определяется инстинктами. Их проявления ничем не сдерживаемы, их удовлетворение приносит непосредственное удовольствие, а в сознании еще нет необходимости.

Но ребенок попадает в конкретную социальную среду с ее запретами, формами и стереотипами поведения, нормами. И всякое действие, не соответствующее этим нормам, встречает отрицательные санкции - чаще всего со стороны родителей. Все эти одергивания и требования воспринимаются некритически. Ребенок усваивает их, они становятся частью его психики.

Система этих запретов обретает некую целостность, самодовлеющее существование. И теперь в бессознательном борются две сущности - изначальный "зверек", система животных инстинктов, и "надсмотрщик" - система запретов, общественных норм и стереотипов.

Позже, уже на фоне борьбы этих двух сущностей, происходит становление индивидуального самосознания личности. Но это сознание отвечает лишь за 20%-30% поведенческих реакций, все остальное определяется бессознательными мотивами.

Итак, в психике каждого человека присутствует надсмотрщик, который контролирует его индивидуальные инстинктивные проявления, делает его приемлемым членом общества. Как только зверек пытается совершить нечто, для общества неприемлемое, надсмотрщик тут же предъявляет флажок "НЕЛЬЗЯ!", и зверек замирает в испуге.

Существование надсмотрщика неизбежно - ведь без некой унификации поведения и обеспечения взаимной безопасности невозможно существование никакого общества. Надсмотрщик обеспечивает социальную приемлемость каждого индивида.

Процесс формирования надсмотрщика в психике ребенка называется социализацией. Благодаря этому надсмотрщику мы всегда знаем, что можно и что нельзя. Но знаем это только если живем в той же культурной среде, в которой формировались. Иначе наше поведение оказывается странным и неприемлемым для других. Примером может быть поведение кавказцев в России, русских в Америке, марокканцев в Европе и т.п.

Итак, надсмотрщик делает нас приемлемым членом общества, но при этом он не универсален, неадаптивен, в отличие от сознания. Но кроме того, у него есть еще один недостаток.

Он гарантированно делает Вас рабом.

Общество как система заинтересовано в формировании управляемых исполнителей, рабов, готовых бессознательно приносить свои интересы в жертву интересам общества. На энергии подобных действий и зиждется стабильность общества как такового.

И здесь ваши личные цели отличаются от целей вашего надсмотрщика, от интересов общества, которые он столь навязчиво представляет. Чем более Вы свободны от навязываемых стереотипов поведения, тем более эффективно Ваше личное поведение с точки зрения ваших личных целей. Сужая сферу компетенции надсмотрщика и расширяя сферу сознательного Я, Вы добиваетесь повышения целесообразности ваших усилий, а значит - и их результативности.

"Чувства свои должны Вы продумать до конца", - так говорил Заратустра.

Есть очень много запретов, которые снижают личностную эффективность в сотни раз. Грубо говоря, средний член общества использует свой потенциал лишь на 1%-2%, все остальное уходит на внутреннюю борьбу. Освободив еще лишь 2%-4%, мы повышаем эффективность вдвое-втрое.

Итак, ресурс повышения личностной эффективности - внутренняя свобода. И ресурс этот огромен. Первый, кто осознал масштабы этого потенциала и заговорил о его освобождении, был швейцарский поэт и философ Фридрих Ницше. Хотя отсутствие психологического образования (следствие отсутствия по сути в те годы научной психологии) привело его к крайне экстремистским выводам - к требованию полного освобождения личности от социальной детерминации.

При высокой степени внутренней несвободы свобода внешняя оказывается бесполезной. Более того, ее рамки пугают, давят, делают ощущение внутренней несвободы мучительной. В результате человеком овладевает "бегство от свободы", формирование в психике механизмов адаптации раба к условиям свободы без выхода из рабского состояния. Эти механизмы (агрессия, авторитаризм и автоматический конформизм) блестяще описал Эрик Фромм в своей книге "Escape from freedom".

Русский писатель Антон Чехов призывал все время "по капле выдавливать из себя раба". Но по капле это не получается. "Все, что наполовину, всегда губит целое", - так говорил Заратустра. "Выдавливать" следует надсмотрщика, и притом порциями поувесистей - или не заниматься этим вообще.

Ницше первый заговорил об актуализации, хотя и в крайне экстремистской, а оттого непродуктивной форме. Беспощадный анализ социальных запретов и норм, абсолютный эгоизм, исключительно сознательное формирование этих запретов - вот программа Ницше. "Каждый должен сам творить свое добро и свое зло", - так говорил Заратустра.

Ницше подвергает беспощадному анализу мораль, ее происхождение и функции, отрицает ее как тормоз личностной эффективности.

Однако, такая свобода превращается во внутреннюю несвободу. Убийство надсмотрщика оставляет сознательное Я наедине с инстинктами "зверя". И сознание уступает.

Такова была личная судьба самого Ницше, которого наступление на бессознательное привело в сумасшедший дом. Такова была и белого человечества, которое критика просветителей освободила от христианской морали намного в большей степени, чем это позволяла зрелость сознательного Я. "Меня поймут после мировой войны", - предрекал Ницше.

Существует две стратегии повышения личностной эффективности. Первая из них заключается в овладении техниками манипулирования другой личностью. На любительском уровне эта стратегия была сформулирована в начале XX века американцем Дейлом Карнеги. Впоследствии специалистами, в основном по подготовке разведчиков, были сформулированы и разработаны несравненно более эффективные и действенные манипулятивные методики (многие из них будут изложены в курсе "Успех общения" и других).

Преимуществом манипулятивных методик является их общедоступность. В последние 20-25 лет эти техники вышли из-под покрова спецдоступов (особенно на Западе) и стали применяться при подготовке менеджеров высшего звена, политических лидеров и функционеров, бизнесменов. Затратив достаточно труда на их освоение, Вы можете быть уверены в значительном повышении своей личностной эффективности.

Но освоение этих техник повышает эффективность лишь до некоторого предела. Этот предел определяет действие базового ограничителя - вашей внутренней несвободы. С какого-то момента Вы наталкиваетесь на внутренние препоны. Ваше бессознательное начинает жестко противодействовать Вам в реализации задуманного. Вы напрягаете волю, чтобы действовать, но у вас пресекается дыхание, начинаются проблемы с давлением и сердечной деятельностью, мозговые спазмы:

Война со своим бессознательным ради поддержания социальной эффективности ставит Вам пределы роста и заставляет платить своим здоровьем за "не по рангу" достигнутое положение. Вы остаетесь рабом. Пусть высокопоставленным, высокооплачиваемым - но рабом. И Ваш надсмотрщик делает все, чтобы Вы не прыгали выше головы.

Об этих пределах роста впервые ясно и четко сказал Эверетт Шостром в своей книге "Анти-Карнеги или человек-манипулятор". Анализируя последствия влияния человека, научившего Америку лицемерить, Шостром показал, что владения манипулятивными техниками недостаточно для личностного успеха. Он впервые противопоставил манипулятивной другую стратегию - актуализацию.

Эта стратегия заключается в освобождении своей психики от запретов, в постепенном выдавливании из себя надсмотрщика. Впрочем, выдавливании лишь до определенного предела, лишь в той мере, в какой он сковывает, а не охраняет ваши творческие потенции.

Наша практика тренингов, подготовки политических лидеров, разведчиков, спортсменов изначально ориентировалась на актуализацию. Провокация нарушения запретов, фиксация внимания на механизме действия тормозов, выяснение содержания запретов, замена их сознательным контролем - все это порождало глубокие потрясения поначалу, серьезные перемены в процессе, огромную внутреннюю свободу в конце. Вкупе с овладением манипулятивными техниками этот процесс и формирует личностную эффективность.

Но недостатком тренингов является их недоступность для большинства людей в то время как личностная свобода, лидерский потенциал, эффективность являются потребностью весьма многих наших сограждан. Именно отсутствие многочисленной активной национальной элиты лежит в основе неуспешности нашего общества в целом.

Запрограммированные как хронические неудачники, как рабы обстоятельств, установлений, стереотипов и чужих манипуляций, наши сограждане оказываются неспособными к преодолению самых обычных препятствий, к противостоянию чужой воли, к отстаиванию своих интересов. Это не дает возможности раскрыться их творческому потенциалу. Даже самая высокая квалификация в любом деле оказывается "невостребованной" обществом, если ее обладатель не является творцом своей судьбы.

Именно поэтому мы решили начать с конца 2000 года осуществление в рунете проекта "Школа эффективных лидеров" ("Клуб эффективных лидеров"). Его цель - дать членам клуба систематическую подготовку в сфере личностной эффективности. Эта рассылка - часть нашего проекта.

----------------------------------------

Скоро заработает страничка, предназначенная для общения подписчиков нашей рассылки и дополнительной информации. Там откроется форум, чат и появится информация о проекте.


14 Май 2001

Предстоящие выпуски расслыки, начиная с этого, будут посвящены презентации нашего курса "БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ". Это курс включает в себя элементы знаний по психологии больших групп и технологии манипулирования ими для продвижения лидера, политической фигуры или продажи товаров.

Сегодня Вы можете познакомиться с оглавлением этого курса, чтобы составить себе впечатление о круге охватываемых им проблем. Этот круг не исчерпывает всей суммы знаний о массовой психологии и о манипулировании массами. Отбор материала для курса ориентирован на специфику нашей Школы. Это именно те знания, которые предохраняют от возможности самому стать объектом манипуляции, и при этом дают представление о том, как воздействовать на массовое сознание подручными инструментами.

Блок "КОСВЕННОЕ УПРАВЛЕНИЕ БОЛЬШИМИ ГРУППАМИ" содержит описание широкого набора технологических приемов, используемых в пропаганде и рекламе. Он может служить руководством для организации конкретных кампаний. В принципе, он достаточен для бизнесмена или политика. Но если Вы пожелаете сделать PR своей профессией, этого объема будет явно недостаточно.

Курс существеннно дополнен дидактическими материалами - классическими книгами Лебона, Фрейда и Ортеги-и-Гассета по психологии масс. Вместе с ними он позволяет совершенно по-новому выстроить свое отношение к этому предмету.

Итак, содержание курса:

---------------------------------

БОЛЬШИЕ ГРУППЫ И ГРУППОВЫЕ ФЕНОМЕНЫ

Большая группа

Политическая этика

Конформность

Истерия

Невротизм и беспокойство

Круговая реакция

Развитие взглядов на массовую психологию

ВИДЫ БОЛЬШИХ ГРУПП

Толпа

Масса

Медиааудитория

Общественность

Социальные движения

Религиозные движения

Мода

Меньшинства

Нация

Эгрегор

ЛИБЕРАЛИЗМ И ЕГО ОГРАНИЧЕННОСТЬ

Личностная адаптация к условиям свободы

Ограниченность этики либерализма

Ограничители мондиализма

КОСВЕННОЕ УПРАВЛЕНИЕ БОЛЬШИМИ ГРУППАМИ

Манипулирование массовым сознанием

Кампания

Структура кампании

Методика продвижения объекта

Психотехнологии манипулирования

Метапрограммы

Суггестия

Транс

Мессадж-картинка

Воздействие форм

Воздействие освещения

Воздействие цвета

Составление текста мессаджа

Композиция мессаджа

Дизайн мессаджа

Заголовок мессаджа

Слоган

Грамматика мессаджа

Шрифты

------------------------------------


16 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Политическая этика (отрывок)

Чем выше психические функции, тем больше их дифференциация у людей. Первичные инстинкты проявляются примерно одинаково и различаются лишь силой этого проявления. Высшие структуры психики чрезвычайно различны, по сути индивидуальны. Разные промежуточные феномены характеризуются той или иной степенью распространенности в человеческой популяции, могут рассматриваться как родовые признаки и служить для тех или иных классификаций и дифференциаций.

В группе индивидуальные феномены интегрируются, обобщаются. Чем менее структурирована группа, тем большую роль играет простое сложение индивидуальных черт в процессе такой интеграции. Но при простом сложении первичные инстинкты, более однородные по всей интегрируемой массе, имеют явное преимущество перед дифференцированными высшими психическими конструктами. Последние либо взаимно уничтожаются, будучи прямыми противоположностями, либо же растворяются в массе в силу своей незначительности. Первичные же, однородные инстинкты складываются, и выходят на первый план, не уравновешенные высшими психическими структурами.

Чем больше идет массовизация, чем больше размер слабоструктурированной группы, тем сильнее проявляется этот феномен. Все меньше остается человеческого, все больше от инстинктивного поведения. Усредненный массовый человек все меньше способен к осмыслению ситуации и к принятию осмысленных решений, все больше подвержен инстинктивному поведению. Голод, жажда, страх, ненависть, агрессия, животные страсти определяют поведение массового человека. Управляя им, достаточно апеллировать к ним, пренебрегая всем тем высшим, что создано в психике человека его культурной эволюцией.

Массовый человек бесконечно аморален. Его даже нельзя назвать преступным потому просто, что он уже находится вне индивидуальных категорий добра и зла. Он есть слабоумное чудовище, лишенное внутренних тормозов и совершающее поступки совершенно дикие и индивидуальному разуму неподвластные. Его поведение иррационально, но при этом вполне управляемо.

Характер манипулирования массовым человеком крайне аморален. Он апеллирует лишь к доморальным конструктам - страху, агрессии, злобе, ненависти, жажде. В силу этого для всякого, вступающего на путь манипулирования массами, на путь политики, в особенности демократической, противопоказана даже минимальная приверженность традиционной морали. Его уделом становится мораль совершенно иная, в индивидуальном общении и цивилизованной жизни неприемлемая и даже проигрышная. Но для манипулирования массами лишь эта чудовищная мораль есть залог успеха.

Отсутствие внятного артикулирования этой базовой несовместимости морали традиционной, цивилизованной, и морали политической, долгое время было источником этических дискуссий, отголоски которых и сегодня можно слышать по глухим углам мировой провинции. Только к концу XX века обвинение политиков в аморальности в результате применения к ним нравственных требований совершенно иной области человеческой деятельности было осознано как форма манипулирования, сама по себе глубоко аморальная. К этому времени уже практика применения манипулятивной морали была признана явлением совершенно естественным.

Политическая мораль получила название "Макиавеллизм" по имени знаменитого итальянского гуманиста и основателя новой европейской социологии Николо Макиавелли. На самом деле Макиавелли лишь наметил контуры этических различий политической и индивидуальной практики, но далеко не дал их яркого и окончательного описания. Он сделал это лишь в той мере, какая была сугубо необходима для разработки политтехнологий и конкретных политических рекомендаций.

Становление буржуазного общества с его жесткой протестантской этикой индивидуального поведения, проповедь кальвинизма и лютеранства, а затем и деятельность просветителей XVIII века существенным образом углубили пропасть между политической и индивидуальной моралью. Это стало источником серьезнейших внутренних конфликтов для людей, сочетающих просвещенность и буржуазное воспитание с облеченностью высокой властью и необходимостью вести себя как политику.

Такого рода конфликты имели различные исходы. С одной стороны мы видим Фридриха II прусского, который в своей деятельности следовал прагматическим требованиям политической морали, но внутренний нравственный конфликт выразил в сочинении истерических самооправдательных трудов типа "Анти-Макиавелли" и философских сентенциях типа "Самое для меня загадочное - это наша безопасность посреди нашего лагеря:". С другой стороны мы видим Екатерину II российскую, которая совершила глубокую нравственную эволюцию, постепенно избавляясь от буржуазных этических воззрений и искренне стараясь усвоить этику политическую.

Но самым трагическим был вариант французского короля Людовика XVI, архаичное рыцарское благородство которого оказалось совершенно несовместимо с политической функцией, ему предназначенной. В этом случае действия, диктуемые индивидуальной этической логикой, но совершенно неэффективные с точки зрения управления массами, провоцировали толпу на новые зверства и сумасшествия, и стоили несчастному монарху жизни. При этом безвестный корсиканский артиллерист, получив полномочия главнокомандующего лишь на один день, сумел остановить бесчинства этой толпы немедленно - и на целое поколение вперед.

Неспособность этической науки даже поставить проблему различия этики политической и собственно буржуазной долгое время была источником все более серьезных нравственных коллизий и давала широчайший простор демагогии. Экстремистская неуступчивость традиционной морали порождала в ответ столь же экстремистские цинические воззрения, оправдывающие не только политические действия, но и перенос тех же принципов в буржуазную жизнь.

В особенности это касалось проблемы этики в менеджменте. Неприменимость традиционной буржуазной морали к этой форме деятельности дополнялась и неприменимостью к ней морали политической. Эта дилемма решалась либо попытками остаться в этом виде деятельности в рамках традиционной порядочности - что всегда влекло кризисы и эскалацию конфликтов (известна личная трагедия Саввы Морозова, пытавшегося примирить непримиримое), либо сатанеющей проповедью крайне циничной макиавеллистики.

Ницше, показавший относительность морали, заложил краеугольный камень в научную этику, но сам не сделал следующего шага в силу крайнего индивидуализма своей этической философии. Доведя идею относительности морали до абсурда, он прошел мимо осознания морали как свойства конкретной социальной группы, и противопоставил морали всеобщей мораль индивидуальную - абстракцию столь же бессодержательную и вредную. В результате его этическая философия стала знаменем безответственной политики.

Сегодняшняя этика признает дифференциацию и относительность нравственных конструктов, но и не упускает из виду их жесткую детерминированность обстоятельствами, характером деятельности и социальной среды. Только в рамках такого подхода удалось сформулировать политическую этику, соединяющую неизбежность адекватного отношения к реальности среднестатистического человека как нравственного урода с глубокой личной ответственностью за его судьбу. Миссия элиты была осознана как миссия удержания этого чудовища от материализации ужасов, носимых им в душе, как миссия исполнения той сдерживающей функции, которую в индивидуальной психике исполняет культурный слой.

Хотя западная элита весьма недавно по историческим меркам пришла к такому нравственному позиционированию, хотя философское осмысление этого факта далеко не стало еще общим местом, но зато западная элита немедленно перешла к крайне жестким репрессиям в отношении политиков, поведение которых хотя бы в небольшой мере выходило за рамки такого понимания или отличалось недостаточным пониманием подобных идей. В частности, непримиримое отношение к бывшему президенту Югославии Милошевичу и ряду других югославских политиков в связи с их деятельностью в ходе гражданской войны в этой стране, было вызвано именно этим позиционированием.

С другой стороны, тот же самый конфликт отразил недостаточную нравственную зрелость самой европейской политической элиты. Конструкты традиционной морали, использовавшиеся для манипулирования массовым сознанием в ходе формирования общественного мнения против югославского руководства, оказались достаточно заразительны для самой политической элиты, показав недостаточную дифференциацию в ее ментальности буржуазной и собственно политической этики. В результате эта элита сама оказалась манипулируема и была втянута в совершенно безнравственную и контрпродуктивную деятельность, нанесшую удар европейской стабильности.

Нравственная незрелость была источником и морального краха советской элиты, утерявшей в ходе перестройки свою позитивную функцию в обществе. Она оказалась совершенно нерезистентной к внесению в процесс принятия решений норм буржуазной, индивидуальной морали, что являлось основным содержанием политической деятельности М.С.Горбачева в качестве ее лидера. Закономерный крах политической системы, крайняя степень страданий миллионов людей и беспримерная национальная катастрофа стали закономерным итогом этого действа.

Закономерной, хотя и непродуктивной реакцией элиты и нации на провал "нравственной" политики Горбачева оказалось вручение власти его антиподу, безнравственному монстру, воплотившему в себе все низменные пороки толпы. Возобладание безнравственной политики, сугубо потребительское отноше:


17 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Общественность (отрывок)

Масса и толпа обладают минимальной структурированностью. Более структурированные формы больших групп обладают существенно отличными характеристиками своего функционирования. Часто массовое поведение, отвечая на некий вызов, организуется в некое движение. Оно перестает быть массовым поведением и становится общественным, обретая структуру, программу, традиции, правила, субкультуру, внутригрупповую установку, групповое сознание.

Общественностью называют группу людей, которые сталкиваются с какой-то проблемой, разделяются во мнениях относительно подхода к решению этой проблемы и вступают в дискурс, посвященный этой проблеме. В рамках общественности происходят выдвижение каких-то аргументов, их критика и столкновение с контраргументами.

Общественность возникает не в результате замысла, а в качестве естественного отклика на определенную ситуацию. Она не существует в качестве устоявшейся группы, ее поведение не предписывается никакими традициями или культурными моделями. По сути общественность есть группа, позиционированная по отношению к некой проблеме, которая тем самым становится общественной проблемой.

Например, некая судебная ошибка не является сама по себе общественной проблемой. Но если вдруг возникает широкий интерес к ней, широкое общественное обсуждение и позиционирование людей в отношении этой судебной ошибки, она превращается в общественную проблему, вокруг которой возникает соответствующая общественность.

Общественностью в широком смысле называют вообще всю совокупность индивидов, включенных хотя бы в одну локальную общественность. Именно в этом смысле это слово часто упоминается в прессе и обыденной речи.

Индивиды внутри общественности интенсифицируют свое самосознание и обостряют свои способности к критическим суждениям, в то время как в толпе они скорее теряют самосознание и обретают внушаемость. Дискурс способствует противопоставлению, а не единодушию толпы. Но при этом дискурс влечет если и не сближение позиций, то выстраивание общего ментального поля данной общественности.

В результате вырабатывается некое общественное мнение - равнодействующая тенденция, установленная в борьбе между позициями дискурса. Общественное мнение всегда стремится к какому-то решению, которое делает возможным согласованное действие, не обязательно основанное на консенсусе, контакте или случайном совпадении индивидуальных выборов.

Иногда имеет место поляризация, когда таких равнодействующих две, и вокруг них кристаллизуются примерно равные подгруппы.

Эффективность дискурса требует некоего общего языка, то есть понятийной системы. В силу этого формирование общественности из представителей достаточно различных кругов оказывается просто невозможным. Поляризация происходит и в случае столкновения несовместимых идеологий (католичества и протестантизма, либерализма и коммунизма и т.п.).

В структуре общественности можно выделить группы интересов и незаинтересованную или менее заинтересованную часть, которая в результате оказывается в роли судьи или арбитра, особенно при значительном численном и ресурсном превосходстве над группами интересов. Группы интересов в рамках дискурса всегда стремятся завоевать поддержку и лояльность со стороны внешней незаинтересованной группы.

Следствием этой заинтересованности является применение пропаганды и манипуляций, которые разрушают рациональный дискурс и включают механизмы массовизации. Пропаганда стремится добиться принятия заданной точки зрения не на основе ее достоинств, а апеллируя к каким-то иным, обычно эмоциональным, мотивам. Она включает истерические и невротические симптомы, апеллирует к предрассудкам. В результате общественное мнение становится переменчивым, обретает иррациональную природу.

Очень часто общественность порождает толпу, когда достаточное число ее членов собирается в одном месте. Рождается толчея и начинается процесс становления толпы.

Еще чаще встречается процесс превращение общественности в манипулируемую массу. Это является как раз следствием пропагандистского манипулирования. Мы были свидетелями, как манипулирование общественностью, навязывание ей простых идей типа антикоммунизма и "рыночной" экономики повлекло ее быструю массовизацию и последующий крах общества. Массовизации подверглось и общественное мнение Европы в отношении Югославии, что в 1999 году породило кризис, сказавшийся на судьбах:


21 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Меньшинства (отрывок)

Меньшинством называется большая группа, выделяемая в социуме по некоторому особому признаку, значимому с точки зрения как представителей этого меньшинства, так и общества в целом. Чаще всего меньшинство выделяется по признаку, который имеет в обществе некий одиум, служит с точки зрения господствующей культуры основанием для репрессии и в этом качестве противопоставляет своего носителя обществу как таковому.

Естественно, чем более репрессивна культура, тем больше в ее рамках существует меньшинств. Чем больше естественных проявлений репрессирует данная культура, тем больше палитра так или иначе противостоящих ей меньшинств.

Меньшинства могут быть национальные, социальные, религиозные, сексуальные и другие. В ксенофобских обществах неизбежно выделяются этнические меньшинства, поскольку никакое общество не является этнически однородным - даже японское. В религиозных обществах, в особенности в обществах, где господствующая религия является государственной, неизбежно образование религиозных меньшинств (в то время как в полирелигиозных обществах нерепрессируемые конфессии в роли меньшинств не выступают). Сексуально-репрессивный характер большинства культур вызывает к жизни сексуальные меньшинства. Поражение в правах некоторых социальных групп (например, "нетрудящихся" классов на раннем этапе становления СССР) формирует социальные меньшинства.

Меньшинство не является добровольным, основанном на положительном стимуле объединением. Оно формируется внешним давлением, принадлежность к нему навязывается человеку - причем не самим этим меньшинством а окружающим обществом. И поскольку само происхождение меньшинства определяется враждебностью к нему господствующей в обществе культуры, неизбежной оказывается и ответная враждебность.

Меньшинство нельзя рассматривать как вариант массы, хотя оно является анонимной группой, состоит из анонимных индивидов. В отличие от массы, меньшинство постепенно вырабатывает некую субкультуру (если не обладает ей изначально). В отличие от общественности, меньшинство обычно не обладает как таковое позитивным дискурсом, хотя обычно в его составе выделяется некая общественность, но она обычно не охватывает его целиком. В рамках меньшинства может сформироваться и некое движение, также не охватывающее его целиком и не представляющее обычно его интересы в полном объеме.

Сутью общей идеологии меньшинства является ощущение личной угрозы каждому его члену, необходимости быть начеку, противостоять давлению общества и господствующей культуры хотя бы из потребности самосохранения. Символикой такого противостояния являются акты открытого репрессирования, особенно коллективного или массового, которые фиксируются и обсуждаются в субкультуре, становятся базой ее контента.

Меньшинство в смысле своего влияния в рамках общества не исчерпывается только своими членами, то есть непосредственно репрессируемыми по данному признаку господствующей культурой лицами. Существует еще и размытый ареал примыкающих, сочувствующих ему лиц. Это могут быть родственники и друзья представителей этого меньшинства, связанные с ним некими отношениями люди, а также сочувствующие из идеалистических соображений или соображений смежности интересов. Все эти люди ощущают репрессию данного меньшинства обществом не только как прямую угрозу его членам, но и как косвенную угрозу себе лично.

Фактор противостояния, "осажденности" определяет поведение человека, как представителя данного меньшинства. Именно благодаря этому фактору принадлежность к этому меньшинству вносит в индивидуальное поведение некие общие, системные черты.

Важнейшим свойством представителя меньшинства является его реагирование на опасность. Он легко манипулируем при помощи символики сигнализации опасности в рамках его субкультуры.

Примером может быть манипулирование еврейством и его расширительным ареалом при помощи символа антисемитизма. Достаточно распространить о некоем человеке мнение, что он является антисемитом, чтобы его восприятие представителями этого меньшинства было блокировано и сужено до размеров этого признака. В силу такой репутации указанный человек не только не встретит сотрудничества со стороны представителей этого меньшинства и его расширительного ареала, но и получит явное противодействие своим планам в бизнесе и особенно административной и публичной карьере. При этом он не может знать, откуда ожидать противодействие, потому что расширительный ареал в данном случае во много раз превышает объем самого меньшинства, и принадлежность к нему каждого конкретного контрагента трудно верифицируема.

Аналогичным образом действует репутация гомофоба или активного противника некоего другого меньшинства. В меньшей степени опасна репутация противника меньшинства, имеющего незначительный расширительный ареал и потому легко верифицируемого.

Другим фактором поведения представителей меньшинства является высокая степень солидарности. Она вызывается высоким уровнем беспокойства, идентификацией с любым попавшим в беду представителем меньшинства, восприятие этой беды как личной угрозы.

Например, в США, воспринимаемых пока что и черными и белыми как страна белых людей с черным меньшинством, убийство полицейскими при попытке к бегству белого преступника вряд ли может вызвать массовые возмущения белых. В то же время убийство при совершенно аналогичных обстоятельствах черного преступника вызывает массовые волнения на почве уверенности, что истинной причиной происшествия явилась расистская установка полицейских. Аналогично низкая оценка, поставленная черному студенту, вызывает подозрения и т.п.

В США положение дел усугубляется политикой "политической корректности", требующей избегания проявления предрассудков в отношении меньшинств не только от государственной политики, но и от каждого индивидуального человека. Лишение человека права на свободу проявления своих предрассудков является одним из серьезнейших нарушений прав человека и инструментов социальной репрессии, влекущим сильнейшую невротизацию общественной жизни. В силу этой политики подозрение в наличии у человека тех или иных предрассудков стало предметом совершенно непристойного шантажа. Широкое распространение этого шантажа в последние годы резко обострило проблему противостояния разных общественных групп и стало залогом грядущей дестабилизации общественной жизни.

В России последних лет, наоборот, отказ государства от репрессирования большинства меньшинств не сопровождался репрессированием проявления частных предрассудков в отношении их. В результате ситуация саморегулируется, что порождает более стабильную ситуацию. Тем не менее ряд национальных меньшинств (прежде всего кавказцы) испытывают достаточно серьезное общественное давление и в силу этого обретают высокий уровень сплоченности и солидарности.

Сплоченные и сильно репрессируемые меньшинства являются весьма удобной средой для развития криминала. Сплоченность не позволяет представителям этих меньшинств обращаться к властям за защитой от криминала и тем более доносить на криминальные элементы из своей среды - это рассматривается как предательство и вынуждает людей "улаживать" свои проблемы с криминалом "внутри" меньшинства. Это стимулируется также и подозрительностью и враждебностью властей к обращающимся за помощью представителям меньшинств.

Результатом становится образование национальных мафий, которые эксплуатируют представителей своего меньшинства. Типичным примером являются мусульманские мафии в Европе, особенно марокканская, контролирующие почти весь бизнес представителей мусульманского меньшинства, или аналогичная китайская мафия в США, вьетнамская и китайская мафия в России, кавказские мафии в России, русская мафия в Европе 90-х и итальянская в США 20-х-60-х и т.п. Часто такие меньшинства контролируются полукриминальной национально-освободительной организацией, типа курдской рабочей партии, контролирующей курдов в Европе.

Обычно такие криминальные сообщества ограничиваются деятельностью лишь в рамках своего меньшинства. Выходя за его пределы они резко обостряют проблемы самих меньшинств. Например, чеченская мафия обкладывает русских и прочих предпринимателей в России "налогом" на помощь боевикам, курдская рабочая партия и действующие от ее имени криминальные группировки трясут турецкие гешефты в Гамбурге и т.п. Результатом является резкий рост враждебности общества к указанным меньшинствам.

В периоды социальных потрясений представители меньшинств часто оказываются наилучшими проводниками перемен в силу слабой укорененности в традициях господствующей культуры. Использование "национальных кадров" является распространенной практикой всех революций. Уже французская революция 1789-92 года широко использовала "интернационалистов" для наиболее жестких мер, именно они составляли костяк якобинства. В русской революции 1917 года наркомат по делам национальностей оказался ключевым, а возглавивший его И.В.Сталин в конечном счете стал монопольным поставщиком кадров новой администрации. В обоих случаях подобные факты были затем использованы недобросовестными историками для списывания на "инородцев" ответственности за сами социальные потрясения в целом.

Когда общественное давление на меньшинства соединяется с государственным давлением, то вызванная этим энергия страха, беспокойства, ненависти, связанной с ограничением конкурентных возможностей и возможностей для самореализации вообще, преобразуется в агрессию против самого этого государства. В результате наиболее деятельные представители меньшинств вынужденно обращается к исключительно деструктивной форме самореализации, направляют свой организаторский талант на антигосударственную деятельность.

В лучшем случае это реализуется в форме криминального бизнеса и криминала. В случае ослабления государства и достижении критической массы таких антигосударственных элементов происходит быстрый и необъяснимый с иных позиций крах этого государства. Оно буквально сносится как изнутри государственного аппарата, так и внешними атаками агрессивных общественных движений.

Таким был крах СССР в результате преобладавшей в предыдущее тридцатилетие политики государственного антисемитизма и гомофобии. Накопившаяся инерция враждебности со стороны этих меньшинств надолго сохранилась и после краха этого:


23 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Нация (отрывок)

Вопрос о сущности нации как общественного феномена достаточно запутан. Существуют различные ее определения, упирающие на этнические, культурные, экономические признаки или "общую историческую судьбу". Все эти ошибочные подходы серьезно заменяют теоретическое осмысление понятие нации, заставляют считать нациями все преобладающие в тех или иных государствах этносы, исключать из состава нации этнические меньшинства или наоборот, включать в ее состав вненациональные этнические группы.

На самом деле нация есть продукт не этнокультурный, а продукт определенного социального процесса. Она возникает в рамках некой политической общности (как правило, но не обязательно, составляющей одно государство), в процессе развитого либерального дискурса. Ее источником является универсализм и максимизация обмена.

Развитие рыночных отношений в экономике, максимизация общения, рост культурного взаимодействия и оформляющий этот процесс либеральный дискурс формирует нацию. Нация есть множество людей, включенных в этот дискурс. Степень его интенсивности и определяет спаянность нации.

В этом смысле нация есть продукт буржуазных отношений. Вне этих отношений говорить о существовании нации бессмысленно.

При формировании нации часто имеет господствующий этнос и культура, но они не исчерпывают контент национального дискурса, их господство обеспечивается лишь через структуру этого дискурса. Например, французская нация в процессе своего формирования в XVI-XVIII веках включила в свой состав кроме франкоязычной этнической группы также провансальские, лангедокские, бретонские и иные меньшинства. Пиком национального дискурса и моментом окончательного становления национального самосознания стала эпоха Революции и Империи 1789-1814 годов. В этот момент в состав французской нации прочно вошли германоязычные эльзасцы.

Аналогичным образом становление русской нации на базе гигантского этнического многообразия шло в XVIII-XIX веках параллельно становлению буржуазных отношений, а пиком национального дискурса стали революция и гражданская война 1917-1937 годов и последующая отечественная война 1941-45 годов. Возникшая в результате этого процесса единая русская нация - "советский народ" - включает в себя множество различных этнических компонентов, ощущающих себя частью единого целого.

Осуществленная в 1991 году попытка расчленить эту нацию, основанная на фашистской теории нации как этнокультурного явления, попытка выделить "чисто русских" и "отсеять" меньшинства под видом отдельных наций повлекла лишь перманентный кризис псевдонациональных государств. По сути шанс сформироваться в отдельные нации имеют лишь грузины, армяне, эстонцы и литовцы. Во всех остальных странах кризис национального самосознания породил совершенно дикие формы имитации национальной жизни, обычно связанные с совершенно неприемлемой в цивилизованном обществе репрессией меньшинств.

Не всегда становление нации подразумевает наличие господствующего этноса. Швейцарская нация, к примеру, включает в себя представителей четырех этнических групп, причем три из этих этнических групп в большей своей части принадлежат другим нациям. Тем не менее национальный дискурс сформировал единую устойчивую нацию.

Аналогичная ситуация имеет место в Бельгии. В состав бельгийской нации входят примерно равные общины голландского и французского происхождения, конфликтующие между собой. Тем не менее этот конфликт является частью национального дискурса и ни в коем образом не провоцирует примыкание этих этнических групп к соседней нации. Даже в эпоху прозрачных границ связи представителей этих общин с близкими по языку иностранцами через границу на порядок слабее экономического и культурного обмена внутри страны.

Бывают и примеры, когда части одного этноса формируют разные нации, как это случилось с Сербами и Хорватами, Болгарами и Македонцами, Египтянами и Сирийцами.

Но если все эти нации сформировались в рамках единого государства, то германская нация сформировалась в условиях политической раздробленности, религиозных различий и языкового (диалектного) многообразия на базе общих ценностей "Священной Римской Империи". Политически слабая Империя, не имея административной власти над немцами, смогла стать организатором национального дискурса, требуемого развитием буржуазных отношений и спаявшего разнородные славяно-германские элементы в единую нацию.

Базовыми элементами национального дискурса всегда оказываются национальная территория, национальная безопасность, конкурентные привилегии национального бизнеса, культурное наследие и геополитическое позиционирование. Позиционирование относительно всех этих вопросов является обязательным условием участия в политическом процессе. Структура выработанного по этим вопросам символического ряда определяет инструментарий политтехнологов при продвижении тех или иных идеи или политических фигур.

Реальная угроза национальной безопасности или территории или же ее имитация всегда порождает всеобщее беспокойство, которое быстро перерастает в агрессивный шовинизм. Воодушевление всегда требует апелляций к культурному наследию. Потеря крупных территорий наносит серьезную травму нации, которая либо:


24 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Ограниченность этики либерализма (отрывок)

Этика либерализма делает исключительный акцент на универсализации ценностей, максимизации взаимодействия, в большинстве интерпретаций - ни интернационализме и прогрессе. Однако, при строгом проведении эта этика как порождает внутренние конфликты либеральной идеологии, так и вступает в конфликт с общественными потребностями.

Рассмотрим это на примере конкретных сфер. В экономике эти требования порождают требование товарного характера производства и свободы торговли. Логика здесь безупречна. Свобода торговли выгодна обеим сторонам, поскольку прибыль обеспечивается за счет относительного соотношения издержек. Если в России производство 1 компьютера требует в девять раз больше затрат, чем производство нефти, а в США - в три раза, то России выгодно продавать нефть в обмен на компьютеры, даже если абсолютные затраты на ее добычу вдвое больше, чем в США. Ведь в обмен на тонну нефти можно получить втрое больше компьютеров, чем при тех же трудозатратах произвести самим. Очевидно. Выгода делится сторонами в том или ином соотношении.

Однако, обратная картина возникает при переходе к учету отдаленных последствий такой торговли. В силу очевидной выгодности для России неизбежно формирование нефтяной специализации и исчезновение собственного производства компьютеров. В то же время специализация на компьютерах выгоднее, чем на сырье. Эта перспектива закрывается.

Таким образом, либеральная модель торговли однозначно выгодна более развитому партнеру и самоубийственна для менее развитого, отсталость которого она надежно консервирует. Догоняющее развитие может быть обеспечено только при отходе от либеральной модели, при замене стратегии Смита (свободы торговли) стратегией Листа (протекционизмом и "промышленным воспитанием нации").

Универсализм и максимизация взаимодействия в культурном плане порождают аналогичные явления. Поскольку объем культурных ценностей и влиятельность культур прямо связаны с финансированием (в силу чего достигали наибольшего расцвета у торговых, талассократических наций), то неравномерность развития и преобладание, вообще говоря, над культурами теллурократическими оказывается неизбежным.

Максимизация культурного обмена и свободный доступ к ценностям культуры обусловлен владением языком (коммуникации и культурной символики) нации - носителя культуры. Таким образом, сам доступ становится уделом культурной элиты, которая резко выламывается из контекста национальной культуры, обрекая последнюю на деградацию. При этом деградирующая национальная культура остается единственно доступной для основной массы нации, обрекая ее на деградацию, провинциальность образования и в конечном счете на положение людей второго сорта.

Примеры эллинизации теллурократических цивилизаций Классического Востока, испано-португальской колонизации Америки, англо-голландской колонизации Азии и Африки, варяжско-ингерманландского доминирования в России полностью подтверждает это правило. С другой стороны, стратегия изоляционизма также не спасает от отсталости. Единственный положительный пример - СССР, где поддержание культурной самобытности обеспечивалось наличием "внутренней талассократии" в лице доминантного ингерманландского ареала, впрочем бывшего в перманнетном конфликте с имперской теллурократией.

Но неизбежный отход от изоляционизма приводил ко все большей деградации. Типичным примером может быть история с уничтожением национальной компьютерной школы политикой сознательного копирования американских образцов. Окончательная капитуляция и переход к либеральной парадигме сразу же поместил советское пространство в число стран "третьего мира", отсталость которых консервируется либерализмом.

Аналогичные явления порождаются этикой либерализма и внутри самих либеральных обществ. Универсализация и максимизация взаимодействия в интересах наиболее адаптивных элементов, консервируя и усугубляя отставание всех прочих. В результате порождается экономическое, социальное и культурное расслоение, которое является препятствием для свободного раскрытия творческого потенциала не только проигравших, но и победителей.

Таким образом, этика классического либерализма находится в глубоком антагонистическом противоречии с принципом прогресса. Социал-демократическая модель, дополняя либерализм механизмами, компенсирующими эти негативные последствия, в то же время вступает в противоречие с базовыми принципами самого либерализма и носит компромиссный характер.

Наконец, универсализм и максимизация взаимодействия в информационном пространстве делает либерализм средством консервации и тормозом прогресса вообще.

Дело в том, что инновативные аргументы (идеи, проекты, предложения) обладают в рамках этой этики равной ценностью с контринновативными аргументами. Поскольку первых всегда неизмеримо меньше, они неизбежно проигрывают в равной конкуренции с массой контринновативных банальностей. Получается, как в известном анекдоте с добавлением к рагу из рябчиков конины в "равной" пропорции: один конь - один рябчик.

Очевидно, носителями прогресса всегда являются инновативные меньшинства, которые в рамках либеральных правил игры неизбежно проигрывают контринновативному большинству. В результате становятся неизбежными нелиберальные формы внедрения инноваций, а либеральное общество всегда стоит перед неизбежностью кризисного, неустойчивого развития.

Система свободных выборов, являющаяся краеугольным камнем либеральной демократии, также действует по принципу "один конь - один рябчик". Если голос Лёни Голубкова приравнивается к голосу академика, то средним арифметическим по всему электорату неизбежно оказывается очередной Ельцин.


28 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Кампания

Косвенное манипулирование массовым сознанием осуществляется при помощи кампаний (идеологических, рекламных, избирательных и т.п.) Кампанией называется последовательная система мероприятий, реализующая стратегическую цель, заключающуюся в изменении тех или иных характеристик массового сознания, формировании тех или иных предпочтений, установок, представлений, базовых элементов мировоззрения.

Кампания - система акций с опорой на физиологический, эмоциональный и, конечно, информационный уровень потребителя. Кампания - система взаимосвязанных стратегий и тактик. Ни в коем случае не следует уповать на какой-либо конкретный прием. Мессадж и кампания - не одно и то же. Публикация серий объявлений в различных изданиях - еще не кампания.

В основе стратегии воздействия лежит не навязывание, а проявление объективно существующей потребности, превращение которой в доминантную выгодно манипулятору.

На первом этапе существующая объективная потребность превращается в осознанную потребность. Необходимо повернуть человека лицом к продвигаемому объекту и заставить его проявить первую заинтересованность.

Осознав потребность, человек начинает поиски вариантов удовлетворения, изучать рынок, выбирать из имеющихся вариантов. Выбор обычно определяется случайными факторами и задача манипулятора - направить его к своему объекту.

Сделав выбор и выполнив необходимые действия, манипулируемый пробует результат сделанного выбора, приспосабливает к своим потребностям покупку или идею, знакомится с деятельностью выбранного депутата и т.п. на основании полученного опыта он оценивает результат своего выбора. На этом этапе его необходимо убедить, что выбор верный. Это тем легче, что противоположное мнение сильно понижает самооценку жертвы и потому отвергается бессознательным.

Только пройдя эту стадию манипулируемый становится приверженцем товара, кандидата, идеи и т.п. А именно приверженцы являются основным источником денег, власти и иных ресурсов в обществе. Приверженцу реклама не нужна, нужно лишь:

(. . .)

Структура кампании

Первым шагом кампании оказывается определение этих стратегических целей.

На втором этапе кампании формируется или нанимается собственно подразделение, группа, организация, которая осуществляет кампанию. На третьем этапе определяется бюджет рекламной кампании и наличные ресурсы для ее проведения вообще. На четвертом этапе формируются основные темы кампании, через развитие которых и осуществляется достижение задуманного.

Очень важно выбрать идею кампании. Прежде всего для этого следует составить перечень всего того, что Вы можете предложить людям через посредство продвигаемого объекта. После составления списка следует изучить выгоды или мотивы, которые смогут побудить реципиента к нужному поведению - приобретению товара, голосованию и т.п. После проведения мотивационного анализа следует оценить эти мотивы с точки зрения требований рынка или социальной среды.

Важнее всего, чтобы средний человек запомнил название продвигаемого объекта и связал его с наиболее важным качеством объекта и с основным мотивом для выбора в его пользу. Это должна реализовать тема вашей кампании. Эта тема должна быть явно сформулирована, и в течение кампании Вы не должны менять основную тему, ее девиз и образ.

Тема должна быть сформулирована только одна. В мессадже многотемность недопустима. Тема кампании должна быть единой и последовательной, однако с присутствием интересных вариаций.

Идею кампании имеет смысл оценить еще до ее начала, поставив себя на место реципиента мессаджей и ответив на следующие вопросы:

Удивило ли меня воплощение идеи?

Оригинальна ли сама по себе идея?

Сожалею ли я, что не я ее придумал?

Сможет ли эта идея прожить 30 лет?

Перед разработкой тематики кампании определитесь с потенциальным отношением манипулируемой массы к продвигаемому объекту. Поставьте себя на место манипулируемого и попробуйте ответить себе на вопросы:

1 При каких обстоятельствах я бы воспользовался этим объектом?

2 Что в этом объекте я мог бы найти для себя?

3 Что убедило бы меня принять нужное решение?

4 Что мне препятствует в принятии и реализации решения?

Часто истинные мотивы оказываются существенно отличными от предполагаемых априорно.

Необходимо обнаружить скрытый смысл бессознательных установок в принимаемых решениях. Это делается с помощью косвенных опросов , в рамках которых выясняется, что толкает человека к нужному решению, что удерживает человека от него, как возникает решение и какова его связь данной покупки с принятыми и реализованными ранее решениями.

На этой базе необходимо усилить интенсивность положительной мотивации и устранить то, что ей мешает. Следует делать акцент не на самом объекте, а на положительных эмоциях, обращаться к чувствам и работать на символическом уровне, отдавая приоритет не столько доводам, сколько показу, но такому показу, который, в конечном счете, и настраивает на решение.

Вслед за этим осуществляется выбор средств воздействия. Этот пятый этап очень важен. При выборе того или иного средства следует учитывать его стоимость, наличие и количественные параметры полезной аудитории, охват, частоту и стабильность мессаджа, адаптивность, степень воздействия, заполненность, срок представления.

Обычно речь идет о средстве массовой информации. Оно может иметь аудиторию, которая не представляет для нас интереса. Например, если мы продвигаем кандидата в депутаты, то интерес для нас представляют лишь избиратели его округа, если мы продвигаем товар, то нас интересуют лишь его потенциальные покупатели и т.п. Процент нашей аудитории и является для нас главным параметром выбираемого инструмента.

Вовсе не требуется убеждать всех и каждого, важно ориентироваться на тех людей, которые могут оценить его преимущество продвигаемого объекта, которые принимают решение, от которого зависит его успех. Прежде всего следует выделить ту перспективную целевую группу, в которой планируемое воздействие будет иметь шансы на успех.

Например, рекламировать либерального экономиста или политика лучше в далекой от жизни среде - среди молодняка, интеллигентов, маргиналов, наркоманов. Кандидата левой ориентации имеет смысл продвигать в среде, чаще сталкивающейся с социальными проблемами. Дистанционное образование имеет смысл рекламировать среди людей, имеющих доступ в интернет и т.п. Важно составить статистический портрет адресата вашей кампании - возраст, пол, доход, образование, наличие детей, собственности, пристрастия, жизненные ценности, стиль жизни, интересы, способы траты времени и денег и т.п.

Вторым параметром является охват, то есть число потребителей рекламы в данной аудитории.

Третий параметр - частота. Она выше у электронных СМИ и ниже у печатных. Стабильность мессаджа зависит от того, как часто он попадается на глаза и как надолго оно запоминается. Например, газеты, журналы, интернет-рассылки надолго сохраняют информацию, а на радио, телевидении, в баннерной рекламе время предъявления рекламного сообщения длится несколько секунд.

Степень воздействия - способность инструмента влиять на жертв воздействия. Считается, что она наиболее высока у телевидения.

Заполненность определяет число мессаджей в одной радио- или телевизионной программе, в одном номере газеты, журнала, рассылки, число баннеров на одном сайте и т.п. Чем их больше, тем ниже эффективность каждого конкретного.

Адаптивность инструмента определяет, насколько быстро мы можем изменить характер мессаджа и тактику кампании. Срок представления, то есть время, которое требуется информационному источнику для размещения рекламы и предъявления ее потребителю. Он различен для газет, журналов, радио или телевидения.

На шестом этапе формируется собственно мессадж, воздействующее на аудиторию послание. При формировании мессаджа надо помнить, что мотивы реципиента формирует не только воздействие внешней среды и в частности этого мессаджа, но и объективная необходимость в продвигаемом объекте, социальная среда; культурная среда; субъективные факторы. Синтез этих факторов происходит как осознание потребности в продвигаемом объекте, появление интереса к нему, его оценка, осознание собственных возможностей в связи с ним - и лишь после этого принятие и реализация решения.

В мессадж обычно входят имидж (графическая часть), слоган - некий запоминающийся лозунг, информационный блок, переводящий внимание на продвигаемое лицо, явление, товар или услугу, связанные с ними обстоятельства, подлинные и мнимые выгоды для реципиента послания, комплименты ему, отстройку от конкурента, побуждение потребителя к действию, контактные возможности.

Человек ждет заботы, ласки, внимания, подарка, освобождения от проблем и стрессов, стремится к психологической разгрузке. Это также следует учитывать при построении мессаджа. Мессадж строится на смягчении или подавлении изначального чувства вины, свойственного массовому человеку. Имеет смысл показывать вещи в привлекательном свете, но с некоторой долей иронии.

В мессадже всегда должен присутствовать эмоциональный призыв - и в теме, и в картинке, и в тексте, и в заголовках. Он должен вызывать желание адресата приобщиться к объекту, купить продукт, стать приверженцем идеи, проголосовать за кандидата.

Наиболее прочна память на эмоциональные образы и эмоциональные состояния. Эмоциональная память сильнее других видов памяти воздействует на принятие решения. Положительные эмоции стимулируют субъект достичь цели, отрицательные - избегать объектов, вызывающих неприятные состояния. Человек не стремится запоминать информационный материал, который вызывает негативные эмоции. Наоборот, имеет место вытеснение таких впечатлений.

Сюжет, который разыгрывается в мессадже, должен от начала до конца смоделировать весь эмоциональный цикл. Если эмоция окажется прерванной, незавершенной, это породит раздражение и недовольство.

Очень важно обозначить и описать продвигаемый объект или идею, выяснить его функции, продумать степень выгодности для потребителя/избирателя. Важно подчеркивать его уникальность, доказывать, что он лучше аналогов, занимающих ту же рыночную нишу или политических конкурентов. Важно определить самое ценное с точки зрения целевой группы преимущество продвигаемого объекта и сконцентрировать на нем внимание. Мессадж должен зафиксироваться в сознании целевой группы.

Чтобы мессадж дошел до реципиента, надо привлечь его внимание. Обычно человек видит и слышит то, что ему нравится или что его пугает, настораживает, или его внимание возрастает по мере того, как он все более вовлекается в процесс выбора. Внимание привлекается апелляцией к эмоциям или страхам.

Массовая аудитория в целом характеризуется слабостью вербально-логической и гипертрофией эмоционально-образной сферы. Избыток информации в мессадже, так же как и ее недостаток, отрицательно влияет на продвижение объекта.

Образы прямо адресованы чувствам человека. Их смысл воспринимается посредством хорошо налаженного бессознательного процесса. Картинки визуально воспринимаются как отражение реальности. Поэтому для воздействия на нее применяется язык визуальных образов, который воспринимается быстрее и легче, более точен по сравнению с вербальным языком, который состоит из сложных линий - букв и слов.

Структура картинки должна быть четкой и ясной. Чтобы объект выделялся на своем фоне, он должен быть контрастным. Объект есть центр и сила, объединяющие форму, размер, близость и сходство. Объект продвижения должен быть доминирующим образом, который выделяется на более нейтральном фоне.

Чтобы понять нечто, мозг человека разбивает сложные внешние ощущения на массу основных, простейших образов и форм. Если они не полны или не идеальны, то человек старается угадать, какими они должны быть. Разорванная окружность воспринимается человеком как окружность, а не последовательность дуг. Если предложить реципиенту логически выдержанную совокупность элементов, то потом достаточно будет представить лишь какой-то ее элемент - реципиент уже сам вспомнит или додумает остальное.

Рекламный мессадж должен соответствовать принципу целостности, когда все его элементы - иллюстрация, заголовки, текст, логотип, общий образ - тесно взаимодействуют и совместно создают общий эффект рекламы. Восприятие взаимосвязей происходит автоматически. Усвоение мессаджа происходит мгновенно, путем одновременного восприятия системы взаимосвязанных факторов, а не путем последовательного усвоения каждого отдельного элемента. Важен синтез факторов. Когда реципиент осознает значение связей, он воспринимает, "схватывает", находит смысл мессаджа. Совершая творческий акт, он запоминает его результат.

Когда совокупность ощущений достаточна для формирования осмысленной идеи, законченного гештальта, полученные элементы сливаются в понятную картину и запоминаются. Если в ощущениях не содержится достаточного количества элементов для формирования осмысленной законченного гештальта, возникает неясность, требующая разрешения. Важно, чтобы запоминалась не только реклама (фон), но и товар (фигура). Хотя часто бывает наоборот.

Реклама должна задавать вопрос, создавать незавершенный образ, вызвать познавательную потребность. Предлагаемый ответ должен содержать информацию о достоинствах продвингаемого объекта. 80% всех людей испытывают сильный дискомфорт при незавершенности возникающего в их сознании образа.

При проведении рекламной кампании все ее компоненты должны поддерживать друг друга, напоминая о главной идее, быть взаимозависимыми к на уровне идей, слоганов, аргументов, неосознаваемых эмоциональных образов.

Человек запоминает быстрее и прочнее то, что связано с его непосредственным будущим, текущими задачами, к чему у него имеется выраженный интерес. Не запоминается безразличный, бессмысленный материал. Наиболее эффективной оказывается тот мессадж, который учитывает интересы и планы людей. Лучше запоминаются те сведения, которые располагаются либо в начале текста, либо в конце.

Мессадж может включать слоган в начале и побуждение к действию в конце рекламного обращения. Часто к слогану в начале и побуждению в конце сообщения добавляются один-два дополнительных довода.

При построении мессаджа очень важно избегать конкуренции разных аргументов в пользу одного объекта. Один удачный довод действует гораздо сильнее длинного ряда аргументов. Важно не допускать ситуации, когда сильный довод заслоняет собой другой.

Человек лучше воспринимает и больше доверяет не тому мессаджу, который явно пытается воздействовать на него, а тому, который, как кажется, только информирует. Хороший мессадж такую иллюзию создает, убеждает людей, что они сделали выбор сами и этот выбор является единственно правильным.

Хорошо, если мессадж разнесен во времени, его первая часть создает какую-то загадку, а вторая - дает ответ. На этой основе может быть сформирована бинарная композиция, когда два загадочных по отдельности мессаджа со временем совмещаются в комплексном мессадже, разрешающем загадку.

Если реклама часто повторяется и успешна, со временем можно давать только символ фирмы и ее координаты.

Частью кампании является прямое или косвенное "опускание" конкурентов. Оно может включать как прямую критику, так и неявное подчеркивание своих преимуществ и слабого места конкурента. Имеет смысл создать видимость уникальности продвигаемого объекта, сделав упор на то, о чем забыли или пренебрегли сказать конкуренты.

На седьмом этапе осуществляется определение срока трансляции каждого мессаджа - сколько раз и в какое время он будет предъявлен аудитории. Кампания может быть распределенной по времени или массированной, предъявляемой в течение концентрированных периодов времени. Распределенная по времени кампания поддерживает запоминаемость личности, фирмы, продукта, идеи. Она хороша в торговле. Массированная реклама хороша на выборах, при подготовке общества к войне или в пиковые периоды для сбыта специализированной продукции.

Человек так устроен, что он хорошо запоминает первое и последнее сообщения. Первым мессаджем кампании должна быть графика, слоган, внешний вид или товарный знак известной фирмы, лицо кандидата и т.п. Последним мессаджем должно быть побуждение реципиента к действию, к звонку, голосованию, запросу, посещению фирмы, покупке. "Позвоните сегодня же!!!". "Только позвоните - мы приедем, оформим, научим, установим, подмоем, подстрижем!" "Позвоните, и Вас ждут приятные неожиданности!", "Проголосуйте - и заживете богаче!".

Необходимо учитывать, что представители разных социальных групп ищут в мессадже различную информацию.

Важно повторять, но не надоедать. Для избежания монотонности при повторении мессаджа необходимо использование юмора, который стимулирует запоминание, и придает удовольствие процессу переработки рекламной информации, полезна ритмическая организация мессаджа, его стихотворная форма, использование ассоциативных полей для запечатления связи имени и характеристики продвигаемого объекта, включение в рекламное сообщение узнаваемых знаков и символов.

Суть мессаджа должна сохраняться в памяти до момента реализации мотивируемого в рамках кампании действия. Но естественный процесс - не запоминание, а, наоборот, забывание. В силу этого необходим систематический, не менее одного раза в семь дней, прокат рекламной информации в течение 14 недель. Тогда после проката лишь до 2/3 реципиентов запоминают суть мессаджа. Через месяц о нем вспоминает уже лишь 1/3, еще через две недели - 1/5. Забывание происходит при отсутствии повторения (угасание), под воздействием новой информации (интерференция), в результате заболевания (амнезия).

Интервал между мессаджами в процессе кампании нужно удлинять постепенно, но не более чем до 2 месяцев.

Кампания по продвижению объекта организуется так, чтобы он был ассоциативно связан с подавляемыми, неосознаваемыми мотивами - сверхкомпенсацией или потребностью избежания чувства страха, безопасности.

По окончании трансляции мессаджа наступает восьмой:


29 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Транс (отрывок)

Транс может быть наведен на аудиторию или на отдельных ее представителей с помощью показа трансового поведения, готового поведенческого образца того, как надо реагировать на внушение. Появление образа продвигаемого объекта на экране может сопровождаться показом трансового поведения одного или нескольких персонажей при встрече с ним, соответствующей музыкой и т.п. Вербальное содержание мессаджа должно при этом содержать операциональное и конкретно-чувственное описание состояние транса: "Когда я встречаю ОБЪЕКТ, все замирает во мне, мир замирает вокруг, слышу лишь музыку сфер, времени медленный ток:" и т.п. В результате реальные люди при встрече с объектом в реальности будут кратковременно погружаться в транс.

Можно использовать и методы наведения транса через возрастную регрессию. Сюжет создает идентификацию зрителя с юным героем, который чудесным образом становится еще моложе, слышит голос взрослого, впадает в транс:

Можно использовать и известное свойство блестящих поверхностей и блесток, вращающихся поверхностей наводить транс. Они должны быть пристойно вмонтированы в сюжет. Возможен показ состояния героя сюжета после пробуждения, состояния перед засыпанием, пляж, где герои смотрят на залитую солнцем водную поверхность, показ утомительного путешествия в автомобиле, в автобусе, показ героев, рассеянно созерцающих картины природы, и в особенности облака.

Хорошим суггестивным потенциалом обладает ситуация, когда манипулируемый до последнего момента не догадывается о том, что именно ему втюхивают. Состояние напряженного ожидания в этот момент очень близко к состоянию транса. Простой и понятный приказ, инструкция, побуждение, устраняющие неопределенность, воспринимается с облегчением и благодарностью, не вызывают протеста.

Эриксонианская школа манипулирования очень любит применять наведение транса через перегрузку сознания. Оно достигается через показ двух одновременно говорящих персонажей, быстрое и хаотичное мелькание картинок в кадре в сочетании с быстрой речью, агрессию. На этом фоне хорошо происходит наведение транса через разрыв шаблона, когда неприятная напряженная ситуация неожиданно и благоприятно разрешается введением продвигаемого объекта. В такой ситуации героя сюжета, с которым идентифицирует себя зритель, внезапно вовлекают в объяснение ему преимуществ продвигаемого объекта.

Эриксонианская техника рассеивания включает выделение ключевых слов в рекламном сообщении. Эриксонианские методики предлагают также осуществлять наведение транса через искусственные и несуществующие слова. Текст мессаджа обильно засевается несуществующим словом. Каждое новое предложение текста начинается с этого слова. В результате манипулируемый фиксируется на этом термине, его внимание привлекается к продвигаемому объекту. В ряде случаев название объекта само и является этим неизвестным термином.

Эта же методика используется при написание публицистических и научно-популярных статей, когда в живую, понятную и экспрессивную речь вдруг вплетается незнакомый термин, значение которого по ходу статьи становится ясным.

На базе наведенного легкого транса осуществляется собственно отдача приказа в эриксонианском стиле - через комментарии, советы, вопросы. Такие приказы воспринимаются некритично и исполняются как произвольные действия манипулируемого, так им субъективно и воспринимаемые.

Прямым внушениям легко поддаются только истерики. У остальных присутствует более заметная сопротивляемость внушению. Ее необходимо нейтрализовать.

Нейтрализации критичности способствует использование подлинных или мнимых трюизмов, которые в неявной форме содержать команду. Например, утверждение "все любят пепси-колу" содержит неявный приказ ее купить, ложный трюизм "альтернативы Путину нет" содержит неявный приказ голосовать за продвигаемого кандидата, "Хорошие хозяйки любят "Fairy" содержит неявный приказ это счастье купить и т.п.

Иллюзия выбора также снижает критичность. "Вы можете купить упаковку масла в 200 граммов или 500 граммов ", "Вы можете купить проголосовать за Путина хоть утром, хоть днем, хоть вечером!", "Вы можете выбирать между "Единством" и СПС". Главное здесь, оставить за рамками сознания манипулируемого наличие других, более подходящих ему альтернатив.

Известна басня о лисе, которая, увидев ворону с сыром в зубах, поинтересовалась у нее: "ты за Путина или против?". Ворона ответила "ЗА", сыр выпал, и лиса с ним убежала. Обдумав ситуацию, ворона изрекла: "но что бы изменилось от того, что я сказала бы "ПРОТИВ"?".

В противоположность этой стратегии возможно предоставление всех выборов. В мессадже перечисляют все возможные варианты поведения манипулируемого, но желательный и нежелательный для манипулятора выбор подается как желательный и нежелательный для манипулируемого. "Вы можете с радостью отказаться от сладкого и мучного, или продолжать жрать, как свинья". "Вы можете весело проголосовать за Путина или отдать свой голос за возвращение коммунистического мрака". Стратегия полного выбора лучше всего работает при использовании невербальных средств коммуникации.

Для снижения критичности в эриксонианской технике используется техника пресуппозиции. Приказ подается как предварительное действие или условие для выполнения какого-либо другого действия, менее значимого, чем нужная команда, и легко поддающегося сознательному контролю. В результате главная команда цензуры сознания избегает.

"Прежде, чем Вы проголосуете за Явлинского, обратите внимание на его гениальность". При таком построении фразы гениальность Явлинского еще может вызвать сомнение манипулируемого, приняв на себя всю мощь его критического сопротивления, а сам приказ проголосовать проскочит прямехонько в подсознание, совершенно незамеченный цензурой.

"Прежде, чем Вы решите проголосовать за коммунистов, подумайте, сколько вреда они принесли человечеству!". При таком построении фразы манипулируемый может серьезно задуматься над тем, сколько вреда и кому принесли коммунисты, но: приказ-то проголосовать за коммунистов в его подсознание проскакивает.

Приказ можно скрыть в вопросе. "Знаете ли Вы, что лишь проголосовав за Хрюкина, Вы получите шанс жить счастливо?". "Можете ли Вы принять участие в нашем маленьком митинге?", "Знаете ли Вы, что только купив товар у нас, Вы получаете гарантию на 3 года?", "Видели ли Вы что-то более дешевое?". В большинстве случаев вместо того, чтобы дать конкретный ответ на заданный вопрос, люди просто выполняют содержащееся в нем пожелание.

Внушение может осуществляться через конструкции типа противоположения. "Чем дольше Вы читаете эту рассылку, тем понятнее для Вас, что Вы хотите стать курсантом нашей Школы". Тут следует весьма пристально следить за:


30 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

Составление текста мессаджа (отрывок)

Приступать к составлению текстов мессаджей необходимо, когда концепция и стратегия кампании уже полностью ясны. Ориентируясь на них, еще до того, как приступить к составлению текста, следует проанализировать, какие потоки информации, людей или места концентрации потенциальных потребителей Вы будете использовать. Решите, какие каналы восприятия потребителей необходимо подключить.

Определитесь, какие стереотипы (негативные, нейтральные, позитивные) имеются у среднего объекта манипуляции в отношении продвигаемого объекта. Прикиньте, каково количественное соотношение позитивных и негативных стереотипов для отдельных групп. Вы должны не только разобраться в мыслительных процессах, чувствах и интересах реципиента, но и знать и пользоваться привычным ему языком.

На базе этого анализа выберите 2-3 положительных стереотипа, которые Вы будете эксплуатировать. Решите, какие негативные стереотипы желательно скорректировать.

Вслед за этим Вы должны решить, чему в Ваших целях или в целях предполагаемого источника мессаджа должен удивиться манипулируемый. Выделите то, что он должен будет запомнить из мессаджа.

Затем продумайте форму сообщения - сколько эмоционально-смысловых ударений будет нем, какой тип композиции, то есть распределения эмоционально-смысловых ударений следует выбрать. При выборе типа композиции обязательно учтите периодичность трансляции мессаджа, скорость его восприятия реципиентом, характер каналов восприятия.

После этого Вы можете приступить к созданию собственно текста мессаджа. Но не торопитесь: записав текст, от него достаточно трудно отказаться.

При разработке мессаджа желательно всю информацию, относящуюся к продвигаемому объекту, знать наизусть, "зарядить" ей подсознание.

Постарайтесь сразу отсеять первые - шаблонные - ассоциации. Даже если очень хочется записать первые варианты, приходящие в голову, то запишите, но тут же уберите этот листок бумаги куда подальше.

Постарайтесь вызвать у себя нужное душевное состояние. Ощутите себя спокойным, мудрым, добрым и снисходительным родителем по отношению к реципиенту мессаджа.

Формулировать мессадж следует просто и прямо, использовать повседневные слова и краткие предложения, смысл которых может понять любой человек. Старайтесь избегать технического и любого другого вида жаргона.

Мессадж должен быть сформулирован утвердительно и побудительно, быть по возможности честным, правдивым. Если хоть одно утверждение будет опровергнуто жизнью, это породит крайнюю критичность ко всему, что исходит из этого источника.

Смысл мессаджа должен быть шире, чем простое описание продвигаемого объекта или констатация. Реципиент должен узнать, что его объект или его производитель - партнер, который не столько хочет дорваться до власти. сколько построить новую больницу, не столько продать косметику, сколько продлить Вашу красоту и молодость.

Мессадж должен ориентировать реципиента на выгоды, которые он может извлечь, приняв навязываемое решение. Следует избегать заявлений, прямо не относящихся к интересам реципиента. Например, "Мы - самые умные" - совершенно бессмысленное утверждение. Оно даже может раздражать и настраивать против Вас.

Мессадж необходимо подавать увлекательно и с воодушевлением. Он должен вызвать любопытство, а еще лучше - интерес. Необходимо избегать длинных нудных перечислений, а также экстравагантных утверждений. Желательно использовать слова и фразы, сразу рождающие мысленные образы.

Мессадж должен быть убедительным, когда подсказывает манипулируемому, что он должен делать. Особенно это важно в коммерческой рекламе, когда Вы навязываете реципиенту решение купить товар. Клиент оказывается в неустойчивом состоянии выбора, он может отказаться от покупки, отложить принятие своего решения, совершить покупку. В этих условиях призыв купить должен быть сформулирован весомо, четко, зримо, подкрепляться стимулом к немедленному совершению действия. Следует всегда сообщать в мессадже, куда идти читателю за покупкой, где и как голосовать, где можно получить более подробную информацию.

Мессадж должен быть обращен не в пустоту, а к личности реципиента. Вместо нейтрального "Как разумно проголосовать за Павловского!" куда действеннее было бы "Самое разумное для Вас - проголосовать за Павловского!".

Для привлечения внимания манипулируемого, побуждения его к самостоятельному мышлению в нужном направлении полезны вопросительные предложения. Однако, недопустимы вопросы, лишенные конкретного содержания, абстрактные или неуместные вопросы.

В разумных пределах в тексте мессаджа для привлечения внимания полезно использовать недомолвки. Для привлечения внимания полезно прибегать и к приему предугадывания возражений, которые могут возникнуть у реципиента.

При построении мессаджа следует избегать прямых сравнений с конкурентами, даже упоминаний их имен. Иначе Вы за свой счет создаете им рекламу.

Яркий контраст возбуждает внимание и облегчает запоминание. В рамках мессаджа полезно прибегать к сопоставлению противоположных мнений. Их следует формулировать по возможности в форме устных реплик, хотя бы вымышленных, воображаемых, или кратких цитат. Оценка этих противоположных взглядов должна следовать за их изложением, не предшествовать ему.

Мессадж должен быть благопристойным, избегать пикантных иллюстраций и словечек. Реклама типа "Трахнем страх!", развешанная в начале 2001 года по Петербургу или орешки сникерса в виде женских грудей на плакатах наружной рекламы обычно не достигают своей цели, отталкивая значительную часть аудитории, которая обижается на подобное манипулирование. Сразу складывается впечатление, что сам продвигаемый объект не слишком привлекателен, раз уж пришлось для привлечения внимания опуститься до такой пошлятины.

В мессадже не должно быть чрезмерных похвал продвигаемого объекта, избитых фраз, затасканных прилагательных превосходной степени, цветистых эпитетов. Чем меньше в тексте восклицательных знаков, многоточий и тире, тем лучше.

Текст или образы необходимо фокусировать только на одной положительной характеристике объекта для избежания путаницы и плохого запоминания марки продукта или его свойств. Графические и вербальные образы в мессадже должны быть взаимодополняющими и не противоречить друг другу.

При составлении мессаджа лист для работы следует разделить вертикально пополам. При работе на компьютере расположите окна, содержащие два файла, рядом. Затем в левом файле выпишите все разделы рекламного сообщения. В правом запишите варианты решений по каждому разделу сообщения - ключевые слова, схемки и т.п. Запись в такой форме позволит Вам не фиксироваться на первых найденных решениях.

Теперь Вы можете, комбинируя найденные ключевые слова и схемы, сверстать 2-4 варианта мессаджа.

Если у Вас что-то не получается, то 1 не отчаивайтесь и 2 отложите работу на время с тем, чтобы позже вернуться к ней вновь. Не забывайте, что творческая работа требует готовности и вдохновения, не может быть чисто механической.

Попробуйте изменить канал восприятия и отражения информации. Если "не идет текст", решайте задачу средствами графики.

Полезно проделать несколько физических упражнений, привести себя в раскованное состояние и надиктовать на магнитофон "всякую лабуду". Впоследствии многое из возникших в состоянии возбуждения неожиданных ассоциаций придется очень кстати. Можете для изменения своего психофизиологического состояния послушать музыку, просмотреть подборку удачных решении, сделать массаж шеи и усилить приток крови к голове, продудеть себя витафоном.

Имеет смысл попытаться вовлечь в процесс изобретения текста нового случайного человека.

Если работа все же не идет, займитесь саморегуляцией. Напишите и заучите настрой на работу над проблемой, дайте себе установку на это в аутотренинге, свяжите проблему по ассоциации с неким часто попадающим в поле Вашего зрения предметом (узелок на память). Наконец, Вы можете просто насильственно заставить себя написать любые, пусть самые дурацкие, решения по каждому пункту. Только при появлении раздражительности или усталости не забудьте отдохнуть или восстановить силы посредством аутотренинга.

Создав первый вариант мессаджа, проанализируйте его. Какова длина его фраз? Есть ли ритм в выбранных фразах? Какую психологическую позицию предлагает мессадж манипулируемому? Какие понятия, абстракции придется поменять на понятные, зримые, слышимые, осязаемые, воспринимаемые потребителем образы?

Теперь займитесь доработкой мессаджа.

Суть продвигаемого объекта и его преимущество должны быть видны с первого взгляда - больше человек внимания вашему мессаджу вряд ли уделит. Мессадж должен дать четкое представление, как узнать продвигаемый объект. Мессадж должен четко указывать на преимущество объекта, которое должно быть уникальным или наиболее ценным и весомым для реципиента.

Мессадж должен иметь сюжет, формировать ситуацию, которая подразумевала бы какую-то историю, понятную реципиенту. Мессадж должен апеллировать к чувствам и ощущениям, избегать черного или злого юмора.

Мессадж должен быть сконцентрирован на одном, главном, самом мощном для реципиента "соблазне" объекта. Если Вы продаете товар, соблазняйте потребителя возможностью сэкономить деньги, время или усилия. Предприятия соблазняйте возможностью увеличить прибыль или снизить издержки. Избирателя соблазняйте возможностью что-то урвать на халяву. При этом следует четко отслеживать, чтобы мессадж делал заманчивым именно продвигаемый объект, а не все объекты того же класса.

Мессадж должен обеспечить соответствие визуального образа рекламы преимуществу продвигаемого объекта, имиджа объекта предпочтениям публики, расположения элементов мессаджа объекту и его выпячиваемому преимуществу, смысла и тона текста характеру объекта и предпочтениям реципиентов.

При доработке мессаджа старайтесь упрощать и оттачивать мысль. Предложения, оформленные в вопросительной форме и сослагательном наклонении следует сразу исключать. Предложений типа "Почему бы Вам не проголосовать за Павловского?" быть не должно. Их следует заменить на:


31 Май 2001

В этом выпуске мы продолжаем презентацию курса:

БОЛЬШИЕ ГРУППЫ И МАНИПУЛИРОВАНИЕ ИМИ

В этом выпуске рассылки приводится список вопросов к презентуемому курсу, который позволит Вам составить впечатление о его содержании и круге рассматриваемых тем.

****

Как выявляются стереотипы обрабатываемой массы?

Что такое эгрегор?

Что такое мода?

Что такое меньшинство?

Что порождает выделение меньшинства в обществе?

Как принадлежность к меньшинству меняет поведение индивида?

Что такое политическая корректность?

Какова структура общественности?

Что такое приверженец продвигаемого объекта?

Что такое эгалитаризм?

Каков механизм развития криминала в среде репрессируемого меньшинства?

Что такое сексэкономия?

Каковы стадии эволюции социального движение?

Каковы свойства массы?

Что такое принцип целостности мессаджа?

Каковы мотивы медиааудитории?

Каковы закономерности моды?

Какие существуют типы толпы?

Что такое нация?

Чем обусловлена относительность политической этики?

В чем причина аморальности массового человека?

В чем причина нравственного краха советской элиты и советского общества?

В чем причина истерии?

Чем определяется уровень истерии в обществе?

Каков механизм фанатства?

В чем суть идей Гюства Лебона?

Что такое социальная инфекция?

Что лежит в основе либеральной идеологии?

В чем разница социал-демократической и консервативной форм либерализма?

В чем причина "Бегства от свободы"?

Что такое автоматический конформизм?

В чем порочность либеральной этики?

Каковы последствия универсализации и максимизации социального взаимодействия?

Какова роль инновативных меньшинств в либеральном процессе?

Что такое либеральный мондиализм?

Почему нереализуема программа либерального мондиализма?

Что такое фундаментализм?

Что является источником фундаментализма?

Что такое толпа?

Что такое общественное мнение?

В чем заключается суть косвенного (политического) управления большими группами?

Каковы законы функционирования меньшинства?

Что такое двойные массы?

Что такое тема кампании?

Какие существуют виды косвенного манипулирования?

Что такое пропаганда?

Что такое реклама?

Что такое целевая аудитория?

Что такое

Каковы базовые принципы пропаганды?

Что такое суггестивное аллитерирование?

Какие элементы включает в себя косвенное манипулирование массовым сознанием?

Каковы формы проявления невроза "Бегства от свободы"?

Что такое эгрегориальный дискурс?

Как меняется поведение человека в толпе?

Какую информацию человек выбирает в повседневном потоке?

Что такое макиавеллизм?

Когда эффективна прямая реклама?

Что такое кампания?

Каково воздействие освещения на массовое восприятие?

Что такое религиозное движение?

Что лежит в основе стратегии пропагандистского воздействия?

Какова структура кампании?

Каков процесс распространения массовых идей по Лебону?

Что такое большая группа?

Что такое социальное беспокойство?

Что такое психотехнология "актуального ребенка"?

Что такое революционный невроз?

Что такое идентификация?

Как строится заголовок рекламного мессаджа?

Каковы законы грамматики манипулятивного мессаджа?

Что такое массовый кристалл?

Как строится слоган?

Что такое разрядка массы?

Что такое толчея?

Что такое коллективное возбуждение?

Что такое зрелая толпа?

Что такое экспрессивная толпа?

Что такое социальное движение?

Что такое случайная толпа?

Что такое масса?

Что такое медиааудитория?

Что такое степень воздействия инструмента пропаганды?

Что такое общественность?

Как осуществляется латеральное программирование психики?

Что такое общественный дискурс?

Как оценивается идея кампании?

Как обнаружить скрытый смысл бессознательных установок в принимаемых решениях?

Что такое задержка разрядки массы?

Как в процессе кампании усилить интенсивность положительной мотивации и устранить то, что ей мешает?

Что учитывается при выборе того или иного средства рекламного воздействия?

Что такое адаптивность инструмента пропаганды?

Что такое мессадж?

Что такое персеверация?

Что определяет поведение человека в толпе?

Что такое латеральное программирование психики?

Какова структура рекламно-пропагандистского мессаджа?

Как привлечь внимание манипуируемого?

Как происходит усвоение мессаджа?

Как определить срок рекламной кампании?

Как оценить эффективность рекламной кампании?

Какова методика манипулирования массовым сознанием?

Какие мотивы массового человека должны учитываться при выработке технологии манипуляции?

Какую роль в процессе массовизации играет истерия?

Что такое психотехнология эротических снов?

Что такое метапрограммы?

Какие метапрограммы используются в пропагандисткой практике?

В чем суть суггестивной психотехнологии рекламы?

Каков основной акцент этики либерализма?

Какова роль меньшинств в социальных потрясениях?

Что обеспечивает суггестию в рекламно-пропагандистском мессадже?

Что такое извержение массы?

Что такое аллитерация?

Как наводится транс в процессе пропагандистско-рекламной обработки публики?

Какова методика нейтрализации критичности при построении рекламного мессаджа?

Что такое обусловленная толпа?

Что такое психотехнология "иллюзии выбора"?

Что такое действующая толпа?

Каковы стадии становления толпы?

Что такое техника пресуппозиции?

Как Канетти классифицирует массы?

Что такое оргон?

Как строится мессадж-картинка?

Как различные формы воздействуют на психику манипулируемого?

Каково влияние цвета на психику человека?

Что такое конформность?

Как составляется текст пропагандистского мессаджа?

Каковы законы дизайна пропагандистского мессаджа?

Что такое композиция мессаджа?

Какие есть виды средств массовой коммуникации?

В чем суть пропаганды и рекламы?

Что такое слоган?

Каково воздействие шрифтов на восприятие рекламного мессаджа?

Что такое национальный дискурс?


4 Июнь 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ - РАЗГОВОР"

УРОК 4: "УПРАВЛЕНИЕ ПРОЦЕССОМ РАЗГОВОРА" (извлечение)

Чтобы добиться результата, необходимо уметь заставить себя слушать. С этой целью можно для поддержания интереса к себе интриговать визави своей осведомленностью. Если Вам необходимо, чтобы партнер усвоил некоторый факт, вставляйте его в самом начале разговора. Начало и конец разговора должны быть несомненно позитивными.

Ваш собеседник вряд ли будет готов воспринять такую информацию, которая слишком нова для него и не вписывается в его когнитивную схему. Попробуйте начать излагать, например, бизнесмену подробности последних исследований в области банаховых пространств - вряд ли хотя бы одно слово он запомнит или воспримет. Ему просто некуда будет их вставить.

Зато чем больше он знаком с предметом, тем более его заинтересуют подробности, частности и нюансы. Начните рассказывать ему об опыте аналогичного бизнеса в Финляндии - и он заинтересуется.

Когда собеседник вообще не знаком с затронутой Вами темой, его интерес прямо зависит от того, как Вы подали тему в самом начале, как к ней приступили. К тому же, новости, полученной раньше, больше доверяют, чем всем полученным позже. Так что успеть сообщить что-либо первым, подать в выигрышном для себя ключе оказывается крайне полезно.

С самого начала ситуацию будет определять ваше взаимное расположение. Если Вы окажетесь напротив друг друга, то возникает атмосфера противостояния. Для доверительности и сотрудничества наиболее оптимальным является угловое расположение.

Для управления процессом разговора можно использовать громкость и тон собственного голоса. Когда партнер повышает тон, говорите тише, тогда и он будет вынужден понизить силу голоса. Вдобавок у него останется чувство неловкости за собственную горячность, которое Вам следует сгладить.

В силу межполушарной асимметрии мозга когда нужно воздействовать на чувства человека - ему говорят преимущественно в левое ухо, когда на логику - в правое.

Крайне полезно умение выдерживать паузу. Первым чаще всего вынужден говорить тот, кто слабее. Однако, не следует превращать разговор в игру на перетягивание каната и выяснение, кто из партнеров сильнее. А в конфликтных ситуациях накал эмоций полезнее сбить, дав партнеру просто высказаться.

Когда бурлят эмоции разум молчит, поэтому на фоне эмоционального переживания восприятие резко затрудняются. Какой разговор, когда бурлят гормоны?

Стресс приводит к впрыскиванию в кровь адреналина, сжиганию жира, резкой активизации дыхания и пульса. Все эти процессы блокируют работу мозга на уровне второй сигнальной системы, так как мозг осуществляет гормональное уравновешивание организма, и в этой ситуации вынужден практически целиком сосредоточиться на этой работе. В результате когда бурлят эмоции, 2/3 воспринимаемой информации остаются просто непонятными.

С взволнованным и возбужденным человеком бессмысленно вести деловой разговор. Здесь следует просто заняться психиатрией, переведением ситуации в нечто положительное.

Ни в коем случае не поддавайтесь воздействию эмоций собеседника. Заранее настройтесь, что они вам фиолетовы. А то Вам уже самому будет не до смысла разговора.

Если произошел сбой, Вы не должны теряться. Всегда будьте готовы нейтрализовать его. Человека, который охвачен внезапным гневом, заметно легче рассмешить, чем в настроении нейтральном. Попробуйте - и ситуация разрядится, а визави расположится к Вам.

К сожалению, неожиданные привходящие факторы - такие как звонок по телефону, особенно сотовому, внезапный шум, случайный посетитель - могут разрушить доверительную атмосферу. Поэтому на время важного для вас контакта телефон следует отключать.

Все время следует иметь в виду темперамент партнера. Например, критическое замечание, сказанное нейтральным ровным тоном, способно вызывает у холерика возбуждение, у сангвиника - прилив энергии, а у меланхолика - наоборот, потерю настроения. Зато оно полностью фиолетово флегматику.

Управление процессом должно все время опираться на обратную связь. Отслеживайте, чем занимается партнер, чтобы знать, когда применить какой из приемов воздействия.

В затруднительном положении партнер станет почесывать щеку, ухо, нос, потирать глаза. В момент принятия решения партнер поглаживает подбородок. Если он теряет интерес к разговору, то начнет разрисовывать бумагу, а то и забросит ногу на подлокотник кресла. Если он заинтересовался предлагаемой проблемой, он вынет сигарету изо рта или склонит голову набок.

Отслеживая динамику разговора, не следует принимать молчание за внимание или знак согласия. Оно может быть вызвано интровертной реакцией, погруженностью в свои мысли. Не следует воспринимать как агрессию излишнюю эмоциональность и полемический задор. Наоборот, на него надо реагировать с юмором и дружелюбно.

Стремление к поддержанию когнитивного баланса, непротиворечивости внутренней своей модели окружающей жизни, заставляет людей переоценивать информационную ценность фактов и явлений, которые подтверждают априорное мнение, "вписываются" в когнитивную схему. Наоборот, факты, которые опровергают их воззрения на предмет, люди склонны недооценивать.

Поэтому поддерживать человека в заблуждении можно, затрачивая куда меньше сил, чем нужно для убеждения его в чем-либо.

Если собеседник заманивает Вас в некую ловушку, прикиньтесь, что Вы попались. Тогда будет легче потом вдеть его - ведь он потеряет бдительность.

Действие сложившихся стереотипов, когнитивных схем, приводит к тому, что в знакомых ситуациях и со знакомым собеседником оба слышат то, что ожидают предполагают услышать. Нестандартное, новое, неожиданное либо понимается неверно, либо сознательно не усваивается. Остается лишь бессознательное ощущение легкого диссонанса.

Поэтому всегда задавайтесь вопросом - правильно ли Вы поняли, что было сказано? И правильно ли поняли Вас? Не будьте слишком самоуверенны в том, что кажется таким очевидным.

Поскольку Ваш собеседник всегда способен расслышать, а уж тем более понять куда меньше, чем он готов это показать, следует делать поправки и скидки на это.

Не забывайте, что возможности человеческого мозга небезграничны. Излишнее количество предъявляемой информации только сбивает с толку, препятствует ее переработке и усвоению.

Не следует переоценивать информационный результат беседы. Обычно человек высказывает не более 4/5 того, что хочет сказать. Слушающие воспринимают лишь 2/3 из сказанного, а понимают чуть более половины. Через несколько дней в памяти после разговора остается лишь 1/10-1/5 содержания.

Поэтому Вы должны повторить 5-10 раз то, в чем желаете убедить или просто проинформировать, умело вплетая в нить разговора. Не очень приятные моменты и факты желательно при этом чередовать с благоприятными.

Информационную напряженность беседы следует временами ослаблять, дабы партнер мог усвоить происходящее. Разговор стоит разнообразить обоснованными паузами типа походов к стойке за пивом, чтобы дать возможность партнеру и себе передохнуть и закрепить в мыслях произошедшее. Темп "впрыскивания" информации и паузы в разговоре осуществляются с учетом психологии партнера.

При этом следует стремиться к фиксации внимания партнера на теме беседы, на обсуждаемом предмете. Чем лучше он будет осознан, тем с большей вероятностью запомнится.

Все время подчеркивайте основные мысли жестами, пластикой, действием. Память собеседника схватывает почти 9/10 ваших активных действий, половину того, что доставляют мозгу глаза и лишь 1/10 того, что доставляют уши.

Как доказала в 20-е годы ассистент Курта Левина Б.В.Зейгарник, именем которой назван этот эффект, прерванные по тем или иным причинам действия запоминаются несравненно отчетливее, чем законченные. Причина здесь в нарушении мотивационного баланса, так как направленная на это действия энергия мотивации не смогла реализоваться. Взведенный курок требует, чтобы его спустили, напоминает о себе.

Эффект Зейгарник также можно использовать для фиксации внимания партнера на предмете разговора. Для этого полезно создать ту или иную ситуацию, которая связывает предмет беседы с неким незаконченным действием, делая его "узелком на память".

Иногда бывает полезна шокотерапия. Мгновенный переход от дружелюбия к неожиданной и немотивированной враждебности вызывает у неподготовленного человека страх, растерянность, оцепенение. У особо чувствительных натур случается эмоциональный шок.

Окончание разговора - важнейший элемент коммуникативной тактики. На конец разговора следует оставлять побуждения к неким действиям - просьбы, приказы, предложения.

Чувство меры должно помочь вам вовремя остановиться. Перебор снижает эффективность, а смазанный конец разговора способен развеять благоприятное впечатление от произошедшего. Ведь ярче и прочнее запоминаются именно последние составляющие разговора.

По мере приближения к завершению, насыщенность контакта полезно повысить. Поскольку лучше всего запоминается последняя по времени составляющая высказанной информации, примерно также и первая, а средняя чаще всего забывается, полезно в конце беседы зафиксировать внимание на самом сознательно важном. В то же время если Вы апеллируете к бессознательному или что-то внушаете, это должно проскочить в середине беседы, а в конце следует подбросить некую левую тему. Тогда если у собеседника после спросят, о чем был разговор, он припомнит этот конец и несколько более смутно - начало. Середина покажется ему несущественной, и он ее опустит. В то же время в его бессознательном нужный результат сохранится.

Уловив первую готовность собеседника к окончанию разговора, появление у него ощущения ясности и достаточности, следует проявить инициативу в мягком завершении разговора и воспользоваться ей для краткого закрепления достигнутого.


6 Июнь 2001

Сегодня я предлагаю Вашему вниманию еще один из фрагментов курса "Успех общения". Он посвящен описанию одной из классических техник суггестивного воздействия - гипноза. Всего в курсе 20 вариантов таких техник. Курсанты знакомятся с ними со всеми для того, чтобы выбрать наиболее подходящую к Вашему индивидуальному типу и далее уже сосредоточиться на ней и пользоваться ей. Освоению этих техник мы посвятим некоторое время в рамках самостоятельных тренингов и интерактивных обсуждений.

Если у Вас есть с кем, попробуйте попрактиковаться уже сейчас. При достаточном упорстве, скорее всего, Вам вполне может удаться овладеть гипнозом на основе предложенного описания техники. Заодно Вы сможете определиться, насколько приемлем для Вас режим самостоятельной работы при нашем содействии.

---------------------------

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "СУГГЕСТИВНЫЕ ТЕХНИКИ"

ТРАДИЦИОННАЯ ТЕХНИКА ГИПНОТИЗИРОВАНИЯ

Еще раз напомню, что гипноз является не неким мистическим действом по передаче флюидов, а обычной манипулятивной техникой общения. В силу этого не нужны никакие особенные способности для овладения этой техникой, кроме нормальной уверенности в себе. Давайте вкратце рассмотрим эту технику.

Для неофита обычно стремление к достижению неких внешне эффектных проявлений гипноза. Этого можно достичь определенной тренировкой, но в реальной практике Вам это вряд ли понадобится - ведь Вы скорее всего не предполагаете зарабатывать на жизнь эстрадными номерами. Вам понадобятся те аспекты гипноза, которые позволяют манипулировать представлениями и мотивациями Вашего партнера.

Итак, к делу.

Прежде всего надо подготовиться. Для гипноза нужны благоприятные внешние обстоятельства. Теоретически существуют методы внушения в неблагоприятной среде, но это уже скорее личное искусство, нежели техники.

Гипнозу несомненно способствует изначальная усталость или сонливость пациента. В этом состоянии ослабевают как критические, так и цензурные механизмы психики, легче осуществляется трансфер, перенесение отцовского архетипа на гипнотизера.

Очень содействует гипнозу темнота, полусумрак, полная или частичная зрительная депривация. Желателен сенсорный голод, отсутствие тактильных и слуховых ощущений.

В рамках наших дидактических материалов мы познакомимся с последствиями полной и частичной сенсорной депривации для психики. В перспективе Вы сможете применять знание этих механизмов для повышения эффективности своих гипнотехник.

Способствуют гипнозу и монотонные, ритмичные звуковые воздействия типа метронома. Гипнозу способствуют ритмичные раскачивания и вращательные движения головы и всего тела. Когда пациент крутит головой, его вестибулярный аппарат не справляется с режимом работы, и его хаотическая сигнализация перегружает мозг, ослабляет его защитные механизмы.

Для этих же целей полезна ритмичная "шаманская" или "космическая" музыка. Особо впечатлительные натуры в специфических условиях впадают в транс только под ее воздействием. Это часто используется в различных культах и сектах для массовой суггестии и формирования установок.

Бывает полезно немного надавить на ухо, локоть, лоб, запястье. Подобные воздействия также несколько ослабляют критичность. У кошек подобным же действием обладает воздействие на загривок - от простого таскания за шкирятник до специального сдавливания, вводящего животное в транс.

Пасмурная погода с ее давящим инфразвуком очень ослабляет защитные функции организма и способствует гипнозу. Впрочем, можно использовать и техногенное инфразвуковое воздействие. Сейчас оно используется для предотвращения массовых волнений путем угнетения активности людей в опасные периоды.

Основанные на этом принципе мощные генераторы были разработаны еще в 30-е годы, но применяться стали в России уже в 90-е. Используются они и во время избирательных кампаний для усиления эффекта кодирования электората посредством телевидения.

Можно самому собрать небольшой инфразвуковой генератор и использовать его в качестве костыля для неумелого гипнотизера - если Вы, конечно, уверены в большей собственной устойчивости перед его воздействием. Но со временем, когда Вы натренируетесь в гипнотехнике, надобность в таком костыле быстро отпадет.

Все эти подготовительные действия и обстоятельства создают суггестогенный фон. На этом фоне гипнотизер должен тихим, ровным, уверенным и монотонным голосом внушать образы покоя, отключения от внешней среды, мышечной релаксации.

Вас не должны смущать реакции пациента. Например, он может начать смеяться, хихикать, истерически хохотать. Это - естественные реакции, сопровождающие релаксацию. Неуверенный новичок может отнести это на свой счет ("он надо мной смеется") и потерять уверенность в себе, а вместе с нею и способность довершить дело.

Еще хуже, если пациент будет сдерживаться, чтобы не обидеть Вас. Во-первых, смех будет все равно прорываться и мешать Вам, а во-вторых эти усилия будут мешать его собственной релаксации. Поэтому заметив готовность смеяться у пациента Вы должны также спокойно и монотонно пояснить ему, что смех сдерживать не надо, что это нормальное явление при релаксации.

Поза гипнотизируемого должна быть удобна для сна. Правда, располагает к гипнозу и непривычная, крайне неудобная позиция. Часто удар гонга, вспышка света, неожиданная пощечина, выкрик-приказ вводят в транс готового к нему пациента.

Гипнотический транс легко распознать по отсутствию реакций на внешние раздражители, внешности спящего пациента, ровному дыханию, расслабленному лицу. У сомнамбулы не дрожат веки. Именно прекращение их дрожания свидетельствует о переходе неглубокого погружения в полное, глубокое.

Если Вы хотите убедиться, впал ли пациент в транс, предложите ему вести себя как обычно, не изображая транс. Если он действительно в трансе, он не сможет это проделать естественно.

Итак, пациент в трансе, Вы установили с ним раппорт, то есть контакт. Обычно сомнамбула имеет раппорт только со своим гипнотизером, на которого перенесен абсолют авторитета. Все вопросы и слова, исходящие от других игнорируются, особенно если гипнотизер дал такую установку.

Имея раппорт с пациентом Вы можете заняться внушением.

Вы заранее должны составить формулу внушения. Конечно, со временем Вы сможете правильно строить формулы на ходу, но в начале надо заранее иметь выверенные формулы.

Прежде всего, формула внушения не должна содержать частицу "НЕ". Эта частица часто теряется в процессе усвоения пациентом формулы. Вообще, положительные, инструктивные конструкции усваиваются лучше негативных.

"Ты очень хочешь вымыть посуду. Тебе сегодня необходимо вымыть посуду. Сейчас ты пойдешь на кухню и вымоешь посуду".

Составив заранее лаконичную положительную формулу Вы можете внушить ее впавшему в транс пациенту.

Внушения в гипнозе производят тихим, спокойным, монотонным голосом. Внушения должны состоять из лаконичных формул, повторяемых нечетное число раз (обычно 5-7) с короткими паузами (2-5 секунд) между ними. Ключевые слова внушаемых формул должны приурочиваться к моменту, когда пациент делает вдох.

После первой серии внушения полезно еще немного углубить транс. "Вы погружаетесь глубже, Вы еще глубже погружаетесь". Или, если пациент не знаком с терминологией, "Вы спите глубже. Вы спите еще глубже."

Полезно повторить серию - опять же нечетное число раз - перемежая ее углубляющими погружение внушениями. На первых порах эта перестраховка не помешает. Со временем нужда в ней отпадает.

Для того чтобы пациент не вспомнил сеанс ему напоследок внушается, что перед пробуждением он увидит яркий, красочный, хороший сон. Но как только сновидение появится, он тут же проснется.

"Сейчас Вы выйдете из погружения. Вы забудете все, что происходило во время гипноза. Вы забудете навсегда все, что происходило во время гипноза. Вы увидите яркий сон, красочный сон, хороший сон. Сейчас Вы увидите прекрасный сон и проснетесь. Сейчас Вы проснетесь. (повышая голос) Вы просыпаетесь. Вы пробуждаетесь. Вы делаете глубокий вдох и резкий выдох. Вы напрягаетесь, поднимаете руки над собой и вытягиваетесь. Вы проснулись. Вы полны энергии и здоровья. Вы бодрствуете!"

Так или примерно так вы строите формулу выведения пациента из гипноза.

В этом случае сон пациенту запомнится, а все предыдущее забудется. Так бывает и с обычным сном - мы запоминаем лишь то сновидение, с которым проснулись. Если конечно, не напились на ночь какао, спали плохо, и потому запомнили несколько снов.

Кстати, есть мнение, что именно мода на потребление какао в Вене начала XX века послужила катализатором развития психоаналитического учения. Применяемые Фрейдом техники были основаны на толковании сновидений, которые запомнил пациент. А это было бы затруднительно, если бы пациенты доктора Фрейда потребляли меньше какао.

Весь сеанс внушения обычно длится не более 15-20 минут. Можно держать пациента в трансе и дольше - это применяется в гипноанализе. Часто эксплуатируется эстрадными гипнотизерами.

Как уже говорилось, не все люди гипнабельны одинаково. Некоторые психические больные вообще не поддаются гипнозу. То же самое бывает с людьми, у которых по тем или иным причинам выработалась жесткая критическая защита от суггестии, у людей, вообще не склонных к авторитету, у людей со слабым архетипом отца и т.п.

Для меня, например, слабая гипнабельность всегда составляла проблему. Например, когда я пытался изучать языки по суггестивным методикам, я потерпел фиаско именно потому, что меня не могли довести до нужной кондиции (несмотря на естественное отсутствие с моей стороны сознательного сопротивления). А ведь это делали люди, виртуозно владевшие суггестивными техниками, авторы крайне успешных методик суггестопедии.

Наиболее гипнабельны, конечно, истерики и истериоды. Из них и получаются самые лучшие сомнамбулы. Тренировать техники лучше всего на них.

Но даже для вполне гипнабельных пациентов случается, что для введения пациента в транс техник, которыми владеет гипнотизер, недостаточно. В таких случаях применяются методы физического, фармакологического воздействия на пациента с целью повышения его гипнабельности.

Конечно, с точки зрения "чистой техники" это несомненное жульничество, но Вам скорее всего нужна будет не спортивная честность, а результат. Если Вы конечно, будете использовать гипноз для реализации каких-то манипулятивных целей, а не превратите его в хобби.

К таким жульническим методам относится накачивание пациента перед началом сеанса небольшими дозами пирамидона (100 мг), веронала (500 мг), барбамила (200-300 мг), ноксирона (250 мг), и тому подобной гадостью. В крайнем случае можно использовать 5 капель хлороформа. Впрочем, можно немного подпоить пациента - расслабляет.

Надавливание пальцами на глазные яблоки способствует переходу организма в режим релаксации. При аутотренинге, кстати, рекомендуется в начале релакса сильно сжимать веки на вдохе и расслаблять на выдохе. Вы можете предложить это пациенту, если ожидаете от него сотрудничества, а не сопротивления. Если Вы действуете насильственно, то нажимайте на глаза пальцами на вдохе, а на выдохе резко отпустите.

Можно также немного пережать сонную артерию. Возникшая мини-асфиксия резко ослабляет защитные механизмы психики.


7 Июнь 2001

КУРС "ЛИДЕРСТВО В МАЛЫХ ГРУППАХ"

РАЗДЕЛ "СИСТЕМНЫЕ СВОЙСТВА ГРУППЫ"

УРОК 4 "РИТУАЛЫ И СТЕРЕОТИПЫ" (Извлечение)

Очень многое в жизни общества определяется принятой в нем системой ритуалов. Например, прося в автобусе другого пассажира передать в кассу оплату за проезд или закомпостировать талон, Вы уже заранее можете предсказать его поведение. Он будет действовать по годами выработавшемуся стереотипу поведения и выполнит полагающийся к случаю ритуал передачи талона.

Ритуалы присутствуют и в малых группах. Например, в группе подростков ритуал первого приветствия при общении может заключаться в поднятии вверх мизинца с произнесением слова "пум!", а среди народных депутатов - в рукопожатии и произнесении "день добрый" с максимально умным выражением лица. И то и другое - эквивалентные ритуалы, принятые в той или иной среде. Только усвоив эти ритуа лы, можно стать в этой группе "своим". В противном случае ритуала действие будет вызывать скрытое раздражение, и за ним будет следовать какая-либо санкция.

Даже если Вы никогда не обращали сознательного внимания на существование ритуалов, Вы все равно чувствуете их существование. Например, оказываясь в новой среде Вы всегда чувствуете себя неуверенно, потому что на каждом шагу все время приходится думать, как поступить, "как тут у них принято?" Потому что поступив не так, как положено, Вы рискуете получить отрицательные санкции, показаться "белой вороной", бескультурным типом и т.п.

По выполнению ритуалов очень просто отличить своего от чужого. В больших группах их формализуют - например у пионеров или у масонов - и по их выполнению безошибочно определяют своего, даже не зная лично.

Но есть и стереотипы поведения, реакции на различные ситуации, которые не относятся к ритуалам, но тем не менее тоже представляют закрепленные и общие для всех блоки поведения. Например, у членов группы может быть принято открывать дверь в комнату ногой, и они это делают уже бессознательно, по привычке. Тихонько открыв и закрыв за собой дверь, Вы нарушили этот стереотип.

Никто ничего на сознательном уровне не заметил, но каждый ощутил, что вы сделали что-то не так. Возникает психологический дискомфорт от присутствия чужака. Вскоре последуют санкции со стороны членов группы, диктуемые им какой-то бессознательной неприязнью и совершаемые ими помимо их сознания. Они исходят не от каждого из них, а от группы как системы, которая воздействует на Вас через посредство своих элементов. Для Вас охлаждение отношений оказывается неожиданным и необъяснимым.

Лидер - хранитель групповых ритуалов и стереотипов. Он обязан прежде всех их выполнять. Вносить в них изменения он может только постепенно, так как всего его авторитета не хватит, чтобы круто поменять и переломить их.

Неудивительно, что стереотипы и ритуалы определяют очень многое в поведении группы. В устойчивой внешней среде на них может приходиться до 3/4 поведенческих реакций. Чтобы знать группу, необходимо сознательно изучить ее стереотипы и ритуалы и пользоваться ими при планировании повседневных действий. Знание ритуалов необходимо для управления группой.


11 Июнь 2001

КУРС "СДЕЛАТЬ СЕБЯ"

УРОК 1

ВСЕ НАШИ ПРОБЛЕМЫ - В НАС САМИХ

На каждом шагу нас преследуют какие-то проблемы. Обязательно что-то препятствует нам в достижении поставленной цели. Мы приходим для делового разговора в официальное учреждение и начинаем испытывать боли в животе. Во время разговора у нас ни с того ни с сего пресекается голос ...

Понятно, что эти проблемы имеют психологическую природу. Но ведь есть вещи, которые от нас, вроде бы, не зависят. Например, нам часто не везет. Нас обманывают партнеры или просто друзья. Из-за неразберихи на транспорте мы опаздываем на важную встречу. В самый неподходящий момент мы простуживаемся и решение проблем откладывается на неопределенный срок. Теряется та или иная вещь, особенно документ, именно тогда, когда она нужна. Часто просто наступает полоса невезения, когда все дела проваливаются - и все тут.

Огромное количество случайностей и непредсказуемых событий тоже создает массу неприятностей. Совершенно случайно Вы разбиваете вазу или забываете ключи от дома. Случайно приезжают дальние родственники из далекой провинции и своим шумом и приставаниями выбивают Вас из колеи. В результате дело, которое можно сделать за две недели, делается месяцами, а то и вообще не делается.

Так вот: сделать себя - означает избавиться от всех этих проблем. Вы спросите: как от них избавиться, если все они имеют объективный характер и не зависят от нас? Еще как зависят! В действительности Вы сами и никто другой создаете все эти проблемы, Вы сами определяете до мелочей весь свой образ жизни. Правда, Вы далеко не всегда делаете это сознательно. Вы просто слишком много отдали на откуп своему своему бессознательному и оно правит Вашей судьбой, как бог на душу положит.

Трудно поверить? Но ведь это именно так!

Вы опоздали на деловое свидание из-за неразберихи на транспорте? Но разве Вы первый раз едете на автобусе N- 40 и не знаете, что он ходит раз в сорок минут? Знаете, конечно, но вышли с расчетом, что он придет через пять...

Вы просто не учли один из прекрасно известных Вам фактов, понадеялись на авось. И это означает только одно: встреча не была такой уж важной для Вас или Вы были уверены, что в случае чего Вас подождут. Если же Вы опаздываете, когда Вас ждать не будут, значит Ваше бессознательное решило за Вас, что Вам это дело сейчас не особенно нужно, что лучше его не делать.

Это идет вразрез с Вашими сознательными планами? Тем хуже для Вас: значит Вы не хозяин своего времени и своей судьбы. Непредсказуемые импульсы Вашего бессознательного сильнее Вашей воли и сознательных планов.

Вы потеряли важную бумагу? В течение недели Вы искали ее, перерыли весь дом, посмотрели все места и не нашли. Потом Вы находите ее на столе в пачке, которую раз пятнадцать за это время просматривали.

Вы видели эту бумагу много раз, но что-то мешало Вашему взору зафиксироваться на ней. Вы видели ее и как бы не видели. Ваше бессознательное решило за Вас, что нужно сорвать дело, для которого нужен документ, и наложило на него табу.

Вы заболеваете ОРЗ. Причина Вашего заболевания - инфекция? Но ведь она все время гуляла вокруг. Более того, она все время сидит и в Вас. Но у Вашего организма хватает сил ее подавлять. Если Вы еще не больны СПИДом, то Ваш организм способен подавить любую инфекцию, которой Вы переболели. И вдруг он почему-то уступает какой-то из них, обычно наиболее безобидной. Когда же он уступает?

Это тоже решает Ваше бессознательное. Болезнь обычно - проанализируйте, когда Вы болели? - предлог для того, чтобы избежать каких-то решений и обстоятельств, которые для Вас эмоционально тяжелы. И обычно болезнь длится несколько дней, хотя организму достаточно суток, чтобы справиться с инфекцией. Правда, бывает, что получив больничный на неделю, Вы на следующий день уже окончательно выздоравливаете и просто переключаетесь на другие дела.

В данном случае Ваша болезнь спровоцирована Вашим бессознательным, потому что она ему почему-то выгодна. Часто болезнь - способ решения сложных жизненных ситуаций, часто она вызывается какими-то внутренними психологическими коллизиями.

Но ведь у Вас и в мыслях не было симулировать болезнь? Конечно, это ведь детский способ решения проблем. И представьте себе, что перед Вами и за Вас симулирует тот ребенок, которым Вы были много лет назад! И представьте себе, что две трети случаев болезней у человечества, если не более, определяется этой самой причиной.

Только в отличие от ребенка Ваш организм симулирует более чем убедительно: он действительно болеет. Правда, стоит прийти дяде Кашпировскому или Чумаку и сказать: сейчас я помашу руками и ты сразу же кончай симулировать - и болезнь уходит в самый кратчайший срок, потребный организму чтобы с ней расправиться.

Типичным примером здесь может служить история болезни цесаревича Алексея Николаевича, сына императора Николая II. Его мать, Аликс фон Гессен, принадлежала к роду, в котором мужчины часто болели генетически обусловленной гемофилией. В силу этого семья со страхом ожидала, что вновь родившийся ребенок будет болен именно этой болезнью.

Когда мальчик родился, все няньки, родственники, отец, и в первую очередь мать испуганно обращали внимание на каждое кровотечение, на каждую его ранку, боль. Ребенку с самого начала запрещали активные игры, приучали следить, чтобы не пораниться, объясняли, какая это опасная вещь - гемофилия.

В результате внушений и мнительности окружения у совершенно здорового ребенка выработалась своеобразная форма истерии - психосоматическая симуляция гемофилических симптомов. Любая полученная ранка заживала дольше обычного, кровотечения были дольше, и все это трактовалось окружающими в пользу несомненного наличия гемофилии, хотя и представленной не всеми симптомами, а лишь тремя из десяти.

Однако, элементарное внушение немедленно останавливало кровотечение и способствовало заживлению ран. Великий психиатр Бехтерев, часто бывавший при дворе и тайно лечивший государя от алкогольной зависимости, заметил эту особенность и немедленно поставил верный диагноз. В присущей ему довольно грубой манере, Бехтерев пояснил царствующей чете, что виной всему паранойя матери, доведшей ребенка до крайней степени истерии, и пообещал излечить мальчика несколькими сеансами гипноза, если сначала мать сумеет преодолеть с его помощью свою собственную болезненную мнительность.

Вместо того, чтобы воспользоваться услугами врача, царская чета проявила обычную русскую реакцию на дельные советы профессионалов - обиделась. Бехтерев был удален от двора, издевательства над ребенком продолжались, а прознавший об этом известный банкир Рубинштейн подсунул через посредство дочери дворцового коменданта знахаря Гришку Распутина, который успешно воздействовал на истеричного ребенка.

Поначалу для излечения от очередного кровотечения нужно было личное присутствие "чародея", а впоследствии хватало и телеграммы для того, чтобы у мальчика немедленно останавливалась кровь. Весьма дремучая в вопросах психиатрии царская семья иначе как чудом объяснить это не могла, а потому уверовала в волшебство мага.

Вскоре царская чета довела страну до революции, а свою семью до истребления. Цесаревичу не довелось разделить участь своих родителей и большинства сестер, он дожил до 1965 года, не страдая никакой гемофилией и оставил двоих здоровых детей обоего пола. Лишь иногда в стрессовых ситуациях у него бывали рецидивы детской истерии-псевдогемофилии: длительные кровотечения и плохая заживляемость ранок. Но прожил он столько, сколько ни одному гемофилику еще не удавалось.

В мировой литературе по психоанализу описано множество случаев болезненности у детей, которым уделяли слишком мало внимания, когда они были здоровы. Но стоило заболеть в очередной раз - у кроватки собирались мама, бабушка, тетя, взволнованный отец, и ребенок получал весь необходимый объем ласки. Положительное подкрепление закрепляло этот способ решения проблемы и ребенок бессознательно провоцировал болезнь каждый раз, когда начинал ощущать дефицит ласки взрослых.

Такие вещи весьма опасны, поскольку болезнь у ребенка - дело не шуточное, она чревата реальными осложнениями в дальнейшем. Но еще хуже то, что у взрослого уже человека потребность во внимании вызывает возвращение болезни, хотя теперь уже это не приводит к достижению цели, а только приносит лишние мучения организму.

Я заметил, что люди делятся на две категории: у первых, если подступает болезнь, то ее основная тяжесть начинает ощущаться к вечеру в пятницу, в субботу наступает кризис, а к вечеру воскресенья они себя чувствуют вполне в рабочем состоянии. У вторых все начинается в середине недели, в самый разгар работы.

Между этими группами людей есть и другое резкое отличие: в первую входят люди, любящие свое дело, довольные им, люди успеха. Во вторую обычно входят разного рода неудачники. Кстати, вопрос "когда вы обычно заболеваете" - неплохой тест при отборе руководителя. Правда, этот признак не фатален и быстро меняется с изменением отношения к себе и жизни.

Еще проблема: Вас все время обманывают. Вам нагло лгут в глаза люди, которым Вы доверяли, на которых возлагали надежды. Виноваты ведь здесь совсем не Вы, а вот эти другие, которые обманщики...

Совсем нет. Здесь тоже все зависит от Вас. Вас обманывают люди, тщательно отобранные Вами по признаку их недобросовестности. Таким людям Вы поручаете дела, которые хочет провалить ваше бессознательное вопреки сознательным планам. Если Вас предали, это снимает с Вас ответственность за результат, делает Вас чистым перед собственной совестью.

Например, Вам хочется сменить работу. Но Вы не начинаете сами искать новую. Вы поручаете это подруге, у которой полно других дел, и которая никогда еще никого никуда не устроила. Это означает лишь одно: в бессознательных глубинах души Вы страшитесь перемен, Вы хотите подольше оставить все по-старому: авось образуется...

Это, кстати, бывает и на государственном уровне. Например, Президент хочет перестроить, модернизировать экономику, но в глубине души ощущает, что это чревато непреодолимыми трудностями. Тогда он выбирает себе такого премьер-министра, который абсолютно точно неспособен что-либо поменять.

Бывает и так: Вы работаете за зарплату тысячу рублей, а Ваш друг, той же самой квалификации, устроился на десять. Явная невезуха. Тут-то от Вас явно ничего не зависит. Это уже социальная проблема: медленность перехода к рыночной экономике, явная реакционность правительства, не желающего платить в государственном секторе столько же, сколько в частном, вообще в этот частный сектор берут только по блату...

Но положа руку на сердце скажите: а Вы пробовали найти себе такую же работу? Вы приложили к этому столько же усилий, сколько Ваш друг? Нет. Просто в глубине души Вы не хотите уходить с прочного места, где нет особых перспектив, но ведь особо не напрягают... Сознайтесь, что виновато не плохое общественное устройство, не обстоятельства, а обычная лень.

Итак, Вы носите в себе источник подавляющего большинства своих неудач и жизненных проблем. Этот источник - ваши невротические комплексы и детские впечатления. Судьба человека определяется его характером, а характер закладывается в первые годы детства, потом его можно только корректировать.

Поэтому, прежде чем мы заговорим о собственно лидерстве и пути к успеху, поговорим о том, как избавиться от личностных проблем.


13 Июнь 2001

Если Вы подписались на эту рассылку, значит, Вы уже пришли к выводу или хотя бы ощущению, что Ваш потенциал используется далеко не в полную силу. Скорее всего, у Вас нет определенного мнения о причинах такого положения дел, но оно Вас во всяком случае не удовлетворяет. Вы живете с ощущением, что какие-то тормоза препятствуют Вам доводить дело до конца, настаивать на своем в острой ситуации, противостоять давлению. Вы уступаете, а потом удивляетесь - почему? Вы ругаете себя - зачем? И снова поступаете также. И снова у Вас появляется ощущение, что вашу волю парализуют какие-то тормоза.

Есть ли эти тормоза на самом деле?

Да, есть.

Откуда же они берутся?

Когда рождается маленький ребенок, его поведение целиком определяется инстинктами. Их проявления ничем не сдерживаемы, их удовлетворение приносит непосредственное удовольствие, а в сознании еще нет необходимости.

Но ребенок попадает в конкретную социальную среду с ее запретами, формами и стереотипами поведения, нормами. И всякое действие, не соответствующее этим нормам, встречает отрицательные санкции - чаще всего со стороны родителей. Все эти одергивания и требования воспринимаются некритически. Ребенок усваивает их, они становятся частью его психики.

Система этих запретов обретает некую целостность, самодовлеющее существование. И теперь в бессознательном борются две сущности - изначальный "зверек", система животных инстинктов, и "надсмотрщик" - система запретов, общественных норм и стереотипов.

Позже, уже на фоне борьбы этих двух сущностей, происходит становление индивидуального самосознания личности. Но это сознание отвечает лишь за 20%-30% поведенческих реакций, все остальное определяется бессознательными мотивами.

Итак, в психике каждого человека присутствует надсмотрщик, который контролирует его индивидуальные инстинктивные проявления, делает его приемлемым членом общества. Как только зверек пытается совершить нечто, для общества неприемлемое, надсмотрщик тут же предъявляет флажок "НЕЛЬЗЯ!", и зверек замирает в испуге.

Существование надсмотрщика неизбежно - ведь без некой унификации поведения и обеспечения взаимной безопасности невозможно существование никакого общества. Надсмотрщик обеспечивает социальную приемлемость каждого индивида.

Процесс формирования надсмотрщика в психике ребенка называется социализацией. Благодаря этому надсмотрщику мы всегда знаем, что можно и что нельзя. Но знаем это только если живем в той же культурной среде, в которой формировались. Иначе наше поведение оказывается странным и неприемлемым для других. Примером может быть поведение кавказцев в России, русских в Америке, марокканцев в Европе и т.п.

Итак, надсмотрщик делает нас приемлемым членом общества, но при этом он не универсален, неадаптивен, в отличие от сознания. Но кроме того, у него есть еще один недостаток.

Он гарантированно делает Вас рабом.

Общество как система заинтересовано в формировании управляемых исполнителей, рабов, готовых бессознательно приносить свои интересы в жертву интересам общества. На энергии подобных действий и зиждется стабильность общества как такового.

И здесь ваши личные цели отличаются от целей вашего надсмотрщика, от интересов общества, которые он столь навязчиво представляет. Чем более Вы свободны от навязываемых стереотипов поведения, тем более эффективно Ваше личное поведение с точки зрения ваших личных целей. Сужая сферу компетенции надсмотрщика и расширяя сферу сознательного Я, Вы добиваетесь повышения целесообразности ваших усилий, а значит - и их результативности.

"Чувства свои должны Вы продумать до конца", - так говорил Заратустра.

Есть очень много запретов, которые снижают личностную эффективность в сотни раз. Грубо говоря, средний член общества использует свой потенциал лишь на 1%-2%, все остальное уходит на внутреннюю борьбу. Освободив еще лишь 2%-4%, мы повышаем эффективность вдвое-втрое.

Итак, ресурс повышения личностной эффективности - внутренняя свобода. И ресурс этот огромен. Первый, кто осознал масштабы этого потенциала и заговорил о его освобождении, был швейцарский поэт и философ Фридрих Ницше. Хотя отсутствие психологического образования (следствие отсутствия по сути в те годы научной психологии) привело его к крайне экстремистским выводам - к требованию полного освобождения личности от социальной детерминации.

При высокой степени внутренней несвободы свобода внешняя оказывается бесполезной. Более того, ее рамки пугают, давят, делают ощущение внутренней несвободы мучительной. В результате человеком овладевает "бегство от свободы", формирование в психике механизмов адаптации раба к условиям свободы без выхода из рабского состояния. Эти механизмы (агрессия, авторитаризм и автоматический конформизм) блестяще описал Эрик Фромм в своей книге "Escape from freedom".

Русский писатель Антон Чехов призывал все время "по капле выдавливать из себя раба". Но по капле это не получается. "Все, что наполовину, всегда губит целое", - так говорил Заратустра. "Выдавливать" следует надсмотрщика, и притом порциями поувесистей - или не заниматься этим вообще.

Ницше первый заговорил об актуализации, хотя и в крайне экстремистской, а оттого непродуктивной форме. Беспощадный анализ социальных запретов и норм, абсолютный эгоизм, исключительно сознательное формирование этих запретов - вот программа Ницше. "Каждый должен сам творить свое добро и свое зло", - так говорил Заратустра.

Ницше подвергает беспощадному анализу мораль, ее происхождение и функции, отрицает ее как тормоз личностной эффективности.

Однако, такая свобода превращается во внутреннюю несвободу. Убийство надсмотрщика оставляет сознательное Я наедине с инстинктами "зверя". И сознание уступает.

Такова была личная судьба самого Ницше, которого наступление на бессознательное привело в сумасшедший дом. Такова была и белого человечества, которое критика просветителей освободила от христианской морали намного в большей степени, чем это позволяла зрелость сознательного Я. "Меня поймут после мировой войны", - предрекал Ницше.

Существует две стратегии повышения личностной эффективности. Первая из них заключается в овладении техниками манипулирования другой личностью. На любительском уровне эта стратегия была сформулирована в начале XX века американцем Дейлом Карнеги. Впоследствии специалистами, в основном по подготовке разведчиков, были сформулированы и разработаны несравненно более эффективные и действенные манипулятивные методики (многие из них будут изложены в курсе "Успех общения" и других).

Преимуществом манипулятивных методик является их общедоступность. В последние 20-25 лет эти техники вышли из-под покрова спецдоступов (особенно на Западе) и стали применяться при подготовке менеджеров высшего звена, политических лидеров и функционеров, бизнесменов. Затратив достаточно труда на их освоение, Вы можете быть уверены в значительном повышении своей личностной эффективности.

Но освоение этих техник повышает эффективность лишь до некоторого предела. Этот предел определяет действие базового ограничителя - вашей внутренней несвободы. С какого-то момента Вы наталкиваетесь на внутренние препоны. Ваше бессознательное начинает жестко противодействовать Вам в реализации задуманного. Вы напрягаете волю, чтобы действовать, но у вас пресекается дыхание, начинаются проблемы с давлением и сердечной деятельностью, мозговые спазмы:

Война со своим бессознательным ради поддержания социальной эффективности ставит Вам пределы роста и заставляет платить своим здоровьем за "не по рангу" достигнутое положение. Вы остаетесь рабом. Пусть высокопоставленным, высокооплачиваемым - но рабом. И Ваш надсмотрщик делает все, чтобы Вы не прыгали выше головы.

Об этих пределах роста впервые ясно и четко сказал Эверетт Шостром в своей книге "Анти-Карнеги или человек-манипулятор". Анализируя последствия влияния человека, научившего Америку лицемерить, Шостром показал, что владения манипулятивными техниками недостаточно для личностного успеха. Он впервые противопоставил манипулятивной другую стратегию - актуализацию.

Эта стратегия заключается в освобождении своей психики от запретов, в постепенном выдавливании из себя надсмотрщика. Впрочем, выдавливании лишь до определенного предела, лишь в той мере, в какой он сковывает, а не охраняет ваши творческие потенции.

Наша практика тренингов, подготовки политических лидеров, разведчиков, спортсменов изначально ориентировалась на актуализацию. Провокация нарушения запретов, фиксация внимания на механизме действия тормозов, выяснение содержания запретов, замена их сознательным контролем - все это порождало глубокие потрясения поначалу, серьезные перемены в процессе, огромную внутреннюю свободу в конце. Вкупе с овладением манипулятивными техниками этот процесс и формирует личностную эффективность.

Но недостатком тренингов является их недоступность для большинства людей в то время как личностная свобода, лидерский потенциал, эффективность являются потребностью весьма многих наших сограждан. Именно отсутствие многочисленной активной национальной элиты лежит в основе неуспешности нашего общества в целом.

Запрограммированные как хронические неудачники, как рабы обстоятельств, установлений, стереотипов и чужих манипуляций, наши сограждане оказываются неспособными к преодолению самых обычных препятствий, к противостоянию чужой воли, к отстаиванию своих интересов. Это не дает возможности раскрыться их творческому потенциалу. Даже самая высокая квалификация в любом деле оказывается "невостребованной" обществом, если ее обладатель не является творцом своей судьбы.

Именно поэтому мы решили начать с конца 2000 года осуществление в рунете проекта "Школа эффективных лидеров" ("Клуб эффективных лидеров"). Его цель - дать членам клуба систематическую подготовку в сфере личностной эффективности. Эта рассылка - часть нашего проекта.

----------------------------------------

Скоро заработает страничка, предназначенная для общения подписчиков нашей рассылки и дополнительной информации. Там откроется форум, чат и появится информация о проекте.


14 Июнь 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 3 (извлечение)

ПЕРВОЕ ЗНАКОМСТВО

Итак, Вы определились с целями общения и имеете некоторое представления о механизмах, которые в нем задействованы. Теперь Вы можете начать реализацию своих целей при помощи как манипулятивных техник, так и импровизация-актуализаций.

Для начала рассмотрим ситуацию, в которой Вы не знакомы с потенциальным визави, но общение с ним Вам необходимо. Кроме того, Вы всегда обладаете некой информацией о нем, которую можете использовать при первом знакомстве. Что-то о нем слышали, видели, читали, наблюдали, разведали, догадались.

Кончено, подготовить четкий сценарий знакомства и осуществить его невозможно. Жизнь всегда богаче наших планов. Поэтому стоит наметить основной сценарий и два-три запасных.

Суть технологии первого знакомства заключается в том, чтобы создать благоприятную ситуацию и сипользовать ее на всю катушку.

Мы видели, что для сближения крайне важны определенные сочетания личных и социальных характеристик партнеров типа профессии, пола, возраста, национальности, социального положения, культурного уровня, характера, привычек и всех прочих индивидуальных особенностей человека. Важно и его настроение, место действия, окружающая обстановка.

ВОЛНЕНИЕ И ВЛЕЧЕНИЕ

Однажды в середине 80-х солнечным летом в курортном прибалтийском городке, скучая от непривычного безделья, я предложил трем знакомым девушкам, каждой самостоятельно, провести интересный опыт. Девочки были очень ничего, одна - просто красива, а опыт заключался просто в том, что они знакомились с молодыми людьми. Только с одними они знакомились в городке, а с другими - в кабинке ведшей с пляжа канатной дороги. Кабинки были двуместные и стоячие. Мимолетное знакомство кончалось тем, что они давали ребятам свой местный телефон.

Из тех парней, с которыми они познакомились в городе, позвонили меньше одной четверти. Зато из тех, с кем они знакомились на канатной дороге, не позвонил только один, все остальные пожелали продолжать знакомство.

Так как я предсказал такой результат, заинтересованные девушки долго допрашивали меня, что за секрет кроется в местной канатной дороге? Этим вопросом заинтересовалась даже хозяйка домика, которая была сначала настроена резко против проведения опыта, так как такого количества звонков ее телефон не пережил за предыдущие десять лет.

Я, конечно, немного поломался и походил с таинственным видом, но когда по городку поползли слухи о воздействиях инопланетян, а старожилы стали рассказывать, что еще давно, до постройки канатной дороги, в том месте садилась летающая тарелка, мне пришлось раскрыть секрет. Дело оказалось не в таинственной радиации места, а в человеческой психологии.

Конечно, ни один из парней, познакомившихся с экспериментаторшами на канатной дороге, не сознался бы им, что испытывает самый настоящий страх. Мало того, он не сознался бы в этом, скорее всего, и себе. И ведь действительно: для сознательного страха у них не было оснований. Да сознательного страха и не было. Но в этот момент у парней обязательно, помимо их воли, чаще билось сердце, чуть-чуть сбивалось дыхание, были все признаки стресса. Ни один из ребят, конечно, не осознавал этот страх, но ведь признаки волнения были налицо, а объяснения для них не находилось, потому что истинная причина была вытеснена в бессознательное.

Такое положение называется в психологии когнитивным диссонансом. И конитивный диссонанс требует своего разрешения, устранения напряженности, создания непротиворечивого представления о мире. Короче говоря, парню надо было как-то объяснить себе свое состояние. И бессознательное, стараясь скрыть истинную причину (так как знание истинной причины вызывает психологический дискомфорт), выталкивает новое объяснение, переносит внимание с самосохранения на сексуальность.

Так все парни явно или неявно объясняли себе свое состояние сильным сексуальным влечением к мило щебечущей собеседнице. Но не просто объясняли. Именно таким образом страх инверсировался в настоящее влечение.

Так уж устроен юноша: если он познакомился с девушкой в спокойной обстановке, он не испытывает к ней особого интереса. Но если они встретились в экстремальных условиях - тогда она может рассчитывать на прочное место в его сердце.

Поразмыслив, девочки согласились с моими объяснениями. Ведь им самим больше нравились, как оказалось, ребята с канатной дороги, чем те, с которыми они познакомились в городке. Они решили накрепко запомнить эту историю и впредь чаще катать своих кавалеров на канатной дороге.

То же самое будет полезно и читателю. Всегда полезно иметь в виду и эксплуатировать этот механизм, даже если канатной дороги под рукой нет. Есть, впрочем, много способов им воспользоваться и помимо нее. Особенно часто им пользуются для достижения успеха в сексуальных отношениях.

Один мой друг, бывший каскадер, открыл в конце 80-х кооператив, который специализировался на драках на улице и в одном небольшом кафе. Любой парень за довольно умеренную плату получал возможность в присутствии своей подруги красиво раскидать до четырех опытных каскадеров, причем фирма гарантировала красоту и эффективность драки и полное отсутствие травм у участников.

Спрос на услуги кооператива очень скоро стал явно превышать предложение. Самое интересное, что его услугами вскоре стали пользоваться даже... девушки. Это произвело на моего друга угнетающее впечатление, но заказы он принимал.

В принципе, всегда есть возможность спровоцировать или симулировать экстремальную ситуацию, в которой Вы оказетесь вместе с партнером, с которым хотите наладить отношения. Минимум изобретательности - и ваш образ уже прочно связан у него с сильным эмоциональным переживанием. Дальше он уже безотчетно включает Вас в круг близких ему людей.

Итак запомните - связать себя с ситуацией, вызывающей сильные эмоциональные переживания - путь к успеху.

ДРУГИЕ ТЕХНИКИ ПЕРВОГО ЗНАКОМСТВА

Герои Жана Марэ в романтических боевичках знакомились с интересующей персоной, организовав бандитское нападение на нее и чудесное спасение жертвы от агрессоров случайно проходившим тут шевалье. Сейчас такие штампы кажутся грубоватыми и вызывают подозрение, но волнительная ситуация крайне полезна.

Причем полезно, если жертвой окажетесь, например, Вы. То бишь некая опасная ситуация, в которую Вы случайно попали вместе с жертвой, вызовет у Вас обморок, слабость в ногах, сердечный приступ (в зависимости от возраста) и т.п. Оказав помощь, кандидат оказывается в контакте с Вами - Вам остается лишь удерживать этот контакт, рассыпаясь в благодарностях.

Поводом для знакомства может быть симуляция несчастного случая - падения на улице, вывиха ноги, внезапной слабости. Если Вы - дама, то можете вызвать сочувствие своей беспомощностью. Например, у Вас сломалась сломанная машина, Вам не донести тяжелые вещи до гостиницы или дома и пр.

Возможна имитация неловкости - вы привлекаете внимание, выронив в удобный момент что-либо из рук. Аналогично применяется забывание своей вещи рядом с кандидатом.

Наконец, можно просто попросить закурить или подсказать несложную информацию. У каждого есть свои слабости. Можно познакомиться, предложив себя в качестве необходимого в данный момент компаньона для распития алкогольных напитков, игры в карты или шахматы, "изливания души". Главное, чтобы контакт состоялся - тогда надо превратить его в знакомство.

Возможны и прямо зеркальные ситуации. Можно использовать затруднительное положение потенциального знакомого, например показать определенное место, объяснить как что-то сделать. Можно организовать потребность для него в какой-либо услуге, например пособить в наладке почему-то отказавшей машины, подвезти куда-либо и так далее.

Для делового знакомства возможен вариант игры. Например, Вы направляете ему по электронной или обычной почте письмо, которое обязательно заинтересует его и вызовет желание ответить или вступить в прямой контакт с Вами. Конечно, для этого надо знать, что может заинтересовать потенциального знакомого. Возможно постепенное нагнетание заинтригованности серией специальных посланий. Свой обратный адрес (прямой либо промежуточный) можно давать сразу или же после нескольких писем.

Однако, следует быть осторожнее, а то можно переиграть.

В принципе, любого человека можно так или иначе спровоцировать на знакомство с Вами. Зная нужды и слабости этого человека, можно вызвать его интерес с помощью одежды, шуток, анекдотов, фокусов, слухов и сплетен, оригинальных суждений, интересной информации, притягательных намеков о своих возможностях что-то достать, нечто узнать, куда-то устроить. Наконец, можно апеллировать к его сексуальному интересу ( с учетом ориентации и вкусов).

Хорошо знакомиться через детей. Это возможно в поездах, парках, детских садах, кафе. Только так, чтобы Вас не сочли за педофила.

Лучше всего организовать контакт "своего" малолетка с ребенком кандидата. Тут годится игра, угощение, подарок. Потом ребенок знакомит Вас с родителями.

Можно на глазах у родителя поднять упавшего малыша, отогнать собаку или как-то по-другому помочь ему. Наконец, возможно, хотя и чревато, инсценирование пропажи ребенка и разыгрывание роли его спасителя.

Возможно познакомиться через общих знакомых, синхронно с ним оказавшись в гостях. Можно просто попросить кого-либо представить Вас или подвести его к такой мысли. Например, объявив, что Вы тоже (как и тот, с кем хотите познакомиться) увлекаетесь лошадьми, кроликами, нардами, Лео ди Каприо или подкинув идею стать посредником в общем бизнесе и поиметь от сведения кандидата и Вас.

Можно познакомиться в очереди за редким товаром, театральными или транспортными билетами, в ОВИР или к врачу. Общность проблем и ситуации в какой-то мере сближает людей и располагает друг к другу. В этой ситуации следует начать некий общий разговор на любую актуальную здесь тему путем подачи безадресных реплик или реагирования на таковые. Можно попросить присмотреть за местом в очереди или сумкой.

Можно познакомиться, если вместе с ним бегать по утрам, выгуливать собаку, играть в футбол или волейбол, ходить на тренировки. Можно вместе с ним оказаться на выставке филателистов или прочих маразмофилов. Можно обратиться к нему как большому доке в его хобби по чьей-то рекомендации. Хорошо идут предложение о покупке или обмене, случка собак, просьба о консультации по сучьим делам.

Познакомиться можно в кино, театре, на концерте, лекции, стадионе, обеспечив себе соседство с будущим знакомым путем сбыта ему "лишнего" билетика самому или через подставного агента. Добиться контакта можно через подключение к его крикам типа "шайбу-шайбу" или инсценирование роли "новичка", интересующегося мнением "специалиста". Можно ограничиться безадресными замечаниями, которые могут его заинтересовать. Наконец, можно и здесь покинуть зал и попросить его попридержать ваше местечко.

Можно познакомиться через объявление о продаже, о покупке, о работе, о необходимости в помощи, о предложении услуг, о сексуальном контакте.

Наконец, можно прибегнуть к суггестии. Для этого надо прохильнуть несколько раз под взглядом кандидата, не будучи, по возможности, навязчивым. Когда он взглянет на Вас, следует спокойно, абсолютно уверенно посмотреть ему в переносицу и мысленно приказать: "Вы хотите со мной познакомиться, я жду Вас!". Действует, если Вы не сомневаетесь в успехе.

Успешный контакт чаще всего заканчивается вежливой, но не обязывающей договоренностью как-то сконтактироваться в дальнейшем. Настаивать на сем не надо, да и особую заинтересованность показывать тоже.


18 Июнь 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 4 (извлечение)

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

Бывает очень важно, как Вы покажетесь при первом знакомстве, какую установку на себя сформируете у визави. Большинство людей составляет мнение о своих новых знакомых по первому впечатлению - "по одежке" обычно не только встречают, но и запоминают. А общее благоприятное впечатление о человеке обеспечивает позитивные оценки его пока еще неизвестных качеств.

Первое впечатление о человеке на 50% зависит от визуальных впечатлений, на 40% от манеры говорить, и только на 5-10% - от того, что он говорит. Поэтому перед Вами стоит задача обеспечения нужного восприятия, активной самопрезентации.

Презентация себя другим осуществляется выбором своего внешнего вида, основной манеры поведения, ситуации знакомства. Необходимо ориентироваться на симпатии и антипатии объекта и все прочие психологические особенности.

Особенно обратите внимание на ролевую структуру общения, о которой мы говорили выше. В момент знакомства ролевая структура выбирается почти мгновенно, и в большинстве случаев бессознательно. Переменить что-то потом бывает трудно, а радикально - практически невозможно.

Партнеру (мужине ли, женщине - все равно) несомненно должно понравиться честное, твердое, мужественное рукопожатие в сочетании с прямым взглядом в глаза. Характер рукопожатия в значительной мере программирует ролевую структуру общения. Если при рукопожатии ваша ладонь окажется лежащей на ладони партнера, его бессознательное воспримет это как претензию на превосходство и власть. Если наоборот - как слабость и готовность к положению младшего партнера. Если ладони находятся вертикально, это означает программирование равенства.

Собеседник, который смотрит в глаза, обычно симпатичен. Но здесь важно - как смотреть. Пристальный или неуместный взгляд в глаза создает неблагоприятное впечатление. Он очевидно воспринимается как признак враждебности. Смотреть надо чуть-глуповато, весело, по-собачьи.

Энергичная и выразительная жестикуляция отражает положительные эмоции и воспринимается поэтому как признак заинтересованности и дружелюбия. Приветливая доброжелательная улыбка способствует возникновению доверительности, сметая недоверие и недопонимание.

Важно, в каких условиях происходит первая презентация. Дружеская обстановка, вкусная пища, приятная музыка, неожиданное везение и все прочие моменты приводящие субъекта в благодушное настроение всегда способствуют благоприятному восприятию им нового знакомого.

При презентации себя другим следует учитывать некие закономерности. Прежде всего - явная физическая привлекательность улучшает положительную оценку как черт личности, так и отдельного поступка. Это явление называется "эффект красоты". Поэтому на контакт следует идти тщательно выбритым и "разогретым", например, после легкой спортивной тернировки.

Следующее явление называется "иррадиация красоты". Если мужчину сопровождает хорошо одетая женщина с симпатичной внешностью, он оценивается выше, чем в сопровождении некрасивой и неаккуратно одетой женщины. Аналогично - наоборот. Тут можно пользовать услуги службы эскорта.

При первом контакте никогда не надо выпячивать свою крутость и суперменство. Наоборот, слегка проглядывающая застенчивость нередко воспринимается как привлекательная и даже сексуально возбуждающая.

Не следует забывать и о пластике. Люди, отклоняющие при разговоре корпус назад или развалившиеся в кресле, нравятся заметно менее, чем те, кто наклоняет корпус к собеседнику. Дело в том, что сие бессознательно воспринимается как заинтересованность, а разваленность - как барство и презентация превосходства.

Экстравагантность в одежде, то бишь супермодный или слишком устарелый костюм, либо же чрезмерная безвкусица порождают отрицательное впечатление. отталкивают стоптанная или грязная обувь и помятый головной убор. Так что для первого контакта одеться следует максимально придерживаясь социальных стереотипов.

И, наконец, "давайте говорить друг другу комплименты"! Важную роль в создании положительного настроя собеседника и его расположения к вам имеет комплимент на фоне некоего антикомплимента себе.

"Черт возьми, Вы поддерживаете такую хорошую форму, а я как-то разленился. Завидую!"

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Если в общении участвуют разнополые партнеры, то процесс презентации себя партнеру имеет некоторые особенности, которые следует учитывать. Те же закономерности в значительной степени играют роль, если Ваш партнер придерживается гмосексуальной ориентации.

Надо учесть, что женщины бессознательно и оценивают мужчину за 45-60 секунд. Они последовательно бросают взгляд на губы (одновременно оценивая слухом характер речи), глаза, прическу, руки. Затем оценивают обувь, потом - одежду.

Когда общаются мужчина и женщина, их взаимооценки происходят в эротических терминах, хотя хорошо воспитанные люди не обнаруживают своих эмоций. Контакт с гомосексуалом имеет аналогичную составляющую, и она тем значительнее, чем более привлекателен для него объект. Но поскольку женщины ниже, чем полагают мужчины, оценивают их физическую привлекательность, не стоит уповать на сексуальность как метод пикапа женщин (аналогично - и гомосексуалов).

Мужчины предпочитают активно и навязчиво перезнтовать собственные успехи - подлинные или мнимые. Женщины придерживаются прямо противоположной тактики. Для мужчины важнее всего презентовать свой личный статус, рациональные составляющие, в то время как женщина более интересуется чисто эмоциональльными переживаниями.

В целом женщина инстинктивно рассматривает разговор как способ устанавления контакта, а сам контакт - как средство презентации своих эмоций, симпатий и антипатий. Кроме того, она всегда ориентирована на использование контакта как способа получить содействие в решении своих вопросов. Поскольку мышление женщины более предметно, неджели абстрактно, ей эффективнее презентовать что сделано, а не как делается.

Женщинам всегда свойственно искать в беседе скрытый смысл. Они скорее угадывают мысли, отношения, устремления, намерения, эмоции. Иногда доходит до смешного, как в известном анекдоте о теще, которая через ряд предположений из сомнения зятя в правдивости ее слов выводит, что он несомненно считает ее собакой.

Успех у женщин имеют те мужчины, которые строят свое обхождение на апелляции именно к этим интересующим ее сторонам отношений, а не к рационально-статусным. В этом и заключается все содержание французской галантности.

Женщина обычно более привлекательна для партнера, когда она сидит в спокойной позе с непересекающимися руками и ногами. Пересечения есть для бессознательного знак нервозности и ухода от контакта. По той же причине скрещивание рук на груди часто разрушает уже образовавшийся контакт и отталкивает собеседника

Женщины должны учитывать и то, что мужчины как правило ниже, чем думают сами женщины, оценивают их деловые и интеллектуальные качества.


19 Июнь 2001

На этой неделе мы презентуем один из курсов второго семестра обучения. В рассылке будет приведено несколько отрывков из основного теоретического материала курса и его примерное оглавление.

Курс: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (извлечение)

Введение

Властью (личной властью) называется способность одного индивида (властителя) побуждать другого (серва) к необходимым властителю, желаемым им действиям.

Существует три способа такого побуждения: мотивирование, положительное стимулирование и отрицательное стимулирование. Мотивирование апеллирует непосредственно к структуре личности серва, воздействует на иерархию ее мотивов, структуру личности. Ненасильственное мотивирование производится посредством убеждения или внушения, которые возникают вследствие либо манипулятивных техник, либо добровольного принятия сервом авторитета, лидерства более актуализированной личности. Технологии насильственного мотивирования мы будем изучать в этом курсе.

Положительное стимулирование заключается в обещании и распределении тех или иных материальных или экзистенциальных наград, обусловленном в той или иной форме надлежащим исполнением сервом требуемых от него действий. Отрицательное стимулирование заключается в терроризировании личности серва, шантаже и угрозах, "отложенном насилии".

Все три метода властвования базируются на культурных феноменах, на усвоенных выросшим в рамках определенной культурной среды человеком стереотипах поведения, архетипах бессознательного, социальных запретах, предрассудках, верованиях и т.п. Они апеллируют также к первичным инстинктам, преломленным через эти культурные феномены, сублимированным и инверсированным.

Реальные формы властвования обычно основаны на сочетании всех трех методов властвования. Встретить чистые формы можно довольно редко, хотя они обычно бывают весьма эффективными.

Отношения власти-подчинения присутствуют практически во всех межличностных контактах. В рамках контакта каждый его участник стремится побудить другого к нужным ему из каких-либо соображений-ощущений формам поведения. Вопрос лишь в том, у кого это получается более эффективно.

Культурные (моральные) запреты направлены на максимальное сдерживание этих механизмов воздействия. Табуирование проявлений воли к власти делает нормального члена общества почти идеальной жертвой более свободного от общества и более умелого человека. Освобождение от моральных норм или обладание в силу принадлежности к некой особой среде (аристократия, криминалитет, орден, спецура, номенклатура и т.п.) специфической моралью открывает человеку путь к насилию и осуществлению власти над другими.

Такого рода властители, свободные личности, Uebermenschen, вступают в противоборство между собой с целью расширить пределы своей власти, ограниченные лишь противодействием других, реализацией их властного потенциала. В рамках этого противоборства формируются некие структуры разной степени стабильности - от криминальных банд до орденов и государств.

Государство заинтересовано в максимальной монополии на власть, на прямое и отложенное насилие. В силу этого оно формирует правовую систему, в рамках которой легальным объявляется лишь насилие со стороны принадлежащих к нему лиц - "государевых слуг", чиновников, офицеров. Насилие и иные формы реализации власти со стороны не принадлежащих к государству лиц запрещается уголовным кодексом, признаются криминальными.

Степень монополизации властных инструментов государством различна. Наибольшее внимание уделяется монополизации инструментов насилия, отрицательного стимулирования. Инструменты положительного стимулирования в разной степени легализуются для частных лиц или фирм, подвергаются тем или иным формам лицензирования и налогообложения. Например, дозволяется выплата за нужное хозяину поведение наличных денег при соблюдении жестких правил отчетности и налогообложения (зарплата), слабо санкционируется иные формы положительного стимулирования взаимных услуг (теневая экономика), жестко пресекается положительное стимулирование слуг самого государства со стороны частных лиц (взятка).

Инструменты мотивирования также находятся под неослабным контролем государства, хотя контролировать их особенно сложно. Поскольку инструментом мотивирования часто является сильная личность, актуализатор, государство или негосударственные криминальные структуры часто предъявляют претензию на подчинение такого лидера себе при помощи имеющегося в их распоряжении инструментария. Например, в средние века монополизация этого инструмента церковью сопровождалась разгулом инквизиции, охотой на ведьм и преследованием иноверцев, особенно евреев. В новое время репрессированию светским государством подвергаются диссидентствующие идеологи светского толка. Государство обычно стремится контролировать и деятельность религиозных сект, в особенности тоталитарного толка.

Отношениями власти-подчинения пронизана вся социальная среда. Отношения власти имеют личностный и непосредственный характер. В социологических теориях кроме власти неформальных лидерах говорят также о власти структур, о легальных полномочиях. На самом деле структуры и легальные полномочия являются лишь инструментами личной власти. Говорят также о власти политического лидера, государя, вождя над "подданными" через посредство неких структур. Но личной властью государь обладает лишь над теми, с кем непосредственно взаимодействует и то лишь при условии умелой реализации своих полномочий. То же самое относится и к любому чиновнику. Очень часто отдельный чиновник или офицер обладает реальной личной властью большей, нежели власть министра-президента-государя.

Политическая власть в отличие от личной имеет опосредованный характер. Ее реализация заключается в опосредованном побуждении людей, с которыми у властителя нет личного контакта, к тем или иным действиям или формам поведения. Власть здесь несколько абстрагируется, осуществляется по отношению к некоему статистическому среднему "интегральному человеку". Каждый член общества подвержен этой власти пропорционально тому, в какой мере его личность совпадает с той "интегральной", к которой апеллирует технология политической власти.

Здесь также речь идет о разных типах стимулирования. Например, мотивирование может осуществляться журналистом при помощи распространения определенной информации. Мотивирование может осуществлять и харизматический лидер, суперактуализатор, путем проповеди, личного воздействия на те или иные архетипы общественного бессознательного. Положительное и отрицательное подкрепление тех или иных действий может осуществляться через функционирование тех или иных государственных или общественных институций.

Этот курс посвящен лишь некоторым технологиям личностной власти. Приемы ненасильственного мотивирования мы уже изучали. Здесь мы поговорим о приемах мотивирования насильственного, о насилии как инструменте власти, об отложенном насилии как ее источники, о формах подчинения одной личностью другой личности.

Элементы власти

В теории власти Э.Канетти выделяются элементы, связанные с апелляцией к простейшим культурным архетипам и инстинктам. Канетти исследовал власть в отношении массы, "среднестатистического человека", у которого явно преобладают именно эти структуры психики. Следуя в русле Макиавелли и Ле Бона, Канетти обратил внимание на ряд интересных характеристик оперативной власти.

Прежде всего базовым элементом власти является отложенное насилие. Насилие это должно быть презентовано, его реальность не должна вызывать сомнения у жертвы, но реализация его должна быть отложена на неопределенный срок и обусловлена невыполнением рабом воли хозяина.

Второй составляющей власти оказывается скорость погони или нападения. Преимущество власти в скорости должно быть презентовано и не вызывать у жертвы сомнения. Скорость есть условие неотвратимости настижения властителем своей жертвы.

Власть выражается и в способности и умении задавать вопрос и получать ответ. Тайна есть суть независимости личности. Чем глубже проникает вопрошающий в эту тайну, тем сильнее его власть. Молчание есть защита, как и обман. Проницательность, разоблачение есть инструмент власти. Способность подобраться к самому сокровенному есть инструмент власти. Власть следователя и психиатра как разновидности следователя есть чистое выражение этого инструментария, а технология допроса или психоанализа - инструмент власти.

Тайна есть некое ядро власти. Обладатель тайны имеет некие преимущества. Обладание тайное создает преимущество перед конкурентами-претендентами. Государственная тайна, каково бы не было ее содержание, есть инструмент власти постольку, поскольку ее разглашение карается. Тайна технологии есть инструмент власти ее обладателя. Непостижимость есть защита властителя, угроза, сдерживающая посягательства на него и его власть.

Орденские системы, церкви, государства, криминальные системы строят свою структуру на иерархии посвящений. Сознание низшими ценности для всех членов корпорации тайны, которой обладают высшие, заставляет их высоко ставить самих этих высших, подчиняться им и охранять.

Концентрацией тайны называется отношение числа тех, кого она касается, к числу ею владеющих, хранителей. Тоталитарные режимы и диктатуры, тоталитарные секты и духовные ордена, спецслужбы базируются на высокой концентрации тайны.

Суждение и осуждение, вынесение приговора (вне зависимости от степени его легальности. Официальности и действенности) есть еще один элемент власти. Начиная от простого проклятия цыганки, действенного лишь настолько, насколько его воспримет бессознательное жертвы, и до смертного приговора, выносимого диктатором сам факт возможности осуждения есть проявление власти одного над другим.

Наконец, помилование, как отложенный или подчеркнутый снятием приговор, есть еще одно проявление власти. Помилование осужденного другим есть реализация более высокой власти или претензия на более высокую власть.

На базе зависимости одной личности от другой, отложенной угрозы насилия, тайны и непостижимости у личности формируется стремление к бегству от отложенного насилия. Актом власти является указание единственного пути к такому бегству - приказ. Приказ состоит из рационального и мотивирующего элементов. Рациональное содержание указывает и точно описывает путь бегства, а мотивирующий элемент - жало - сидит в самом человеке, в снятой форме интегрируя все элементы власти.

Всякий выполненный приказ оставляет свое жало в подчинившемся ему навечно. Постепенное нарастание приказов есть путь к усилению власти властителя над жертвой, сервом. Власть вырастает в динамике. Реализация существующей власти в выполненном приказе сама по себе усиливает и углубляет ее.

Интересно, что каждый отданный и выполненный приказ оставляет в отдавшем его некий страх, "отдачу". Приказ есть угроза насилия, отложенное насилие. Жертве нанесен удар, но она не убита. Это и порождает в бессознательном властителя страх, который нарастает с каждым отданным приказом. Средством снятия этого страха часто оказывается "переадресация источника", одна из форм бегства от свободы, перекладывание психологической ответственности на "вышестоящего", структуру, высшие силы и т.п. Этот механизм лежит в основе авторитарного комплекса, описанного Фроммом.

Масса, скованная страхом, обычно заинтересована в сплочении в процессе бегства. В силу этого она более восприимчива к приказу, к указанию направления бегства, чем отдельный индивид. Неважно куда - лишь бы вместе. Власть командиров и харизматических лидеров происхо...

(...................)


20 Июнь 2001

Мы продолжаем презентацию курса "Элементы технологии власти".

Содержание курса включает в себя технологию и специфику тех приемов, которые обеспечивают насильственно доминирование в противовес ненасильственным формам воздействия, которые были изучены в ряде курсов первого семестра. Обладание этой техникой создает существенные личностные преимущества, вне зависимости от того, возникнет ли необходимость их применения.

Кроме того, курс содержит рекомендации по противостоянию насильственному и жесткому ненасильственному воздействию. Последнее обстоятельство представляется наиболее важным, так как именно некомпетентность в этом вопросе является основным фактором, делающим человека крайне подверженным психологическому и физическому насилию, податливым к насильственному контролю и в результате - подверженным власти со стороны других людей, имеющих более адекватные представления о реальной жизни и реальных межличностных и социальных отношениях.

Освоение этого курса позволит нашим курсантам сделать еще один шаг к пониманию социальной реальности, умению активно воздействовать на нее, противостоять разного рода посягательствам на свою личную свободу. В рамках любой социальной и экономической активности столкновение с отношениями этого типа является совершенно неизбежным в рамках всех известных нам социумов и культур. Характерное для рабской психологии отношение к ним как к экстраординарным явлениям желает людей с подобной психологией легко манипулируемыми, легко подверженными власти более свободных личностей.

Умение эффективно противодействовать насильственным посягательствам, отношение к ним как к естественному явлению, является необходимым условием успешного бизнеса, успешной служебной карьеры, успешной общественной и политической деятельности. Освоение технологии применения элементов насилия и противодействия им, избегания насильственных столкновений есть еще один шаг на пути повышения личностной эффективности.

КУРС "ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ" (содержание)

--------------------------------------

ЭЛЕМЕНТЫ ТЕОРИИ ВЛАСТИ

Элементы власти

Пластическая символика власти

Структура и динамика власти

Легитимность власти

Харизма власти

НАСИЛИЕ И ВЛАСТЬ

Психология страха

Терроризирование

Шантаж

Киднапинг

Приемы сокрушения воли

Психофизиология боли

Наказание болью

Средства временного обездвижения

Шокотерапия

Воздействие околозвуковых частот

Лучи смерти

Использование наркотиков

Подсадка на иглу

ДОПРОС КАК ИНСТРУМЕНТ ВЛАСТИ

Пытка

Наркодопрос

ПРОТИВОСТОЯНИЕ ДОПРОСУ

Поведение на допросе

Приемы противодействия пытке

Противостояние нарковоздействию

НАСИЛЬСТВЕННОЕ МОТИВИРОВАНИЕ

Зомбирование

Наркокодирование

Подпороговая перцепция

ПОЛОЖИТЕЛЬНОЕ СТИМУЛИРОВАНИЕ

Подкуп

Идеологическая мотивация

---------------


22-2 Июнь 2001

КУРС: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (Извлечение)

Психофизиология боли

Болевое воздействие есть важный инструмент насильственного воздействия на другого человека. Соответственно, угроза отложенного болевого насилия, презентация болевого насилия есть инструменты власти над личностью. Они применяются для того, чтобы сломать волю другого человека или осуществить чувствительное наказание. В практике разведки и контрразведки всех типов такая ломка воли необходима бывает и для получения оперативной информации.

Чувство боли, является сигналом нарушения условий самосохранения, выживания. По сути боль есть форма субъективного проявления объективных сигналов органов чувств, преломленных через инстинкт самосохранения. Именно апелляцией к последнему инстинкту и является пытка (в расширительном понимании, как болевое насилие вообще) в ее традиционной форме.

Эта апелляция делает пытку властным инструментом. Значительная боль легко и надолго запоминается, а ее последействие является важным инструментом осуществления власти как отложенного насилия.

Причинение боли наносит существенный объективный и необратимый ущерб организму жертвы. Во-первых, причинение боли связано с активным разрушением того органа, на который ведется воздействие. Такое разрушение может оказаться необратимым, причинить телесные повреждения различной тяжести, вплоть до последующей инвалидности.

Во-вторых, сама боль провоцирует усиленное выделение адреналина, воздействие которого активно разрушает сердце. В результате передозировки пыточного воздействия или при неблагоприятных исходных обстоятельствах, сердечной недостаточности у жертвы или ее текущей предрасположенности к сердечным заболеваниям (высокая склерозирвоанность сосудов, предрасположенность к тромбообразованию и т.п.) может вызвать необратимые острые поражения сердца, в том числе со смертельным исходом.

В силу этого предел допустимости при болевом насилии должен всегда осознаваться применяющим его лицом. Предел этот определяется с одной стороны объективными обстоятельствами типа вышеперечисленных, а с другой стороны - стоящими перед Вами целями. Необходимо очень четкое соотнесение этих двух составляющих. Предел допустимости должен четко осознаваться, а его превышение не может допускаться. Любое превышение этого предела чревато для допустившего его тяжкими последствиями делового, социального, морального, да и уголовного плана.

Важным показателем осмысленности болевого воздействия является предел, когда жертва теряет сознание. После этого, очевидно, любое насилие является бессмысленным. В силу этого причиняющий боль не должен переходить этот порог, а при переходе через него применять меры по возвращению жертвы в сознательное состояние. Для этого годится холодная вода, впрыскивание стимуляторов внутривенно и тому подобные приемы.

Технология пытки зависит от поставленной пытающим задачи. В стабильной ситуации применяется постепенно нагнетаемое давление на психику в сопровождении телесной боли. Пытка не является основным инструментом, она является лишь средством подкрепления при использовании других инструментов жесткого воздействия - запугивания, шантажа и т.п. Боль тяжелее воспринимается после предварительного ожидания ее, особенно у малодушных личностей. Предварительный страх, накачка дестабилизрует психику и влечет эти последствия.

Наиболее чувствительны к воздействию и отреагируют на него болью пульпа зубов, глазные яблоки, область подмышек, кожа век, кости ключиц и пах. Ориентированное на эти области насилие, соответственно, наиболее действенно. В России в 30-х и 90-х годах спиливание зубов напильником широко применяется для склонения подследственных к самооговору.

Технология насилия учитывает и временные факторы. Острее всего боль испытывается ночью. Максимум подверженности пыткам достигается в 1 час ночи. Минимум наоборот - вечером. Днем боль испытывается "средне". В силу этого пыточные мастера на протяжении многих столетий предпочитают работать ночью.

Сильные эмоции, все равно какие - злоба, ненависть, сексуальное возбуждение, горе, несколько приглушают боль. Это следует учитывать при осуществлении болевого насилия, препятствовать развитию этих чувств.

Примитивное и интенсивное физическое насилие само по себе не является инструментом власти, оно применяется лишь в ситуации цейтнота для достижения краткосрочной цели типа получения оперативной информации в критической ситуации. Но и в этом случае пытка сочетается с запугиванием и шантажом, только в другом соотношении.

При осуществлении насилия важно адекватно представлять и бесстрастно отслеживать степень переживания боли жертвой. Индикатором силы ее страдания являются вовсе не крики и стоны, а существенное расширение зрачков. При симуляции боли их размер почти не меняется.

Мучительную боль выдают стиснутые зубы, выпяченные глаза, расширенные ноздри. Она порождает обильное потоотделение, сильные расстройства кровообращения и сбои дыхания. В результате этого у жертвы неизбежно багровеет лицо. Если боль длится довольно долго, появляются бледность кожи, упадок сил, дрожь. Все это признаки обморочного состояния, которое завершается потерей сознания. Индикатором боли могут быть также пронзительные крики и стоны.

Боль по-разному воспринимается разными типами людей. Наиболее мучительно переживают ее представители нордической расы (белые, светловолосые, голубоглазые) и близкие к ним типы. Они долго помнят о боли. Она формирует у них глубокую психическую травму.

Вообще, в расовом плане чувствительность к боли понижается с севера на юг. Северные монголоиды (чукчи, алеуты, эвенки, якуты) подвержены ей также, как и нордическая раса. Средиземноморская раса менее подвержена переживаниям боли. Еще менее восприимчивы к ней южные монголоиды (китайцы) и негры. Маловосприимчивы от природы к боли цыгане.

Интересно, что отношение разных рас к боли отражается в их культуре местом, которое там занимает культ тела. Северяне весьма любят свое тело, боятся за него, берегут его, холят и лелеют. Южане наоборот, мало дорожат своим телом и легче ввязываются в опасные для тела авантюры.

Интересно, что злостные рецидивисты, "генетические девианты", изначально предрасположенные к преступлениям и насилию, от природы весьма мало чувствительны к боли. В культурном плане это коррелирует с большей законопослушностью северян в сравнении с представителями южных рас. В обществах, где отсутствует расовая сегрегация, нордические элементы чаще становятся жертвой насильственных преступлений, в то время как представители южных - преступниками-насильниками.

Например, в условиях ослабления государственности в России основу криминального мира составили представители средиземноморской расы (кавказцы), достаточно легко терроризировавшие нордическое население европейской России, что повлекло весьма специфическую социально-экономическую структуру общества. В США криминалитет имеет явно выраженную "черную" окраску, в Европе преобладающий тип насильственного криминала дают средиземноморские элементы ("сицилийцы", "марокканцы" и т.п.).

Разумеется, указанные выводы верны лишь в статистическом плане, но именно осознание или ощущение такого положения дел порождает у нордических наций потребность в расовой сегрегации, оформляемую их интиллигенцией в разного рода расистские теории. Как всякий комплекс неполноценности, этот выливается в некие сверхкомпенсационные бредни типа особой избранности нордической расы как обоснования сегрегации. Эти бредни оставляют за бортом рациональную аргументацию сегрегации и порождают столь же неадекватные встречные контртеории типа "политкорректности".

Статистические различия в устойчивости к боли наблюдаются, впрочем, не только по расовому признаку, но и среди выделяемых по другим признакам групп. Например, экстраверты как правило более устойчивы к боли, чем экстраверты. Крайне боятся боли львы (по гороскопу) и стрельцы, проникнутые максимальной степенью любви к себе драгоценному. Наоборот, козероги легче других переносят боль, а скорпионы хотя и подвержены ей, но терпят наподобие Муция Сцеволлы.

Крайне чувствительными к боли становятся наркоманы во время ломки, да и вообще в отсутствие наркотика - в силу обострения нервозности вообще. Повышенно чувствительны к боли и кастраты.

Наказание болью

Наказание болью есть один из способов проявления власти наказывающего над жертвой. Это наказание имеет ценность не само по себе, но как презентация этой власти и угрозы дальнейшего насилия. Отложенное насилие есть инструмент дальнейшего контроля поведения жертвы.

Важно, чтобы насилие имело характер не личностный, а абстрагированно-формализованный. Насилие, ведомое садистским инстинктом, насилие как самоцель и удовольствие есть прямая противоположность власти. Именно в таком ключе оно бессознательно и воспринимается жертвой. Садистское насилие не имеет последействия в виде власти над жертвой, такую власть дает лишь отложенное насилие, угроза.

В силу этого наказание должно обставля...

(...................)


25-2 Июнь 2001

На этой неделе мы познакомимся с тремя начальными фрагментами основного содержания третьего блока курса, посвященного тренингу личностного роста и техникам рационализации поведения. Сегодня - первый фрагмент.

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: АТАКА НА ТОРМОЗА

Почему Вы все время бессознательно нарушаете иерархию важности намеченных дел и с удовольствием и тщанием занимаетесь чем-то маловажным в ущерб серьезному? Почему у людей часто возникает стремление погрязнуть в пустой текучке? Многие из важнейших дел не могут по своей природе быть выполнены хорошо. Многие из них никогда прежде не осуществлялись вами или организацией, в которой вы работаете. Вы бессознательно избегаете их и начинаете заниматься пустыми делами, убивать время.

По какой субъективной причине Вы откладывали важные дела, автоматически переключаясь на мелочевку? Вы боялись встать лицом к лицу с неизвестным? Вы боялись задеть себя или других? Вы боялись испытать чувство вины? Вы боялись оказаться отвергнутым? Вы боялись взять на себя слишком много ответственности? Вы боялись разозлиться?

Короче, Вы боялись. Ваше бессознательное паниковало перед необходимостью ступить на путь, где требуются нестандартные решения. В результате предстоящее дело всегда оказывается "неприятным".

Вы должны победить этот страх. Тогда Вы сможете выполнить всякое "неприятное" дело.

Пусть Вы боитесь перегрузить себя дополнительной работой - и не начинаете из-за этого новое дело. Займитесь планированием - Вы увидите, от какого количества работы, связанной с уже запущенным и идущим по накату делом Вы можете освободиться.

Если вы подозреваете, что избегаете важное дело из-за какого-то внутреннего страха, то в момент, когда происходит принятие решения спросите себя: "Чего я боюсь?". Ответьте за две минуты в письменном виде - списком предполагаемых причин-тормозов. Затем выберите из списка наиболее вероятную причину своего бегства от исполнения этого дела.

Теперь представьте, что то, чего Вы боялись, уже произошло. Что от этого изменилось? Возникло нечто худшее, чем не сделанная работа? Вроде бы нет. Так и делайте - хуже-то, чем это случившееся уже не будет. Наоборот, скорее всего Вас ждет приятный сюрприз в виде лучшего исхода дела.

Вы часто боитесь сделать важный звонок по телефону лишь от того, что реакция вашего контрагента может быть непредсказуема. Более того, простой разговор вызывает у Вас заметные физиологические реакции. Вы активизируетесь, входите в стрессовое состояние, и любая неожиданность в ходе разговора оказывает на Вас мощное фрустрирующее воздействие.

Почему это происходит? Потому что Вы переоцениваете значение предстоящего разговора. Вы приписываете ему слишком большое влияние на нечто, для Вас лично важное.

Обычно это "важное" мало относится к реальному делу. Скорее, оно связано с бессознательным страхом, например, "уронить свое достоинство" или выглядеть смешным, униженным, глупым и т.п. Вы страшитесь, что Ваш визави составит о Вас плохое мнение. Для Вас почему-то очень важно его мнение. Для Вас важно выглядеть хорошо.

Если подойти к делу рационально и поставить себя на место человека с того конца провода, становится очевидным, что он либо забудет, либо не придаст значения сложившемуся в минутном разговоре впечатлению. Ведь именно так поступаете и Вы. Откуда же возникает высокая личная значимость этого "мнения" далекого собеседника?

Здесь снова виноват Ваш надсмотрщик. Он проектирует на Вашего визави в любом разговоре архетип "хозяина", "отца". Точнее, он проецирует себя, приписывая визави как систему ценностей и запретов, составляющих ваше собственное "сверх-Я", так и систему санкций на нарушение этих запретов. Короче, Ваш визави оказывается чем-то большим, нежели просто другой человек. Он представитель общества, представитель архетипа хозяина, он властен наказать Вас за то, что Вы нарушили некие неписанные запреты, "не соответствуете" и т.п.

Еще чаще Ваш внутренний надсмотрщик сопоставляет архетипы социальным ролям, которые занимают ваши партнеры по общению. Он делает Вас безоружным и уступчивым перед человеком, который занимает ту или иную должность. Так надсмотрщик и превращает Вас в раба.

Но стоит только рационализовать ситуацию, изменить правила игры, осознать, что социального статуса нет, есть лишь межличностный статус - и все меняется кардинально. Теперь Вы ощущаете себя хозяином, а визави - рабом. Как только Ваше поведение обретает свойственные хозяину черты, в визави мгновенно просыпается его рабская сущность - вне зависимости от должности.

Прекрасное изображение этой ситуации полвека назад дал Аркадий Райкин в своем бессмертном фильме "Мы с вами где-то встречались:". Вокзальный начальник, резко отбривающий публику и выказывающий свою власть над ней, в полном соответствии с описанным Фроммом авторитарным вариантом бегства от свободы, вдруг преображается, как только артист разыгрывает перед ним усталого и пересыщенного властью начальника. Хозяин видит в нем мошку - и начальник вокзала мгновенно превращается в эту мошку, начиная летать и исполнять приказы, даже не поинтересовавшись реальными полномочиями оказавшегося в его кресле "хозяина".

Мне часто приходится пользоваться похожими приемами в общении с разного рода средней руки начальниками - с неизменным успехом. Искреннее осознание своего превосходства, снисходительная доброжелательность, спокойная уверенность и отсутствие сомнений в готовности визави выполнить мои указания оказывают необходимое действие в 99% случаев из 100%. Один процент возникает, когда неожиданно я встречаю напротив себя достаточно свободную и независимую личность, что достаточная редкость к Востоку от реки Рейн. В этом случае, я немедленно меняю тактику и перехожу к равноправному конструктивному торгу.

Гипноз этого осознания своего превосходства, этой хозяйской доброжелательности проявляется и по телефону, и в личной беседе. Существует единственное условие этого воздействия - ваша абсолютная внутренняя уверенность именно в таком соотношении личностных статусов - вашего и визави.

Эта уверенность появится у Вас в процессе освобождения Вашей личности от ограничений "сверх-Я", от контроля надсмотрщика. Эта уверенность будет складываться постепенно в ходе освоения материала нашей Школы. Эта уверенность есть главный продукт актуализации Вашей личности.

Вы должны превзойти себя, встать над собой нынешним, обрести ощущение высшего человека. Тогда отпадет необходимость во всяких манипулятивных техниках. Гипноз Вашего личностного превосходства будет делать все за Вас.

Но для этого еще предстоит серьезный путь - путь к высшему человеку.


26 Июнь 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1 ОПРЕДЕЛИТЕСЬ С ЦЕЛЯМИ

Пока Вы не достигнете существенной определенности с тем, чего Вы на самом деле хотите, а что вынуждены делать под давлением обстоятельств, вряд ли Ваша деятельность станет эффективной и успешной. Вам следует четко определиться относительно своих текущих и долговременных целей и соотносить с ними свою деятельность и образ жизни.

Как этого достичь?

Для начала достаточно просто задуматься над этим вопросом именно в такой постановке. Даже если до сих пор Вы это и делали, то скорее в философском, нежели в практическом плане. Теперь давайте перейдем к практике. Начнем своего рода ментальный тренинг.

У Вас есть расплывчатые представления о ваших целях, типа: "хорошо бы попутешествовать", "хорошо бы стать миллионером". Только когда вы записываете ваши мысли, они становятся вполне конкретными и определенными.

Сядьте к столу, вооружитесь ручкой, или откройте новый текстовый файл - как Вам сподручней. Теперь Вы должны изложить конкретные ответы на определенные вопросы. Тогда мы сможем разобраться, что скрывается под поверхностью тех стремлений, о которых вы твердите себе из года в год.

Вам понадобится несколько файлов (листов). В заголовке первого жирным шрифтом поместите вопрос:

Каковы мои жизненные цели?

Две минуты на ответ.

Постарайтесь написать как можно больше слов.

Постарайтесь, чтобы ваш список охватил как можно больше предметов и тем. Не сдерживайте свои фантазии. Не бойтесь включать в этот список самые далекие от вашей обычной жизни цели. Запишите все - и желание съездить на Канары, и, взять напрокат яхту и совершить на ней кругосветное путешествие, и переспать с Мадонной, и купить виллу в Италии, и сбросить десять килограммов.

Мы имеем в виду под "жизненными целями" те крупные задачи, которые Вы ставите перед собой в настоящее время.

Теперь потратьте еще две минуты на проверку, не упустили ли вы что-либо важное. Задумайтесь, не вытекают ли какие скрытые цели из анализа вашего поведения - например, если вы прилежно читаете книги по дороге на работу и обратно, у вас может быть неосознанная цель - продолжить ваше образование, а частое чтение газет может свидетельствовать о вашем желании получать больше информации или развлечений.

Второй файл вы озаглавите

Как я бы хотел провести ближайшие три года (или пять лет)?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Третий файл:

Если бы мой астролог убедил меня, что ровно через шесть месяцев меня неизбежно убьет свалившийся с крыши кирпич, то как бы я прожил оставшуюся жизнь?

Две минуты на ответ.

Две минуты для внесения необходимых дополнений и уточнений.

Так мало осталось жить, так много хочется успеть. Как сопоставить список N 1 с этой грустной реальностью? Что есть главное.

Оставив заботы о похоронах и завещаниях в стороне, задумайтесь, чем бы стоило заняться в оставшееся время? Какие вещи для Вас важны, но Вы ими сейчас не занимаетесь, откладываете на вечное "потом"?

Итак, Вы ответили на эти три вопроса.

У Вас есть две минуты, чтобы бегло проглядеть списки ваших целей, дополнить и подредактировать их. Затем еще две минуты для внесения необходимых дополнений и уточнений.

То, что вы записали, определяет ваши приоритеты. Их перечень может вас удивить.

Вы наверное уже заметили, что у вас есть цели, которые являются важными для вас, даже если вы никогда их не формулировали или не обращали на них серьезное внимание. Запись требует от Вас определенности в выражениях. В результате ваши цели конкретизируются.

Теперь проведите маленький анализ.

Являются ли ответы на 2-ой вопрос продолжением ответов на 1-ый вопрос? Верно ли, что ответы на 3-й вопрос служат продолжением предыдущих ответов?

Чаще всего жизненные цели резко меняются, как только люди осознают, что время их жизни ограничено. Бывает и прямо противоположное. По степени резкости смены приоритетов мы можем определить, насколько Вы удовлетворены своим нынешним положением и внутренним состоянием.

Если Вы удовлетворены тем, что делаете, вопрос о шести месяцах лишь подтвердит Ваш стиль жизни. Если Вы сделали совершенно новый выбор целей, жизнь нуждается в глубоких переменах. И перемены эти надо начинать вне зависимости от того, действительно ли Ваш астролог предсказал Вам столь быстрый конец.

Продолжим наш анализ. Список целей у нас уже есть, но где взять время и силы на реализацию всех их? Они конфликтуют за эти ресурс, но их конфликт не является неразрешимым и разрешается построением иерархии, определения приоритетов.

Вы должны принять решение, какие цели являются для вас самыми важными здесь и сейчас. В части случаев это будет просто - иерархия проясняется, как только вы запишете ваши цели на бумагу. Вскоре Вам становится все яснее, что на самом деле Вы не придаете большое значение вещам, которые казались важными. Это "важность" была наводкой, гипнозом окружающего и эксплуатирующего Вас социума. Теперь Вам легче переступить через эти наведенные стереотипы.

Желание зарабатывать конфликтует с желанием путешествовать. Если конфликт между этими целями вызывает у вас аффективный диссонанс, как выражался Иван Петрович Павлов "сшибку", то наиболее плодотворным способом использования вашего времени будет разрешение этого конфликта. Почему бы не разрешить задачу за счет лучшего структурирования времени, отпускаемого и на то и на другое?

Некоторые конфликты гораздо труднее разрешить. Относительно некоторых порядок следования не определяем, они оказываются на одном и том же месте по важности. Ну что же, относительно них придется принимать дополнительные решения по ходу дела - преимущество в реализации должна получать та, для которой более благоприятно сложились внешние условия.

Итак, закончим наш маленький тренинг. Выберите три самых главных цели из каждого списка. У Вас получился список из девяти пунктов. Выберите из этих девяти три и запишите их в новом файле с заглавием:

Мои самые важные долгосрочные цели.

Расположите их в порядке важности для Вас.

Поставьте дату против этого списка 3-х и 9-ти.

На следующий день Вы проглядите этот список и попробуете разобраться в чувствах, которые он у Вас вызывает. Вы уверены в нем? Он кажется сомнительным? Вас радует возникшая определенность?

С интервалом 3-4 недели повторите этот маленький тренинг еще 4-5 раз. Пусть он будет неким мониторингом Ваших представлений и приоритетов.


27 Июнь 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: ЦЕЛИ, СВЯЗАННЫЕ С ПЕРВИЧНЫМИ ИНСТИНКТАМИ

Среди Ваших целей могут быть весьма странные на первый взгляд. Например, Вы хотите стать французским королем. Вы даже не решитесь такую глупость написать на бумаге. Эту потаенную мысль Вы даже самому себе будете подавать как шутку, указывая на принципиальную нереальность этого хотя бы потому, что Франция - республика.

На самом деле это псевдорациональное обоснование. В той же Франции можно привести пример, когда она была республикой, а престол получил инородец далеко не дворянского происхождения. Полно примеров и в других странах.

Причина Вашего нежелания сознаться себе в целях такого рода заключается в принципиальной неприемлемости их для общества, в жестком их репрессировании как через посредство личностной агрессии окружающих (насмешки, например), так и путем социальных репрессий - например, помещения Вас в психиатрическую лечебницу на том лишь основании, что такое желание "ненормально", хотя оно является весьма распространенным, а на самом деле явно странной является столь жесткая репрессия этого желания обществом. Зачем же такая напряженность репрессирования, если оно совершенно нереально и недостижимо?

Здесь мы сталкиваемся с одним из тормозов, которым общество делает нас рабом, репрессируя естественный инстинкт власти. Навязав Вам представление о ненормальности такого стремления, заставив скрывать от самого себя желание власти, первенства, превосходства, общество формирует у Вас стереотип реакции на всякие проявления воли к власти.

Вы должны осознать и четко проанализировать это. Вы должны логически, рационально прояснить для себя наличие подобного стереотипа и подобных тормозов. Вы должны научиться отслеживать подобные проявления и преодолевать запреты, которые Вам навязывает внутренний, посаженный от общества надсмотрщик. Вы должны анализировать и развеивать те псевдорациональные основания, которые утверждают Вам нереальность, неприличность, невозможность, недопустимость, оскорбительность, возмутительность Вашего желания. Вы должны отметать их, вы должны все время выдавливать из себя надсмотрщика, выдавливать из себя раба.

Осознание этого очередного тормоза делает Вас более свободным.

Аналогично обстоит дело и с сексуальными тормозами. Задумайтесь о том, сколько собственных сексуальных мыслей и желаний кажутся Вам странными, неправильными, возмутительными, оскорбительными, несовместимыми с психической нормой и т.п. А если еще Вы обнаружите у себя намеки на нетрадиционную сексуальную ориентацию, так Вы вообще готовы признать себя выродком рода человеческого - все люди как люди, а ты в меньшинство попал:

На самом деле культура неизбежна репрессивна в отношении сексуального инстинкта, а социальная норма сексуального поведения носит крайне извращенный характер в сравнении с биологической нормой. Репрессируя сексуальность, общество с самого детства формирует из ребенка будущего раба.

Например, известно, что сексуальность ребенка полиморфна, то есть недифференцирована. Дифференциация возникает в процессе социализации ребенка, ее навязывает именно культура. И культура же накладывает запрет на определенные формы сексуальности.

Это открытие сделал еще Фрейд, и оно так поразило престарелого приверженца викторианской морали, что он назвал это "полиморфной извращенностью" сексуальности ребенка. Это было абсолютно нелогично с научной точки зрения - ведь если то, что порождает природа, входит в противоречие с тем, что предлагает культура, извращенной естественно признать культуру.

К этому мнению пришла современная западная психиатрия, в рамках которой полиморфность сексуальности была осознана как природный факт, а любая сексуальная ориентация - как порождение репрессий культуры. Например, культурную обусловленность имеют инцестивные запреты, и в разных культурах под инцестом понимаются совершенно разные вещи. Культурным феноменом является и противопоставление гомосексуальности и гетеросексуальности, как и их дифференциация.

Последнее обстоятельство, кстати, является причиной целого ряда невротических феноменов. Индивидуальные особенности вне культурных условий в равной мере могут порождать нежесткие предпочтения как гетеросексуальности, так и гомосексуальности. Однако, репрессирование последних в рамках той или иной культуры формирует резко асимметричную картину.

Для примерно 45% особей с заметным изначальным предпочтением гетеросексуальности относительно легко происходит адаптация к культурным требованиям, они легко отказываются от гомосексуальности, но не испытывают к ней ни отвращения, ни сильных эмоций вообще. Возникает позиция типа "есть и такое - не для меня". Сложнее происходит адаптация для особей с изначальным предпочтением гомосексуальности.

Примерно 7%-8% из этих 45% приобретают под давлением репрессий жесткую гомосексуальную ориентацию. Компенсацией давления оказывается восприятие гетеросексуальности как извращения, глубокое ее неприятие, отказ для себя от нее.

Еще порядка 15-20% пытаются принять требования общества, но для этого им приходится выработать фанатичную ненависть к преобладающей в собственной психике гомосексуальности и гомосексуальности вообще. Так возникает невроз так называемой гомофобии.

Наконец, оставшиеся 15-20% осознают наличие в своей психике как гомосексуальности, так и гетеросексуальности. Принимая репрессию культуры в отношении первой, они вырабатывают стойкое чувство вины за "гомосексуальные грехи юности" или настаивают на своей принадлежности к "бисексуальной" ориентации.

Примерно 10% особей, у которых в меньшей степени выражены природные предпочтения и изначальная сексуальность близка к полиморфной норме, происходит примерно схожий процесс осознания своей "бисексуальности".

Интересно, что запрет на гомосексуальность традиционно принимается обществом, большая часть членов которого имеет фактический гомосексуальный опыт. В результате большая часть членов общества живет с чувством вины.

Именно это всеобщее чувство вины и является главной целью этих запретов. Оно формирует и поддерживает определенный стереотип отработки человеком проявлений его естественных инстинктов. Именно опираясь на чувство вины внутренний надсмотрщик (цензор) и репрессирует эти проявления, осуществляя их сублимацию и инверсию на реализацию полезной обществу (но не непосредственно самому индивиду) деятельности.

В традиционном обществе, кстати, греховным почиталась всякая сексуальность, в рамках христианской цивилизации даже возникла базовая концепция "первородного греха". На этом репрессивном фундаменте и строится система внутренних ограничений, превращающая человека в раба.

Интересно, что аристократия в традиционных обществах была в значительной мере эмансипирована от обязательных для нижних слоев сексуальных запретов. Не только дозволительной, но и желательной считалась весьма ранняя половая жизнь для мальчиков, но не для девочек, которым предназначалась подчиненная роль в обществе и семье.

Привилегией аристократии была и частичная эмансипация от выраженной сексуальной ориентации. Гомосексуальность всегда присутствовала в ее среде, существование официальных или полуофициальных любовников было привилегией государей и не мешало им возглавлять, скажем, католические лиги.

Эта эмансипация, свобода сексуального поведения, как и свобода проявления воли к власти была основой формирования тех стереотипов поведения, способности принимать и реализовывать решения, которые создавали столь глубокое и столь видимое личное преимущество любого аристократа над простолюдином, что превосходство первого не могло вызвать у последнего даже тени сомнения.

В католических орденах, типа ордена тамплиеров, существовали весьма жесткие ритуалы посвящения, включавшие обязательное приобретение сексуального опыта с резким упором на гомосексуальность. Целью этих ритуалов было разрушение у лиц, получивших традиционное или полутрадиционное воспитание, рабских стереотипов, формирование готовности к более свободному поведению.

Попробуйте сейчас проанализировать чувства, которые вызывает у Вас знакомство с изложенным выше материалом. С одной стороны, у Вас не вызывает особого сомнения рациональное содержание сказанного. Более того, все эти факты уже много десятилетий не являются секретом и публикуются в научной и научно-популярной литературе. Но с другой стороны, сказанное воспринимается Вами как нечто парадоксальное. Ваш паникующий надсмотрщик пытается разрешить возникающие аффективный и когнитивный диссонансы, либо выдвигая аргумент о "передергивании" мной этих фактов, их лишь частичного соответствия реальности, либо внушает Вам некие мысли о моей злонамеренности и попытке Вас совратить, чтобы изнасиловать через Интернет.

На самом деле в данном случае надсмотрщик выполняет свою функцию - не дать разрушиться основанию, на котором держится ваше рабство, механизм манипулирования Вами обществом и его более свободными членами. В конце концов, не могут же все быть свободными, не могут все быть хозяевами! Кто-то должен быть и рабом (это и есть базовая логика традиционного общества).

Поскольку моей целью является расширение Вашей личной свободы с целью формирования более эффективных механизмов поведения, я оказываюсь здесь в жестком противостоянии с Вашим надсмотрщиком. Мы не ставим себе целью достижение некоей абсолютной свободы, которая потребовала бы устранения надсмотрщика вообще. Наша цель - расширение сферы сознательного "Я" за счет сокращения сферы психики, на которую распространяется власть надсмотрщика, а значит и действующих через его посредство внешних манипуляторов. Наша цель - рационализация этих механизмов регулирования, примирение Вас с реальностью.


28 Июнь 2001

Сегодня я предлагаю Вашему вниманию еще один отрывок из курса "Сделать себя", касающийся стиля реагирования на внешние раздражители.

СТРАТЕГИЯ

Известен анекдот о том, чем отличается политик от шахматиста. Играя в шахматы, шахматист думает о том, как ему выиграть. Политик же думает, выиграть ему или проиграть.

Расширение контекста рассмотрения ситуации и выход на некий метауровень позволяют серьезно изменить подход к проблеме. Оно заставляет отказаться от стереотипов, связанных с оперативно-тактическим типом мышления и тем самым переводит его на стратегический уровень.

Оперативный тип мышления есть одна из форм рабства. Первая его основная черта заключается в том, что Вы реагируете на события. Произошедшее событие вызывает Вашу реакцию и заставляет как-то изменить свое поведение.

В силу этого свойства Вы оказываетесь абсолютно управляемы через поток событий. Не важно как именно Вы реагируете на конкретное событие. Не важно, насколько определенно можно посчитать вероятность той или иной реакции. Важна только одна характеристика - Вы реагируете на событие. Организовав тот или иной поток событий, можно добиться от Вас вполне предсказуемого поведения.

В несколько гипертрофированной форме это показано в знаменитом американском фильме "Игра". Фабула фильма основана на представлении, что при достаточно полном и богатом анализе можно с высокой точностью посчитать все варианты реакции человека на то или иное событие. Искусственно конструируя поток событий можно заставить человека делать все, что угодно, управлять его поведением.

Такое искусственно сконструированное событие называется хепеннингом, а управление через поток событий - хепеннинг-технологией.

Гипертрофированность фильма заключается в преувеличении степени предсказуемости поведения, а в особенности - в преувеличении степени затрат труда и таланта, которые одни люди готовы потратить на изучение поведения другого. Такая гипертрофия, впрочем, была характерна для целых научных направлений, таких как бихевиоризм и необихевиоризм, которые отвлекались от феноменологии духа как предмета психологии и подменяли его исследованием поведения, подменяя тем самым человека сложным автоматом.

На самом деле, конечно, такая высокая управляемость человека через хепеннинг-технологии остается не более чем мифом, но в большинстве случаев для реализации большинства реально стоящих целей достаточна и значительно меньшая степень управляемости, которая в наличии присутствует. Человек с оперативно-тактическим типом мышления оказывается в высокой степени управляемым через некий поток событий.

Особенно эффективным этот метод управления оказывается, когда речь идет о среднестатистическом человеке, то есть о формирование неких массовых реакций. В мире существует целый ряд корпораций, которые сегодня на коммерческой основе занимаются "кризис-менеджментом", то есть формированием кризисов и управлением их течением для достижения посредством этого тех или иных политических, экономических, социальных или иных целей заказчика.

Таким образом, привычка реагировать на события резко ограничивает Вашу свободу вне зависимости от характера такого реагирования. В силу просто наличия такой привычки Вы являетесь рабом каждого, кто обладает элементами хепеннинг-технологий или технологий кризис-менеджмента.

Каким образом избавиться от этой проблемы? Каким образом отучиться реагировать на события? Рационализацией.

Попробуйте проанализировать характер своего реагирования на события, которые шумели в последние годы. Взрывы в Москве, утопленная подлодка и тому подобные катастрофы - какую реакцию они вызывали у Вас?

Подумайте, касались ли Вас лично эти события. Насколько они могли повлиять на ход Ваших личных дел? Вашего бизнеса? Достижение Ваших стратегических целей?

Согласитесь, что на любое не столь разрекламированное событие, столь же мало касающееся Ваших дел, Вы бы не обратили внимание. А в данном случае Вы реагировали хотя бы тем, что слушали новости, обращали более пристальное внимание на репортажи именно по этим темам, ждали очередного взрыва в 1999-м, а может даже и обсуждали эту тему.

За всем этим Вы могли упустить из виду куда более важные для Вашего бизнеса и личного будущего процессы и события в обществе. Вы оказались исключены из участия в этих процессах. Ваше влияние на них оказалось минимальным. Это и было целью манипуляций.

Попытайтесь проанализировать, как Вы шли за некими цепочками событий в частной жизни, не анализируя степени их значительности для Вас, как Вы обращали на них внимание лишь потому, что они происходили, как Вы оказывались в них вовлеченными и тратили кучу времени и сил на не касающиеся Вас дела.

Давайте постараемся теперь выработать рациональный стереотип реагирования на события. Он должен заключаться в том, чтобы не реагировать на них вообще. Исключение составляют события, представляющие непосредственную опасность - типа едущего на Вас автомобиля. Тут лучше среагировать и отойти в сторону. Но за пределами вопросов бытовой безопасности такой тип реагирования должен быть исключен.

Прежде всего отучите себя от привычки немедленно реагировать на события. Реакция на любое события должна быть отложена во времени. если событие наступило, подавите у себя первый импульс среагировать на него. Отложите реагирование на день-два. Если по прошествии этого времени реагирование на это событие еще имеет смысл, тогда можно немного поразмышлять на тему, стоит ли на него отреагировать - и как это сделать.

Вы ни в коем случае не должны реагировать на событие стереотипно, то есть так, как делали это уже один раз или так, как от Вас этого может кто-либо ожидать. Постарайтесь найти неожиданный вариант реагирования. Если не найдете - не предпринимайте ничего вообще.

Такой тип реакции на события исключит возможность манипулировать Вами через поток событий. Поначалу реагировать таким образом будет довольно тяжело и крайне непривычно. Ломка, которая будет с Вами происходить в этом процессе, покажет Вам ту степень рабства, в который Вы ныне находитесь. Но постепенно такой тип реагирования войдет в привычку.

Второй составляющей оперативно-тактического типа мышления является стремление к максимизации контроля за процессом и за делом, которым ты занимаешься. Грубо говоря, единственной гарантией успеха в бизнесе кажется наличие контрольного пакета, первенства в решении вопросов, полной информированности, полного оперативного контроля за происходящим.

Все это несомненно достижимо. Чем выше степень контроля за бизнесом, тем Выше отдача от него. Но как показывает опыт, затраты на такой контроль часто оказываются излишними. Анализ по критерию затраты/отдача заставляет совершенно по-другому относиться к делу. Рациональный подход заключается не в максимизации, а в оптимизации.

Известно, что 80 процентов стоимости торговых сделок обеспечивает 20 процентов всех клиентов. 80 процентов производства обеспечивает 20 процентов предприятий. 80 процентов времени, пропущенного по болезни, приходится на 20 процентов работающих. 80 процентов досье, находящегося в употреблении, приходится на 20 процентов папок досье. 80 процентов грязи скапливается на 20 процентов площади пола, по которой больше всего ходят. 80 процентов стирки приходится на 20 процентов предметов одежды. 80 процентов лучшего телевизионного времени приходится на 20 процентов программ, наиболее любимых телезрителями. 80 процентов времени читатели газет тратят на чтение 20 процентов материалов, опубликованных в газете. 80 процентов телефонных звонков делают 20 процентов телефонных абонентов. 80 процентов еды поглощается в 20 процентах наиболее популярных ресторанов.

80% прибыли Вашего дела приносят 20% трудозатрат. Стоит ли принимать на себя остальные? Не проще ли переложить их на кого-то другого, и сопутствующую им прибыль тоже уступить? Только это повысит эффективность Вашей деятельности в 4 раза..

На самом деле опыт показывает, что оптимум по критерию затраты/отдача лежит в области гораздо меньшего контроля и вовлеченности. Опыт работы в сфере финансов убедил меня, что оптимум этот вообще лежит не в сфере самих операций, а в сфере консалтинга.

Очень часто сформировав некий бизнес, я заранее отказывался от контроля над ним и подбирал ему другого хозяина, оставляя за собой лишь функции консультанта. Таким образом я утрачивал до 95% прибыли и до 99,95% головной боли. Эффективность бизнеса для меня вырастала в 100 раз, но с точки зрения моего партнера такое поведение казалось совершенно необъяснимым, некоторые даже ждали подвоха несмотря на то, что им все объяснялось весьма и весьма подробно.

Со временем, осознав разницу в своем и моем образе жизни, партнер начинал смутно понимать разумность моего нелогичного с его точки зрения решения. Но это случалось не всегда - я не всегда был заинтересован в том, чтобы объяснять все партнеру до конца. Хороший менеджер полезен:

Другая сторона поиска оптимума лежит в сфере специализации. Совершенно нерационально делать то, что может сделать кто-то еще, даже если его квалификация здесь меньше, ему понадобится больше усилий, чем Вам и он не обойдется без Вашей помощи.

Например, у меня есть адвокат, на которого я вешаю ведение гражданских дел. Я лучше его разбираюсь в законах (в отличие от меня, ему не пришлось их писать, работая в верховном Совете или Думе), я лучше его умею строить линию защиты, я лучше его пониманию интригу, которая совершается за кулисами тяжбы и т.п. Но мне гораздо проще разъяснить ему возникающие нюансы и послать бегать по инстанциям и трепаться в суде, чем делать все это самому. С использованием услуг этого адвоката дело может быть решено не столь блестяще, как самолично, но цель бывает достигнута приемлемым образом, а трудозатраты с моей стороны оказываются минимальны.

В юности я занимался таким бизнесом, как изготовление АСУ для предприятий. Я старался оставить за собой исключительно функции общения с заказчиком и постановки задачи. Если я знал, что кто-либо может написать что-либо помимо меня, я всегда находил того, кто это напишет. Если у него возникали затруднения с разработкой алгоритмов, я мог помочь, проконсультировать, продвинуть, уточнить. Он тратил на это впятеро больше усилий, чем потратил бы я - но зато затраты с моей стороны оказывались минимальными.

В мемуарах некоего речеписца-шестидесятника из аппарата ЦК КПСС (конкретизирую - Федора Бурлацкого) был приведен эпизод, когда сей речеписец принес на просмотр Брежневу только что сочиненный доклад генсека и попросил дать установки по тем или иным местам. В ответ Брежнев отмахнулся:

- С этим обратитесь к другим секретарям. Мое дело - психология:

Есть и еще один эпизод. Проезжая мимо Ленинградского Университета по набережной, первый секретарь ленинградского обкома Ф.Р.Козлов указал Брежневу на сие учреждение со словами:

- Вот университет: надо б помочь:

- Не надо: - задумчиво протянул Брежнев.

Подобные эпизоды служили обоснованием для многочисленных обвинений генсека в нежелании заниматься делами, в отходе от управления, маразме и тому подобных вещах. Интересно, что авторы подобных обвинений совершенно не желали сообразовываться с реальностью, которая заключалась в том, что никогда до и после Брежнева в России не было такого высокого уровня жизни, как при нем, такого низкого уровня преступности, и одновременно так мало полицейского произвола, такого высокого уровня образования населения, такого высокого уровня запросов, такой внутренней свободы, уверенности в будущем.

Для всякого, кто готов оценивать деятельность руководителя по результатом, а не предрассудкам, станет ясно, насколько эффективна была его политика, насколько хорошо он знал, с какой страной он имеет дело. Степень эффективности управления при Брежневе была такова, что впервые, пожалуй, в истории, государству было предъявлено населением требование, чтобы это управление было оптимальным!

Брежнев в высшей степени владел искусством стратегии. Он никогда не занимался тем, чем могут заниматься другие. Он занимался лишь подбором людей, которые могут именно этим делом заниматься наиболее самостоятельно.

Брежнев не реагировал ни на какие события. Он создавал поток событий сам. Он никогда не давал вовлечь себя в личное противостояние. Даже если он приходил к выводу о необходимости удалить человека от должности, он всегда ссылался при этом а коллективное мнение, которому по слабости своей не смог противостоять, предлагал отступного в виде должностей, привилегий, академического звания и т.п., и всегда подчеркивал свое понимание прошлых заслуг отставляемого.

Интересно, что близкий стиль поведения был присущ и другому политическому лидеру, результаты деятельности которого для страны были прямо противоположны Брежневским - Борис Ельцин. Ельцин также вполне эффективно решал те задачи, которые ставил перед собой. Как и Брежнев, он принципиально не реагировал на поток внешних событий. Как и Брежнев, он стремился сам создавать свой поток событий, управляя ситуацией через этот поток. Как и Брежнев он умел отмахиваться от всех дел, которые не касались его и решаемых им задач.

Таким образом, Ельцин также был крайне компетентным лидером в смысле осуществления и удержания власти. Отсутствие стратегического мышления, понимания сути современного общества, видения перспективы, абсолютная безнравственность и недостаточная кадровая компетентность повлекли неверный выбор стратегии и сделали его правление трагедией для страны в целом, но личностная эффективность Ельцина как лидера вряд ли может вызывать сомнение.

Я достаточно подробно останавливаюсь здесь на личностных характеристиках этих политиков, чтобы подчеркнуть глубокую важность стратегического типа мышления для повышения личностной эффективности.

Итак, еще одно упражнение.

Постарайтесь проанализировать разные пласты своей деятельности по критерию затраты/эффективность. Какие из них приносят наибольшую прибыль (необязательно в денежном выражении). Какие из них приносят наибольший профит на единицу затрат?

В дальнейшем Вы снова можете возвращаться к этому упражнению достаточно часто, пока это не войдет в привычку.


28-2 Июнь 2001

КУРС: РУКОВОДСТВО ОРГАНИЗАЦИЕЙ

БЛОК: ЭЛЕМЕНТЫ МЕТАМЕНЕДЖМЕНТА (извлечение)

Неизбежность изменений

Внутренние противоречия в структуре/группе и ее внешние противоречия с другими структурами/группами вынуждают структуру/группу постоянно меняться. Факторами изменений во внешней среде являются прежде всего контрагенты (партнеры, поставщики, или покупатели) и конкуренты. Факторами изменения для бизнесов являются решения органов власти, управления, судебные решения, новое законодательство, профсоюзы и прочие формы самоорганизации трудовых коллективов. Факторами изменений для социальных групп, общественных структур, государства и бизнесов оказываются состояние экономики, положение на рынках, международные события, геополитические изменения, события внутри страны.

Изменчивость сегодня оказывается неизбежной составляющей жизнеспособности любой фирмы, социальной структуры, общественной организации, группы. Бизнес, который не осуществляет инвестиции в изменения, ставит на карту свою способность к выживанию на рынке. Глобальная конкуренция, необходимость скорейшего улучшения таких ключевых показателей - факторов успеха, как издержки, качество продукции, инновационность, сроки выполнения заказов, подгоняют современный бизнес. Организационные изменения на крупных предприятиях, для которых традиционно характерны жесткость, бюрократизм и высокая сложность, сегодня неизбежны для выживания.

Сегодня для того чтобы противостоять изменениям внешней среды, возникающим часто, нерегулярно и практически непредсказуемо, чтобы с помощью предварительных мер или ответной реакции сохранять свою жизнеспособность и достигать намеченных целей, организация должна постоянно следить за основными компонентами окружающей среды и делать выводы относительно своих потребностей в переменах. Эти компоненты можно разделить на экономические (глобализация рынка или его региональная дифференциация), технологические (быстрое распространение новых технологий), политико-правовые (изменения в законодательстве), социально-культурные (демографические сдвиги, изменения в системе ценностей) и физико-экологические (климатические условия, нагрузка на экосистему).

На предприятие, стоящее перед необходимостью изменений, большое влияние оказывают производственные (стратегические хозяйственные области, организация и ход производственного процесса, фирменная культура, применяемая техника, отношения собственности)и кадровые (психологические способности восприятия изменений членами организации, личные амбиции, возможности профессионального развития, готовность к кооперации) параметры.

Сегодня любая организация находится в процессе непрерывных изменений. Если это не так, ее способность к выживанию в постиндустриальной экономике крайне проблематична. Изменения должны быть необходимы и достаточны для сохранения и развития. Процесс изменений в фирме или организации должен иметь перманентный характер. Подвижность среды, скорость, с которой изменяется окружение структуры/группы постоянно нарастает.

Само стремление к переменам не является гарантией выживания или преимуществ в конкурентной борьбе. Далеко не всегда мероприятия по организационным изменениям со временем приносят бизнесу успех. Преимущества и концептуализация не поддаются абсолютной рационализации и планированию. Здесь велик риск, многое зависит от случая, особое значение приобретает интуиция лидера.

Толчком к изменениям обычно становятся кризисные ситуации. Сегодня бизнесы весьма часто сталкиваются с разными видами кризисов. Кризис ликвидности влечет потерю платежеспособности, и тогда необходимы срочные меры или предприятие будет вынуждено уйти с рынка и будет ликвидировано. Кризис успеха определяется недостижением запланированного показателя продаж или денежных поступлений, прибыли, рентабельности, затрат в результате неадекватной маркетинговой, производственной, инвестиционной или кадровой стратегии.

Но еще опаснее стратегический кризис, когда несмотря на текущее вполне удовлетворительное положение нарастают сбои в развитии предприятия, снижается потенциал успеха, ослабевают защитные возможности в конкурентной борьбе, возникает и разрастается разрыв между вероятными и желаемыми результатами. Такой кризис требует принятия новой стратегической ориентации, выходом из него может стать выход на новые рынки, продуктовые или технологические инновации. Такие изменения являются стратегическими и должны быть рассчитаны на многие годы вперед.

Целесообразная стратегия адаптации заключается в том, что структура меняется вслед за изменениями окружающей организацию среды. В организации целесообразно составить программу нововведений, включающую периодическую оценку целей самой организации, ее структурных подразделений, отдельных сотрудников. Эти цели должны быть закреплены в основополагающих документах. Цели структурных подразделений следует закрепить в положении об отделах и службах. Индивидуальные цели отдельных сотрудников должны быть определены в должностной инструкции.

Эти цели периодически необходимо менять, для приведения в соответствия с новыми условиями внося изменения в названные локальные нормативные акты. В соответствии с целями организация должна постоянно корректировать свою структуру, изменять полномочия и ответственность структурных подразделений, а также их количество.

Влияние, которое структурные изменения оказывают на работу организации, существенное может быть как положительным, так и отрицательным - ведь когда изменяются сложившиеся отношения, это нередко приводит к сопротивлению. Наиболее неэффективными и затруднительными перемены становятся тогда, когда человека не информируют об изменениях и/или не разъясняют ему суть изменений. Именно в такой ситуации человек начинает сопротивляться переменам, что влечет снижение его производительности.

Консультанты - специалисты по изменениям обычно ставят организационный диагноз организации. Для этого собирается мнение менеджеров о том, какой была организация в прошлом, чем организация является сейчас и куда она движется. Топ-менеджеры и просто менеджеры должны лично принимать участие в проведении диагностики, поддерживать эту деятельность и посильно участвовать в ней. Все ее участники должны иметь уже готовое представление о проекте организационного изменения.

Предпосылками изменений является исходная информация о работе персонала, об уровне отношений, существующих в организации, о соответствии каждого выполняемой работе.

Основными положениями современных концепций менеджмента изменений являются утверждения, что при проведении организационных изменений необходимо учитывать реакцию персонала, что предпочтительный подход - привлечение сотрудников к участию в проекте и их стимулирование и что для оценки выполнения программы изменений важное значение имеет убежденность в правильности основополагающих предпосылок.

Управление изменениями

Изменения либо происходят целенаправленно на основе систематически разрабатываемых концепций запланированных усовершенствований, либо же носят скорее неформальный и адаптивный характер, когда система оперативно и часто спонтанно приспосабливается к среде путем модификации своего поведения. Второй путь означает отсутствие целесообразности изменений с точки зрения внутренних целей, управляемость внешним потоком событий, зависимость от него. Такая стратегия фундаментально проигрышна.

Условие успешности бизнеса сегодня заключается в том, что в основе его функционирования лежит произвольная и продуманная стратегия изменений. Топ-менеджмент должен выступать инициатором внедрения новшеств. Он должен в явной форме назначать отдельных лиц или команды, ответственные за конкретные аспекты изменений. Планирование организационных изменений включает аналитическую и прогностическую деятельность, разработку возможных мер, выбор соответствующей стратегии.

Топ-менеджмент, будучи лидером процесса изменений, должен четко определиться в том, будут ли эти изменения частичные или радикальные, то есть сохранятся ли господствующие в корпоративной культуре системы ценностей, структуры и процессы. Частичные изменения служат адаптации существующей структуры к ситуации, а радикальные изменения оказываются необходимыми в случае взрывного изменения окружающей рыночной обстановки после продолжительной фазы стабильности, а также после длительного игнорирования необходимых адаптационных шагов. Радикальные изменения стоят дорого и не всегда неизбежны.

При планировании изменений во внимание должны приниматься уровни вмешательства в старую структуру - на уровне отдельной личности, группы, подразделения, организации в целом. Необходимо отслеживать такие организационные параметры, как структура и процессы (здесь все более ясна необходимость эволюции в сторону "сглаживания" иерархии, ориентации на процесс создания благ в "горизонтальных организациях", производственная и информационная технология (прежде всего в сторону экономии ресурсов, снижения издержек, качественного упрощения номенклатуры потребных ресурсов), корпоративная культура, кадры, их развитие, стимулирование, мотивирование.

Барьером для изменений обычно оказываются инертность сложных организационных структур, трудность переориентации мышления из-за сложившихся социальных норм, взаимозависимость подсистем, ведущая к тому, что одно "несинхронизированное" изменение тормозит реализацию всего проекта, сопротивление передаче привилегий определенным группам и возможным изменениям в сложившемся "балансе власти", прошлый отрицательный опыт перемен, сопротивление трансформационным процессам, навязанным консультантами извне в силу недоверия к ним. Сотрудники имеют собственные представления о лояльности фирме, опираясь на определенные ценности. От того, в какой мере менеджмент изменений сможет учесть их, зави:..

:::::::::


2 Июль 2001

На этой неделе мы презентуем курс второго семестра, посвященный основам успеха в современном бизнесе.

Из этого курса Вы узнаете о причинах краха в последнем десятилетии прошлого века господствовавших на всем его протяжении технологий менеджмента и маркетинга, поймете суть нового менеджмента и маркетинга в постиндустриальной экономике, познакомитесь с технологиями успеха в бизнесе XXI века. Вы узнаете, для чего необходим бизнес и сможете определиться, нужен ли Вам собственный бизнес и какой. Вы осознаете бизнес как риск и познакомитесь с методами оценки, минимизации, компенсации и страхования этого риска. Вы научитесь ориентироваться в институциональных формах бизнеса разных стран, манипулировать ими для достижения максимальной независимости. Вы познаете суть финансового менеджмента, оптимального управления финансовыми ресурсами, привлечения их в свой бизнес. Вы увидите бизнес как систему контрактов и научитесь легко ориентироваться в контрактном праве. Вы узнаете об особенностях деловой культуры разных наций и формах ведения дел с их представителями.

Три фрагмента, с которыми Вы познакомитесь на этой неделе, входят в состав вводного блока курса. В них изложены некоторые концептуальные идеи, по котором Вы сможете судить о том фундаментальном отличии в понимании бизнеса, предлагаемого Вам, от ископаемых схем Гарвардской школы бизнеса и ее московских пародий.

-----------------------

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Постиндустриальный бизнес

Бизнес прошлых трех веков был ориентирован в первую очередь на производство. Такова была суть индустриальной эпохи. Важно было сделать, произвести товар, и лишь затем предложить его покупателю. Главной задачей предпринимателя являлось обеспечение высокой эффективности производства продукции, максимальное снижение издержек и ее оптимальный сбыт. Структура бизнеса была подчинена интересам производства - ведь именно в сфере производства закладывались основы прибыльности бизнеса.

В силу этого маркетинговая политика ориентировалась на сбыт и сопровождение уже произведенных товаров. Она справедливо исходила из предположения, что потребители отдают предпочтение доступным и дешевым продуктам.

Такой подход был неизбежен в условиях дефицитности товаров, высокой затратности их тиражирования. С наступлением постиндустриальной эпохи ситуация изменилась кардинально.

Впрочем, кардинальное изменение ситуации не было делом одномоментным. Ослабление значения производства и рост влияния постиндустриальной сферы наблюдался на протяжении всего прошлого века, но при этом производство оставалось центральным звеном любого бизнеса, а все остальные подразделения сохраняли свою сервисную по отношению к нему позицию. Соответственно и индустриальная теория бизнеса определяла сам бизнес как производственное предприятие, индустриальная теория менеджмента уделяла основное значение организации производства, а маркетинговые теории являлись исключительно теориями сбыта, индустриальные теории менеджмента персонала исходили из взаимозаменяемости кадров и функциональной детерминации их подбора и мотивирования.

С конца 90-х годов прошлого века производство в бизнесе потеряло свое базовое значение. В постиндустриальном обществе основным звеном бизнеса стали человеческие отношения, воспроизводство и формирование которых стало основным источников прибыли, зоной формирования стоимости. Производство стало сервисным подразделением, важным, но необязательным для функционирования и успеха бизнеса.

При этом существенно изменилось поведение покупателя, структура и мотивация спроса. Потребитель стал не просто разборчив, как в последней трети прошлого века, его разборчивость стала базовой экономической институцией. Теперь он обращает внимание лишь на того продавца, который предлагает ему наивысшее качество товара или услуги, требует лучших эксплутационных свойств и характеристик. Теперь оказывается неизбежным сконцентрировать все силы на производстве высококачественной продукции и ее постоянном совершенствовании, а также на постоянной инновативности. Хотя уже в прошлом веке инновативность была важнейшим источником прибыльности и успеха бизнесов, но с началом века XXI она стала фактически монопольным источником этого успеха.

Это вызвало в конце индустриальной эры концепцию ориентации бизнеса не на производство, а на продукт, концепцию смены бизнеса-менеджмента бизнесом-продюсингом. По сути вся вторая половина прошлого века была переходным процессом от фордовско-тейлористского бизнеса производства к бизнесу-продюсингу. Голливуд дал миру этот новый тип бизнеса еще в начале XX века, и к его концу эта модель постепенно приобрела в странах постиндустриального ядра господствующее значение.

Итак, продюсинг бизнесс-процесса есть деятельность, в принципе несводимая к организации производства и сбыта продукции. Соответственно и его форма принципиально отличается от традиционных форм менеджмента бизнеса.

Постиндустриальное продюсирование означает формирование некой новой идеологии и построение на ее основе непосредственно ориентированной на взаимодействие с потребителем динамичной неформальной структуры, продуцирующей некий продукт и некие отношения по его поводу. Продуцирование отношений может выстраиваться между творческими личностями, между подразделениями-продуцентами и между фирмами.

Производитель и потребитель в постиндустриальной экономике

Старая рыночная модель основывалась на традиционной теории поведения потребителя, ценность товара для которого формировалась якобы как его предельная полезность его потребления. Именно полезность товара определяла в конце концов его стоимость (в марксистской терминологии - потребительскую стоимость). Соответственно, считалось, что формируется эта стоимость в процессе производства товара.

Эти архаические представления рыночной теории, исповедовавшейся мастодонтами экономической науки от Ясина до Попова и их бездарными последователями-"реформаторами" от Гайдара до Глазьева, были изначально порочны и отражали реалии ушедшей рыночной эпохи, когда в принципе можно было пренебречь другими составляющими процесса формирования стоимости товара.

Все три старые теории стоимости, с самого начала весьма приблизительно соответствовавшие реальности, окончательно утратили с ней связь. Марксизм, сводивший стоимость к сумме издержек производства, маржинализм, определявший ее как предельную полезность, объективацию субъективной полезности, и монетаризм, сводивший стоимость по сути дела к цене, меновой стоимости на рынке, выглядят сегодня не только архаично, но и комично. Не производство, не потребление и не обмен, которые поочередно абсолютизируют эти концепции, выявляют и тем более формируют стоимость продукта.

Современная экономическая теория учла более существенные для потребителя факторы, формирующие стоимость товара и связанные с самим процессом обмена. Затраты потребителя при приобретении товара, определяемые необходимым на поиск и верификацию его полезности временем и личными усилиями, степенью доверия к марке, эмоциональными затратами и т.п. суть факторы, снижающие стоимость товара. Соответственно отрасли, берущие на себя снижение этих издержек в связи с приобретением данного конкретного товара, повышают его стоимость.

Таким образом, стоимость товара в значительной мере формируется не в сфере производства, а в сфере обращения. Центр тяжести переносится с усилий, приложенных к товару на усилия, приложенные к человеку, к потребителю. На протяжении всего прошлого века нарастание доли последних в стоимости товара шло все значительнее. Если в начале XX века ими еще можно было пренебречь без особого ущерба для адекватного моделирования процесса, то в конце XX века в некоторых сферах экономики исчезающе малыми и легко пренебрегаемыми стали факторы стоимости, связанные с самим товаром и его потребительскими свойствами.

Стоимость товара есть функция человеческих отношений, причем отношений многомерных, не сводимых к пошлым смитовским абстракциям производства или обмена. Отношений, совершенно не моделируемых в традиционных рыночных представлениях.

Сегодня товарный знак начинает стоить дороже товара, его ценность для потребителя может возрастать в процессе продажи в несколько раз. Маркетинг вносит до 95% вклада в стоимость музыкальной или программной продукции, до 80% в стоимость бытовой химии, парфюмерии, одежды.

Если приобретая индустриальный продукт покупатель платил за право собственности на него, то приобретая постиндустриальный он оплачивает право потребления продукта, право пользования им. Приобретая CD вы оплачиваете не его цену, а возможность слушать записанный на нем звуковой файл. Столько же стоит эта возможность без всякого CD, когда Вы скачиваете этот файл в память своего файл-проигрывателя. CD таким образом не является товаром, который оплачивается. Аналогично обстоит дело с просмотром фильма - Вы покупаете не место в кинотеатре, а возможность посмотреть "Титаник".

Все более падает значение производителей носителей постиндустриального продукта. Происходит устранение посредников между производителем продукта и его конечным потребителем. Если в прошлом доля носителя при производстве книги или грампластинки составляла до 95% общей стоимости товара и можно было пренебречь стоимостью самого предмета звукозаписи, то сегодня дело обстоит совершенно наоборот. Соответственно, если ранее издатель был диктатором в отношении автора, то ныне автор является заказчиком - и вовсе не производства носителя, а процесса продвижения его товара к покупателю. Этот процесс получил название disintermediation.

Бизнес сегодня создает не столько товар, сколько брэнд в качестве базы, повода для общения. Именно брэнды, а не реальные вещи, обращаются на постиндустриальном рынке. Производственный процесс, формирование стоимости, покидает заводской цех и перемещается в подразделения по человеческим отношениям. Целью бизнеса становится не производство продукции, а максимальное удовлетворение заказчика за счет своевременного изготовления и/или поставки требуемых им высококачественных и специфических товаров.

Но если в этих отраслях еще действует почти что рыночный механизм ценообразования с поправкой на учет вышеперечисленных факторов, то в большинстве собственно постиндустриальных отраслей значение товара для потребителя уже целиком определяется взаимоотношениями между ним и продавцом-продуцентом. Процесс общения становится центральным звеном бизнеса.

Поскольку стоимость постиндустриального продукта формируется в процессе собственно общения, контакта, то и продукт становится поводом для контакта, стоимостью обладает не продукт как таковой, а сам акт общения по его поводу.

Соответственно меняется и подход к производству продукта. В рамках бизнеса производится не вещь (шампунь, костюм, автомобиль), а имидж (привлекательности, уверенности, стильности, уникальности, респектабельности). Постиндустриальный продюсинг ориентируется на его производство в процессе этого акта общения, как часть акта общения. Он приглашает потребителя к сотворчеству при производстве нужного ему продукта.

Продукция постиндустриального предприятия по определению может быть изготовлена и адаптирована к запросам потребителя в кратчайшее время, в любом месте и в произвольной форме. Поэтому изначально должна существовать его идеальная форма, проект. Продуцирование и продвижение последнего и есть суть постиндустриального бизнеса, а материализация, овеществление, составляет лишь некий, не всегда необходимый этап.

Например, в современном мебельном магазине покупатель формирует идеальный образ своей комнаты или кухни в памяти компьютера, и лишь затем этот заказ материализуется в конкретный мебельный набор. В 70-е же годы продуктом была готовая "стенка".

Понятие качества становится более субъективным, формируется в процессе взаимодействия производителя и потребителя. Уровень качества определяется степенью соответствия характеристик товара тому набору характеристик, который предъявляет потребитель.

Основой успешного бизнеса становится не продвижение товара, а продвижение инновации. Маркетинг формирует спрос, все более производя новый образ жизни, а не рекламируя товар. Именно изменение образа жизни породило потребности в сотовом телефоне, факсе, принтере, возможности торговли ценными бумагами 24 часа в сутки, CD плеерах, автомобилях с GPS, спутниковом телевидении, банкоматах или интернете. Уже в рамках нового представления об образе жизни современный маркетинг проводит презентационную и пропагандистскую работу, формирует имидж товара и его торговой марки. Сначала новый образ жизни формируется как элитарный, как принадлежность к некоему клубу избранных, и лишь потом по мере увеличения числа пользователей, снижается цена, и продукт предлагается массовому рынку.

Бизнес все более приобретает в постиндустриальной экономике форму "виртуального бизнеса". Для него не играет роли оформление в виде юридического лица, местоположение, обладание средствами производства, брэндом и т.п. Важна не собственность, а возможность использования этих ресурсов, обеспечиваемая системой договоров и неформальных отношений.


3 Июль 2001

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Постиндустриальное предприятие

В индустриальной экономике бизнес представлял собой предприятие, юридическое лицо, имеющее стабильный рынок с устойчивым, обычно растущим спросом, постоянными и надежными заказчиками и поставщиками, стабильными требованиями к качеству продукции, относительно медленным физическим и особенно моральным износом средств производства и самой продукции.

Конкуренция между предприятиями была не слишком острой и агрессивной. Раскрутившееся предприятие могло почти до бесконечности без проблем получать свои заказы, сохранять свою институциональную нишу в социальной инфраструктуре. Соответственно и организационная инфраструктура бизнеса была стабильна и функциональна. В этих условиях был возможен тейлоризм, фордовская модель массового производство, советская модель "страны-фабрики", централизации бизнеса в национальном масштабе, превращение его в базовую государственную институцию.

Стабильная организационная структура не позволяет мгновенно реагировать на изменение требований рынка. Но в постиндустриальном обществе предприятия сталкиваются со стремительно меняющимся, неконтролируемым рынком, где все диктует неустойчивая в целом субъективность потребителя. Теперь предложение не только предшествует спросу, но и формирует его. Срок жизни продукции неуклонно сокращается в силу ее постоянного обновления.

Бизнес в постиндустриальной среде означает формирование гибкой и адаптивной структуры управления предприятием вокруг бизнес-процессов, человеческих отношений, постоянную реорганизацию предприятия. Постиндустриальное предприятие есть сеть свободно взаимодействующих субъектов, находящихся в различных местах. Эти субъекты реализуют совместный проект, находясь между собой в отношениях партнерства, кооперации, сотрудничества, координации. При этом бизнес-продюсер не занимается текущим менеджментом подразделений, интегрированных в бизнес, но обеспечивает тот необходимый уровень кооперации, через посредство которого и обеспечивает достижение результата.

Постиндустриальный бизнес относится к традиционному индустриальному предприятию как метасистема, кооперирующая их цели, ресурсы, традиции и опыт в целях продуцирования ориентированных на потребителя инновационных проектов. Постиндустриальное предприятие организуется вокруг проекта или некоего ключевого процесса, жизненного цикла некоего продукта. Оно носит временный характер, обладает гибкостью, формирует единую систему из ресурсов и опыта различных предприятий, обеспечивает сотрудничество и координацию специалистов и групп, пространственно удаленных друг от друга.

Постиндустриальному предприятию свойственна возможность быстрого образования, развития, переструктурирования и расформирования в нужное время. Оно характеризуется преобладанием децентрализованного (распределенного) управления, приоритетом координационных связей. Такую форму организации мой учитель, профессор Виктор Ильич Варшавский, определил в 70-е годы афоризмом "оркестр играет без дирижера", вынесенным им в заголовок популярной в то время книги.

Такой структуре свойственно сочетание децентрализации и централизации в управлении, максимально широкое распределение и гибкое перераспределение полномочий власти, принятие решений на всех уровнях организационной иерархии.

Постиндустриальный бизнес реализуется и организуется отбором различных организационных, творческих и технологических ресурсов с различных "предприятий" и их интеграцией посредством новых информационных технологий и ресурсов в гибкую и адаптивную систему, максимально приспособленную для скорейшего выпуска новейшей продукции и ее оперативного продвижения к потребителю. По сути продюсирование бизнеса производит кооперацию специалистов, предприятий или подразделений.

Постиндустриальное предприятие полностью ориентировано на заказчика. Основные его характеристики - minimal time-to-market, то бишь быстрота выполнения заказа, и полнота удовлетворения требований клиента. Кооперация заказчиков и продуцентов в единую открытую организационную структуру формирует среду, в которой уровень партнерских отношений между поставщиками и клиентами возрастает. Теперь преуспевание одних есть необходимое условие преуспевания других.

АСУ и реинжиниринг

С приходом информационного общества на Западе возникла концепция Business Process Reengineering, то есть реформации технологической базы бизнеса на базе информационных технологий при сохранении индустриального характера самого бизнеса. Вскоре выяснилось, что многомиллионные инвестиции в реинжиниринг не приносят ожидаемой отдачи, так как ориентируются на снижение издержек, сводящееся к традиционному сокращению штатов, которое влечет уменьшение доли на рынке, снижение объема реализации и последующий естественный крах.

Модернизация бизнеса в соответствии с требованиями постиндустриального уклада отражается на всех сферах человеческой деятельности и общественной жизни, а реинжиниринг воспроизводил характерные для уходящей индустриальной эры бизнес-процессы с жесткой структурой. Он замыкался внутри предприятия и нацелен на текущие дела.

Еще до появления реинжиниринга эта форма модернизации практиковалась в 80-е годы в СССР в форме создания АСУ, информатизации-модернизации производственного процесса. Индустриальная ориентация информатизации производства в СССР в значительной степени обесценивала его последствия. Выдвижение мной в конце 80-х, а затем возглавляемым мной центром "Модернизация" концепции постиндустриальной реорганизации производства при создании АСУ не нашла понимания плановых органов и директорского корпуса в силу начала процесса общей деградации экономической мотивации.

В постиндустриальной экономике на смену традиционным АСУ приходит интеллектуальное моделирование взаимодействия сложных, неоднородных, отстоящих друг от друга субъектов, оптимизация их кооперации. Главной задачей этой новой информационной среды является построение многоуровневых дружественных интерфейсов между этими субъектами. Сегодня неизбежной составляющей постиндустриального предприятия оказывается информационная технология сетевого взаимодействия - "meeting on the network", "workflow", на базе неоднородных компьютерных сред и сетей, архитектуры клиент-сервер, groupware.

В отличие от традиционных индустриальных АСУ эти системы основаны на многозначных логиках взаимодействия субъектов производства и потребления, их реализация обычно невозможна в рамках технологий алгоритмического программирования и требует программирования логического.

Этот новый подход, сформулированный нами в 80-е годы, к сожалению не нашел коммерческого применения в деградировавшей российской экономике. Прорыв в постиндустриальную эру оказался заблокирован принятием российскими властями программы реформ группы Гайдара, ориентированной на воспроизводство экономической отношений архаической индустриально-рыночной эпохи.

Воспроизводство советской модели информатизации в концепции реинжиниринга в 90-е годы на Западе также было обусловлено неготовностью экономической науки и консалтинга к реалиям нового времени и привело к столь же плачевным последствиям.

Сегодня маркетинг и поведение потребителей все более соответствуют реалиям постиндустриальной эры, в то время как топ-менеджмент корпораций все еще пытается выжить в рамках корпоративной культуры индустриального периода. В результате крупные вертикально-интегрированные компании в новых условиях уже не могут сбалансировать деятельность, подходы и уровень развития своих служб, отвечающих за различные ключевые участки работы. Сохранение примата производства и сервисного характера ориентированных на человеческие отношения подразделений делает их все более неконкурентоспособные. В то же время согласиться на подчиненное положение в менее стабильной и более динамичной структуре, ориентированной на рынок, эти компании не готовы.


4 Июль 2001

КУРС: ОСНОВЫ СОВРЕМЕННОГО БИЗНЕСА

БЛОК 1: ВВЕДЕНИЕ В СОВРЕМЕННЫЙ БИЗНЕС (фрагмент)

Стратегия взаимодействия с потребителем

Целью стратегии постиндустриального бизнеса является формирование группы людей, которые надолго сохраняют лояльность к компании, покупают не только существующие товары и услуги, но и новые услуги предлагаемые компанией, хорошо отзываются о компании и приводят друзей, не обращают внимания на конкурирующие фирмы и их рекламные кампании и менее чувствительны к уровню цен, предлагают компании новые идеи и запросы, относительно выпуска продукции.

Важной составляющей бизнес-проекта оказывается поддержание контактов с потребителем. Наличие аудитории, "команды потребителей", группы лиц, готовых иметь с Вами дело в дальнейшем, является главным активом современного бизнеса. Поэтому поддержание связей с ними, формирование у них чувства сопричастности Вашему делу, ведение баз данных потребителей, мотивирование их на дальнейшее сотрудничество оказывается важнейшей составляющей современного бизнеса.

Лояльность потребителя является главным ресурсом постиндустриального бизнеса. Сохранение постоянного потребителя намного важнее привлечения нового. Для привлечения нового потребителя обычно расходуется сумма в три-двадцать раз большая, чем необходимо для удержания уже приобретенного партнера-покупателя. Чтобы новый потребитель принес компании прибыль, сопоставимую с той, которую приносит постоянный клиент, расходы должны увеличиться в 10-20 раз.

Существуют две формы вовлечения покупателя в бизнес - индивидуальной и массовой ориентации. Индивидуально-ориентированная стратегия начинает с изучения индивидуальных потребностей потребителя, который этим активно вовлекается в процесс создания продукта. Это оборачивается уникальностью получаемого продукта, что обходится дороже с точки зрения издержек, чем некое стандартное решение, но резкий рост субъективной оценки стоимости продукта потребителем окупает затраты сторицей.

Например, мебельные наборы или автомобили, не говоря уже о компьютерах, формируются сегодня под заказ конкретного клиента. Кабельные телеканалы все более склонны формировать "под заказ" программу передач, обеспечивая зрителю преобладание передач того или иного жанра. Еще большее развитие получает такой подход при производстве средств производства типа программного обеспечения, оборудования и т.п.

На первом этапе реализации этого метода продюсер презентует партнеру-потребителю имеющиеся у него возможности и ресурсы, разъясняет методологию процесса, мотивирует партнера к реализации и потреблению своей инновации. Затем следует выяснение пожеланий заказчика, прояснение его потребностей, осуществление психологического содействия с целью повышения уровня осознания своих потребностей. На этой базе осуществляется совместное составление модели бизнес-процесса, определение ключевых параметров и выработка технического задания. Затем специалисты бизнес-продюсера формируют технологическую схему, осуществляют поиск подрядчиков и исполнителей, ведут координацию действий в процессе разработки и производства товара. Обязанностью продюсера является контроль качества, маркировка, упаковка, доставка продукта. Он ведет все расчеты с покупателем и подрядчиками, осуществляет обратную связь с покупателем.

По сути продюсер является не производителем продукта, а оказывает партнеру услугу по разработке и производству этого продукта. Доход продюсерской компании формируется за счет платы за исполнение заказанных работ. Собственно, конечным продуктом оказывается не столько товар, сколько сам бизнес-процесс. В дальнейшем он поддается тиражированию и переналадке для потребителей со схожими запросами. Это тиражирование оказывается уже производством самой предпринимательской деятельности.

Массово-ориентированная стратегия вовлечения покупателя в бизнес основан на выявлении массовых и родовых мотивационных тенденций. Здесь на первом этапе осуществляется их мониторинг в различных социальных группах, анализ потребительских предпочтений и предложений конкурентов, поиск продуктов, в которых общество потенциально заинтересовано. Затем осуществляется создание концепции и прототипа продукта, формирование под нее бизнес-процесса. На этом же этапе разрабатывается финансовый план, юридическая и налоговая схема проекта, анализируется реакция потенциальных потребителей и экспертов на предлагаемый продукт.

В рамках выработанных таким образом параметров формируется сценарий бизнес процесса, создается его технологическая схема, осуществляется поиск подрядчиков и/или исполнителей. На этом этапе осуществляется подбор персонала, определение статусных и властных полномочий, разделение ответственности.

На следующем этапе продюсер осуществляет координацию действий участников проекта, контролирует инженерную подготовку, производство, логистику, расчеты с поставщиками, затраты. Параллельно с этой деятельностью подготавливается выход к потребителю. Ключом здесь оказывается подготовка общественного мнения среди референтных групп, реклама и информация, текущие "связи с общественностью". Здесь же структурируется сбытовая система, идет выстраивание взаимоотношений с дилерами и агентами.

Вслед за этим происходит выход товара на рынок, осуществляются мероприятия по стимулированию продаж. Продюсером ведется организация сервисного обслуживания, поддержка клиентов. Обратная связь основывается на изучении реакции потребителя на покупку, приеме претензий, содействии в их устранении, выработке и реализации идей по дальнейшему развитию бизнеса

***

Сотрудничество с покупателем в рамках продуцируемого бизнес процесса как в индивидуальном, так и в массовом его варианте, является наиболее важной составляющей процесса продюсирования современного бизнеса. Это делает постиндустриальный бизнес преимущественно психологической, а не технологической практикой.

Изначальные представления потенциального клиента о своих объективных потребностях не носят определенного характера, его мотивация имеет хаотический и конфликтный характер. Соответственно, задача продюсера заключается в прояснении характера этих потребностей, содействии их осознанию, объективации. При этом в процессе объективации продюсер получает свободу ориентировать этот процесс в наиболее приемлемом для себя направлении.

Чаще всего при первом контакте потребитель формулирует не те потребности, которые объективно ему присущи. Продюсер обязан критически отнестись к заявленным потребностям и кроме заявленных потребностей иметь в виду другие уровни иерархии потребностей:

  • Объективные потребности потребителя,

  • Интуитивные потребности, ориентированные на партнера,

  • Иррационально-бессознательные потребности,

  • Желание неожиданного приза.

Из этих потребностей лишь первая относится к свойствам продукта, в то время как прочие лежат в сфере человеческих взаимоотношений. Первой задачей продюсера является установление доверительных, взаимоприятных и удобных человеческих отношений с потребителем. Однако, разумеется, реализация проекта требует совокупности творческих способностей, образования, навыков, знаний, жизненного опыта, личностных достоинств, интуитивных способностей, волевых качеств, нравственных устоев, профессиональных секретов, необходимой технической подготовки, которые в совокупности наделяют продюсера и его бизнес способностью производить продукты и услуги лучше, чем потенциальные конкуренты. Однако, последнее условие в значительной степени вторично по отношению к первому и становится значимым только в случае явной неспособности продуцента к выполнению своих обязательств на приемлемом уровне.

Постиндустриальный бизнес и собственность на средства производства

В постиндустриальной экономике радикально изменилось соотношение ролей экономических агентов. В индустриальную эпоху главным товаром были материальные предметы. В постиндустриальную - информация, идеи, права, словом, нематериальные активы. Ведущая роль в индустриальную эпоху принадлежала владельцу средств производства, а в постиндустриальную эта роль переходит к владельцу прав на интеллектуальную собственность.

В индустриальной экономике собственник средств производства в точном соответствии с теорией Маркса организовывал рабочие места и процесс производства, нанимал персонал для выполнения несложных операций, платил им относительно небольшое вознаграждение, определяемое рыночной стоимостью массовой, неуникальной рабочей силы. Эта рыночная стоимость определялась принятым в данном обществе стандартом прожиточного и поколенческо-воспроизводственного минимума.

Соответственно, работники в этом обществе зависели от нанимателя, так как могли зарабатывать себе на жизнь, лишь участвуя в производственном процессе, невозможном без эксплуатации принадлежащих капиталисту средств производства. Они были легко взаимозаменяемы.

В новом бизнесе существенно меняется роль владельца средств производства. Его материальная инфраструктура, средства производства в традиционном понимании, вносит в состав затрат все меньший и меньший вклад в сравнении со стоимостью продукта. Организатору производства становится выгодным арендовать эти средства на время проекта, нежели владеть им.

Предметом аренды становятся здания, сооружения, брэнды, технологии. Их владельцы получают ренту как арендодатели, но в силу немонопольного их положения именно арендаторы получают наибольшую прибыль.

Венчурный характер современного бизнеса, венчурный характер его финансирования дает такому арендатору гигантские преимущества перед владельцем средств производства. Обладание средствами производства в новом обществе не создает владельцу заметных преимуществ, наоборот, делает его зависимым от определяемого технологией производства и потребностями потребителя спроса на них.

Уже на последнем этапе индустриального общества доля собственника материальной инфраструктуры производства в доходах все более снижалась, росла доля организатора бизнеса и доля работников - обладателей уникальных творческих способностей.

В постиндустриальной экономике в центре производства не столько производственный процесс, сколько продукт, главной составляющей стоимости которого оказываются нематериальные активы, и человеческие взаимоотношения по поводу этого продукта. Продукт уникален и короткоживущ, его продуцирование и доведение до потребителя осуществляется не структурой, а командой. При этом свойства каждого члена команды уникальны, свойства продукта и характеристики его продвижения к покупателю определяются уникальными творческими способностями членов команды, их уникальным сочетанием.

Команда может представлять из себя неформальную группу, связанную значительно более широкой системой социальных связей, нежели традиционный трудовой коллектив. Каждый участник бизнеса обладает специфическими индивидуальными качествами, делающими невозможным его замену другими работниками. Роль каждого участника команды в создании нематериальных активов весьма существенна, каждый из них имеет права на конечный продукт. Формой оплаты становится авторский гонорар, а не повременная или сдельная оплата труда. Оплачивается не труд, но творческий процесс и конечный результат.

Член команды в постиндустриальном проекте участвует в доходах от продажи продукта в размере, вполне сопоставимом с долей владельца средств производства. Чаще всего здесь приводят в пример размеры гонораров ведущих голливудских актеров и режиссеров или дизайнеров и программистов вэб-проектов.


5 Июль 2001

Среди наших дидактических материалов есть интересные рассуждения известных философов, которые позволяют по-иному взглянуть на мир. Среди них сочинения основателя европейской политологии Никколо Маккиавелли. Отрывок из этого автора я сегодня предлагаю Вашему вниманию.

Никколо Маккиавелли

КАК ИЗБЕЖАТЬ ЛЬСТЕЦОВ (глава из книги "Государь")

Я хочу коснуться еще одного важного обстоятельства, а именно одной слабости, от которой трудно уберечься правителям, если их не отличает особая мудрость и знание людей. Я имею в виду лесть и льстецов, которых во множестве приходится видеть при дворах государей, ибо люди так тщеславны и так обольщаются на свой счет, что с трудом могут уберечься от этой напасти. Но беда еще и в том. что когда государь пытается искоренить лесть, он рискует навлечь на себя презрение. Ибо нет другого способа оградить себя от лести, как внушив людям, что, если они выскажут тебе всю правду, ты не будешь на них в обиде, но когда каждый сможет говорить тебе правду, тебе перестанут оказывать должное почтение. Поэтому благоразумный государь должен избрать третий путь, а именно: отличив нескольких мудрых людей, им одним предоставить право высказывать все, что они думают, но только о том, что ты сам спрашиваешь и ни о чем больше; однако спрашивать надо обо всем и выслушивать ответы, решение же принимать самому и по своему усмотрению. На советах с каждым из советников надо вести себя так, чтобы все знали, что чем безбоязненнее они выскажутся, тем более угодят государю; но вне их никого не слушать, а прямо идти к намеченной цели и твердо держаться принятого решения. Кто действует иначе, тот либо поддается лести, либо, выслушивая разноречивые советы, часто меняет свое мнение, чем вызывает неуважение подданных. Сошлюсь на один современный пример. Отец Лука, доверенное лицо императора Максимилиана, говоря о его величестве, заметил, что тот ни у кого совета не просит, но по-своему тоже не поступает именно оттого, что его образ действий противоположен описанному выше. Ибо император человек скрытный, намерений своих никому не поверяет, совета на их счет не спрашивает. Но когда по мере осуществления они выходят наружу, то те, кто его окружают, начинают их оспаривать, и государь, как человек слабый, от них отступается. Поэтому начатое сегодня назавтра отменяется, и никогда нельзя понять, чего желает и что намерен предпринять император, и нельзя положиться на его решение. Таким образом, государь всегда должен советоваться с другими, но только когда он того желает, а не когда того желают другие; и он должен осаживать всякого, кто вздумает, непрошеный, подавать ему советы. Однако сам он должен широко обо всем спрашивать, о спрошенном терпеливо выслушивать правдивые ответы и, более того, проявлять беспокойство, замечая, что кто-либо почему-либо опасается творить ему правду. Многие полагают, что кое-кто из государей, слывущих мудрыми, славой своей обязаны не себе самим, а добрым советам своих приближенных, но мнение это ошибочно. Ибо правило, не знающее исключений, гласит: государю, который сам не обладает мудростью, бесполезно давать благие советы, если толь-ко такой государь случайно не доверится мудрому| советнику, который будет принимать за него все решения. Но хотя подобное положение и возможно, ему скоро пришел бы конец, ибо советник сам сделался бы государем. Когда же у государя не один советник, то, не обладая мудростью, он не сможет примирить разноречивые мнения; кроме того, каждый из советников будет думать лишь о собственном благе, а государь этого не разглядит и не примет меры. Других же советников не бывает, ибо люди всегда дурны, пока их не принудит к добру необходимость. Отсюда можно заключить, что добрые советы, кто бы их ни давал, родятся из мудрости государей, а не мудрость государей родится из добрых советов.


6 Июль 2001

Сегодня мы презентуем еще один отрывок из курса "Бизнес", изучаемого во втором семестре.

КУРС: БИЗНЕС

БЛОК: ПЕРВЫЕ ШАГИ

(извлечение)

Бизнес-концепция

Итак, Вы определились с тем, ДЛЯ ЧЕГО Вы организуете свое дело. Вы оценили связанные с ним риски. Теперь необходимо составить бизнес-план.

Думаю, это утверждение вызовет естественный скепсис у всех, кто сталкивался с практикой составления бизнес-плана в СНГ в последние годы. В России такие планы принято составлять только при необходимости выбить финансирование либо у кредитора, либо у инвестора - бюджета либо иностранного капитала. Для начала небольшого дела кажется достаточным интуитивного представления о том, что Вы собираетесь делать, основанного на опыте похожей деятельности. Чего планы-то писать?

И тем не менее бизнес-план необходим прежде всего самому предпринимателю - для того, чтобы ясно представлять себе перспективы проекта. Бизнес-план представляет собой модель будущего бизнеса. Чем более детализирована эта модель, чем больше ситуаций на ней Вы проиграли, тем лучше Вы представляете свойства среды, в которой придется работать. А следовательно, тем лучше будет работать Ваша интуиция, тем меньше будет для Вас неожиданностей, тем быстрее и адекватнее будет происходить принятие решений.

Разумеется импортные методики, отражающие чужую ментальность и практику, тупо переписанные никогда не занимавшимися бизнесом доцентами, совершенно не годятся для реального моделирования процесса. Не следует ориентироваться на них, имеет смысл творчески подойти к процессу и сформировать свою модель, оглядываясь только на свойства будущего бизнеса.

Процесс построения такой модели имеет свои вехи, на которые следует ориентироваться. Прежде всего Вам нужно детализировать идею, которая лежит в основе Вашего бизнеса.

Допустим, Вы решили сделать предметом своего бизнеса хиромантию, то есть гадание о будущем по линиям на руке - занятие хотя и имеющее некие рациональные основания, но основанное на весьма зыбких представлениях и часто полное шарлатанства. Не обсуждая этот предмет по сути, давайте займемся его детализацией с точки зрения экономики.

Прежде всего, давайте детализируем хиромантию как идею. Вашим товаром будут весьма туманные предсказания вкупе с указанием на принадлежность рисунка линий на руке к тому или иному типу, а также подробным растолкованием, что этот тип означает. При этом Вы удовлетворяете не столько потребность клиента в информации, но его потребность в заинтересованном контакте, внимании, обещающем безопасность и успех авторитете. Таким образом, свойствами вашего бизнеса будут большие затраты времени на каждого клиента, необходимость заинтересованно поддерживать разговор с ним, необходимость в суггестивно-тематически оформленном помещении и средствах поддержания вашего авторитета. Вы сразу можете определить пропускную способность, производственную мощность вашего дела - не более 6-10 клиентов за сутки.

Далее следует составить перечень потребных организационных ресурсов и мероприятий (помещение, отделка, связь, реклама, ассистент-диспетчер). На основании этого перечня Вы можете прикинуть состав единовременных капиталовложений (регистрация предприятия, наем помещения, ремонт, покупка мебели, предварительные инвестиции в рекламу) и текущих расходов (оплата аренды помещения, связи, коммунальных услуг, рекламы, зарплата секретаря и уборщицы, представительские расходы, налоги и госпоборы и др.).

Пока что Вы не испытываете затруднений с детализацией идеи, обсчитывая все это по аналогии. Но теперь Вам необходимо оценить предполагаемые доходы - а это уже не столь просто. Прежде всего Вы должны попытаться оценить спрос на ваши услуги в зависимости от цены, условий конкуренции, объема рекламы. Для этого можно заказать маркетинговое исследование, но в простейшем случае мелкого бизнеса его можно провести и самому - тоже по аналогии. Поинтересоваться, как эти факторы влияют на спрос у других хиромантов или в близких видах деятельности типа народного целительства, обучения НЛП или гадания на кофейной гуще.

Оценив эти факторы, Вы сможете выбрать оптимальный размер цены и объема рекламы, при котором в Вашем распоряжении будет оставаться наибольший доход.

Допустим, среднедневное число клиентов N зависит от цены C как N=2500/C^2. То есть при цене в $20 за сеанс у Вас будет ежедневно около 6 клиентов, при цене $10 - около 25, при цене $40 - в среднем 1-2, а при цене $100 случайный клиент к Вам заглянет далеко не каждый день. Поскольку больше 10 клиентов в день Вам все равно не обслужить, опускать цену ниже $16 смысла нет. Ваш валовой доход D составит D=N*C=2500/С и будет при такой зависимости достигаться при C=$16. При другой зависимости будет другой максимум.

Но мы еще не учли влияние рекламы. Допустим, зависимость числа клиентов от величины затрат на рекламу выглядит как N=R^0.5. Тогда полная формула выглядит как N=R^0.5*2500/C^2, а D=R^0.5*2500/C. Остающийся в вашем распоряжении доход P=D-R= R^0.5*2500/C-R. Он достигает максимума при расходах на рекламу, равных R=(1250/C)^2. Понятно, что при других зависимостях и формулы оптимума будут другие, но мы всегда имеем дело с задачками на экстремум функций. Можно исследовать функцию и более строго, применив методы поиска оптимума многомерной функции (в нашем случае функция определена на двумерном пространстве и является скалярным полем).

Конечно, этот подсчет дает только примерную оценку оптимальной цены и расходов на рекламу, поскольку Ваши данные имеют определенную погрешность. Но Вы можете себе представлять, по крайней мере, превысят ли Ваши доходы в оптимальном случае текущие затраты, и насколько превысят.

Превышение доходов над затратами называется прибылью (не в бухгалтерском, а в экономическом смысле - ее еще называют экономической прибылью). Зная величину этой прибыли Вы можете определить период, за который окупятся Ваши начальные вложения и проект начнет работать на Вас. Если этот период больше полугода, Вам не стоит браться за бизнес в сфере услуг, так как конъюнктура может поменяться значительно быстрее.

Но даже зная, что сроки окупаемости проекта вполне приемлемы, например 4 месяца, Вы должны прикинуть, как соотношение доходов и расходов разложится в динамике, и когда у Вас будут наступать финансовые затруднения. Это необходимо, чтобы определить, какие резервы ликвидности (грубо говоря, свободные деньги) необходимо держать, дабы не обанкротиться.

Для этого воспользуйтесь стандартным табличным процессором типа excell. По вертикали распишите все статьи расходов и доходов, а по горизонтали - периоды, обычно месяцы. На первый месяц отнесите все капитальные затраты (кроме, конечно, тех, которые делаются уже в процессе функционирования). Введите еще две графы - месячное сальдо (доходы минус затраты) и кумулятивное сальдо (общий результат проекта), равное сумме месячного сальдо с суммой кумулятивного сальдо предыдущего месяца. Теперь заполните прогноз доходов и план расходов по всем позициям.

Не забудьте учесть сезонные колебания числа клиентов и связанные с ним колебания доходов (если есть сезонность). Например, летом ваша клиентура может вся разъехаться по коста-бравам, и среднее число клиентов упасть вдвое-втрое.

Теперь Вы имеете хорошую оценку динамики финансового состояния Вашей фирмы. Вы можете оценить наступление момента, когда выйдете из минуса кумулятивного сальдо, то есть окупите проект. Конечно, если Ваши прогнозы верны. Вы можете увидеть, когда у Вас образуется достаточный финансовый ресурс для крупных закупок на цели потребления или инвестиций. При этом размер этих затрат лимитируется вовсе не количеством денег на счету в момент закупки, а минимумом кумулятивного сальдо предстоящих периодов - оно больше никогда не должно уходить в ноль.

Впрочем, этот ограничитель имеет место, если Вы предполагаете, что никогда не собираетесь залезать в долги, и Ваш проект реализуется только на свои деньги. В нынешних условиях СНГ это не лишнее ограничение для небольшого бизнеса. Но вообще говоря, далее мы будем изучать такое направление в деятельности бизнесмена, как финансовый менеджмент, функции которого заключаются в привлечении максимального количества внешнего финансирования, его оптимальном использовании, а также снижении рисков и издержек, в особенности связанных с государственным вымогательством.

Теперь имеет смысл еще углубить детализацию своей бизнес-идеи. Пока что мы весьма грубо оценили влияние цены и расходов на рекламу на наши доходы. На самом деле это - лишь два инструмента маркетинговой политики, а сама она включает еще множество факторов, которые оказывают влияние на доходы фирмы. Среди них и структура рекламы, и система скидок и льгот, и разные подарки, и методы непосредственного мотивирования клиентов и т.п. Обсчитать это так же легко, как грубую оценку, не получится, но и хватит математики. На этом этапе надо продумать и написать все способы привлечения клиента, его удержания, его мотивирования к тому, чтобы все более и более пользоваться Вашими услугами, а значит - и умножать Ваши доходы.

Мы уже говорили, что в современном бизнесе главное - клиент, а услуги надо адаптировать к его потребностям. Если Вы ограничитесь единичным гаданием по руке и отпустите клиента на все четыре стороны - это расточительная растрата средств, инвестированных Вами в его привлечение, то бишь в рекламу. Удержание клиента стоит в несколько раз дешевле привлечения нового.

Взаимодействуя с клиентом следует внимательно изучать его потребности, смежные с Вашей областью и расширять ассортимент предлагаемых услуг. Например, кроме гадания по руке многие клиенты желали бы получить и астрологическую консультацию. Привлеките в бизнес астролога - ассистента или партнера. Предоставляя новому партнеру свою клиентуру, марку и помещение, Вы получаете свою долю в его заработках.

Затем Вы можете расширить перечень услуг предоставлением некой медицинской коррекции. Например, Вы можете включить в свою деятельность использование проверенных и гарантированно не дающих осложнений средств, типа трав, физиотерапевтических приборов (например, витафона). Их использование вкупе с суггестией Вашего авторитета и гаданий будет иметь более серьезный эффект за счет включения психосоматических механизмов. Добавив сюда гипноз, Вы можете интегрировать все эти виды услуг в некое подобие белой магии, где и привороты обеспечите, и сглазы снимете, и реальный остеохондроз подлечите, и будущее предскажете.

Конечно, такое расширение перечня Ваших услуг невозможно на первом этапе за недостатком начальных инвестиционных ресурсов, а также ресурсов организационных и просто Ваших сил. Но на тот период, когда бизнес несколько устоится и будет требовать меньше организационных затрат, у Вас уже должны быть готовые наметки его дальнейшего развития. Вы должны заранее ориентировать свой бизнес на изменения и рост. Эти способности должны быть заложен в вашем бизнесе генетически.

Хотя Ваш новый бизнес очень пока что невелик, но все же кроме Вас лично там работает еще пара человек. А это означает, что Вам следует позаботиться об общей корпоративной культуре.

Ни в коем случае не пренебрегайте этим фактором! Даже малейшие расстыковки между партнерами или между хозяином и ассистентом могут загубить бизнес. Например, если Вы продаете чай, а ваша секретарша будет на вопрос "где шеф?" отвечать: "Пьет кофе" - это не очень хорошая реклама фирме. И если секретарша будет стараться поскорее отфутболить каждого вновь звонящего, это будет стоить Вам потерянных клиентов, а значит и заметных денег.

Такова цена отсутствия общей корпоративной культуры.

Для выработки общей корпоративной культуры необходимо собрать всех на посиделки и за рюмкой чая объяснить основные вещи, без которых Вы не сработаетесь. Например, что к клиенту надо относиться, как к тамагочи - выполнять его капризы и следить, чтобы не дай бог не исчез. Если сдохнет тамагочи - можно купить нового. А любой потерянный клиент не заплатит денег - обойдется дороже.

Следует объяснить и такие вещи, как пределы возможной необязательности. Например, если Ваша секретарша не вышла на работу, и даже не потрудилась сообщить об этом заранее, да даже и потом объясниться - это уже за пределами. Последующие объяснения не могут быть приняты. Уборщице следует разъяснить, что Вы понимаете под словом "чисто", а секретарше - что понимаете под словом "чай" (у каждого свои представления об этом предмете - что для одного уже чифирь, то для другого еще ослиная моча).

Следует заранее продумать, что надо знать вашим сотрудникам и втолковать им это. Иначе Вы с первого дня будете встречаться со множеством мелких несостыковок, возникающих в самые неподходящие моменты, а потому вырастающие в маленькие конфликты, которые в силу невозможности тратить время на их срочное тушение вырастают в неустранимую склоку.

Обдумайте и дизайн помещения, и подробности процедуры собственно оказания услуги. Например, гадание должно начинаться не сразу, а после предварительной беседы. Приступая к нему следует включить особую лампу и поместить руку под нее. И так далее.

Теперь Вам надо выбрать форму институционализации Вашего бизнеса. Это означает, что Вы выбираете, какой предусмотренный правом вид юридического лица Вы выберете. Каждый из них имеет свои преимущества и недостатки. Быть частным предпринимателем или создать частное предприятие? А может акционерное общество? А может некоммерческую организацию? А может товарищество? А может общественную организацию? А может религиозное объединение? А может вклиниться в какое-то государственно учреждение или "пойти под крышу" уже работающего бизнеса, создав там свой отдельчик? Делать ли юридическое лицо в своем городе или оформить его как иностранное? Поместить в офшоре или в цивилизованном государстве?

Вариантов много, и их надо все себе представлять. В связи с этим мы далее пройдем курс "Институционализация бизнеса", важной частью которого является обзор наиболее типичных форм на примере разных стран. Не столь важно знать все эти формы конкретно и детально, сколько представлять все богатство выбора.

Далее, Вам нужно позаботиться о форме ведения своих финансовых дел, чтобы и себя не обидеть, и под государственные репрессии не попасть. Будете ли Вы все проводить только через кассу? Или откроете банковский счет? Сколько счетов? Какие? В каком банке? Какие проводки будет делать? Каков будет официальный характер платежей клиентов? Что будете включать в отчетность для налоговых служб? Будете ли платить зарплату или оформлять выплаты на личное потребление по-другому?

Все это тоже следует продумать заранее. Если у Вас не будет четких представлений, Вы очень быстро начнете сталкиваться с неожиданностями, нарушать регламентацию, платить штрафы, подпадать под высокие налоги, иметь неприятности с разного рода репрессивными органами и т.п. Формы финансовой деятельности должны быть продуманы заранее - и именно хозяином, а не бухгалтером. Бухгалтер не имеет той заинтересованности в минимизации налогов, штрафов и неприятностей, которая есть у хозяина.

Вы должны продумать и формы взаимодействия с наемными сотрудниками. Прежде всего, форму договора, который определяет Ваши взаимоотношения. Если Вы не поленитесь составить детальный договор, который защищает Вас от возможных стандартных проблем, Вы избежите больших убытков, ими порождаемых.

Вы должны продумать и форму оплаты работы сотрудников - как и от чего их зарплата должна зависеть, дабы стимулировать их к наилучшей работе в Ваших интересах. Например, если зарплата диспетчера будет прямо пропорциональна числу клиентов, она будет заинтересована вцепиться в каждого позвонившего или зашедшего и уговорить его непременно воспользоваться Вашими услугами.

Теперь посмотрите, какие изменения Вы можете внести в свой динамический финансовый план с учетом всех этих моментов. Поглядите, какие новые возможности становятся видны в результате такой детализации.

Рассмотрев по отдельности детали, связанные с финансами, оформлением, маркетингом, корпоративной культурой, институционализацией, персоналом и так далее, окиньте все это единым взглядом и подумайте, как они все влияют друг на друга, не возникает ли противоречий? Попробуйте все состыковать, выработать некое целостное представление о том, как будет выглядеть Ваш бизнес. Теперь уже имея в голове это целостное представление еще раз пройдите весь путь детализации, уберите то, что не вписывается в сложившуюся теперь концепцию, сформулируйте по-новому.

Если в этом процессе Вы обнаружите какие-то неувязки в самой концепции, вернитесь к ним снова. Постарайтесь устранить.

Отложите все это, вернитесь к раздумьям на следующее утро, затем через три дня, неделю, две, через месяц. За этот месяц или раньше у Вас возникнет совершенно новое видение Вашего будущего бизнеса - законченное, свежее, оригинальное и весьма детальное. Это и будет бизнес-концепция. Имея ее в голове, можно на:..


13 Август 2001

 На этой неделе мы презентуем курс " Контроль среды организма", в рамках которого осваиваются некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Как говаривал Ницше, "Причина дурного расположения духа всегда одна - несварение желудка". Устранению этой (в широком смысле физиологии вообще) причины и посвящен этот курс.

Предлагаемые в рамках курса упражнения не являются ни психологическими тренингами ни средствами рационального инструментария личностного роста. Скорее, они имеют отношение к сфере медицинской профилактики и гигиены.

Во всех этих методах НЕТ НИЧЕГО НОВОГО. Мы не изобретали их, мы не рекомендуем какие-то новые приемы, предложенные позже, чем двадцать лет назад. Наоборот, в таких вопросах нам кажется более естественным придерживаться сугубо консервативной позиции. Только проверенные на протяжении жизни как минимум одного поколения средства кажутся нам приемлемыми.

С другой стороны, применение этих методов представляется нам неизбежным. Причины этого объясняются в приводимом сегодня отрывке.

*********

КУРС: Контроль среды организма (извлечение)

Этот небольшой дополнительный практический курс будет наиболее полезен нашим курсантам в возрасте после 30 лет, хотя и в более молодом возрасте его элементы могут принести неоценимую пользу.

Цель этого курса - освоить проверенную временем систему контроля биохимической среды организма. Его освоение займет два месяца и должно осуществляться параллельно с основным курсом.

***

Как известно, эволюционно, в естественных условиях средняя продолжительность жизни человека составляет 20-25 лет. Дожитие до сорокалетнего возраста в естественных условиях дикой природы являлось редким явлением. ограниченная продолжительность жизни сложилась эволюционно, поскольку более длительные сроки, на которые был бы "запрограммирован" организм или потенциальное бессмертие не создавали преимуществ в естественном отборе. Основной причиной смертности в период соприродной эволюции человека были риски, связанные с враждебностью внешней среды, а смертность в 99,5% случаев наступала в результате внешнего насилия. По этой причине естественный отбор совершенно не касался сопротивляемости к болезням, имеющим место в более поздних возрастах.

Цивилизация в короткие сроки снизила риски насильственной гибели, что повысило среднюю продолжительность жизни до 30-40 лет. С этого момента рост продолжительности жизни оказался связан исключительно с успехами медицины и гигиены, поскольку говорить об эволюционном факторе на таких коротких отрезках не приходится. В этот период проявились болезни, связанные с накоплением в организме негативных изменений как генетического характера, так и - прежде всего связанных с обменом веществ.

Обмен веществ содержит наибольшие риски для организма уже в среднем возрасте, в то время как действие генетических факторов наступает значительно позже - в возрасте 55-120 лет. Прогресс гигиены в новое время избавил в значительной степени человечество от рисков, порождаемых микроорганизмами. На первый план в прошлом XX веке естественным образом выступили риски, связанные с отравлением организма продуктами собственной жизнедеятельности.

По описанным выше причинам эволюция не выработала у организма естественных механизмов полной его очистки от продуктов собственной жизнедеятельности. Накопление их в течение первых тридцати лет жизни хотя и ускоряет процесс старения организма, но вовсе не в той степени, которая снижала его выживаемость в агрессивной первобытной среде. Более тридцати лет обычно не жили.

В связи с этим после тридцати лет для предотвращения преждевременного старения и увядания организма необходимо задействования дополнительных механизмов его очистки от шлаков, а также профилактические меры для снижения зашлаковывания отходами собственной жизнедеятельности. К числу таких мероприятий относится изменение структуры питания, периодические мероприятия по очистке организма, употребление антиоксидантов.

Структура питания

Возрастные изменения влекут постепенное изменение переносимости тех или иных продуктов. В частности, с возрастом резко снижается переносимость молока. Этот весьма полезный в детстве продукт оказывается часто вреден в зрелом и старческом возрасте.

Аналогично организм реагирует на жиры. Если в раннем возрасте безусловно полезна жирная пища и животное масло, то в зрелом возрасте жирная пища оказывается для организма часто фактором риска, а растительное масло, при всех своих недостатках, становится предпочтительнее животного.

То же самое происходит и с холестериносодержащими продуктами. Накопление длинных жиров (жиров с длинными молекулами) порождает образование в крови сгустков, которые осаждаются на поврежденных тем или иным образом стенках сосудов. Этот процесс, называемый склерозированием сосудов, постепенно сужает их сечение и резко понижает их сокращательную способность (которая в норме должна обеспечивать 50%-60% кровотока), что повышает нагрузку на сердце, вынужденное в одиночестве обеспечивать весь процесс кровоснабжения. В дальнейшем закупорки сосудов приводят к инфарктам мышц, самые трагичные последствия из которых имеет инфаркт сердечной мышцы - миокрада.

Для предотвращения такого развития событий необходимо удаление из рациона холестериносодержащих продуктов. В частности, после 30 лет желательно исключить из рациона куриные яйца и использовать, если уж так хочется яиц, только перепелиные (благо их нынче в России в избытке и по вполне доступной цене). Но поскольку полное исключение холестерина из пищи все равно остается делом труднодостижимым, еще важнее направить усилия на профилактику повреждений стенок сосудов. Для этой цели необходимо употребление в достаточных количествах фолиевой кислоты. Поскольку ее природных источников все равно недостаточно, следует регулярно, 3 раза в день, принимать препарат фолиевой кислоты, продаваемый в аптеках. При этом следует иметь в виду, что фолиевая кислота способствует сгущению крови, и если у Вас есть связанные с этим проблемы, то сочетать ее с разжижающими кровь препаратами, больше есть бахчевых и т.п.

Средством преодоления пищевой интоксикации является РАЗДЕЛЬНОЕ ПИТАНИЕ, которое рекомендует разделение белкового стола от углеводного с разрывом по времени не менее 2 часов, а лучше 4-6. Различные отделы желудочно-кишечного тракта осуществляют переваривание различных видов пищи. Смешение пищи мешает ее эффективному поэтапному перевариванию, затрудняет работу системы клапанов в тракте . Происходит смешение химических сред отделов желудочно-кишечного тракта, которое влечет образование ненужных или токсичных веществ, постепенное перерождение слизистой оболочки желудка, 12-перстной кишки, тонкой кишки.

Происходит заброс комков непереваренной пищи в обратном направлении, запоры в толстой кишке. Под давлением смешанной пищи в 12-перстной кишке происходит инфицирование панкреатических и желчных протоков, которое порождает различные гастроэнтерологические заболевания.

Прежде всего, следует исключить из пищи бульоны и мясные супа. Мясо следует есть только как мясо, в чистом виде. Супы должны быть ТОЛЬКО овощные или грибные, то есть вегетаринаские. Известно, что 100 г бульона переваривается с затратами биоэнергии в 30 раз большими, чем 100 г мяса, поскольку мясо лучше расщепляется именно в своем природном виде - с определенной дозой жиров, белков и балластных веществ.

Не столь категорично, но все же следует постараться отказаться от молочных продуктов вообще и в первую очередь от молока (йогурты и кефиры, а также в совсем небольших количествах <. . .>


14 Август 2001

Мы продолжаем презентовать курс " Контроль среды организма", в рамках которого осваиваются некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Как говаривал Ницше, "Причина дурного расположения духа всегда одна - несварение желудка". Устранению этой (в широком смысле физиологии вообще) причины и посвящен этот курс...

***********

КУРС: Контроль среды организма (извлечение)

Витаминизация

Витаминами называются наиболее необходимые для жизнедеятельности организма высокомолекулярные соединения. Наиболее важным среди них является витамин С - естественный природный антиоксидант.

Даже если Вы питаетесь исключительно фруктами, употребляемого Вами витамина С оказывается недостаточно для поддержания высокого тонуса организма. Природа не обеспечила человека достаточным для предотвращения старения количеством антиоксидантов, поскольку в раннем возрасте в этом не чувствуется острой нужды, а до позднего в эпоху естественной эволюции не доживали.

В последнее время для омоложения организма был найден целый ряд антиоксидантов, включая широко разрекламированный текночинал из смолы некой канадской сосны. В связи с отсутствием достаточного клинического опыта трудно сделать выбор в пользу любого из этих новых препаратов и оценить возможные побочные его эффекты. В целом можно утверждать лишь, что такие препараты полезны и действительно препятствуют старению, особенно вкупе с раздельным питанием и перманентной принудительной очисткой от шлаков. Однако, существует антиоксидант, который можно порекомендовать, не опасаясь никаких неожиданностей - это именно витамин С.

Следует иметь в виду, что в больших (ударных) дозах витамин С оказывает иное воздействие нежели в обычных гомеопатических. Ударная доза этого витамина (2,5 грамма) является иммуностимулятором и одновременно сильнейшим антиоксидантом.

В связи с этим ударная доза витамина С всегда рекомендуется врачами в период острого протекания (криза) инфекционных заболеваний, прежде всего простудных. В таких случаях возможно ее применение два раза в день. Иногда это позволяет избежать приема любых других лекарств, имеющих неприятный побочный эффект.

В здоровом состоянии витамин С следует применять в профилактических целях. Для этого наиболее подходит не методический прием его небольших количеств (который обычно рекомендуют) а именно периодическое стимулирование организма - 1 или 2 раза в неделю его ударной (2,5 г) дозой.

Порошок витамина С следует растворить в стакане воды с сахаром или (лучше) заменителем сахара и выпить образовавшийся напиток. После этого желательно выпить еще стакан другой воды - по вкусу.

Вторым важным витамином является фолиевая кислота, о которой говорилось выше.

Третьим важнейшим витамином, необходимым для нормальной работы мозга, является рутин. Его следует принимать от одной до трех таблеток в день - дозу лучше оговорить с врачом в зависимости от своего конкретного состояния. Если Вам до 30, одной таблетки вполне достаточно.

Остальные витамины и микроэлементы также желательно применять в количествах, необходимых организму. Никакие естественные источники - овощи, фрукты, соки - никогда Вас не обеспечат витаминами в достаточном количестве. Применять медикаментозные витамины все равно придется - даже летом.

Для жителей американского континента наиболее подходящим комплексом являются витамины Лайнуса Поллинга. В последнее время их старательно рекламируют и в России, но здесь они далеко не так полезны. Дело в том, что на американском континенте по ряду причин несколько другой микроэлементный состав почв и природной среды вообще. В силу этого вырастающие на этом континенте овощи и прочие плоды гораздо беднее микроэлементами и витаминами, чем аналогичные плоды Старого Света. Это дефицит и восполняют поллинговы витаминные комплексы, а также различные пищевые добавки, включая гербалайф, индустрия которых получила такое развитие в Новом Свете.

В России ситуация несколько иная. здесь наиболее эффективными (и наиболее чистыми по технологии - что немаловажно) являются такие поливитаминные комплексы, как Глутамевит и Аэровит. С их появлением в 80-е исчезло то главное препятствие, которое останавливало враче рекомендовать большие дозы поливитаминных препаратов - недостаточная чистота технологии, в результате которой большие дозы старых препаратов вызывали побочные эффекты и аллергические реакции. Эти два препарата, ставшие важным достижением советской фармакологии, такими побочными эффектами не обладают. Их можно и следует употреблять без ограничений, 2 раза в сутки всю жизнь.

При приеме витаминов, однако, следует иметь в виду два возможных обстоятельства. Первое заключается в том, что возможны индивидуальные аллергии на те или иные витаминные препараты. в случае их появления следует подбор витаминов осуществлять, воспользовавшись консультацией хорошего диетолога или аллерголога. Второе обстоятельство связано с возможными случаями гипервитаминоза, который хотя и не слишком вреден для организма, но порождает неприятные ощущения. При появлении таких ощущений процесс витаминизации следует прервать и проконсультироваться у хорошего врача относительно <. . .>


15 Август 2001

Мы продолжаем презентовать курс " Контроль среды организма", в рамках которого осваиваются некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Как говаривал Ницше, "Причина дурного расположения духа всегда одна - несварение желудка". Устранению этой (в широком смысле физиологии вообще) причины и посвящен этот курс...

***********

КУРС: Контроль среды организма (извлечение)

Очистка организма

Накопление в организме невыведенных отходов его жизнедеятельности порождает неприятные явления, связанные с атрофиями и дисфункциями его органов. Прежде всего, нарушается перистальтика сосудов, лимфотоков, резко снижаются функциональные возможности тех или иных органов. Еще до перерастания этих явлений в хронические заболевания, они крайне отрицательно сказываются на организме. Прежде всего, изменение внутренней среды организма приводит к недостаточному питанию тех или иных жизненно важных органов. Загрязненная кровь и лимфа не могут служить переносчиками необходимых веществ к органам. В результате резко угнетается работа мозга и сердца, снижается половая потенция.

В эмоциональной сфере измененная химическая среда организма означает ощущение вечного дискомфорта, ощущение тяжести, сдавленности головы и т.п. Все это вместе порождает депрессии и резко снижает работоспособность, делая крайне тяжелыми простые поездки и активную физическую работу, затормаживая умственную деятельность.

В силу всех этих неприятных явлений большинство жителей земли проживают свою жизнь на сниженном тонусе, проигрывая в конкурентной борьбе и лишая себя возможности самореализации. Не осуществив вовремя, в возрасте 26-28 лет переход к новой, "взрослой" структуре питания и не войдя вовремя в режим принудительных очисток организма от шлаков, они обрекают себя на вечный дискомфорт и раннее увядание. С этого возраста куда-то вдруг девается столь естественная в юности энергичность и подвижность, исчезает желание физической активности, жизнь превращается в доживание.

Недостаток тонуса пытаются кратковременно восполнять алкоголем, что постепенно порождает пристрастие к нему и даже наркозависимость. В то же время кратковременное стимулирующее действие алкоголя оказывается крайне затратным, так как временная мобилизация достигается принесением в жертву значительного количества погибающих нервных клеток. Последующее их отторжение во сне и после сна (абстиненция) и выведение через мочеполовую систему (когда человек "мочится своими мозгами") влечет необратимое снижение личностного потенциала организма.

Очистка кишечника

Очистка организма от шлаков должна осуществляться последовательно. Как и любая уборка она представляет собой дело не слишком эстетически приятное - но зато тем приятней, и не только эстетически, его результат.

Прежде всего следует очистить кишечник, где скапливаются продукты гниения, особенно в многочисленных его складках. Если скопление такого рода продуктов в аппендиксе порождает острое заболевание аппендицит, то скопление их в менее значительных пазухах порождает не столь острые "мини-аппендициты". все время дающие себя знать метеоризмами, болями и прочими неприятными ощущениями, а также являющиеся рассадниками инфекционных заболеваний по всему желудочно-кишечному тракту.

Очистка кишечника осуществляется клизмами.

Приготовление клизмы: Приобрести в аптеке прибор для постановки клизмы (кружку Эсмарха). В два литра охлажденной кипяченой воды добавить столовую ложку лимонного сока. Залить раствор лимонного сока в кружку Эсмарха без наконечника. Кружку повесить повыше. Конец трубки окунуть в растительное масло.

Клизму следует ставить только лимонным раствором, так как он обладает необходимой слабокислой средой. Нейтральная и щелочная среда недопустимы - они могут смыть микрофлору кишечника, результатом чего будет его длительная неспособность к выполнению своих пищеварительных функций. Восстановление этой микрофлоры длительный, неприятный и связанный с издержками для организма процесс.

Постановка клизмы: Положение во время очистки - на локтях и коленях. Вдыхать ртом. Живот расслаблен. Конец трубки вставляется в задний проход, затем открывается кранчик и раствор начинает поступать в кишечник. Постарайтесь вобрать как можно больше - для этого максимально расслабляйте живот. Набрав полный кишечник воды, пройдите в туалет и немного покачав животом опорожнитесь.

Лучшее время проведения процедуры - 5 - часов утра, после естественной дефекации. В первые дни желательно ставить не одну, а две-три клизмы для промывки кишечника от затвердевших каловых масс и "пробок". Через несколько дней кишечник будет легко вбирать в себя 2-2,5 литра раствора, после чего будет достаточно постановки одной клизмы за сеанс.

В 1-ю неделю клизмы следует ставить ежедневно, во 2-ю неделю через день, не третью - уже через два дня, на 4-ю - через 3 дня, а всю оставшуюся жизнь полезно делать их 1 раз в неделю.

Ни в коем случае не добавляйте в клизму всяческих лекарств, хотя это и рекомендуют в некоторых случаях врачи. При таком введении лекарства действительно намного лучше усваиваются, но использование лекарств убивает полезную микрофлору кишечника, населяет ее опасными формами, устойчивыми к лекарствам и особенно к антибиотикам. Так что вводить лекарства клизмой следует лишь в исключительных, безвыходных случаях.

Кстати, и в "естественном" состоянии в кишечнике накапливается дсотаточно гнилостных бактерий и прочих микроорганизмов-паразитов, которые живут, питаясь нашим телом, выделяют продукты жизнедеятельности, отравляя ими организм. Это заболевание называется дисбактериозом. Часто от него страдают дети, особенно в случаях отлучения от матери при рождении или недополучения материнского молока, позднего первого кормления грудью.

Для профилактики или ликвидации дисбактериоза следует в течение недели - двух утром натощак съедать (без хлеба и вообще без чего-либо) зубок чеснока за час до еды и зубок вечером - через 2 часа после еды. Признаком исцеления будет отсутствие вспучивания желудка после приема пищи. Процесс брожения в желудочно-кишечном тракте прекратится.

Очистку кишечника, борьбу с дисбактериозом и раздельное питание следует начать одновременно. Очищая кишечник, надо помнить о том, что свалка шлаков УЖЕ привела к атрофии мышц кишечника и к его частичной обездвиженности, т. е. аритмии кишечника. В результате могли стать хроническими полные ли частичные запоры. Для борьбы с ними никогда не прибегайте к слабительным! Это путь к истощению слизистой кишки, к трещинам, к проктологическому кабинету.

Для того , чтобы дефекация была бы естественной и регулярной, надо постоянно ввести в рацион каши, хлеб и другие зерновые. Только зерновые крупы отрубистых сортов вернут вашим кишечным мышцам силу, а слизистой - ферматативно-всасывающую способность. Еще лучше приобрести в булочной или аптеке ржаные отруби (фибромед) и ввести их <. . .>


16 Август 2001

Мы продолжаем презентовать курс " Контроль среды организма", в рамках которого осваиваются некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Как говаривал Ницше, "Причина дурного расположения духа всегда одна - несварение желудка". Устранению этой (в широком смысле физиологии вообще) причины и посвящен этот курс...

***********

КУРС: Контроль среды организма (извлечение)

Очистка печени

Основной функцией печени в организме является очистка крови и ряда других сред от накапливающихся в процессе жизнедеятельности

отходов. В силу этого сама печень превращается в свалку отходов. Ее очистка оказывается затрудненной в случае загрязненности кишечника. и в результате накопление отходов постепенно порождает ее атрофию и ряд специфических заболеваний, которые являются прямо-таки неустранимым признаком пожилого возраста.

Одна из функций печени заключается в том, чтобы избавить кровь от трупов эритроцитов, отживших свои 120 дней, биллирубина. В

принципе, биллирубин должен быть отфильтрован и сброшен вместе с желчью в 12-перстную кишку. Если печень по причине своего состояния не способна очистить кровь от этих создаваемых отходов, биллирубин уходит с кровью, концентрация его в крови вырастает во много раз (в 10 и более). В результате радикально нарушается обмен веществ.

При довольно высокой концентрации биллирубина в крови часть его выпадает в печени, прикрепляясь как бородавки на стенках. Возникают

бляшки, которые отягощают печень и переводят ее в болезненное состояние.

Отягощение печени всей этой гадостью постепенно влечет ее дисфункцию, которая проявляется крайне неприятным запахом, исходящим от обладателя загрязненной печени.

Выпадает и холестерин, закупоривая протоки. Обнаруживаемые в желчном пузыре 2-3-5 камней, удаляемые вместе с желчным пузырем во время операции, обычно не решают проблемы восстановления очистительной функции печени.

В силу этого необходимой оказывается периодическая (1-2 раза в год) очистка печени путем слепого зондирования.

***

Осуществлять слепое зондирование можно только ПОСЛЕ очистки кишечника, так как неочищенный, плохо функционирующий кишечник не сможет быстро вывести выброшенные печенью отходы, что повлечет интоксикацию организма через посредство повторной интоксикации крови путем всасывания застойных шлаков очищающейся печени. Обычно к очистке печение следует приступать на 4-5 неделе очистки кишечника, когда клизмы будут проходить легко, а выходящая после них вода будет чистой. Подготовка самой печени - вегетарианское питание в течение недели с регулярной очисткой кишечника через неделю

Процесс слепого зондирования растягивается на 3 дня (два дня подготовка):

1-й день. Сделать утром натощак клизму. Весь день питаться яблочным соком свежего приготовления в любом количестве.

2-й день. Сделать то же самое.

3-й день. Тоже самое, но питаться яблочным соком только до 19 часов (в это время согласно суточному биоритму печень расслабляется и способна (как подтверждает опыт) избавиться от камней любого размера). После этого следует приступить к собственно слепому зондированию.

1) Лечь в постель.

2) Грелку положить на область печени или лечь на нее областью печени.

3) Через каждые 15 минут пить по 3 столовой ложки оливкового масла и сразу же 3 столовые ложки сока лимона. Всего на очистку затрачивается 200 г. масла и 200 г сока лимона (некоторые советуют 300 грамм, но это, как показали последние исследования - перебор). 4) Грелку можно подержать на правом подреберье 2 - 3 часа. Потом спокойно уснуть или полежать в расслабленном состоянии.

Когда срабатывает кишечник, пойдут зеленые биллирубиновые камни. Они имеют консистенцию глины или пластилина, идут холестериновые циллиндрические пробки , лохмотья омертвевшей слизистой и черная вонючая желчь. Все это было внутри Вашей печени.

Всего бывает 3 - 4 выброса шлаков. После них можно сделать очистительную клизму и легко позавтракать.

***

Очистку печени можно повторять через 2 - 4 недели, пока выброс из кишечника не станет чистым. На 3-й - 4-й раз камней может уже не быть.

Иногда после первой очистки выход шлаков из печени не полный, и уже на 3-й - 4-й день чувствуется тяжесть в печени. Это уже сигнал к необходимой очистке "стронувшейся грязи".

Однако, злоупотреблять процедурой слепого зондирования не следует, как и любой медицинской процедурой. Регулярная очистка печени 1 раз в год поддержит ее фильтрующую способность в оптимальном состоянии. Показатель биллирубина не превысит допустимый показатель по нормальной карте крови. В таком состоянии повышается <. . . >


17 Август 2001

Мы продолжаем презентовать курс " Контроль среды организма", в рамках которого осваиваются некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Как говаривал Ницше, "Причина дурного расположения духа всегда одна - несварение желудка". Устранению этой (в широком смысле физиологии вообще) причины и посвящен этот курс...

***********

КУРС: Контроль среды организма (извлечение)

Очистка почек

Функция почек, как известно, заключается в очистке крови от специфических продуктов, выводимых затем с мочой. Однако, недостаточная активность почек по разным причинам в сочетании с неправильным обменом веществ порождает такой вид шлаков, как камни - твердые отложения, которые затрудняют работу почек, влекут их атрофию, делают крайне болезненной перистальтику и в конечном счете порождают смертельно опасные заболевания. Для профилактики таких заболеваний необходимо производить периодическую очистку почек.

***

Реальная возможность для такой очистки наступает в конце лета, в августе-сентябре, когда идет арбузный сезон. В течение недели Вы должны питаться ТОЛЬКО арбузами и черным хлебом. Если в почках или мочевом пузыре имеются камни, то наиболее подходящим часом для их изгнания является час биоритма между двумя и тремя ночи.

Садитесь в ванну и ешьте арбуз. Вместе с мочей выйдут песок и камни.

***

Другой метод очистки почек можно применять когда угодно.

1) Для проведения очистки приготовьте 20-25 г пихтового масла, сбор трав по 50 г - душицы, шалфея, мелиссы, спорыша, зверобоя.

2) Измельчите сбор и в течение недели сочетайте вегетарианское питание с приемом чая из сбора трав с медом.

3) На 7-й день за 30 минут до еды приготовить по 100 г охлажденного - ab.o трав, добавить в него 5 капель пихтового масла, размешать и выпить через соломинку (чтобы предохранить зубы от разрушения).

4) Настой с пихтовым маслом принимать перед едой три раза в день в течение 5 дней.

Результаты очистки Вы увидите по сильно помутневшей моче, в которой могут быть и камешки. Иногда выпадают тяжелые бурые и темно-красные плотные капли с запахом пихтового масла. Это сгустки песка. Представьте себе, что все это было в ваших почках...

Очистка лимфы

Чистота лимфы также необходима для энергичного и здорового организма, как и чистота крови. Для очистки лимфы применяют метод доктора Уокера.

1) Составить смесь из 900 г сока грейпфрута, 900 г сока апельсина, 200 г сока лимона, 2000 г талой воды.

2) С утра сделать клизму и выпить раствор 1 столовой ложки глауберовой соли в 100 г воды. После этого полезно погреться под душем или в сауне. Следует большая потеря влаги - через кал, мочу, обильный пот. Через каждые 30 минут выпивайте по 100 г приготовленной смеси, пока не выпьете все 4 литра.

3) Очистку лимфы проводите подряд три дня ничего не употребляя в пищу, кроме соковой смеси и талой воды

Очистка мочевого пузыря и протоков

Шлаки скапливаются и в мочевом пузыре. Они порождают как проблемы, связанные с выведением мочи, так и инфекционные заболевания мочеполовых органов. Для очистки пузыря и протоков применяется микробиологический завтрак из вымоченного в течение 5 дней риса.

1) В поллитровую банку засыпьте 2 ложки риса, залейте водой и поставьте на сутки.

2) На следующий день промойте рис в первой банке, засыпьте рис и залейте водой во вторую банку и т.д. до пяти банок.

3) Когда рис в первой банке вымокнет в течение пяти дней, сварите и съешьте его. ТОЛЬКО его. Ничего, кроме него. Воздержитесь от воды и питья 4 часа.

4) Не пугайтесь, когда моча станет похожа на грязный кисель. Это очищается мочеполовая система.

5) Завтрак на вымоченном рисе ешьте 2 месяца каждый день, продвигая банки по очереди, промывая и <. . .>


19 Август 2001

Первая годовщина рассылки

Поводом для этого выпуска послужили несколько приятных событий:

***

1 День рождения рассылки

Наша рассылка родилась 19 августа 2000 года, за несколько месяцев до того, как был запущен проект нашего Клуба "Школа эффективных лидеров". Целью рассылки было анонсировать новый проект и выявить степень интереса к нему.

Уже в первую неделю число подписчиков рассылки скачкообразно выросло до 1600. В первые месяцы основные темы наших обсуждений касались доверия к проекту. Подписчики высказывали многочисленные сомнения в жизнеспособности проекта - опасения вполне понятные каждому, кто знает, что такое "русский бизнес". Подписчики сомневались, что создатели проекта смогут довести его "до ума", что проект заработает, что его содержание будет соответствовать обещанному по качеству и по охвату тематики.

Однако, к моменту открытия проекта уже нашлись люди, которые рискнули принять участие в нашем проекте в качестве курсантов - и судя по их последующим отзывам не прогадали. К концу осени прошлого года всем стало ясно, что проект - не лохотрон, что он живет и действует, и в декабре поток желающих поступить стал напоминать "ленинский набор" в ВКП(б).

После открытия проекта основной темой обсуждений и сомнений стали условия поступления курсантов в Школу. Часть претензий (наивно-халявных) была отсеяна, зато многие разумные предложения были использованы нами, чтобы повысить степень доверия к проекту и сделать его более удобным нашим курсантам и кандидатам.

Первый квартал 2001 года обозначил некоторое снижение интереса к рассылки, и она скатилась со второго на третье место в рейтинге читаемости в разделе "психология" рейтинга SpyLog. Затем интерес вновь вырос, и мы перевалили рубеж в 5000 подписчиков.

К своей годовщине рассылка подходит с более чем 6000 подписчиков и первым местом в рейтинге читаемости SpyLog по разделу "Психология".

***

2 Первое место в рейтинге

Согласно статистике SpyLog на 9.08.2001 наша рассылка занимает первое место в рейтинге читаемости в разделе "Психология". При этом ряд рассылок имеет большее число подписчиков, но благодаря самому высокому коэффициенту читаемости мы имеем первое место в рейтинге по количеству реально просмотренных выпусков.

Но, успешно конкурируя с другими психологическими рассылками, наша рассылка существенно уступает ряду рассылок иной направленности. В общем рейтинге нас существенно опережают ряд рассылок о халявном софте, проблемах программирования, анекдотах, гороскопах, ряд поваренных книг, библиотека Максима Мошкова. В силу этого наше место в общем рейтинге гуманитарных рассылок лишь 6-е, а в рейтинге всех рассылок - аж 94-е.

***

3 Достигнут рубеж в 6000 подписчиков

7 августа число подписчиков нашей рассылки преодолело рубеж в 6000 человек. Это является поводом для очередного подведения статистических итогов.

К сожалению, SpyLog что-то не поделил с Subscribe.ru и теперь данные по географическому распределению аудитории нашей подписки оказались недоступны. А жаль. Зато доступна статистика самой Subscribe.ru.

На 9 августа среди наших подписчиков прекрасных дам лишь 30%, остальные 70% составляют джентльмены. 44% подписчиков находятся в прекрасном возрасте от 18 до 25 лет, еще 23% - от 26 до 30 лет, 11,5% - от 31 до 35 лет, 7,5% - от 36 до 40 лет, и лишь 9% - в возрасте старше 40 лет. Это существенно отличается от возрастной структуры членов Клуба, где преобладают более зрелые возраста, и средний возраст составляет не 25, а 35 лет.

При такой возрастной структуре нет ничего удивительного, что 57% наших подписчиков бездетны. Наоборот, радует, что подавляющее большинство подписчиков старше 25 имеет хотя бы одного ребенка.

Почти две трети (64,8%) наших подписчиков имеет высшее образование (в том числе почти 4% - ученую степень), а 23,3% вот-вот собирается его получить. Половина наших подписчиков трудится в коммерческом секторе и лишь 16% - бюджетники.

Среди профессий первое место, разумеется, занимает компьютерный бизнес, по 9,5% трудится в промышленности и образовании, 8% в торговле, 7% в финансах и 4% в банковском секторе (соединив то и другое, получаем почти 11%). Почти 5% подписчиков принадлежит к ученой братии.

Что касается текущего социального положения, то бизнесмены и топ-менеджеры составляют по 6% от числа подписчиков, руководители подразделений и ведущие специалисты -по 12%, рядовые менеджеры - 10,5%, а специалисты - 22,6%. Только 14% записались как студенты и 1,7% - как школьники, хотя на самом деле, конечно, студентов больше, но они позиционируют себя (и правильно!) по своей трудовой деятельности.

Только 2,5% наших подписчиков считают свой доход высоким, еще 10% признают, что он выше среднего, 66,4% считают его средним и 21% - низким.

Только 53% подписчиков выходят в интернет из дома, остальные имеют его только на работе и учебе. Ежедневно (как минимум 5 раз в неделю) посещают интернет ( то есть относятся к так называемому "ядру" интернет-аудитории) лишь 60% подписчиков.

Таков статистический "портрет" аудитории этой рассылки. Он не слишком изменился со времени преодоления 5000 рубежа.


21 Август 2001

КУРС "СДЕЛАТЬ СЕБЯ"

УРОК 1

ВСЕ НАШИ ПРОБЛЕМЫ - В НАС САМИХ

На каждом шагу нас преследуют какие-то проблемы. Обязательно что-то препятствует нам в достижении поставленной цели. Мы приходим для делового разговора в официальное учреждение и начинаем испытывать боли в животе. Во время разговора у нас ни с того ни с сего пресекается голос ...

Понятно, что эти проблемы имеют психологическую природу. Но ведь есть вещи, которые от нас, вроде бы, не зависят. Например, нам часто не везет. Нас обманывают партнеры или просто друзья. Из-за неразберихи на транспорте мы опаздываем на важную встречу. В самый неподходящий момент мы простуживаемся и решение проблем откладывается на неопределенный срок. Теряется та или иная вещь, особенно документ, именно тогда, когда она нужна. Часто просто наступает полоса невезения, когда все дела проваливаются - и все тут.

Огромное количество случайностей и непредсказуемых событий тоже создает массу неприятностей. Совершенно случайно Вы разбиваете вазу или забываете ключи от дома. Случайно приезжают дальние родственники из далекой провинции и своим шумом и приставаниями выбивают Вас из колеи. В результате дело, которое можно сделать за две недели, делается месяцами, а то и вообще не делается.

Так вот: сделать себя - означает избавиться от всех этих проблем. Вы спросите: как от них избавиться, если все они имеют объективный характер и не зависят от нас? Еще как зависят! В действительности Вы сами и никто другой создаете все эти проблемы, Вы сами определяете до мелочей весь свой образ жизни. Правда, Вы далеко не всегда делаете это сознательно. Вы просто слишком много отдали на откуп своему своему бессознательному и оно правит Вашей судьбой, как бог на душу положит.

Трудно поверить? Но ведь это именно так!

Вы опоздали на деловое свидание из-за неразберихи на транспорте? Но разве Вы первый раз едете на автобусе N- 40 и не знаете, что он ходит раз в сорок минут? Знаете, конечно, но вышли с расчетом, что он придет через пять...

Вы просто не учли один из прекрасно известных Вам фактов, понадеялись на авось. И это означает только одно: встреча не была такой уж важной для Вас или Вы были уверены, что в случае чего Вас подождут. Если же Вы опаздываете, когда Вас ждать не будут, значит Ваше бессознательное решило за Вас, что Вам это дело сейчас не особенно нужно, что лучше его не делать.

Это идет вразрез с Вашими сознательными планами? Тем хуже для Вас: значит Вы не хозяин своего времени и своей судьбы. Непредсказуемые импульсы Вашего бессознательного сильнее Вашей воли и сознательных планов.

Вы потеряли важную бумагу? В течение недели Вы искали ее, перерыли весь дом, посмотрели все места и не нашли. Потом Вы находите ее на столе в пачке, которую раз пятнадцать за это время просматривали.

Вы видели эту бумагу много раз, но что-то мешало Вашему взору зафиксироваться на ней. Вы видели ее и как бы не видели. Ваше бессознательное решило за Вас, что нужно сорвать дело, для которого нужен документ, и наложило на него табу.

Вы заболеваете ОРЗ. Причина Вашего заболевания - инфекция? Но ведь она все время гуляла вокруг. Более того, она все время сидит и в Вас. Но у Вашего организма хватает сил ее подавлять. Если Вы еще не больны СПИДом, то Ваш организм способен подавить любую инфекцию, которой Вы переболели. И вдруг он почему-то уступает какой-то из них, обычно наиболее безобидной. Когда же он уступает?

Это тоже решает Ваше бессознательное. Болезнь обычно - проанализируйте, когда Вы болели? - предлог для того, чтобы избежать каких-то решений и обстоятельств, которые для Вас эмоционально тяжелы. И обычно болезнь длится несколько дней, хотя организму достаточно суток, чтобы справиться с инфекцией. Правда, бывает, что получив больничный на неделю, Вы на следующий день уже окончательно выздоравливаете и просто переключаетесь на другие дела.

В данном случае Ваша болезнь спровоцирована Вашим бессознательным, потому что она ему почему-то выгодна. Часто болезнь - способ решения сложных жизненных ситуаций, часто она вызывается какими-то внутренними психологическими коллизиями.

Но ведь у Вас и в мыслях не было симулировать болезнь? Конечно, это ведь детский способ решения проблем. И представьте себе, что перед Вами и за Вас симулирует тот ребенок, которым Вы были много лет назад! И представьте себе, что две трети случаев болезней у человечества, если не более, определяется этой самой причиной.

Только в отличие от ребенка Ваш организм симулирует более чем убедительно: он действительно болеет. Правда, стоит прийти дяде Кашпировскому или Чумаку и сказать: сейчас я помашу руками и ты сразу же кончай симулировать - и болезнь уходит в самый кратчайший срок, потребный организму чтобы с ней расправиться.

Типичным примером здесь может служить история болезни цесаревича Алексея Николаевича, сына императора Николая II. Его мать, Аликс фон Гессен, принадлежала к роду, в котором мужчины часто болели генетически обусловленной гемофилией. В силу этого семья со страхом ожидала, что вновь родившийся ребенок будет болен именно этой болезнью.

Когда мальчик родился, все няньки, родственники, отец, и в первую очередь мать испуганно обращали внимание на каждое кровотечение, на каждую его ранку, боль. Ребенку с самого начала запрещали активные игры, приучали следить, чтобы не пораниться, объясняли, какая это опасная вещь - гемофилия.

В результате внушений и мнительности окружения у совершенно здорового ребенка выработалась своеобразная форма истерии - психосоматическая симуляция гемофилических симптомов. Любая полученная ранка заживала дольше обычного, кровотечения были дольше, и все это трактовалось окружающими в пользу несомненного наличия гемофилии, хотя и представленной не всеми симптомами, а лишь тремя из десяти.

Однако, элементарное внушение немедленно останавливало кровотечение и способствовало заживлению ран. Великий психиатр Бехтерев, часто бывавший при дворе и тайно лечивший государя от алкогольной зависимости, заметил эту особенность и немедленно поставил верный диагноз. В присущей ему довольно грубой манере, Бехтерев пояснил царствующей чете, что виной всему паранойя матери, доведшей ребенка до крайней степени истерии, и пообещал излечить мальчика несколькими сеансами гипноза, если сначала мать сумеет преодолеть с его помощью свою собственную болезненную мнительность.

Вместо того, чтобы воспользоваться услугами врача, царская чета проявила обычную русскую реакцию на дельные советы профессионалов - обиделась. Бехтерев был удален от двора, издевательства над ребенком продолжались, а прознавший об этом известный банкир Рубинштейн подсунул через посредство дочери дворцового коменданта знахаря Гришку Распутина, который успешно воздействовал на истеричного ребенка.

Поначалу для излечения от очередного кровотечения нужно было личное присутствие "чародея", а впоследствии хватало и телеграммы для того, чтобы у мальчика немедленно останавливалась кровь. Весьма дремучая в вопросах психиатрии царская семья иначе как чудом объяснить это не могла, а потому уверовала в волшебство мага.

Вскоре царская чета довела страну до революции, а свою семью до истребления. Цесаревичу не довелось разделить участь своих родителей и большинства сестер, он дожил до 1965 года, не страдая никакой гемофилией и оставил двоих здоровых детей обоего пола. Лишь иногда в стрессовых ситуациях у него бывали рецидивы детской истерии-псевдогемофилии: длительные кровотечения и плохая заживляемость ранок. Но прожил он столько, сколько ни одному гемофилику еще не удавалось.

В мировой литературе по психоанализу описано множество случаев болезненности у детей, которым уделяли слишком мало внимания, когда они были здоровы. Но стоило заболеть в очередной раз - у кроватки собирались мама, бабушка, тетя, взволнованный отец, и ребенок получал весь необходимый объем ласки. Положительное подкрепление закрепляло этот способ решения проблемы и ребенок бессознательно провоцировал болезнь каждый раз, когда начинал ощущать дефицит ласки взрослых.

Такие вещи весьма опасны, поскольку болезнь у ребенка - дело не шуточное, она чревата реальными осложнениями в дальнейшем. Но еще хуже то, что у взрослого уже человека потребность во внимании вызывает возвращение болезни, хотя теперь уже это не приводит к достижению цели, а только приносит лишние мучения организму.

Я заметил, что люди делятся на две категории: у первых, если подступает болезнь, то ее основная тяжесть начинает ощущаться к вечеру в пятницу, в субботу наступает кризис, а к вечеру воскресенья они себя чувствуют вполне в рабочем состоянии. У вторых все начинается в середине недели, в самый разгар работы.

Между этими группами людей есть и другое резкое отличие: в первую входят люди, любящие свое дело, довольные им, люди успеха. Во вторую обычно входят разного рода неудачники. Кстати, вопрос "когда вы обычно заболеваете" - неплохой тест при отборе руководителя. Правда, этот признак не фатален и быстро меняется с изменением отношения к себе и жизни.

Еще проблема: Вас все время обманывают. Вам нагло лгут в глаза люди, которым Вы доверяли, на которых возлагали надежды. Виноваты ведь здесь совсем не Вы, а вот эти другие, которые обманщики...

Совсем нет. Здесь тоже все зависит от Вас. Вас обманывают люди, тщательно отобранные Вами по признаку их недобросовестности. Таким людям Вы поручаете дела, которые хочет провалить ваше бессознательное вопреки сознательным планам. Если Вас предали, это снимает с Вас ответственность за результат, делает Вас чистым перед собственной совестью.

Например, Вам хочется сменить работу. Но Вы не начинаете сами искать новую. Вы поручаете это подруге, у которой полно других дел, и которая никогда еще никого никуда не устроила. Это означает лишь одно: в бессознательных глубинах души Вы страшитесь перемен, Вы хотите подольше оставить все по-старому: авось образуется...

Это, кстати, бывает и на государственном уровне. Например, Президент хочет перестроить, модернизировать экономику, но в глубине души ощущает, что это чревато непреодолимыми трудностями. Тогда он выбирает себе такого премьер-министра, который абсолютно точно неспособен что-либо поменять.

Бывает и так: Вы работаете за зарплату тысячу рублей, а Ваш друг, той же самой квалификации, устроился на десять. Явная невезуха. Тут-то от Вас явно ничего не зависит. Это уже социальная проблема: медленность перехода к рыночной экономике, явная реакционность правительства, не желающего платить в государственном секторе столько же, сколько в частном, вообще в этот частный сектор берут только по блату...

Но положа руку на сердце скажите: а Вы пробовали найти себе такую же работу? Вы приложили к этому столько же усилий, сколько Ваш друг? Нет. Просто в глубине души Вы не хотите уходить с прочного места, где нет особых перспектив, но ведь особо не напрягают... Сознайтесь, что виновато не плохое общественное устройство, не обстоятельства, а обычная лень.

Итак, Вы носите в себе источник подавляющего большинства своих неудач и жизненных проблем. Этот источник - ваши невротические комплексы и детские впечатления. Судьба человека определяется его характером, а характер закладывается в первые годы детства, потом его можно только корректировать.

Поэтому, прежде чем мы заговорим о собственно лидерстве и пути к успеху, поговорим о том, как избавиться от личностных проблем.


22 Август 2001

 В этом номере рассылки я предлагаю Вам небольшое эссе Георга Гегеля. Большинство подписчиков, несомненно, слышали о немецком философе, но вряд ли кто-то читал оригинальные тексты. Текст Гегеля интересен тем, что показывает, как наши обыденные представления часто бывают прямо противоположны реальному положению вещей и дел.

Г. В. Ф. Гегель

КТО МЫСЛИТ АБСТРАКТНО?

Мыслить? Абстрактно?

"Спасайся, кто может!" - наверняка завопит тут какой-нибудь наемный осведомитель, предостерегая публику от чтения статьи, в которой речь пойдет про "метафизику". Ведь "метафизика"-как и "абстрактное" (да, пожалуй, как и "мышление") - слово, которое в каждом вызывает более или менее сильное желание удрать подальше, как от чумы.

Спешу успокоить: я вовсе не собираюсь объяснять здесь, что такое "абстрактное" и что значит "мыслить". Объяснения вообще считаются в порядочном обществе признаком дурного тона. Мне и самому становится не по себе, когда кто-нибудь начинает что-либо объяснять, - в случае необходимости я и сам сумею все понять. А здесь какие бы то ни было объяснения насчет "мышления" и "абстрактного" совершенно излишни: порядочное общество именно потому и избегает общения с "абстрактным", что слишком хорошо с ним знакомо. То же, о чем ничего не знаешь, нельзя ни любить, ни ненавидеть. Чуждо мне инамерение примирить общество с "абстрактным" или с "мышлением" при помощи хитрости-сначала протащив их туда тайком, под маской светского разговора, с таким расчетом, чтобы они прокрались в общество, не будучи узнанными и не возбудив неудовольствия, затесались бы в него, как говорят в народе, а автор интриги мог бы затем объявить, что новый гость, которого теперь принимают под чужим именем как хорошего знакомого,- это и есть то самое "абстрактное", которое раньше на порог не пускали. У таких "сцен узнавания", поучающих мир против его желания, тот непростительный просчет, что они одновременно конфузят публику, тогда как театральный машинист хотел бы своим искусством снискать себе славу. Его тщеславие в сочетании со смущением всех остальных способно испортить весь эффект и привести к тому, что поучение, купленное подобной ценой, будет отвергнуто...

Кто мыслит абстрактно? - Необразованный человек, а вовсе не просвещенный. В приличном обществе не мыслят абстрактно потому, что это слишком просто, слишком неблагородно (неблагородно не в смысле принадлежности к низшему сословию), и вовсе не из тщеславного желания задирать нос перед тем, чего сами не умеют делать, а в силу внутренней пустоты этого занятия.

Почтение к абстрактному мышлению, имеющее силу предрассудка, укоренилось столь глубоко, что те, у кого тонкий нюх, заранее почуют здесь сатиру или иронию, а поскольку они читают утренние газеты и знают, что за сатиру назначена премия, то они решат, что мне лучше постараться заслужить эту премию в соревновании с другими, чем выкладывать здесь все без обиняков.

В обоснование своей мысли я приведу лишь несколько примеров, на которых каждый сможет убедиться, что дело обстоит именно так. Ведут на казнь убийцу. Для толпы он убийца - и только. Дамы, может статься, заметят, что он сильный, красивый, интересный мужчина. Такое замечание возмутит толпу: как так?

Убийца - красив? Можно ли думать столь дурно, можно ли называть убийцу-красивым? Сами, небось, не лучше! Это свидетельствует о моральном разложении знати, добавит, быть может, священник, привыкший глядеть в глубину вещей и сердец.

Знаток же человеческой души рассмотрит ход событий, сформировавших преступника, обнаружит в его жизни, в его воспитании влияние дурных отношений между его отцом и матерью, увидит, что некогда этот человек был наказан за какой-то незначительный проступок с чрезмерной суровостью, ожесточившей его против гражданского порядка, вынудившей к сопротивлению, которое и привело к тому, что преступление сделалось для него единственным способом самосохранения. Почти наверняка в толпе найдутся люди, которые-доведись им услышать такие рассуждения - скажут: да он хочет оправдать убийцу! Помню же я, как некий бургомистр жаловался в дни моей юности на писателей, подрывающих основы христианства и правопорядка; один из них даже осмелился оправдывать самоубийство-подумать страшно! Из дальнейших разъяснений выяснилось, что бургомистр имел в виду "Страдания молодого Вертера".

Это и называется "мыслить абстрактно" - видеть в убийце только одно абстрактное-что он убийца, и называнием такого качества уничтожать в нем все остальное, что составляет человеческое существо.

Иное дело-утонченно-сентиментальная светская публика Лейпцига. Эта, наоборот, усыпала цветами колесованного преступника и вплетала венки в колесо. Однако это опять-таки абстракция, хотя и противоположная. Христиане имеют обыкновение выкладывать крест розами или, скорее, розы крестом, сочетать розы и крест. Крест-это некогда превращенная в святыню виселица или колесо. Он утратил свое одностороннее значение орудия позорной казни и соединяет в одном образе высшее страдание и глубочайшее самопожертвование с радостнейшим блаженством и божественной честью. А вот лейпцигский крест, увитый маками и фиалками,-это умиротворение в стиле Коцебу, разновидность распутного примиренчества - чувствительного и дурного.

Мне довелось однажды услышать, как совсем по-иному расправилась с абстракцией "убийцы" и оправдала его одна наивная старушка из богадельни. Отрубленная голова лежала на эшафоте, и в это время засияло солнце. Как это чудесно, сказала она, солнце милосердия господня осеняет голову Биндера! Ты не стоишь того, чтобы тебе солнце светило,-так говорят часто, желая выразить осуждение. А женщина та увидела, что голова убийцы освещена солнцем и, стало быть, того достойна. Она вознесла ее с плахи эшафота в лоно солнечного милосердия бога и осуществила умиротворение не с помощью фиалок и сентиментального тщеславия, а тем, что увидела убийцу приобщенным к небесной благодати солнечным лучом.

- Эй, старуха, ты торгуешь тухлыми яйцами! - говорит покупательница торговке.-Что?-кричит та.-Мои яйца тухлые?! Сама ты тухлая! Ты мне смеешь говорить такое про мой товар! Ты! Да не твоего ли отца вши в канаве заели, не твоя ли мать с французами крутила, не твоя ли бабка сдохла в богадельне! Ишь, целую простыню на платок извела! Знаем, небось, откуда все эти тряпки да шляпки! Если бы не офицеры, не щеголять тебе в нарядах! Порядочные-то за своим домом следят, а таким - самое место в каталажке! Дырки бы на чулках заштопала! - Корочеговоря, она и крупицы доброго в обидчице не замечает. Она мыслит абстрактно и все-от шляпки до чулок, с головы до пят, вкупе с папашей и остальной родней-подводит исключительно под преступление, что та нашла ее яйца тухлыми. Все окрашивается в ее голове в цвет этих яиц, тогда как те офицеры, которых она упоминала,-если они, конечно, и впрямь имеют сюда какое-нибудь отношение, что весьма сомнительно,- наверняка заметили в этой женщине совсем иные детали.

Но оставим в покое женщин; возьмем, например, слугу-нигде ему не живется хуже, чем у человека низкого звания и малого достатка; и, наоборот, тем лучше, чем благороднее его господин. Простой человек и тут мыслит абстрактно, он важничает перед слугой и относится к нему только как к слуге; он крепко держится за этот единственный предикат.

Лучше всего живется слуге у француза. Аристократ фамильярен со слугой, а француз-так уж добрый приятель ему. Слуга, когда они остаются вдвоем, болтает всякую всячину, а хозяин покуривает себе трубку да поглядывает на часы, ни в чем его не стесняя,-как о том можно прочитать в повести "Жак и его хозяин" Дидро. Аристократ, кроме всего прочего, знает, что слуга не только слуга, что ему известны все городские новости и девицы и что голову его посещают недурные идеи,-обо всем этом он слугу расспрашивает, и слуга может свободно говорить о том, что интересует хозяина.

У барина-француза слуга смеет даже рассуждать и отстаивать собственное мнение, а когда хозяину что-нибудь от него нужно, так приказания будет недостаточно, а сначала придется втолковать слуге свою мысль да еще в благодарить за то, что это мнение одержит у того верх.

То же самое различие и среди военных; у пруссаков положено бить солдата и солдат поэтому-каналья; действительно, тот, кто обязан пассивно сносить побои, и есть каналья. Посему рядовой солдат и выглядит в глазах офицера как некая абстракция субъекта побоев, с коим вынужден возиться господин в мундире с портупеей, хотя и для него это занятие чертовски неприятно.


23 Август 2001

КУРС "УСПЕХ ОБЩЕНИЯ"

РАЗДЕЛ "МАНИПУЛЯТИВНЫЕ ТЕХНИКИ"

УРОК 4 (извлечение)

ПЕРВИЧНАЯ ПРЕЗЕНТАЦИЯ СЕБЯ ПАРТНЕРУ

Бывает очень важно, как Вы покажетесь при первом знакомстве, какую установку на себя сформируете у визави. Большинство людей составляет мнение о своих новых знакомых по первому впечатлению - "по одежке" обычно не только встречают, но и запоминают. А общее благоприятное впечатление о человеке обеспечивает позитивные оценки его пока еще неизвестных качеств.

Первое впечатление о человеке на 50% зависит от визуальных впечатлений, на 40% от манеры говорить, и только на 5-10% - от того, что он говорит. Поэтому перед Вами стоит задача обеспечения нужного восприятия, активной самопрезентации.

Презентация себя другим осуществляется выбором своего внешнего вида, основной манеры поведения, ситуации знакомства. Необходимо ориентироваться на симпатии и антипатии объекта и все прочие психологические особенности.

Особенно обратите внимание на ролевую структуру общения, о которой мы говорили выше. В момент знакомства ролевая структура выбирается почти мгновенно, и в большинстве случаев бессознательно. Переменить что-то потом бывает трудно, а радикально - практически невозможно.

Партнеру (мужине ли, женщине - все равно) несомненно должно понравиться честное, твердое, мужественное рукопожатие в сочетании с прямым взглядом в глаза. Характер рукопожатия в значительной мере программирует ролевую структуру общения. Если при рукопожатии ваша ладонь окажется лежащей на ладони партнера, его бессознательное воспримет это как претензию на превосходство и власть. Если наоборот - как слабость и готовность к положению младшего партнера. Если ладони находятся вертикально, это означает программирование равенства.

Собеседник, который смотрит в глаза, обычно симпатичен. Но здесь важно - как смотреть. Пристальный или неуместный взгляд в глаза создает неблагоприятное впечатление. Он очевидно воспринимается как признак враждебности. Смотреть надо чуть-глуповато, весело, по-собачьи.

Энергичная и выразительная жестикуляция отражает положительные эмоции и воспринимается поэтому как признак заинтересованности и дружелюбия. Приветливая доброжелательная улыбка способствует возникновению доверительности, сметая недоверие и недопонимание.

Важно, в каких условиях происходит первая презентация. Дружеская обстановка, вкусная пища, приятная музыка, неожиданное везение и все прочие моменты приводящие субъекта в благодушное настроение всегда способствуют благоприятному восприятию им нового знакомого.

При презентации себя другим следует учитывать некие закономерности. Прежде всего - явная физическая привлекательность улучшает положительную оценку как черт личности, так и отдельного поступка. Это явление называется "эффект красоты". Поэтому на контакт следует идти тщательно выбритым и "разогретым", например, после легкой спортивной тернировки.

Следующее явление называется "иррадиация красоты". Если мужчину сопровождает хорошо одетая женщина с симпатичной внешностью, он оценивается выше, чем в сопровождении некрасивой и неаккуратно одетой женщины. Аналогично - наоборот. Тут можно пользовать услуги службы эскорта.

При первом контакте никогда не надо выпячивать свою крутость и суперменство. Наоборот, слегка проглядывающая застенчивость нередко воспринимается как привлекательная и даже сексуально возбуждающая.

Не следует забывать и о пластике. Люди, отклоняющие при разговоре корпус назад или развалившиеся в кресле, нравятся заметно менее, чем те, кто наклоняет корпус к собеседнику. Дело в том, что сие бессознательно воспринимается как заинтересованность, а разваленность - как барство и презентация превосходства.

Экстравагантность в одежде, то бишь супермодный или слишком устарелый костюм, либо же чрезмерная безвкусица порождают отрицательное впечатление. отталкивают стоптанная или грязная обувь и помятый головной убор. Так что для первого контакта одеться следует максимально придерживаясь социальных стереотипов.

И, наконец, "давайте говорить друг другу комплименты"! Важную роль в создании положительного настроя собеседника и его расположения к вам имеет комплимент на фоне некоего антикомплимента себе.

"Черт возьми, Вы поддерживаете такую хорошую форму, а я как-то разленился. Завидую!"

ОСОБЕННОСТИ МЕЖПОЛОВОЙ ПРЕЗЕНТАЦИИ

Если в общении участвуют разнополые партнеры, то процесс презентации себя партнеру имеет некоторые особенности, которые следует учитывать. Те же закономерности в значительной степени играют роль, если Ваш партнер придерживается гмосексуальной ориентации.

Надо учесть, что женщины бессознательно и оценивают мужчину за 45-60 секунд. Они последовательно бросают взгляд на губы (одновременно оценивая слухом характер речи), глаза, прическу, руки. Затем оценивают обувь, потом - одежду.

Когда общаются мужчина и женщина, их взаимооценки происходят в эротических терминах, хотя хорошо воспитанные люди не обнаруживают своих эмоций. Контакт с гомосексуалом имеет аналогичную составляющую, и она тем значительнее, чем более привлекателен для него объект. Но поскольку женщины ниже, чем полагают мужчины, оценивают их физическую привлекательность, не стоит уповать на сексуальность как метод пикапа женщин (аналогично - и гомосексуалов).

Мужчины предпочитают активно и навязчиво перезнтовать собственные успехи - подлинные или мнимые. Женщины придерживаются прямо противоположной тактики. Для мужчины важнее всего презентовать свой личный статус, рациональные составляющие, в то время как женщина более интересуется чисто эмоциональльными переживаниями.

В целом женщина инстинктивно рассматривает разговор как способ устанавления контакта, а сам контакт - как средство презентации своих эмоций, симпатий и антипатий. Кроме того, она всегда ориентирована на использование контакта как способа получить содействие в решении своих вопросов. Поскольку мышление женщины более предметно, неджели абстрактно, ей эффективнее презентовать что сделано, а не как делается.

Женщинам всегда свойственно искать в беседе скрытый смысл. Они скорее угадывают мысли, отношения, устремления, намерения, эмоции. Иногда доходит до смешного, как в известном анекдоте о теще, которая через ряд предположений из сомнения зятя в правдивости ее слов выводит, что он несомненно считает ее собакой.

Успех у женщин имеют те мужчины, которые строят свое обхождение на апелляции именно к этим интересующим ее сторонам отношений, а не к рационально-статусным. В этом и заключается все содержание французской галантности.

Женщина обычно более привлекательна для партнера, когда она сидит в спокойной позе с непересекающимися руками и ногами. Пересечения есть для бессознательного знак нервозности и ухода от контакта. По той же причине скрещивание рук на груди часто разрушает уже образовавшийся контакт и отталкивает собеседника

Женщины должны учитывать и то, что мужчины как правило ниже, чем думают сами женщины, оценивают их деловые и интеллектуальные качества.


13 Сентябрь 2001

Среди наших дидактических материалов есть книга притчей, собранных и адаптированных к восточнохристианской ментальности Владимиром Тарасовым. Это очень мудрая книжка, стоящая в одном ряду с диалогами Сократа, афоризмами Лао Цзы, притчами Соломона, проповедью Христа, размышлениями Шакья Муни, притчами Заратустры (Ницше). Преимуществом ее является ее понятность в рамках нашего культурного круга без дополнительных культурологических изысканий.

Эти притчи имеет смысл перечитывать время от времени на протяжении всего периода обучения в нашей Школе. Каждый пройденный предмет может позволить увидеть их содержание по-новому и усвоить содержащуюся в них мудрость. Этот процесс будет важным катализатором на пути актуализации Вашей личности.

Итак, некоторые притчи из Книги для героев:

-----------------

Смысл всякой деятельности лежит вне ее пределов

Человек взял в руку стакан воды и сделал глоток.

Может быть он хотел пить.

Может быть, хотел попробовать воду на вкус.

Может быть, хотел заснуть и не проснуться, но ушибся.

Мы ничего не можем знать об этом, если не знаем, что было до этого глотка, и что было после. Чтобы понять смысл деятельности, нужно выйти за ее пределы. Внутри нее мы можем понять только смысл ее отдельных частей.

Смысл всякой деятельности лежит вне ее пределов.

И смысл жизни - вне ее пределов. Внутри самой жизни мы ее смысл никак не обнаружим. Мы сможем понять смысл только наших отдельных дел и житейских событий.

Выходите за пределы жизни

Жили три брата.

Первый никогда не унывал. Если что-то и не получалось, убеждал себя, что это только к лучшему. Любой свой промах мог оправдать. Искренне верил в свое объяснение. И прожил жизнь не так уж плохо.

Второй ничего не делал зря. Если надо, он кое в чем себя и ограничивал: всегда думал о завтрашнем дне. Всегда верил, что завтра будет лучше, чем сегодня. И прожил жизнь не так уж плохо.

Третий всегда делал то, что требовалось. Любил соблюдать всякие правила и законы. Никогда ничего не нарушал. И прожил жизнь не так уж плохо.

Нам не очень понравились три брата, хотя все они получили неплохой результат. Нам не очень хочется заниматься самообманом, или жить постоянно убегающим завтрашним днем, или идти на поводу у других. Нам хочется чего-то такого, чтобы наша жизнь имела смысл сейчас , и в каждый момент.

Тогда надо выходить за пределы жизни.

Человек, который кормил обезьян

Человек, который кормил обезьян орехами, однажды сказал:

-Дорогие обезьяны! Орехов стало мало. Теперь я буду вам давать утром только три килограмма, а вечером четыре!

Обезьяны пришли в ярость.

- Ну, хорошо, хорошо! - рассмеялся человек, - Я вам буду давать утром четыре, а вечером три!

Обезьяны обрадовались.

Человек этот давно умер, но продолжает управлять нами.

Я не знаю его имени. Не знаю ничего, кроме этого поступка и неважно, как отношусь я к истории с обезьянами. задевает она мое достоинство или нет. Но она управляет мной. Я уже не могу делать вид, что никогда не слышал о поступке этого человека и его чудесном результате. Он давно уже истлел, а еще продолжает управлять мной. А теперь - и вами. Потому что этим поступком он вышел за пределы своей жизни. Мы чувствуем величие этого человека.

Хотите знать, какая у него была любимая песня или как звали его жену? Я тоже хочу. Почему же мы не знаем о нем больше? Потому, что смысл его жизни свелся этому поступку. Нам жаль этого человека.

Мы чувствуем собственное величие, и нам жаль себя.

Куски нашей жизни толпятся, мешая один другому. Мы сами разрушаем то , что строили. Подобно человеку, потерявшему путь, уходящему и возвращающемуся.

Большую цель можно достигнуть.

Мальчик заблудился в лесу.

Он не знал, что делать и куда идти. Начал даже плакать.

Но потом взял себя в руки, набрался храбрости, забрался на большое дерево и увидел свой путь. Где нам найти такое дерево, чтобы не плутать в жизни? Такое дерево есть. Это наша большая цель, но она должна быть действительно большой, как это дерево.

А значит, лежать за пределами жизни.

Большая цель - это цель, которую можно достичь. Но только после смерти. Маленькие цели можно достичь и при жизни.

Большая цель помогает увидеть свой путь. Мы его можем узнать сразу. Да вот же он, как я сразу не сообразил?!

Мы его узнаем сразу, если есть большая цель. Человек, имеющий большую цель, знает свой путь.

Человек, не имеющий большой цели, не знает свой путь. Это непутевый человек. Ведь он ставит только цели, достижимые при жизни.

Наметьте дату своей смерти

Человек написал дату своей смерти, не скоро она - эта дата. Потому что он должен быть вполне уверен, что не проживет дольше. Он боится ошибиться.

Это трагедия, когда большая цель достигается при жизни. Когда большая цель оказывается мелкой, а жизнь теряет смысл.

Хотим ли мы того, чего мы хотим?

Мы все время вдвоем. Я и дата смерти.

Человек, увидевший путь, не хозяин своей судьбы.

Теперь путь выбирает его.

Теперь путь диктует ему, что делать и чего не делать. Путь управляет им. Путь- великий менеджер.

Привести пример большой цели?

Тогда я должен взять за руку, повести с собой в лес и показать то большое дерево, на которое забрался мальчик.

Вы действительно хотите того, чего вы хотите?


3 Октябрь 2001

В этом выпуске рассылки я публикую собственную статью, включенную в дидактические материалы нашей Школы. Она написана в июле 2001 года и была опубликована в интернет журнале "Русский Deadline" 28 июня 2001. В статье рассматривается стиль мышления разведчиков и политиков, проявляются различия между ними. Думаю, этот материал будет полезен для выработки собственного стиля построения деловой стратегии.

*****

Ошибка резидента

Политика и работа спецслужб очень связаны. Так связаны, что иногда и не различишь - где чего больше. Все сплетается в один клубок и кажется - да вроде это одно и то же. Но на самом деле не одно и то же.

Политика и разведка/контрразведка - профессии разные. И сколь бы ни были они сплетены, а занимаются ими разные люди. С разным опытом, с разными профессиональными навыками. Иногда кажется - опыт разведчика вполне пригоден, чтобы заниматься политикой. Но как займется - тут-то и начинаются проблемы. Природу этих проблем сразу не сформулируешь - тут надобно разобраться в тонкостях обеих профессий - но есть они несомненно.

Путин, позанимавшись тем и другим, успел ощутить, насколько его опыт разведчика оказался малопригоден даже в условиях региональной политики. Именно отсутствие политической профпригодности привело к повалу всех поручавшихся ему Собчаком дел - и по привлечению иностранных банков, и по организации выборов РДДР, и выборов на второй срок самого мэра: Это выработало у Путина заметный комплекс неполноценности, так что даже в своих мемуарах он пытается оправдываться, приводя сказанную ему между делом Киссинджером фразу: "Все приличные люди начинали в разведке":

Но впрочем не о комплексах же речь. По крайней мере человек все же имеет ощущение того, что чего-то не понимает. На фоне других, куда более самоуверенных, а потому обреченных на совершенное поражение ребят это - заметное преимущество. Нам же интересно другое - а в чем же эта разница? Где неизбежно ошибется засланный в политическое кресло резидент, на чем он потеряет власть? И каким образом он ее потеряет.

Давайте разберемся по пунктам.

Первый пункт лежит на поверхности. Разведчик постоянно работает в окружении врагов. Он привыкает к ситуации осажденной крепости. Он тратит слишком много времени на продумывание вопросов безопасности, а потому неспособен идти на риск и полностью довериться своей интуиции. Это серьезно ограничивает оперативность принятия решений и спектр выбора.

Вдобавок, разведчик уже инстинктивно воспринимает окружающих коллег как врагов. В лучшем случае - как удобный инструмент для решения текущей проблемы. Он неспособен к равноправному сотрудничеству и к взаимному доверию. Доверяет он лишь в том случае, если партнер сидит "на крючке" - а в политике как раз именно в этом случае и нельзя доверять:

Разведчик не привык искать сильных союзников - он боится их силы и непредсказуемости. Для проведения операций ему нужны доверенные люди, точнее два-три человека - больше нельзя. Он инстинктивно ищет людей внутренне скованных, зависимых, управляемых. Ему необходимо с точностью предсказывать их поведение и управлять им. В результате он оказывается окружен слабыми людьми.

Прочность положения политика определяется объективной заинтересованностью в нем многих сильных людей, которые не дадут ему упасть ни при каких обстоятельствах, преследуя при этом свои интересы и цели. Если опираться на людей зависимых и слабых, то сколь бы они ни были в тебе заинтересованы, в критической ситуации они окажутся просто неспособны удержать тебя от падения. Они останутся предсказуемыми и управляемыми - не только для тебя.

Резидент всегда боится засветки или провала. Риск засветки полностью сковывает его, ограничивает выбор вариантов по принципу "Лучше меньше, но без провала". В результате резидент проявляет пассивность всегда, а в политике часто хороша любая активность, а пассивность - хуже всего.

У политиков другая арифметика. Фиаско у политика все равно идет в плюс, хотя и в меньший, нежели победа. В минус идет только длительное отсутствие на подмостках. Арифметика резидента в корне отлична, и в политике ВСЕГДА обречена давать ошибочные решения.

Для резидента всегда трудна роль публичного политика. При свете юпитеров он чувствует себя голым. Его пронизывает острое чувство неполноценности, которое он вечно вынужден преодолевать и сверхкомпенсировать. Каждый публичный выход дается с трудом, как преодоление перешагивание себя.

И что еще хуже - эта ситуация будит подавленное еще в детстве желание быть на подмостках, желание самопрезентации, желание покрасоваться. Желание, такими усилиями вытесненное, с таким стыдом связанное. И поэтому после каждого выступления - жуткий стыд там, в глубине души, желание забиться в угол и спрятаться от себя.

Сила политика заключается в умении разрекламировать свои планы, продвинуть их, связать со своей личностью, завоевать к ним симпатию, найти сильных союзников. У резидента иная установка: никто не должен понимать сути твоих планов. Только минимум информации. А еще лучше снабжать всех - и союзников - правдоподобной дезинформацией. С соответствующей реакцией с их стороны в среднесрочной перспективе:

Сила политика заключается в умении мобилизовывать и наносить массированные удары, бить по площадям. Резидент предпочитает менее мощные инструменты, воздействие через влияние. Он предпочитает осторожные точечные интриганские уколы в критические точки, чтобы постепенно развитие шло в нужном направлении. Это позволяет достичь успеха в бизнесе, но лишь при очень хорошей продуманной стратегии. В политике же это бывает успешным лишь на стадии подготовки каких-то изменений или шагов. В критической ситуации эта тактика терпит гарантированное фиаско.

Частью резидентурной работы является постоянное и систематическое стравливание людей. Взаимная неприязнь в команде позволяет контролировать ситуацию, получая больше негативной информации. В еще большей степени такой подход свойствен контрразведчикам. Но то, что эффективно в маленькой резидентуре, превращает многочисленный аппарат в неуправляемую бурлящую ненавистью структуру, на порядок снижая его способность исполнять принятые решения с приемлемой степенью точности и оперативности.

Политика невозможна без доверительного обмена мнениями. Политики ходят, набитые секретами. Политик может быть болтлив, но его болтливость никогда не распространяется на то, о чем следует молчать. Он хорошо знает, как дорого ему обойдется репутация человека, которому нельзя доверить тайны.

Резидент всегда - часть мощного сообщества, живущего сбором и продажей секретов. Он слишком хорошо знает, куда можно продать ту или иную информацию. Он ценит ее выше политического результата, он постоянно участвует в рыночном обмене ею - и не может отказать себе в этом. В итоге сказанное в его обществе слово гарантированно окажется именно там, где ему нельзя оказываться ни в коем случае.

Понятно, что один-два таких эпизода влекут существенную изоляцию резидента от нормальных политических каналов информации. Он в принципе не способен понимать и принимать суть и ценность этих доверительных каналов. В результате он вынужден пользоваться каналами резидентурными. Которых для политика недостаточно ВСЕГДА. Так возникает изоляция.

Политика включает в себя не только соперничество и противоборство, но и сотрудничество в решении проблем. Политик, который оказывается неспособным к решению проблем, проваливается вне зависимости от способности удерживаться в аппарате, структуре или тусовке. Но решение очень многих проблем в принципе невозможно без доверительного сотрудничества. Выпадая из среды такого сотрудничества, политик-резидент становится профнепригоден.

Человек спецслужб гарантированно профнепригоден там, где надо решать проблемы политическим инструментарием. Он не может быть публичным политиком, антикризисным управляющим, руководителем венчурной фирмы, руководителем проекта в банке. Он обречен на провал там, где нужна иная логика действий - логика политическая.

Но самым трагичным явлением, определяющим профнепригодность ребят из спецслужб, оказывается усвоенная ими логика анализа и выработки решений. Жесткий интенсивный анализ, которому они посвящают большую часть своего времени и усилий, оказывается принципиально порочен при выработке политического решения.

Причина этого в том, что логика их анализа основана на мифе о возможности "объективного" анализа ситуации. Она традиционно направлена к поиску объективной истины в реальной мире. А в реальном мире эта истина обладает тем же свойством, что черная кошка в черной комнате Конфуция - ее там просто нет.

Логика политика куда ближе к реальности окружающего мира. Она исходит из признания первичности интересов и целей, она заранее соглашается с неизбежными априорностями, и лишь затем начинает свое восхождение. Целесообразность служит путеводной звездой политического анализа, со временем вырастая в ту интуицию, которая и есть источник профессионального успеха политика.

Для разведчика все подобные априорности - от лукавого, воспринимаются как шумы. Желание избавиться от них, однако, оказывается нереализуемым. Априории остаются - просто за пределами сознательного контроля хозяина. Он все равно следует за ними - но помимо своей воли. Он оказывается жертвой внушенных, часто бессистемных, и вовсе не к его интересам направленных априорностей.

Хорошим примером такого анализа являются многочисленные псевдоисторические книги вышедшего из этой среды писателя В.Резуна (Суворова). Обработав огромный фактический материал, выстроив тщательную подробную картину событий и связей между ними он ошибся в самом главном, попав в ловушку извне внушенных априорностей относительно мотивов и целей действующих лиц. В то же время любой опытный политик, ознакомившись с его выкладками и фактурой, неизбежно, просто по эмпатии, понял бы реальную мотивацию всех участников процесса и не стал бы возводить на них столь комичную напраслину.

Итак, метод анализа разведчика усекает предмет анализа, а потому не дает выработаться столь ценной для политика интуиции. Обреченный вечно вырабатывать решения лишь на основании аналитической информации, он оказывается зависимым от источников этой информации, аналитических служб, он попадает в цейтнот при принятии сколь-нибудь серьезных решений, он вечно ошибается, потому что лишь потом оказывается, что он не учел некой дополнительной информации (которая была бы совершенно очевидна для интуиции политика).

В силу такой усеченности анализа разведчик совершенно неспособен к выстраиванию политической линии. Его анализ направлен на решение тактических задач или задач текущей стратегии. Метастратегия, целеполагание, управление изменениями оказываются недоступны этому стилю мышления. Этот анализ совершенно неприспособлен к плавному перерастанию в синтез решений.

Логика политика изначально направлена к такому синтезу. Он все время занимается планированием, но планированием качественнно-адаптивным. Он анализирует общие тенденции, порождаемые его шагами и шагами других, и их синергетический эффект. Его логика не допускает даже возможности точного предсказания событий и четкого построения алгоритмов реагирования на них - в этом нет необходимости. Все равно в реальной жизни все будет немного по-другому, надо лишь примерно представлять, к чему быть готовым.

Логика разведчика считает задачу решенной, лишь когда по каждому варианту есть точный прогноз и алгоритм действия по наступлении события. Там, где политик свободно маневрирует предположениями и туманными классами, разведчик стремится "довести до ума" каждый вариант. Это означает перегрузку. Эта задача неразрешима. Это тот случай, когда точное решение неприемлемо дорого.

И самое главное - не нужно. Просто потому, что жизнь все равно внесет свои коррективы. И там, где в представлениях политика с его размытыми классами решений эти коррективы не внесут ничего нового, обладателю четкого операционального решения придется все пересчитывать заранее, попадая в цейтнот и становясь жертвой потока неожиданных событий.

Генерация политиков, пришедших вместе с Путиным к власти в Кремле, практически целиком вышла из этой самой "Андроповской шинели", из тесного мундира офицера спецслужбы. На первых порах их приход привнес немало положительного. Дисциплина ума и сознание ответственности стали резко положительным контрастом той безответственности и явной глупости, которая предыдущее десятилетие царила в Кремле. Это создало новой власти достаточный ресурс доверия как со стороны элиты, так и со стороны пассивных электоральных масс.

У команды Путина был достаточно большой запас прочности в силу того, что она особо не задевала поначалу чьих-либо интересов. Точечность операций по переделу ресурсов, когда удар настигал жертву без "стрельбы по площадям", как это было при Ельцине, создала ситуацию, когда несмотря на серьезные масштабы передела новая власть нажила достаточно мало сильных врагов. Но этот успех сопровождался процессом, куда более губительным для власти. Из Кремля уходила сила. Кремль старался не мешать сильным людям. Но и их заинтересованность в Кремле все более скатывается к нулю.

Чем дальше, тем больше обособляется Кремль от России. Не имея тех каналов, которые доставляла в лучшие годы коммунистическим властителям их партия, и тех общественных связей, через которые держала контакт со страной команда Ельцина, Кремль все больше зависит от каналов информации формализованной. Полностью лишенный возможности к стратегическому маневру, Кремль с достойным лучшего применения упорством проводит анахроничную стратегию прошлого десятилетия, давно уже встречающую враждебность как в России, так и в среде западных политических элит.

Эта неадекватность воспринимается извне как враждебность. Она не встречает должного понимания, профнепригодность интерпретируется как злой умысел. Она провоцирует встречную агрессивность. В результате и в стране и за ее рубежами новые хозяева Кремля наживают врагов, никому не причиняя зла.

Рост враждебности окружения дополняется снижением защитных сил самого Кремля. Опора на слабых и зависимых, лежащая в основе кадровой политики Путина, делает Кремль все менее самодостаточным в политическом процессе.

Рост зависимости Кремля от команды Чубайса, постепенно подминающей под себя все финансовые источники и СМИ, является неизбежной составляющей этого процесса. Кремль сам способствует сегодня усилению главного политического конкурента, принимая на себя весь негатив от его политических действий.

Впрочем, у Чубайса нет шансов успешно реализовать свою стратегию перехвата власти в стране с опорой на сконцентрированные ресурсы и вымученную у запада поддержку. Он, несомненно, сыграет свою историческую роль в уничтожении растерявшего иммунитет режима, но воспользоваться плодами этой перемены доведется совсем другим людям и силам.

Впрочем, это уже дела вовсе не нынешнего года:


12 Ноябрь 2001

На этой неделе мы презентуем один из курсов второго семестра обучения. В рассылке будет приведено несколько отрывков из основного теоретического материала курса и его примерное оглавление.

Курс: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (извлечение)

Введение

Властью (личной властью) называется способность одного индивида (властителя) побуждать другого (серва) к необходимым властителю, желаемым им действиям.

Существует три способа такого побуждения: мотивирование, положительное стимулирование и отрицательное стимулирование. Мотивирование апеллирует непосредственно к структуре личности серва, воздействует на иерархию ее мотивов, структуру личности. Ненасильственное мотивирование производится посредством убеждения или внушения, которые возникают вследствие либо манипулятивных техник, либо добровольного принятия сервом авторитета, лидерства более актуализированной личности. Технологии насильственного мотивирования мы будем изучать в этом курсе.

Положительное стимулирование заключается в обещании и распределении тех или иных материальных или экзистенциальных наград, обусловленном в той или иной форме надлежащим исполнением сервом требуемых от него действий. Отрицательное стимулирование заключается в терроризировании личности серва, шантаже и угрозах, "отложенном насилии".

Все три метода властвования базируются на культурных феноменах, на усвоенных выросшим в рамках определенной культурной среды человеком стереотипах поведения, архетипах бессознательного, социальных запретах, предрассудках, верованиях и т.п. Они апеллируют также к первичным инстинктам, преломленным через эти культурные феномены, сублимированным и инверсированным.

Реальные формы властвования обычно основаны на сочетании всех трех методов властвования. Встретить чистые формы можно довольно редко, хотя они обычно бывают весьма эффективными.

Отношения власти-подчинения присутствуют практически во всех межличностных контактах. В рамках контакта каждый его участник стремится побудить другого к нужным ему из каких-либо соображений-ощущений формам поведения. Вопрос лишь в том, у кого это получается более эффективно.

Культурные (моральные) запреты направлены на максимальное сдерживание этих механизмов воздействия. Табуирование проявлений воли к власти делает нормального члена общества почти идеальной жертвой более свободного от общества и более умелого человека. Освобождение от моральных норм или обладание в силу принадлежности к некой особой среде (аристократия, криминалитет, орден, спецура, номенклатура и т.п.) специфической моралью открывает человеку путь к насилию и осуществлению власти над другими.

Такого рода властители, свободные личности, Uebermenschen, вступают в противоборство между собой с целью расширить пределы своей власти, ограниченные лишь противодействием других, реализацией их властного потенциала. В рамках этого противоборства формируются некие структуры разной степени стабильности - от криминальных банд до орденов и государств.

Государство заинтересовано в максимальной монополии на власть, на прямое и отложенное насилие. В силу этого оно формирует правовую систему, в рамках которой легальным объявляется лишь насилие со стороны принадлежащих к нему лиц - "государевых слуг", чиновников, офицеров. Насилие и иные формы реализации власти со стороны не принадлежащих к государству лиц запрещается уголовным кодексом, признаются криминальными.

Степень монополизации властных инструментов государством различна. Наибольшее внимание уделяется монополизации инструментов насилия, отрицательного стимулирования. Инструменты положительного стимулирования в разной степени легализуются для частных лиц или фирм, подвергаются тем или иным формам лицензирования и налогообложения. Например, дозволяется выплата за нужное хозяину поведение наличных денег при соблюдении жестких правил отчетности и налогообложения (зарплата), слабо санкционируется иные формы положительного стимулирования взаимных услуг (теневая экономика), жестко пресекается положительное стимулирование слуг самого государства со стороны частных лиц (взятка).

Инструменты мотивирования также находятся под неослабным контролем государства, хотя контролировать их особенно сложно. Поскольку инструментом мотивирования часто является сильная личность, актуализатор, государство или негосударственные криминальные структуры часто предъявляют претензию на подчинение такого лидера себе при помощи имеющегося в их распоряжении инструментария. Например, в средние века монополизация этого инструмента церковью сопровождалась разгулом инквизиции, охотой на ведьм и преследованием иноверцев, особенно евреев. В новое время репрессированию светским государством подвергаются диссидентствующие идеологи светского толка. Государство обычно стремится контролировать и деятельность религиозных сект, в особенности тоталитарного толка.

Отношениями власти-подчинения пронизана вся социальная среда. Отношения власти имеют личностный и непосредственный характер. В социологических теориях кроме власти неформальных лидерах говорят также о власти структур, о легальных полномочиях. На самом деле структуры и легальные полномочия являются лишь инструментами личной власти. Говорят также о власти политического лидера, государя, вождя над "подданными" через посредство неких структур. Но личной властью государь обладает лишь над теми, с кем непосредственно взаимодействует и то лишь при условии умелой реализации своих полномочий. То же самое относится и к любому чиновнику. Очень часто отдельный чиновник или офицер обладает реальной личной властью большей, нежели власть министра-президента-государя.

Политическая власть в отличие от личной имеет опосредованный характер. Ее реализация заключается в опосредованном побуждении людей, с которыми у властителя нет личного контакта, к тем или иным действиям или формам поведения. Власть здесь несколько абстрагируется, осуществляется по отношению к некоему статистическому среднему "интегральному человеку". Каждый член общества подвержен этой власти пропорционально тому, в какой мере его личность совпадает с той "интегральной", к которой апеллирует технология политической власти.

Здесь также речь идет о разных типах стимулирования. Например, мотивирование может осуществляться журналистом при помощи распространения определенной информации. Мотивирование может осуществлять и харизматический лидер, суперактуализатор, путем проповеди, личного воздействия на те или иные архетипы общественного бессознательного. Положительное и отрицательное подкрепление тех или иных действий может осуществляться через функционирование тех или иных государственных или общественных институций.

Этот курс посвящен лишь некоторым технологиям личностной власти. Приемы ненасильственного мотивирования мы уже изучали. Здесь мы поговорим о приемах мотивирования насильственного, о насилии как инструменте власти, об отложенном насилии как ее источники, о формах подчинения одной личностью другой личности.

Элементы власти

В теории власти Э.Канетти выделяются элементы, связанные с апелляцией к простейшим культурным архетипам и инстинктам. Канетти исследовал власть в отношении массы, "среднестатистического человека", у которого явно преобладают именно эти структуры психики. Следуя в русле Макиавелли и Ле Бона, Канетти обратил внимание на ряд интересных характеристик оперативной власти.

Прежде всего базовым элементом власти является отложенное насилие. Насилие это должно быть презентовано, его реальность не должна вызывать сомнения у жертвы, но реализация его должна быть отложена на неопределенный срок и обусловлена невыполнением рабом воли хозяина.

Второй составляющей власти оказывается скорость погони или нападения. Преимущество власти в скорости должно быть презентовано и не вызывать у жертвы сомнения. Скорость есть условие неотвратимости настижения властителем своей жертвы.

Власть выражается и в способности и умении задавать вопрос и получать ответ. Тайна есть суть независимости личности. Чем глубже проникает вопрошающий в эту тайну, тем сильнее его власть. Молчание есть защита, как и обман. Проницательность, разоблачение есть инструмент власти. Способность подобраться к самому сокровенному есть инструмент власти. Власть следователя и психиатра как разновидности следователя есть чистое выражение этого инструментария, а технология допроса или психоанализа - инструмент власти.

Тайна есть некое ядро власти. Обладатель тайны имеет некие преимущества. Обладание тайное создает преимущество перед конкурентами-претендентами. Государственная тайна, каково бы не было ее содержание, есть инструмент власти постольку, поскольку ее разглашение карается. Тайна технологии есть инструмент власти ее обладателя. Непостижимость есть защита властителя, угроза, сдерживающая посягательства на него и его власть.

Орденские системы, церкви, государства, криминальные системы строят свою структуру на иерархии посвящений. Сознание низшими ценности для всех членов корпорации тайны, которой обладают высшие, заставляет их высоко ставить самих этих высших, подчиняться им и охранять.

Концентрацией тайны называется отношение числа тех, кого она касается, к числу ею владеющих, хранителей. Тоталитарные режимы и диктатуры, тоталитарные секты и духовные ордена, спецслужбы базируются на высокой концентрации тайны.

Суждение и осуждение, вынесение приговора (вне зависимости от степени его легальности. Официальности и действенности) есть еще один элемент власти. Начиная от простого проклятия цыганки, действенного лишь настолько, насколько его воспримет бессознательное жертвы, и до смертного приговора, выносимого диктатором сам факт возможности осуждения есть проявление власти одного над другим.

Наконец, помилование, как отложенный или подчеркнутый снятием приговор, есть еще одно проявление власти. Помилование осужденного другим есть реализация более высокой власти или претензия на более высокую власть.

На базе зависимости одной личности от другой, отложенной угрозы насилия, тайны и непостижимости у личности формируется стремление к бегству от отложенного насилия. Актом власти является указание единственного пути к такому бегству - приказ. Приказ состоит из рационального и мотивирующего элементов. Рациональное содержание указывает и точно описывает путь бегства, а мотивирующий элемент - жало - сидит в самом человеке, в снятой форме интегрируя все элементы власти.

Всякий выполненный приказ оставляет свое жало в подчинившемся ему навечно. Постепенное нарастание приказов есть путь к усилению власти властителя над жертвой, сервом. Власть вырастает в динамике. Реализация существующей власти в выполненном приказе сама по себе усиливает и углубляет ее.

Интересно, что каждый отданный и выполненный приказ оставляет в отдавшем его некий страх, "отдачу". Приказ есть угроза насилия, отложенное насилие. Жертве нанесен удар, но она не убита. Это и порождает в бессознательном властителя страх, который нарастает с каждым отданным приказом. Средством снятия этого страха часто оказывается "переадресация источника", одна из форм бегства от свободы, перекладывание психологической ответственности на "вышестоящего", структуру, высшие силы и т.п. Этот механизм лежит в основе авторитарного комплекса, описанного Фроммом.

Масса, скованная страхом, обычно заинтересована в сплочении в процессе бегства. В силу этого она более восприимчива к приказу, к указанию направления бегства, чем отдельный индивид. Неважно куда - лишь бы вместе. Власть командиров и харизматических лидеров происхо...

(...................)


13 Ноябрь 2001

Мы продолжаем презентацию курса "Элементы технологии власти".

Содержание курса включает в себя технологию и специфику тех приемов, которые обеспечивают насильственно доминирование в противовес ненасильственным формам воздействия, которые были изучены в ряде курсов первого семестра. Обладание этой техникой создает существенные личностные преимущества, вне зависимости от того, возникнет ли необходимость их применения.

Кроме того, курс содержит рекомендации по противостоянию насильственному и жесткому ненасильственному воздействию. Последнее обстоятельство представляется наиболее важным, так как именно некомпетентность в этом вопросе является основным фактором, делающим человека крайне подверженным психологическому и физическому насилию, податливым к насильственному контролю и в результате - подверженным власти со стороны других людей, имеющих более адекватные представления о реальной жизни и реальных межличностных и социальных отношениях.

Освоение этого курса позволит нашим курсантам сделать еще один шаг к пониманию социальной реальности, умению активно воздействовать на нее, противостоять разного рода посягательствам на свою личную свободу. В рамках любой социальной и экономической активности столкновение с отношениями этого типа является совершенно неизбежным в рамках всех известных нам социумов и культур. Характерное для рабской психологии отношение к ним как к экстраординарным явлениям желает людей с подобной психологией легко манипулируемыми, легко подверженными власти более свободных личностей.

Умение эффективно противодействовать насильственным посягательствам, отношение к ним как к естественному явлению, является необходимым условием успешного бизнеса, успешной служебной карьеры, успешной общественной и политической деятельности. Освоение технологии применения элементов насилия и противодействия им, избегания насильственных столкновений есть еще один шаг на пути повышения личностной эффективности.

КУРС "ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ" (содержание)

--------------------------------------

ЭЛЕМЕНТЫ ТЕОРИИ ВЛАСТИ

Элементы власти

Пластическая символика власти

Структура и динамика власти

Легитимность власти

Харизма власти

НАСИЛИЕ И ВЛАСТЬ

Психология страха

Терроризирование

Шантаж

Киднапинг

Приемы сокрушения воли

Психофизиология боли

Наказание болью

Средства временного обездвижения

Шокотерапия

Воздействие околозвуковых частот

Лучи смерти

Использование наркотиков

Подсадка на иглу

ДОПРОС КАК ИНСТРУМЕНТ ВЛАСТИ

Пытка

Наркодопрос

ПРОТИВОСТОЯНИЕ ДОПРОСУ

Поведение на допросе

Приемы противодействия пытке

Противостояние нарковоздействию

НАСИЛЬСТВЕННОЕ МОТИВИРОВАНИЕ

Зомбирование

Наркокодирование

Подпороговая перцепция

ПОЛОЖИТЕЛЬНОЕ СТИМУЛИРОВАНИЕ

Подкуп

Идеологическая мотивация

---------------


14 Ноябрь 2001

Курс: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (извлечение)

Воздействие околозвуковых частот

Другим техногенным инструментом насилия над человеком служит инфразвук и ультразвук. Этот инструмент следует отнести к разряду средств психического насилия. Его применяют часто для облегчения процесса терроризирования жертвы.

Воздействие инфразвука было изучено довольно давно в связи с расследованиями случаев таинственного покидания торговых судов и военных кораблей их командами. Выяснилось, что причиной появления "летучих голландцев" были массовые психозы, вызываемые воздействием инфразвука, генерируемого грозовыми тучами в предштормовой период. Психоз этот вызывал необъяснимый и жуткий страх, заставлявший моряков бежать с корабля. Страх этот еще усиливали вызванные общей электризацией атмосферы электрические разряды на концах мачт и рей, "огни святого Эльма".

Механического резонанс упругих колебаний с частотами ниже 16 Гц, обычно не воспринимается на слух. Частота 16 Гц называется в связи с этим "порогом слышимости". "Пороговый" инфразвук с частотой 15-18 Гц порождает чувство беспокойства, неуверенности, которые с ростом интенсивности доходят до панического страха. Инфрачастоты около 12 Гц при силе в 85-110 дБ, наводят приступы морской болезни и головокружение.

Неслышимые колебания входят в резонанс с различными ритмами мозга и других органов. Промежуток от 6 до 9 Гц, в частности, крайне опасен, так как влечет глубокие нарушения ритмов сердца и мозга.

Глубокие психотронные эффекты типа описанной выше морской паники проявляются при частоте 7 Гц, которая входит в резонанс с альфа-ритмом природных электромагнитных колебаний мозга. Любая умственная работа в этом случае делается невозможной. Жертве воздействия кажется, что голова вот-вот разорвется на мелкие кусочки.

Подобный инфразвук малой интенсивности порождает тошноту. Возникает звон в ушах, ухудшается зрения. На жертву накатывает безотчетный страх.

Такой же инфразвук средней интенсивности - от 120 децибелл - выводит из строя органы пищеварения. Мозг серьезно разлаживается, возникает общая слабость и в конце концов паралич. Часто человек слепнет.

Упругий мощный инфразвук выше 130 децибелл останавливает или как минимум серьезно повреждает сердце.

Инфразвуковые генераторы испытывались как средства массового воздействия уже в начале XX века американским ученым Николаем Тесла, которые впоследствии уничтожил свои генераторы и их схемы, придя к выводу о крайней опасности их распространения для будущего человечества. С 1930-х годов работы такого рода велись в ряде европейских стран и в СССР.

В СССР "генераторы паники" были созданы и успешно испытаны в конце 40-х годов, но их использование было запрещено в силу неприязни к этой теме коммунистического руководства по морально-этическим соображениям. С ликвидацией коммунистического режима морально-этические ограничения были устранены, и с начала 90-х годов в крупных городах в кризисные моменты запускаются мощные генераторы инфразвука массового воздействия с целью снизить массовую активность, посеять легкую неосознаваемую панику, стимулирующую у населения замкнутость и желание "отсидеться дома".

Для индивидуального воздействия могут применяться направленные инфразвуковые генераторы. Они могут использоваться для того, чтобы вывести партнера из равновесия, посеять в нем панику и облегчить тем самым его допрос или запугивание. Накануне терроризирования или шантажа полезно несколько суток направленно облучать инфразвуком в 7 Гц жилище жертвы.

Лицам, не имеющих высшего технического образования в условиях действия генератора, легко внушить мнение о ваших "колдовских способностях", если они не будут осведомлен о генераторе и будут связывать изменения своего состояния с вашими "экстрасенсорными пассами". В последние годы многие практикующие "экстрасенсы" используют этот прием с целью подчинения себе психики клиентов и создания мифа о своих экстраординарных способностях, чаще всего с коммерческими целями и крайне редко - с целью вербовки и контроля агентуры для государственных и частных спецслужб.

Столь же серьезное воздействие на физиологию оказывает ультразвук. Колебания воздуха или иной упругой среды с частотами свыше 100 кГц даже при малой интенсивности серьезно воздействуют на мыслительные структуры и нервную систему, вызывая головную боль, головокружение, расстройства зрения и дыхания, конвульсии, а иногда и отключение сознания. Эти колебания вызываются генераторами, схему которых может спаять любой радиолюбитель.

При хорошей фокусировке ультразвука им можно воздействовать на мозг таким образом, что "прокаливание" его избранных участков приводит к необратимому разрушению структур долговременной памяти, уничтожает те или иные воспоминания. Важно иметь в виду, что гарантированное стирание нужных воспоминаний требует высокого профессионализма и уникальной аппаратуры, но даже в этом случае никто не может предсказать, что будет удалено помимо намеченной к ликвидации информации.

С приходом к власти в РФ Ельцина появились проекты использования ультразвуковых генераторов для воздействия на массовые демонстрации, на участников групп протеста с целью достижения необратимых изменений их памяти и сознания "в наказание" за протест против ограбившего их режима. Об одном из таких проектов коротко и туманно, с пристебкой, рассказал в своих мемуарах руководитель личной охранки Ельцина генерал Коржаков, приписав их частной инициативе и умолчав о дальнейшей судьбе этих проектов.

Судя по отсутствию всяких упоминаний в прессе на эту тему, она была засекречена и работы над ней продолжены. Если бы эта тема действительна была предметом частной инициативы, ее широкая реклама была бы неизбежна в силу стремления авторов к выгодному сбыту.

Лучи смерти

Физиологическое воздействие суперкоротких волн, сверхвысокочастотного неионизированного излучения, было открыто в начале века американским ученым Николаем Тесла. На основе этих исследований им был сконструирован генератор, который был впоследствии назван "лучами смерти". Хотя этот генератор был уничтожен Теслой после испытаний, возможность его создания породила серьезные исследования в этом направлении в Германии, СССР и США. Детективные коллизии, возникавшие в связи с этим, описаны в блестящем научно-фантастическом романе Юрия Долгушина "Генератор чудес", написанного в 30-е годы и до середины 70-х бывшего крайне популярным у образованных подростков.

Суперкороткие волны оказывают сильное воздействие на биотоки, имеющие частоту от 1 до 35 Гц. При их воздействии наблюдается усталость, тошнота и головная боль. У пациента бывают скачки тонуса - подъем и резкий спад.

Облучение "лучами смерти" обычно вызывает боль в ушах, резь в глазах, щелчки и гудение в голове. Пациент испытывает сердечную аритмию и онемение рук. Он чувствует удары в носоглотку, кашляет, чихает. Начинает насморк или точнее, истечение из носа. При этом ощущается подергивание ног и жжение в подошвах.

Такое воздействие может повлечь полную атрофию инстинктивной базы психики человека, вызвать повреждения сердца, мозга и всей центральной нервной системы. У человека меняется состояние сознание, происходят нарушения восприятия реальности. При модуляции несущих суперкоротких волн в частотах альфа-ритма мозга, можно вызвать необратимые расстройства психики.

При помещении пациента в зону сверхвысокочастотного излучения резко облегчается возможность его психопрограммирования.

Изготовление СВЧ генератора не требует исключительной квалификации и под силу хорошему радиотехнику. В качестве антенн для создаваемых на базе такого генератора передатчика вполне подойдут обычный телевизор, телефон, телефонные и радиолинейные проводки, противопожарная сигнализация, трубы канализации и отопления.

Применение генератора "лучей смерти" может быть как презентацией способности к смертельному дистанционному и быстрому насилию, так и сопров...

(........)


15 Ноябрь 2001

КУРС: ЭЛЕМЕНТЫ ТЕХНОЛОГИИ ВЛАСТИ (Извлечение)

Психофизиология боли

Болевое воздействие есть важный инструмент насильственного воздействия на другого человека. Соответственно, угроза отложенного болевого насилия, презентация болевого насилия есть инструменты власти над личностью. Они применяются для того, чтобы сломать волю другого человека или осуществить чувствительное наказание. В практике разведки и контрразведки всех типов такая ломка воли необходима бывает и для получения оперативной информации.

Чувство боли, является сигналом нарушения условий самосохранения, выживания. По сути боль есть форма субъективного проявления объективных сигналов органов чувств, преломленных через инстинкт самосохранения. Именно апелляцией к последнему инстинкту и является пытка (в расширительном понимании, как болевое насилие вообще) в ее традиционной форме.

Эта апелляция делает пытку властным инструментом. Значительная боль легко и надолго запоминается, а ее последействие является важным инструментом осуществления власти как отложенного насилия.

Причинение боли наносит существенный объективный и необратимый ущерб организму жертвы. Во-первых, причинение боли связано с активным разрушением того органа, на который ведется воздействие. Такое разрушение может оказаться необратимым, причинить телесные повреждения различной тяжести, вплоть до последующей инвалидности.

Во-вторых, сама боль провоцирует усиленное выделение адреналина, воздействие которого активно разрушает сердце. В результате передозировки пыточного воздействия или при неблагоприятных исходных обстоятельствах, сердечной недостаточности у жертвы или ее текущей предрасположенности к сердечным заболеваниям (высокая склерозирвоанность сосудов, предрасположенность к тромбообразованию и т.п.) может вызвать необратимые острые поражения сердца, в том числе со смертельным исходом.

В силу этого предел допустимости при болевом насилии должен всегда осознаваться применяющим его лицом. Предел этот определяется с одной стороны объективными обстоятельствами типа вышеперечисленных, а с другой стороны - стоящими перед Вами целями. Необходимо очень четкое соотнесение этих двух составляющих. Предел допустимости должен четко осознаваться, а его превышение не может допускаться. Любое превышение этого предела чревато для допустившего его тяжкими последствиями делового, социального, морального, да и уголовного плана.

Важным показателем осмысленности болевого воздействия является предел, когда жертва теряет сознание. После этого, очевидно, любое насилие является бессмысленным. В силу этого причиняющий боль не должен переходить этот порог, а при переходе через него применять меры по возвращению жертвы в сознательное состояние. Для этого годится холодная вода, впрыскивание стимуляторов внутривенно и тому подобные приемы.

Технология пытки зависит от поставленной пытающим задачи. В стабильной ситуации применяется постепенно нагнетаемое давление на психику в сопровождении телесной боли. Пытка не является основным инструментом, она является лишь средством подкрепления при использовании других инструментов жесткого воздействия - запугивания, шантажа и т.п. Боль тяжелее воспринимается после предварительного ожидания ее, особенно у малодушных личностей. Предварительный страх, накачка дестабилизрует психику и влечет эти последствия.

Наиболее чувствительны к воздействию и отреагируют на него болью пульпа зубов, глазные яблоки, область подмышек, кожа век, кости ключиц и пах. Ориентированное на эти области насилие, соответственно, наиболее действенно. В России в 30-х и 90-х годах спиливание зубов напильником широко применяется для склонения подследственных к самооговору.

Технология насилия учитывает и временные факторы. Острее всего боль испытывается ночью. Максимум подверженности пыткам достигается в 1 час ночи. Минимум наоборот - вечером. Днем боль испытывается "средне". В силу этого пыточные мастера на протяжении многих столетий предпочитают работать ночью.

Сильные эмоции, все равно какие - злоба, ненависть, сексуальное возбуждение, горе, несколько приглушают боль. Это следует учитывать при осуществлении болевого насилия, препятствовать развитию этих чувств.

Примитивное и интенсивное физическое насилие само по себе не является инструментом власти, оно применяется лишь в ситуации цейтнота для достижения краткосрочной цели типа получения оперативной информации в критической ситуации. Но и в этом случае пытка сочетается с запугиванием и шантажом, только в другом соотношении.

При осуществлении насилия важно адекватно представлять и бесстрастно отслеживать степень переживания боли жертвой. Индикатором силы ее страдания являются вовсе не крики и стоны, а существенное расширение зрачков. При симуляции боли их размер почти не меняется.

Мучительную боль выдают стиснутые зубы, выпяченные глаза, расширенные ноздри. Она порождает обильное потоотделение, сильные расстройства кровообращения и сбои дыхания. В результате этого у жертвы неизбежно багровеет лицо. Если боль длится довольно долго, появляются бледность кожи, упадок сил, дрожь. Все это признаки обморочного состояния, которое завершается потерей сознания. Индикатором боли могут быть также пронзительные крики и стоны.

Боль по-разному воспринимается разными типами людей. Наиболее мучительно переживают ее представители нордической расы (белые, светловолосые, голубоглазые) и близкие к ним типы. Они долго помнят о боли. Она формирует у них глубокую психическую травму.

Вообще, в расовом плане чувствительность к боли понижается с севера на юг. Северные монголоиды (чукчи, алеуты, эвенки, якуты) подвержены ей также, как и нордическая раса. Средиземноморская раса менее подвержена переживаниям боли. Еще менее восприимчивы к ней южные монголоиды (китайцы) и негры. Маловосприимчивы от природы к боли цыгане.

Интересно, что отношение разных рас к боли отражается в их культуре местом, которое там занимает культ тела. Северяне весьма любят свое тело, боятся за него, берегут его, холят и лелеют. Южане наоборот, мало дорожат своим телом и легче ввязываются в опасные для тела авантюры.

Интересно, что злостные рецидивисты, "генетические девианты", изначально предрасположенные к преступлениям и насилию, от природы весьма мало чувствительны к боли. В культурном плане это коррелирует с большей законопослушностью северян в сравнении с представителями южных рас. В обществах, где отсутствует расовая сегрегация, нордические элементы чаще становятся жертвой насильственных преступлений, в то время как представители южных - преступниками-насильниками.

Например, в условиях ослабления государственности в России основу криминального мира составили представители средиземноморской расы (кавказцы), достаточно легко терроризировавшие нордическое население европейской России, что повлекло весьма специфическую социально-экономическую структуру общества. В США криминалитет имеет явно выраженную "черную" окраску, в Европе преобладающий тип насильственного криминала дают средиземноморские элементы ("сицилийцы", "марокканцы" и т.п.).

Разумеется, указанные выводы верны лишь в статистическом плане, но именно осознание или ощущение такого положения дел порождает у нордических наций потребность в расовой сегрегации, оформляемую их интиллигенцией в разного рода расистские теории. Как всякий комплекс неполноценности, этот выливается в некие сверхкомпенсационные бредни типа особой избранности нордической расы как обоснования сегрегации. Эти бредни оставляют за бортом рациональную аргументацию сегрегации и порождают столь же неадекватные встречные контртеории типа "политкорректности".

Статистические различия в устойчивости к боли наблюдаются, впрочем, не только по расовому признаку, но и среди выделяемых по другим признакам групп. Например, экстраверты как правило более устойчивы к боли, чем экстраверты. Крайне боятся боли львы (по гороскопу) и стрельцы, проникнутые максимальной степенью любви к себе драгоценному. Наоборот, козероги легче других переносят боль, а скорпионы хотя и подвержены ей, но терпят наподобие Муция Сцеволлы.

Крайне чувствительными к боли становятся наркоманы во время ломки, да и вообще в отсутствие наркотика - в силу обострения нервозности вообще. Повышенно чувствительны к боли и кастраты.

Наказание болью

Наказание болью есть один из способов проявления власти наказывающего над жертвой. Это наказание имеет ценность не само по себе, но как презентация этой власти и угрозы дальнейшего насилия. Отложенное насилие есть инструмент дальнейшего контроля поведения жертвы.

Важно, чтобы насилие имело характер не личностный, а абстрагированно-формализованный. Насилие, ведомое садистским инстинктом, насилие как самоцель и удовольствие есть прямая противоположность власти. Именно в таком ключе оно бессознательно и воспринимается жертвой. Садистское насилие не имеет последействия в виде власти над жертвой, такую власть дает лишь отложенное насилие, угроза.

В силу этого наказание должно обставля...

(...................)


16 Ноябрь 2001

Среди наших дидактических материалов есть интересные рассуждения известных философов, которые позволяют по-иному взглянуть на мир. Среди них сочинения основателя европейской политологии Никколо Маккиавелли. Отрывок из этого автора я сегодня предлагаю Вашему вниманию.

Никколо Маккиавелли

КАК ИЗБЕЖАТЬ ЛЬСТЕЦОВ (глава из книги "Государь")

Я хочу коснуться еще одного важного обстоятельства, а именно одной слабости, от которой трудно уберечься правителям, если их не отличает особая мудрость и знание людей. Я имею в виду лесть и льстецов, которых во множестве приходится видеть при дворах государей, ибо люди так тщеславны и так обольщаются на свой счет, что с трудом могут уберечься от этой напасти. Но беда еще и в том. что когда государь пытается искоренить лесть, он рискует навлечь на себя презрение. Ибо нет другого способа оградить себя от лести, как внушив людям, что, если они выскажут тебе всю правду, ты не будешь на них в обиде, но когда каждый сможет говорить тебе правду, тебе перестанут оказывать должное почтение. Поэтому благоразумный государь должен избрать третий путь, а именно: отличив нескольких мудрых людей, им одним предоставить право высказывать все, что они думают, но только о том, что ты сам спрашиваешь и ни о чем больше; однако спрашивать надо обо всем и выслушивать ответы, решение же принимать самому и по своему усмотрению. На советах с каждым из советников надо вести себя так, чтобы все знали, что чем безбоязненнее они выскажутся, тем более угодят государю; но вне их никого не слушать, а прямо идти к намеченной цели и твердо держаться принятого решения. Кто действует иначе, тот либо поддается лести, либо, выслушивая разноречивые советы, часто меняет свое мнение, чем вызывает неуважение подданных. Сошлюсь на один современный пример. Отец Лука, доверенное лицо императора Максимилиана, говоря о его величестве, заметил, что тот ни у кого совета не просит, но по-своему тоже не поступает именно оттого, что его образ действий противоположен описанному выше. Ибо император человек скрытный, намерений своих никому не поверяет, совета на их счет не спрашивает. Но когда по мере осуществления они выходят наружу, то те, кто его окружают, начинают их оспаривать, и государь, как человек слабый, от них отступается. Поэтому начатое сегодня назавтра отменяется, и никогда нельзя понять, чего желает и что намерен предпринять император, и нельзя положиться на его решение. Таким образом, государь всегда должен советоваться с другими, но только когда он того желает, а не когда того желают другие; и он должен осаживать всякого, кто вздумает, непрошеный, подавать ему советы. Однако сам он должен широко обо всем спрашивать, о спрошенном терпеливо выслушивать правдивые ответы и, более того, проявлять беспокойство, замечая, что кто-либо почему-либо опасается творить ему правду. Многие полагают, что кое-кто из государей, слывущих мудрыми, славой своей обязаны не себе самим, а добрым советам своих приближенных, но мнение это ошибочно. Ибо правило, не знающее исключений, гласит: государю, который сам не обладает мудростью, бесполезно давать благие советы, если толь-ко такой государь случайно не доверится мудрому| советнику, который будет принимать за него все решения. Но хотя подобное положение и возможно, ему скоро пришел бы конец, ибо советник сам сделался бы государем. Когда же у государя не один советник, то, не обладая мудростью, он не сможет примирить разноречивые мнения; кроме того, каждый из советников будет думать лишь о собственном благе, а государь этого не разглядит и не примет меры. Других же советников не бывает, ибо люди всегда дурны, пока их не принудит к добру необходимость. Отсюда можно заключить, что добрые советы, кто бы их ни давал, родятся из мудрости государей, а не мудрость государей родится из добрых советов.


19 Ноябрь 2001

На этой неделе мы познакомимся с тремя начальными фрагментами основного содержания третьего блока курса, посвященного тренингу личностного роста и техникам рационализации поведения. Сегодня - первый фрагмент.

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: АТАКА НА ТОРМОЗА

Почему Вы все время бессознательно нарушаете иерархию важности намеченных дел и с удовольствием и тщанием занимаетесь чем-то маловажным в ущерб серьезному? Почему у людей часто возникает стремление погрязнуть в пустой текучке? Многие из важнейших дел не могут по своей природе быть выполнены хорошо. Многие из них никогда прежде не осуществлялись вами или организацией, в которой вы работаете. Вы бессознательно избегаете их и начинаете заниматься пустыми делами, убивать время.

По какой субъективной причине Вы откладывали важные дела, автоматически переключаясь на мелочевку? Вы боялись встать лицом к лицу с неизвестным? Вы боялись задеть себя или других? Вы боялись испытать чувство вины? Вы боялись оказаться отвергнутым? Вы боялись взять на себя слишком много ответственности? Вы боялись разозлиться?

Короче, Вы боялись. Ваше бессознательное паниковало перед необходимостью ступить на путь, где требуются нестандартные решения. В результате предстоящее дело всегда оказывается "неприятным".

Вы должны победить этот страх. Тогда Вы сможете выполнить всякое "неприятное" дело.

Пусть Вы боитесь перегрузить себя дополнительной работой - и не начинаете из-за этого новое дело. Займитесь планированием - Вы увидите, от какого количества работы, связанной с уже запущенным и идущим по накату делом Вы можете освободиться.

Если вы подозреваете, что избегаете важное дело из-за какого-то внутреннего страха, то в момент, когда происходит принятие решения спросите себя: "Чего я боюсь?". Ответьте за две минуты в письменном виде - списком предполагаемых причин-тормозов. Затем выберите из списка наиболее вероятную причину своего бегства от исполнения этого дела.

Теперь представьте, что то, чего Вы боялись, уже произошло. Что от этого изменилось? Возникло нечто худшее, чем не сделанная работа? Вроде бы нет. Так и делайте - хуже-то, чем это случившееся уже не будет. Наоборот, скорее всего Вас ждет приятный сюрприз в виде лучшего исхода дела.

Вы часто боитесь сделать важный звонок по телефону лишь от того, что реакция вашего контрагента может быть непредсказуема. Более того, простой разговор вызывает у Вас заметные физиологические реакции. Вы активизируетесь, входите в стрессовое состояние, и любая неожиданность в ходе разговора оказывает на Вас мощное фрустрирующее воздействие.

Почему это происходит? Потому что Вы переоцениваете значение предстоящего разговора. Вы приписываете ему слишком большое влияние на нечто, для Вас лично важное.

Обычно это "важное" мало относится к реальному делу. Скорее, оно связано с бессознательным страхом, например, "уронить свое достоинство" или выглядеть смешным, униженным, глупым и т.п. Вы страшитесь, что Ваш визави составит о Вас плохое мнение. Для Вас почему-то очень важно его мнение. Для Вас важно выглядеть хорошо.

Если подойти к делу рационально и поставить себя на место человека с того конца провода, становится очевидным, что он либо забудет, либо не придаст значения сложившемуся в минутном разговоре впечатлению. Ведь именно так поступаете и Вы. Откуда же возникает высокая личная значимость этого "мнения" далекого собеседника?

Здесь снова виноват Ваш надсмотрщик. Он проектирует на Вашего визави в любом разговоре архетип "хозяина", "отца". Точнее, он проецирует себя, приписывая визави как систему ценностей и запретов, составляющих ваше собственное "сверх-Я", так и систему санкций на нарушение этих запретов. Короче, Ваш визави оказывается чем-то большим, нежели просто другой человек. Он представитель общества, представитель архетипа хозяина, он властен наказать Вас за то, что Вы нарушили некие неписанные запреты, "не соответствуете" и т.п.

Еще чаще Ваш внутренний надсмотрщик сопоставляет архетипы социальным ролям, которые занимают ваши партнеры по общению. Он делает Вас безоружным и уступчивым перед человеком, который занимает ту или иную должность. Так надсмотрщик и превращает Вас в раба.

Но стоит только рационализовать ситуацию, изменить правила игры, осознать, что социального статуса нет, есть лишь межличностный статус - и все меняется кардинально. Теперь Вы ощущаете себя хозяином, а визави - рабом. Как только Ваше поведение обретает свойственные хозяину черты, в визави мгновенно просыпается его рабская сущность - вне зависимости от должности.

Прекрасное изображение этой ситуации полвека назад дал Аркадий Райкин в своем бессмертном фильме "Мы с вами где-то встречались:". Вокзальный начальник, резко отбривающий публику и выказывающий свою власть над ней, в полном соответствии с описанным Фроммом авторитарным вариантом бегства от свободы, вдруг преображается, как только артист разыгрывает перед ним усталого и пересыщенного властью начальника. Хозяин видит в нем мошку - и начальник вокзала мгновенно превращается в эту мошку, начиная летать и исполнять приказы, даже не поинтересовавшись реальными полномочиями оказавшегося в его кресле "хозяина".

Мне часто приходится пользоваться похожими приемами в общении с разного рода средней руки начальниками - с неизменным успехом. Искреннее осознание своего превосходства, снисходительная доброжелательность, спокойная уверенность и отсутствие сомнений в готовности визави выполнить мои указания оказывают необходимое действие в 99% случаев из 100%. Один процент возникает, когда неожиданно я встречаю напротив себя достаточно свободную и независимую личность, что достаточная редкость к Востоку от реки Рейн. В этом случае, я немедленно меняю тактику и перехожу к равноправному конструктивному торгу.

Гипноз этого осознания своего превосходства, этой хозяйской доброжелательности проявляется и по телефону, и в личной беседе. Существует единственное условие этого воздействия - ваша абсолютная внутренняя уверенность именно в таком соотношении личностных статусов - вашего и визави.

Эта уверенность появится у Вас в процессе освобождения Вашей личности от ограничений "сверх-Я", от контроля надсмотрщика. Эта уверенность будет складываться постепенно в ходе освоения материала нашей Школы. Эта уверенность есть главный продукт актуализации Вашей личности.

Вы должны превзойти себя, встать над собой нынешним, обрести ощущение высшего человека. Тогда отпадет необходимость во всяких манипулятивных техниках. Гипноз Вашего личностного превосходства будет делать все за Вас.

Но для этого еще предстоит серьезный путь - путь к высшему человеку.


21 Ноябрь 2001

КУРС "СДЕЛАТЬ СЕБЯ"

БЛОК 3: СТРАТЕГИЯ ВАШЕЙ СВОБОДЫ

Из урока 1: ЦЕЛИ, СВЯЗАННЫЕ С ПЕРВИЧНЫМИ ИНСТИНКТАМИ

Среди Ваших целей могут быть весьма странные на первый взгляд. Например, Вы хотите стать французским королем. Вы даже не решитесь такую глупость написать на бумаге. Эту потаенную мысль Вы даже самому себе будете подавать как шутку, указывая на принципиальную нереальность этого хотя бы потому, что Франция - республика.

На самом деле это псевдорациональное обоснование. В той же Франции можно привести пример, когда она была республикой, а престол получил инородец далеко не дворянского происхождения. Полно примеров и в других странах.

Причина Вашего нежелания сознаться себе в целях такого рода заключается в принципиальной неприемлемости их для общества, в жестком их репрессировании как через посредство личностной агрессии окружающих (насмешки, например), так и путем социальных репрессий - например, помещения Вас в психиатрическую лечебницу на том лишь основании, что такое желание "ненормально", хотя оно является весьма распространенным, а на самом деле явно странной является столь жесткая репрессия этого желания обществом. Зачем же такая напряженность репрессирования, если оно совершенно нереально и недостижимо?

Здесь мы сталкиваемся с одним из тормозов, которым общество делает нас рабом, репрессируя естественный инстинкт власти. Навязав Вам представление о ненормальности такого стремления, заставив скрывать от самого себя желание власти, первенства, превосходства, общество формирует у Вас стереотип реакции на всякие проявления воли к власти.

Вы должны осознать и четко проанализировать это. Вы должны логически, рационально прояснить для себя наличие подобного стереотипа и подобных тормозов. Вы должны научиться отслеживать подобные проявления и преодолевать запреты, которые Вам навязывает внутренний, посаженный от общества надсмотрщик. Вы должны анализировать и развеивать те псевдорациональные основания, которые утверждают Вам нереальность, неприличность, невозможность, недопустимость, оскорбительность, возмутительность Вашего желания. Вы должны отметать их, вы должны все время выдавливать из себя надсмотрщика, выдавливать из себя раба.

Осознание этого очередного тормоза делает Вас более свободным.

Аналогично обстоит дело и с сексуальными тормозами. Задумайтесь о том, сколько собственных сексуальных мыслей и желаний кажутся Вам странными, неправильными, возмутительными, оскорбительными, несовместимыми с психической нормой и т.п. А если еще Вы обнаружите у себя намеки на нетрадиционную сексуальную ориентацию, так Вы вообще готовы признать себя выродком рода человеческого - все люди как люди, а ты в меньшинство попал:

На самом деле культура неизбежна репрессивна в отношении сексуального инстинкта, а социальная норма сексуального поведения носит крайне извращенный характер в сравнении с биологической нормой. Репрессируя сексуальность, общество с самого детства формирует из ребенка будущего раба.

Например, известно, что сексуальность ребенка полиморфна, то есть недифференцирована. Дифференциация возникает в процессе социализации ребенка, ее навязывает именно культура. И культура же накладывает запрет на определенные формы сексуальности.

Это открытие сделал еще Фрейд, и оно так поразило престарелого приверженца викторианской морали, что он назвал это "полиморфной извращенностью" сексуальности ребенка. Это было абсолютно нелогично с научной точки зрения - ведь если то, что порождает природа, входит в противоречие с тем, что предлагает культура, извращенной естественно признать культуру.

К этому мнению пришла современная западная психиатрия, в рамках которой полиморфность сексуальности была осознана как природный факт, а любая сексуальная ориентация - как порождение репрессий культуры. Например, культурную обусловленность имеют инцестивные запреты, и в разных культурах под инцестом понимаются совершенно разные вещи. Культурным феноменом является и противопоставление гомосексуальности и гетеросексуальности, как и их дифференциация.

Последнее обстоятельство, кстати, является причиной целого ряда невротических феноменов. Индивидуальные особенности вне культурных условий в равной мере могут порождать нежесткие предпочтения как гетеросексуальности, так и гомосексуальности. Однако, репрессирование последних в рамках той или иной культуры формирует резко асимметричную картину.

Для примерно 45% особей с заметным изначальным предпочтением гетеросексуальности относительно легко происходит адаптация к культурным требованиям, они легко отказываются от гомосексуальности, но не испытывают к ней ни отвращения, ни сильных эмоций вообще. Возникает позиция типа "есть и такое - не для меня". Сложнее происходит адаптация для особей с изначальным предпочтением гомосексуальности.

Примерно 7%-8% из этих 45% приобретают под давлением репрессий жесткую гомосексуальную ориентацию. Компенсацией давления оказывается восприятие гетеросексуальности как извращения, глубокое ее неприятие, отказ для себя от нее.

Еще порядка 15-20% пытаются принять требования общества, но для этого им приходится выработать фанатичную ненависть к преобладающей в собственной психике гомосексуальности и гомосексуальности вообще. Так возникает невроз так называемой гомофобии.

Наконец, оставшиеся 15-20% осознают наличие в своей психике как гомосексуальности, так и гетеросексуальности. Принимая репрессию культуры в отношении первой, они вырабатывают стойкое чувство вины за "гомосексуальные грехи юности" или настаивают на своей принадлежности к "бисексуальной" ориентации.

Примерно 10% особей, у которых в меньшей степени выражены природные предпочтения и изначальная сексуальность близка к полиморфной норме, происходит примерно схожий процесс осознания своей "бисексуальности".

Интересно, что запрет на гомосексуальность традиционно принимается обществом, большая часть членов которого имеет фактический гомосексуальный опыт. В результате большая часть членов общества живет с чувством вины.

Именно это всеобщее чувство вины и является главной целью этих запретов. Оно формирует и поддерживает определенный стереотип отработки человеком проявлений его естественных инстинктов. Именно опираясь на чувство вины внутренний надсмотрщик (цензор) и репрессирует эти проявления, осуществляя их сублимацию и инверсию на реализацию полезной обществу (но не непосредственно самому индивиду) деятельности.

В традиционном обществе, кстати, греховным почиталась всякая сексуальность, в рамках христианской цивилизации даже возникла базовая концепция "первородного греха". На этом репрессивном фундаменте и строится система внутренних ограничений, превращающая человека в раба.

Интересно, что аристократия в традиционных обществах была в значительной мере эмансипирована от обязательных для нижних слоев сексуальных запретов. Не только дозволительной, но и желательной считалась весьма ранняя половая жизнь для мальчиков, но не для девочек, которым предназначалась подчиненная роль в обществе и семье.

Привилегией аристократии была и частичная эмансипация от выраженной сексуальной ориентации. Гомосексуальность всегда присутствовала в ее среде, существование официальных или полуофициальных любовников было привилегией государей и не мешало им возглавлять, скажем, католические лиги.

Эта эмансипация, свобода сексуального поведения, как и свобода проявления воли к власти была основой формирования тех стереотипов поведения, способности принимать и реализовывать решения, которые создавали столь глубокое и столь видимое личное преимущество любого аристократа над простолюдином, что превосходство первого не могло вызвать у последнего даже тени сомнения.

В католических орденах, типа ордена тамплиеров, существовали весьма жесткие ритуалы посвящения, включавшие обязательное приобретение сексуального опыта с резким упором на гомосексуальность. Целью этих ритуалов было разрушение у лиц, получивших традиционное или полутрадиционное воспитание, рабских стереотипов, формирование готовности к более свободному поведению.

Попробуйте сейчас проанализировать чувства, которые вызывает у Вас знакомство с изложенным выше материалом. С одной стороны, у Вас не вызывает особого сомнения рациональное содержание сказанного. Более того, все эти факты уже много десятилетий не являются секретом и публикуются в научной и научно-популярной литературе. Но с другой стороны, сказанное воспринимается Вами как нечто парадоксальное. Ваш паникующий надсмотрщик пытается разрешить возникающие аффективный и когнитивный диссонансы, либо выдвигая аргумент о "передергивании" мной этих фактов, их лишь частичного соответствия реальности, либо внушает Вам некие мысли о моей злонамеренности и попытке Вас совратить, чтобы изнасиловать через Интернет.

На самом деле в данном случае надсмотрщик выполняет свою функцию - не дать разрушиться основанию, на котором держится ваше рабство, механизм манипулирования Вами обществом и его более свободными членами. В конце концов, не могут же все быть свободными, не могут все быть хозяевами! Кто-то должен быть и рабом (это и есть базовая логика традиционного общества).

Поскольку моей целью является расширение Вашей личной свободы с целью формирования более эффективных механизмов поведения, я оказываюсь здесь в жестком противостоянии с Вашим надсмотрщиком. Мы не ставим себе целью достижение некоей абсолютной свободы, которая потребовала бы устранения надсмотрщика вообще. Наша цель - расширение сферы сознательного "Я" за счет сокращения сферы психики, на которую распространяется власть надсмотрщика, а значит и действующих через его посредство внешних манипуляторов. Наша цель - рационализация этих механизмов регулирования, примирение Вас с реальностью.


22 Ноябрь 2001

Сегодня я предлагаю Вашему вниманию еще один отрывок из курса "Сделать себя", касающийся стиля реагирования на внешние раздражители.

СТРАТЕГИЯ

Известен анекдот о том, чем отличается политик от шахматиста. Играя в шахматы, шахматист думает о том, как ему выиграть. Политик же думает, выиграть ему или проиграть.

Расширение контекста рассмотрения ситуации и выход на некий метауровень позволяют серьезно изменить подход к проблеме. Оно заставляет отказаться от стереотипов, связанных с оперативно-тактическим типом мышления и тем самым переводит его на стратегический уровень.

Оперативный тип мышления есть одна из форм рабства. Первая его основная черта заключается в том, что Вы реагируете на события. Произошедшее событие вызывает Вашу реакцию и заставляет как-то изменить свое поведение.

В силу этого свойства Вы оказываетесь абсолютно управляемы через поток событий. Не важно как именно Вы реагируете на конкретное событие. Не важно, насколько определенно можно посчитать вероятность той или иной реакции. Важна только одна характеристика - Вы реагируете на событие. Организовав тот или иной поток событий, можно добиться от Вас вполне предсказуемого поведения.

В несколько гипертрофированной форме это показано в знаменитом американском фильме "Игра". Фабула фильма основана на представлении, что при достаточно полном и богатом анализе можно с высокой точностью посчитать все варианты реакции человека на то или иное событие. Искусственно конструируя поток событий можно заставить человека делать все, что угодно, управлять его поведением.

Такое искусственно сконструированное событие называется хепеннингом, а управление через поток событий - хепеннинг-технологией.

Гипертрофированность фильма заключается в преувеличении степени предсказуемости поведения, а в особенности - в преувеличении степени затрат труда и таланта, которые одни люди готовы потратить на изучение поведения другого. Такая гипертрофия, впрочем, была характерна для целых научных направлений, таких как бихевиоризм и необихевиоризм, которые отвлекались от феноменологии духа как предмета психологии и подменяли его исследованием поведения, подменяя тем самым человека сложным автоматом.

На самом деле, конечно, такая высокая управляемость человека через хепеннинг-технологии остается не более чем мифом, но в большинстве случаев для реализации большинства реально стоящих целей достаточна и значительно меньшая степень управляемости, которая в наличии присутствует. Человек с оперативно-тактическим типом мышления оказывается в высокой степени управляемым через некий поток событий.

Особенно эффективным этот метод управления оказывается, когда речь идет о среднестатистическом человеке, то есть о формирование неких массовых реакций. В мире существует целый ряд корпораций, которые сегодня на коммерческой основе занимаются "кризис-менеджментом", то есть формированием кризисов и управлением их течением для достижения посредством этого тех или иных политических, экономических, социальных или иных целей заказчика.

Таким образом, привычка реагировать на события резко ограничивает Вашу свободу вне зависимости от характера такого реагирования. В силу просто наличия такой привычки Вы являетесь рабом каждого, кто обладает элементами хепеннинг-технологий или технологий кризис-менеджмента.

Каким образом избавиться от этой проблемы? Каким образом отучиться реагировать на события? Рационализацией.

Попробуйте проанализировать характер своего реагирования на события, которые шумели в последние годы. Взрывы зданий в Москве, Нью-Йорке, утопленная подлодка и тому подобные катастрофы - какую реакцию они вызывали у Вас?

Подумайте, касались ли Вас лично эти события. Насколько они могли повлиять на ход Ваших личных дел? Вашего бизнеса? Достижение Ваших стратегических целей?

Согласитесь, что на любое не столь разрекламированное событие, столь же мало касающееся Ваших дел, Вы бы не обратили внимание. А в данном случае Вы реагировали хотя бы тем, что слушали новости, обращали более пристальное внимание на репортажи именно по этим темам, ждали очередного взрыва в 1999-м, а может даже и обсуждали эту тему.

За всем этим Вы могли упустить из виду куда более важные для Вашего бизнеса и личного будущего процессы и события в обществе. Вы оказались исключены из участия в этих процессах. Ваше влияние на них оказалось минимальным. Это и было целью манипуляций.

Попытайтесь проанализировать, как Вы шли за некими цепочками событий в частной жизни, не анализируя степени их значительности для Вас, как Вы обращали на них внимание лишь потому, что они происходили, как Вы оказывались в них вовлеченными и тратили кучу времени и сил на не касающиеся Вас дела.

Давайте постараемся теперь выработать рациональный стереотип реагирования на события. Он должен заключаться в том, чтобы не реагировать на них вообще. Исключение составляют события, представляющие непосредственную опасность - типа едущего на Вас автомобиля. Тут лучше среагировать и отойти в сторону. Но за пределами вопросов бытовой безопасности такой тип реагирования должен быть исключен.

Прежде всего отучите себя от привычки немедленно реагировать на события. Реакция на любое события должна быть отложена во времени. если событие наступило, подавите у себя первый импульс среагировать на него. Отложите реагирование на день-два. Если по прошествии этого времени реагирование на это событие еще имеет смысл, тогда можно немного поразмышлять на тему, стоит ли на него отреагировать - и как это сделать.

Вы ни в коем случае не должны реагировать на событие стереотипно, то есть так, как делали это уже один раз или так, как от Вас этого может кто-либо ожидать. Постарайтесь найти неожиданный вариант реагирования. Если не найдете - не предпринимайте ничего вообще.

Такой тип реакции на события исключит возможность манипулировать Вами через поток событий. Поначалу реагировать таким образом будет довольно тяжело и крайне непривычно. Ломка, которая будет с Вами происходить в этом процессе, покажет Вам ту степень рабства, в который Вы ныне находитесь. Но постепенно такой тип реагирования войдет в привычку.

Второй составляющей оперативно-тактического типа мышления является стремление к максимизации контроля за процессом и за делом, которым ты занимаешься. Грубо говоря, единственной гарантией успеха в бизнесе кажется наличие контрольного пакета, первенства в решении вопросов, полной информированности, полного оперативного контроля за происходящим.

Все это несомненно достижимо. Чем выше степень контроля за бизнесом, тем Выше отдача от него. Но как показывает опыт, затраты на такой контроль часто оказываются излишними. Анализ по критерию затраты/отдача заставляет совершенно по-другому относиться к делу. Рациональный подход заключается не в максимизации, а в оптимизации.

Известно, что 80 процентов стоимости торговых сделок обеспечивает 20 процентов всех клиентов. 80 процентов производства обеспечивает 20 процентов предприятий. 80 процентов времени, пропущенного по болезни, приходится на 20 процентов работающих. 80 процентов досье, находящегося в употреблении, приходится на 20 процентов папок досье. 80 процентов грязи скапливается на 20 процентов площади пола, по которой больше всего ходят. 80 процентов стирки приходится на 20 процентов предметов одежды. 80 процентов лучшего телевизионного времени приходится на 20 процентов программ, наиболее любимых телезрителями. 80 процентов времени читатели газет тратят на чтение 20 процентов материалов, опубликованных в газете. 80 процентов телефонных звонков делают 20 процентов телефонных абонентов. 80 процентов еды поглощается в 20 процентах наиболее популярных ресторанов.

80% прибыли Вашего дела приносят 20% трудозатрат. Стоит ли принимать на себя остальные? Не проще ли переложить их на кого-то другого, и сопутствующую им прибыль тоже уступить? Только это повысит эффективность Вашей деятельности в 4 раза..

На самом деле опыт показывает, что оптимум по критерию затраты/отдача лежит в области гораздо меньшего контроля и вовлеченности. Опыт работы в сфере финансов убедил меня, что оптимум этот вообще лежит не в сфере самих операций, а в сфере консалтинга.

Очень часто сформировав некий бизнес, я заранее отказывался от контроля над ним и подбирал ему другого хозяина, оставляя за собой лишь функции консультанта. Таким образом я утрачивал до 95% прибыли и до 99,95% головной боли. Эффективность бизнеса для меня вырастала в 100 раз, но с точки зрения моего партнера такое поведение казалось совершенно необъяснимым, некоторые даже ждали подвоха несмотря на то, что им все объяснялось весьма и весьма подробно.

Со временем, осознав разницу в своем и моем образе жизни, партнер начинал смутно понимать разумность моего нелогичного с его точки зрения решения. Но это случалось не всегда - я не всегда был заинтересован в том, чтобы объяснять все партнеру до конца. Хороший менеджер полезен:

Другая сторона поиска оптимума лежит в сфере специализации. Совершенно нерационально делать то, что может сделать кто-то еще, даже если его квалификация здесь меньше, ему понадобится больше усилий, чем Вам и он не обойдется без Вашей помощи.

Например, у меня есть адвокат, на которого я вешаю ведение гражданских дел. Я лучше его разбираюсь в законах (в отличие от меня, ему не пришлось их писать, работая в верховном Совете или Думе), я лучше его умею строить линию защиты, я лучше его пониманию интригу, которая совершается за кулисами тяжбы и т.п. Но мне гораздо проще разъяснить ему возникающие нюансы и послать бегать по инстанциям и трепаться в суде, чем делать все это самому. С использованием услуг этого адвоката дело может быть решено не столь блестяще, как самолично, но цель бывает достигнута приемлемым образом, а трудозатраты с моей стороны оказываются минимальны.

В юности я занимался таким бизнесом, как изготовление АСУ для предприятий. Я старался оставить за собой исключительно функции общения с заказчиком и постановки задачи. Если я знал, что кто-либо может написать что-либо помимо меня, я всегда находил того, кто это напишет. Если у него возникали затруднения с разработкой алгоритмов, я мог помочь, проконсультировать, продвинуть, уточнить. Он тратил на это впятеро больше усилий, чем потратил бы я - но зато затраты с моей стороны оказывались минимальными.

В мемуарах некоего речеписца-шестидесятника из аппарата ЦК КПСС (конкретизирую - Федора Бурлацкого) был приведен эпизод, когда сей речеписец принес на просмотр Брежневу только что сочиненный доклад генсека и попросил дать установки по тем или иным местам. В ответ Брежнев отмахнулся:

- С этим обратитесь к другим секретарям. Мое дело - психология:

Есть и еще один эпизод. Проезжая мимо Ленинградского Университета по набережной, первый секретарь ленинградского обкома Ф.Р.Козлов указал Брежневу на сие учреждение со словами:

- Вот университет: надо б помочь:

- Не надо: - задумчиво протянул Брежнев.

Подобные эпизоды служили обоснованием для многочисленных обвинений генсека в нежелании заниматься делами, в отходе от управления, маразме и тому подобных вещах. Интересно, что авторы подобных обвинений совершенно не желали сообразовываться с реальностью, которая заключалась в том, что никогда до и после Брежнева в России не было такого высокого уровня жизни, как при нем, такого низкого уровня преступности, и одновременно так мало полицейского произвола, такого высокого уровня образования населения, такого высокого уровня запросов, такой внутренней свободы, уверенности в будущем.

Для всякого, кто готов оценивать деятельность руководителя по результатом, а не предрассудкам, станет ясно, насколько эффективна была его политика, насколько хорошо он знал, с какой страной он имеет дело. Степень эффективности управления при Брежневе была такова, что впервые, пожалуй, в истории, государству было предъявлено населением требование, чтобы это управление было оптимальным!

Брежнев в высшей степени владел искусством стратегии. Он никогда не занимался тем, чем могут заниматься другие. Он занимался лишь подбором людей, которые могут именно этим делом заниматься наиболее самостоятельно.

Брежнев не реагировал ни на какие события. Он создавал поток событий сам. Он никогда не давал вовлечь себя в личное противостояние. Даже если он приходил к выводу о необходимости удалить человека от должности, он всегда ссылался при этом а коллективное мнение, которому по слабости своей не смог противостоять, предлагал отступного в виде должностей, привилегий, академического звания и т.п., и всегда подчеркивал свое понимание прошлых заслуг отставляемого.

Интересно, что близкий стиль поведения был присущ и другому политическому лидеру, результаты деятельности которого для страны были прямо противоположны Брежневским - Борис Ельцин. Ельцин также вполне эффективно решал те задачи, которые ставил перед собой. Как и Брежнев, он принципиально не реагировал на поток внешних событий. Как и Брежнев, он стремился сам создавать свой поток событий, управляя ситуацией через этот поток. Как и Брежнев он умел отмахиваться от всех дел, которые не касались его и решаемых им задач.

Таким образом, Ельцин также был крайне компетентным лидером в смысле осуществления и удержания власти. Отсутствие стратегического мышления, понимания сути современного общества, видения перспективы, абсолютная безнравственность и недостаточная кадровая компетентность повлекли неверный выбор стратегии и сделали его правление трагедией для страны в целом, но личностная эффективность Ельцина как лидера вряд ли может вызывать сомнение.

Я достаточно подробно останавливаюсь здесь на личностных характеристиках этих политиков, чтобы подчеркнуть глубокую важность стратегического типа мышления для повышения личностной эффективности.

Итак, еще одно упражнение.

Постарайтесь проанализировать разные пласты своей деятельности по критерию затраты/эффективность. Какие из них приносят наибольшую прибыль (необязательно в денежном выражении). Какие из них приносят наибольший профит на единицу затрат?

В дальнейшем Вы снова можете возвращаться к этому упражнению достаточно часто, пока это не войдет в привычку.


21 Сентябрь 2000

Дорогие подписчики рассылки!

Открыта предварительная регистрация кандидатов в члены Клуба по адресу leaderschool.neva.ru . Зарегистрируйтесь!

Регистрация в качестве кандидата не накладывает на Вас никаких обязательств. Клуб обязуется выслать каждому зарегистрированному кандидату письмо с приглашением ко вступлению в Клуб и условиями вступления. Из письма Вы больше узнаете о Клубе и условиях вступления.

Клуб начинает реализацию проекта "Школа эффективных лидеров" с 1 октября.

Сайт для подписчиков рассылки, форум на нем продолжает свою работу и после 1 октября. Все кандидаты могут обмениваться на Форуме впечатлениями.

Сохранится и рассылка. Как и сейчас, она будет абсолютно бесплатной. Если по каким-то причинам она исчезнет на subscribe.ru, то на сайте для подписчиков и на сайте предварительной регистрации можно будет узнать, как оформить подписку заново. Зарегистрированные кандидаты будут подписаны на нее автоматически.

Компетентные люди сообщили мне, что рассылка в формате html не читается под неким броузером Netscape. Соответственно рекомендую читать под обычным почтовым агентом микрософтовского производства. Судя по отсутствию претензий, Вы так и поступаете.

И еще. Мне кажется, что для некоммерческого проекта мы слишком много говорим о деньгах. Это порождает недоразумения, которые могут стать препятствием для дальнейшего существования бесплатной рассылки в системе subscribe.ru. Надеюсь, что эти недоразумения удастся уладить, но всякие упоминания денег из выпусков рассылки начиная со следующего исключаются. В этом выпуске я последний раз отвечаю на вопросы со значком $.

------------------------------

( ) Своими знаниями, Вы сделали меня сильнее, расширили пределы моих возможностей, можно сказать дали мне "психологическое оружие" которое я могу использовать по своему усмотрению. Могу сделать людям что-то хорошее, а могу и много плохого. ( ) И не только за мои, но и за поступки тех людей, которых Вы обучили.

Интересно, осознаете ли Вы, всю свою ответственность, за все те знания которые Вы даете людям и за все те поступки которые они совершат используя эти знания?

И еще очень бы хотелось узнать, если конечно не секрет, почему Вы начали увлекаться психологией и что "сподвигло" Вас на путь изучения себя и других людей?

Всего хорошего. С уважением, Андрей Вагин

1 Этические вопросы действительно стоят. Когда гитлеровские войска вошли в Вену он первым делом велел разыскать своего старого школьного учителя - и расстрелять. Думаю, поделом - это как же надо издеваться над ребенком, чтобы из него вырос Гитлер?

Разумеется, мы рассчитываем на то, что Вы будете использовать полученные умения не во вред другим. Среди них есть и умения довольно жесткого плана, и нам бы не хотелось, чтобы Вы их когда-либо применяли. Но давать Вам этот материал мы будем для того, чтобы Вы реально смотрели на вещи и на окружающее общество.

Люди по большей части совершают гадости под действием темных бессознательных мотивов. Поскольку в рамках наших курсов неизбежно произойдет определенная рационализация бессознательного, мы можем рассчитывать на то, что ваша этическая ориентация будет более социально приемлемой. Конечно, стопроцентные гарантии дает только похоронное бюро.

2 В принципе, второй Ваш вопрос крайне личный, и из моего ответа Вы вряд ли сможете почерпнуть что-то полезное - это было слишком индивидуально. Но скрывать мне нечего - отвечаю.

То чем я стал в определенном возрасте "увлекаться", не является психологией в строгом смысле слова также, как секс не является сексологией, а сочинение стихов - литературоведением. Психология есть "наука о", а все, чем я занимаюсь, лежит в сфере социальной практики. даже теоретические обобщения по большей части оттуда.

Заниматься этим подвигает воля к власти, один из трех первичных инстинктов. Как и все инстинкты, у обычной личности он в процессе социализации репрессирован, сублимирован и инверсирован. Его проявления сдерживает и извращает цензура сверхсознания. Если он оказывается сильнее, то он прорывается через рогатки цензуры, но в извращенной форме - в форме агрессии, авторитаризма.

Выход из невротической ситуации лежит в сфере расширения свободы, рационализации бессознательного. Такое видение проблемы я нашел только у Фрейда, который в те годы был запрещен. Пришлось наехать на библиотечное начальство и получить со спецхрана.

Поскольку я сознательно поставил себе цель овладеть техникой власти в микро- и макро- среде, а в научной литературе ничего, кроме общей фигни вокруг да около этой темы не содержалось, я понял, что дать эти знания могут только конкретные люди. Проблему составляло то, что те, кто этим владеет обычно не делится или научает частично свою команду - и все. Я быстро сообразил, что исключение из сего правила составляют люди пожилые, если с ними устанавливается эмоциональный контакт.

В качестве учителей мною были выбраны два крупнейших психиатра из ближайшего круга академика Павлова, два крупнейших политика из окружения Сталина, директор парижского института психоанализа, крупнейший экономист школы Вознесенского, отодвинутый в 70-е от власти за реформаторские программы и сосланный на кафедру непрофильного вуза, крупнейший этнограф, основатель школы этногенеза. Всем этим господам (кроме экономиста) было уже серьезно за 80, а в этом возрасте и скрывать нечего и найти духовного наследника хочется.

Предлоги для знакомства были разные, я конечно сыграл на своем тинейджерском обаянии и сумел к ним подойти близко. Дальше я быстро понял, что успех здесь может быть достигнут только открытостью и честностью - манипулировать собой такие люди бы не позволили. Я сумел стать несмотря на разницу в возрасте хорошим другом и любимым наследником - и получил то знание, которое хотел. Сыграло роль и то, что я оказался способен воспринять это знание, о том, чем владеют эти люди, так и не узнали по большей ни их ученики, ни даже близкие родственники.

Конечно, иногда не обходилось без некоторого шока - я ведь тоже учился в советской школе - но зато реальные знания о мире взамен тех мифов, на которых основывается любое общество, я получил. Чем с тех пор и пользуюсь.

---------------

I started receiving the subscriptions only from lesson 5, so I don't know the previous topics.

So my question will be about NLP - was it already mentioned in your lecturesm, it's role and effects.

If not - could you please pay attention to this topic. Of much interest to me is the role of NLP in election technologies.

Thank you in advance, Nadya

1 Для тех, кто начал получать с пятого номера, есть архив рассылки. Ссылка на него - в меню слева.

2 НЛП, которое раньше называлось эриксоновским гипнозом, является одной из манипулятивных методик. Сегодня она крайне модна, но это не значит, что она самая эффективная. Мы будем осваивать элементы НЛП и связанные с ним концепции в ряду других манипулятивных техник и техник чувствительности.

Специально избирательных технологий мы в курс Школы не включали (хотя может, они там и появятся). В рамках дидактических материалов и материалов курсов в примерах рассматриваются в том числе и ситуации, связанные с выборами. Но сама the role of NLP in election technologies в состав курса Школы как отдельный раздел не входит.

Могу еще добавить, что не следует эту роль преувеличивать. В основе успеха избирательных технологий лежат обычно не манипулятивные техники, а стратегические решения и конкретный анализ конкретной ситуации.

-------------------------

Прошу меня извинить, Евгений Витальевич (так? написано о ведущем рассылки), но я, к сожалению пропустил условия вступления в клуб и тематику обучения (план, сроки и т.д.). Если есть ссылка на Web-seite, дайте, пожалуйста, если нет - прошу файл с информацией почтой.

Sergey Luzhniov

У нас есть сайт для подписчиков (если Вы получаете рассылку в HTML-формате, то ссылки на него в меню слева, а если в текстовом - то есть ссылочка внизу). Там изложены все сведения о проекте. Кроме того, есть архив рассылки.

Коротко, срок обучения около года (вы индивидуально выбираете темп), примерный список курсов на сайте и включает четыре цикла (наука лидерства, основы бизнеса, экономическая разведка, реалии окружающего мира). Некоторые курсы общетеоретические, некоторые включают тренинговые элементы. Общий объем теории, тренингов и дидактики примерно эквивалентен 900-1200 академическим часам (точно выразить трудно, так как реально мы не лекции читаем, и у каждого освоение материала занимает свое количество времени).

Клуб начинает свою работу уже в октябре.

Условия вступления в Клуб просты. Вы регистрируетесь как кандидат (форма регистрации вскоре появится на сайте, о чем я и сообщу в рассылке). Затем Вы получаете приглашение ко вступлению по электронной почте, к которому может прилагаться некий тест, опросный лист. Получив приглашение, Вы уплачиваете членский взнос и становитесь членом Клуба. С этого момента Вы становитесь также и курсантом школы эффективных лидеров, начинается Ваше обучение.

------------------------------

Вы говорите что у вас некоммерческая организация . По этому поводу некоторые вопросы:

1. Вы просто так себя называете или действительно являетесь юридическим лицом?

2. Будет ли вступление в клуб скрепляться письменным договором по которому вы могли бы отвечать за свои обязательства?

3. На какие цели пойдут деньги (поконкретнее) , как человек, заплативший 450$, ощутит их отдачу? Или же все деньги это ваш гонорар?

Андрей А.

1 Клуб является юридическим лицом - общественной организацией. Устав организации запрещает любую коммерческую деятельность. Точное название организации, ее реквизиты и порядок поступления Вы узнаете из приглашения, которое будет выслано каждому зарегистрированному кандидату в члены Клуба. Регистрируйтесь.

2 Этот вопрос я переадресовал юристу Клуба. Он разъяснил, что Клуб не может заключать договоров коммерческого характера, так как является общественной организацией. Вопрос был рассмотрен Правлением. Юристу дано поручение разработать форму точных и конкретных обязательств Клуба перед своими членами, ответственность за исполнение которых несет Правление. Как только документ будет готов, он будет опубликован на сайте.

3 Финансовыми средствами Клуба распоряжается его Правление, которое и отчитывается за их использование. Я являюсь членом Правления Клуба, но финансовыми делами занимаюсь мало, хотя в основном в курсе. Насколько я понял, членские взносы пока что пойдут на оплату технических и организационных расходов по запуску проекта - денег спонсоров оказалось недостаточно. Плюс большие расходы на разработку курсов второго семестра - там много технической и дизайнерской работы и т.п.

Зарплата преподавателям обещана не ранее конца года или в следующем. Председатель рассчитывает получить гранты от ряда международных фондов, так что зарплату обещают приличную. На что надеюсь.

За все расходы Правление отчитывается перед ревизионной комиссией Клуба, а ее доклад публикуется на сайте перед каждым Общим собранием и затем Общим собранием утверждается.

-----------------------------

( )Хотелось бы узнать:

1. 450$ - это ежегодный или вступительный взнос?

2. Приблизительно на сколько лет предусматривается жизнь клуба?

3. Единственным ли будет проект "Школа эффективных лидеров" или по прохождении обучения не нужны будут никакие курсы? Или это только начальные курсы ( в смысле - определенная ступень)?

4. Курсы "Школа эффективных лидеров" рассчитана на год или больше?

5. В какой форме будет проходить обучение?

Каждому курсанту будет высылаться необходимый для обучения материал по почте, по e-mail или нужно будет выходить в интернет? Или все вместе?

6. Какова интенсивность занятий?

7. О преподавателях.

Спасибо. Айнура

1 Вступительный.

2 Каждый надеется на бессмертие - и Клуб тоже.

3 "Школа" - законченный проект, то есть по ее окончании Вы получите вполне определенный комплекс умений и воззрений, который повысит вашу эффективность в определении целей и их достижении. В этом цель данного проекта.

Думаю, что за год, пока Вы будете проходить курс Школы, у Клуба появятся новые проекты - как образовательные, так и инфраструктурные. Но это все в перспективе. Пока что все наши усилия направлены на максимальную эффективность этого проекта.

4 Курс рассчитан на освоение Вами в своем темпе и в удобном режиме. В среднем - год.

5 На этот вопрос я уже отвечал, но повторюсь.

Я уже говорил, что поскольку умный любит учиться, а дурак учить, то последнее занятие мы оставляем именно дуракам. Наших курсантов мы приглашаем к самостоятельной работе над собой, предоставляя со своей стороны максимальное содействие в этом занятии.

Это содействие состоит из нескольких частей.

Во-первых, мы предоставляем для изучения наши оригинальные теоретические курсы, содержащие необходимый материал в концентрированной и максимально доступной форме. В них излагается то, что можно сформулировать текстом.

Во-вторых, предлагаются методы и упражнения для самостоятельной тренировки изученных техник.

В-третьих, имеет место интерактивная часть, наше непосредственное общение через систему интернет-конференций по предметам, где обсуждаются и снимаются проблемы, возникающие при освоении методик, происходит индивидуализация их освоения.

В-четвертых, предлагается отобранный дидактический материал, способствующий как углублению изучения техник, так и актуализации. Этот материал также обсуждается в конференциях.

В основном, эти четыре методических направления лежат в основе работы Школы. Иногда применяются дополнительные методики.

6 По выбору. Механизм выбора Вами интенсивности реализуется программистами. Как раз завтра обсуждаем.

7 О себе я написал в одном из прошлых выпусков. Биографии других преподавателей будут размещены на сайте. Некоторые поставили условием, что будут выступать под псевдонимами - в отличие от меня они на госслужбе и потому не готовы открывать свое имя.

--------------------------

У меня просто технический вопрос. Мне еще ни разу не удалось попасть "вовнутрь" Вашего сайта для подписчиков. Почему-то всегда при попытке войти на сайт, через некоторое время возвращается ответ что-то типа "истек период ожидания".

По этой причине я до сих пор не знаю, что же это за барьер для входа в клуб, о котором столько разговоров. Те самые 106 книжек?

С уважением, Олег Мызин.

Не представляю, что там может быть. Я на сайт по адресу liders.al.ru только что заходил - без особых проблем. Попробуйте еще.

А барьер прост - вступительный взнос. Он отсеивает всех, кто на самом деле в душе не относится серьезно к делу самосовершенствования. Такой человек всегда хочет оставить себе путь для бегства без потерь, которым обязательно воспользуется, придумав кучу псевдорациональных обоснований. Чтобы избавить и себя и этих господ от предстоящих коллизий, мы и ввели этот взнос - залог того, что человек действительно решился пройти курс Школы целиком.

----------------------------

Когда откроется регистрация? Регистрация будет в интерактивном режиме? Для тех, у кого повременная оплата, сидеть много времени сложно. Можно ли сделать это дешевле по почте и т.п.?

Андрей С.

1 Регистрация открылась по адресу leaderschool.neva.ru .

2 Поступите проще. Зайдя на страницу регистрации отключитесь. Затем спокойно, не торопясь, заполните форму. Затем нажмите кнопку "регистрация". Броузер потребует подключения. Вы подключаетесь к сети, форма отправляется, Вы получаете на экран сообщение о регистрации. В сумме Вы тратите не более минуты оплачиваемого времени.


2 Октябрь 2000

Наши новости, письма, материалы

Как и было обещано, 1 октября открылась Школа эффективных лидеров. В связи с этим у нас обычная для запуска проекта запарка и неразбериха. Программисты обнаружили в последний момент. что надо сделать еще что-то - и на ходу дорабатывают, преподаватели неожиданно зажглись неотложными идеями по доработке и переработке уже готовых курсов первого семестра, выяснилось, что необходимо завести на компьютер новые дидактические материалы, при отправке приглашений кандидатам возникли сбои: после долгих мучений выяснилось, что один из них неправильно написал свой адрес (@emaila.com вместо цивилизованного @email.com) и так далее.

Но впрочем, все это естественные хлопоты при запуске любого проекта. Главное - мы открылись!

Сегодня первые, зарегистрировавшиеся до 1 октября, кандидаты получили приглашения ко вступлению в Клуб. (Кстати, если кто не получил - обязательно сообщите нам, будем разбираться, что да как). Из этих приглашений они, как и было месяц назад обещано, узнали точное название Клуба, все его реквизиты и главные уставные положения. Теперь все, получившие приглашения, смогут стать членами Клуба и курсантами Школы эффективных лидеров.

Интересно обратить внимание на некоторые статистические закономерности. Конечно, пока что выборка не слишком многочисленна, но вполне репрезентативна.

Среди подписчиков нашей рассылки москвичи составляют устойчиво 50%(+-5%). Зато среди зарегистрированных кандидатов их оказалось менее 20%. Чем это объяснить? Первым нашим предположением является наличие в Москве большего, чем в других местах, выбора вариантов. Вторым - большая склонность Москвичей к халяве. Третьим - большую инертность москвичей. Наверное, можно предложить и другие объяснения. Кто предложит?

Почти 75% зарегистрировавшихся кандидатов - жители РФ, и только 6% - жители дальнего зарубежья. Еще чуть менее 5% составили жители Балтии и 15% - жители СНГ.

Интересно будет посмотреть, как изменится расклад при переходе из состояния кандидата в состояние полноправного члена Клуба.

----------------------------------

На одно письмо я ответил в приватном порядке, но на один из заданных в нем вопросов считаю нужным ответить публично.

(…)Представляет ли проблему то что я являюсь не русским (я - югослав, серб)?

С уважением, Душан

Национальная принадлежность ни в коем случае не является препятствием при вступлении в Клуб. Более того, мы ориентируемся на определение русского, принятое Всемирным Русским Университетом Дистанционного Образования:

"В целях настоящего проекта русским считается любой человек, желающий получить образование на русском языке."

Это определение вполне соответствует целям и нашего проекта.

---------------------------------------------

В самом начале Вы говорили о том, что эффективность человека, овладевшего манипулятивными методиками, ограничивается его внутренней несвободой и что один из основных курсов Вашей программы - снятие внутренних ограничений.

Хотелось бы (в качестве примера) получить несколько писем рассылки с примерами из курса, направленного как раз на это: снятие внутренних ограничений, развитие уверенности в себе, движение к внутренней свободе. Согласитесь, это немаловажный элемент вашей школы.

С уважением, Ямщиков Алексей, Екатеринбург

Соглашаюсь, это весьма важный элемент нашего процесса. В той или иной мере он будет присутствовать во всех курсах. В рамках нашего второго предмета - "Сделать себя" - он будет присутствовать в тренингах и материале. Кроме того, огромную пользу для актуализации личности будет давать освоение некоторых дидактических материалов. Обсуждения на Форумах по предметам также будут здесь полезны.

Далее я привожу два фрагмента основного материала курса "Сделать себя". Ознакомление с ними - маленький шаг на пути самоактуализации. Далее в рассылке будут приводиться и элементы аутотренингов и другие средства актуализации.

ВСЕ ВРЕМЯ ПОИСК

Еще один важнейший залог успеха - поисковая активность.

Обычно мы фиксируемся на каком-либо одном деле, на одном пути его решения. Мы вкладываем всю свою энергию, все силы для реализации этого пути и если он оказывается тупиковым, испытываем фрустрацию, после которой опускаются руки и портится здоровье.

Наш мир устроен вероятностно. Вступая на какой-нибудь путь, мы ниоткуда не можем получить гарантии, что именно этот путь ведет к успеху задуманного. Более того, обычно число тупиковых ветвей гораздо больше, чем число ведущих к успеху. И ничто, кроме опыта, не может в конечном счете дать ответ на вопрос: "какой путь предпочтительнее?"

Так обстоит дело везде - в повседневной жизни, в науке, в бизнесе. Поэтому важно не столько уметь концентрироваться на каком-то одном деле, но абсолютную ценность имеет прежде всего умение искать различные варианты решения любой проблемы, всегда быть в поиске.

Биологи показали, что поисковая активность - важнейшая характеристика всего живого. Именно особи, проявляющие бОльшую творческую активность и деятельность, оказываются всегда наиболее приспособленными к борьбе за существование. Поисковая активность и установка на вечный поиск новых путей, без возложения излишних надежд на какой-то один, избавляет от разного рода фрустраций и усталости. Это приводит к тому, что особи с высокой поисковой активностью имеют наилучшее здоровье и дольше живут, чем все прочие.

Эта же закономерность прослеживается и у людей. Успех всегда связан с поисковой активностью.

Быть всегда в поиске означает не только высокую творческую активность. Поиск предусматривает высокую жизненную активность в реализации планов. Но главное условие этой поисковой активности - никогда не фиксироваться на чем-либо одном, все время быть готовым отказаться от того, на что ты был нацелен сегодня, умение быстро и без проблем перестроиться и идти по новому пути.

Поисковая активность - единственный путь не отстать от жизни, не оказаться у нее за бортом. Настройтесь на поиск - вот непременное условие успешности.

УЛЫБКА - ЗАЛОГ УСПЕХА

По тому, насколько опущены или приподняты уголки Ваших губ, можно четко определить состояние вашей сердечно-сосудистой системы. Чем больше они опущены, чем хуже ваше самочувствие и общее состояние.

Чем больше вы думаете о грустном, сохраняете раздражение и плохое настроение, чем больше Вы плачете или стараетесь быть излишне серьезным, тем больше и больше опускаются уголки ваших губ - индикатор общего снижения тонуса организма.

Но есть одно средство, которое само по себе способно и подымать настроение, и улучшать самочувствие и повышать тонус. Это средство общеизвестно. Название ему - улыбка.

Улыбка издавна известна как сигнал, располагающий к общению. Если Вы улыбаетесь - значит у Вас прекрасное настроение и самочувствие, Вы готовы на интенсивное общение, на контакт, у Вас нет никаких препятствий и для сексуальной близости. Отсутствие улыбки, естественно не располагает к общению. Оно означает, что Вы не совсем хорошо себя чувствуете и заняты своими проблемами.

Культ улыбки, развитый в Соединенных Штатах - один из основных элементов высокой жизненной активности, свойственной этой стране на протяжении 50-х-80-х годов XX века. У нас этого культа не было и нет, а жаль.

Улыбаясь каждый день, каждый час, по каждому поводу, в любой ситуации (кроме, конечно, похорон), Вы достигнете этим сразу нескольких результатов.

Во-первых, когда Вы улыбаетесь, сразу повышается тонус организма, улучшается функционирование всех его органов. В конечном счете, улыбка - отличное лекарство и профилактическое средство. Улыбнувшись, вы почувствуете небольшой прилив силы в мускулах, легкость во всем теле, свободу или уверенность.

Недавние исследования французских физиологов открыли, что напряжение мышц около глаз и рта, связанное с улыбкой, повышает тонус мозга, усиливая его кровоснабжение. Чем больше человек улыбается, тем больше его мозг находится в активном состоянии, тем лучше питается. А это - лучшая профилактика нарушений мозгового кровообращения, склерозирования сосудов, инсультов...

Во-вторых, если Вы будете часто улыбаться, это постоянно к лучшему изменит Вашу внешность, придаст Вам определенный шарм. И, наконец, в третьих, улыбка повысит сразу и очень серьезно ваше собственное настроение, будет способствовать легкости общения.

Так много способна дать нам, при интенсивном употреблении, такая простая вещь как улыбка. Не верите? Попробуйте!

Но почему же мы все-таки так редко пользуемся таким прекрасным дарованным природой средством быстро улучшить всю нашу жизнь, как улыбка? Очень просто - мы не умеем улыбаться!

Чтобы мы нормально хорошо улыбнулись, нас должны обязательно рассмешить в довольно свободной и раскованной обстановке. Улыбнуться произвольно, по заказу, нам обычно бывает очень трудно. Вы наверное, часто оказывались в такой ситуации: фотограф просит Вас улыбнуться для кадра, вы очень стараетесь, но когда получаете снимок - видите нечто невообразимо глупое и натянутое.

Однако, не все потеряно. Для начала просто убедите себя, что улыбка Вам просто необходима. Затем попробуйте потренировать ее перед зеркалом: вот так получается веселая, так - приветливая, так - довольная, так - смущенная. А теперь всегда - дома, на улице, на работе, везде, где это возможно, старайтесь довольно, весело, широко-ширко улыбнуться. Не старайтесь, чтобы улыбка была "умной". Чем проще и беззаботнее, бесхитростнее будет при этом ваше лицо - тем лучше.

Постепенно улыбка станет у Вас возникать автоматически везде, где это возможно. А вместе с ней вскоре придут прекрасное настроение, приветливость, общительность. Вы почувствуете изменение к лучшему в отношение людей к себе.

Улыбка - обязательное условие успеха!

-------------------------


18 Октябрь 2000

Новости Клуба

С момента начала регистрации кандидатов до сегодняшнего дня зарегистрировались 126 человек. Всем были разосланы приглашения ко вступлению. Если кто-либо их не получал, просьба сообщить мне об этом с указанием Nikname.

По нашим предположениям, для того, чтобы зарегистрированному кандидату решиться стать членом клуба, необходимо около месяца. Однако, многие значительно опередили средние показатели. Мы получили письма с копиями квитанций о перечислении вступительных взносов.

Кстати, просьба обязательно сообщать нам о факте перечисления. Если нет возможности отсканировать квитанцию, просто сообщайте реквизиты своего платежа (Nikname и откуда выслано).

Я выношу на ближайшее заседание Правления предложение о переводе кандидата в статус члена Клуба не с момента поступления взноса на счет Клуба, а с момента сообщения о перечислении. Думаю, это будет более логичным - все формальности могут утрясаться в процессе, и не надо будет ждать прохождения платежа, который в России может идти больше двух недель. Предполагаю, что Правление согласится с моим мнением.

Один из новых членов Клуба, Velary, сделал бланк с реквизитами клуба в редакторе "Word". Теперь мы его или выложим на сайте или будем рассылать вновь зарегистрированным кандидатам.

С новостями пока все. Далее - наш традиционный

Разговор в письмах

(…)Будет ли в процессе обучения уделяться внимание такому вопросу как (само)мотивация достижения поставленных целей? Всё, что Вы описываете воспринимаю полностью положительно, поскольку самостоятельно иду по этому пути уже несколько лет (хотя правильнее будет сказать "всю жизнь"). Однако, постоянно натыкаюсь на препятствие ввиде лени-нежелания выполнять, то что уже осознано и поставлено в качестве цели. По возможности, ответьте, пожалуйста, на этот вопрос.

Проводите ли Вы очные тренинги? Планируется ли в будущем поставить это на широкую ногу в качестве дальнейшего расширения деятельности?

По роду деятельности мне зачастую приходится менять место нахождения на длительный срок. Будет ли учитываться этот факт во время нашего взаимодействия? Может процесс обучения полностью осуществляется через интернет и электронную почту?

Учитывают ли Ваши тренинги специфику российского менталитета? Насколько универсальны получаемые знания применительно к различным народам и/или странам?

Что Вы можете сказать обо мне, прочитав это письмо?

С уважением. Валерий Гришин

1 Разумеется, проблема управления мотивацией есть одна из основных проблем наших занятий. Косвенно она присутствует почти во всех материалах психологического и общественного цикла.

Что касается вашей ленности, то ее природа, скорее всего, заключается в недостаточной рационализации целеполагания. Сознательно поставленные цели могут не совпадать с внутренними убеждениями бессознательного о пользе того или иного вида деятельности для Вас лично. В этом случае бессознательное и ставит препятствия.

Мы будем изучать методы согласования сознательной и бессознательной мотивации, обсуждать эти вопросы в интерактивном режиме и т.п.

2 В рамках Школы эффективных лидеров очных тренингов не планируется - это в чистом виде проект дистанционного образования. Как я писал ранее, я занимался (иногда и сейчас занимаюсь) тренингами, но это совершенно другой вид деятельности. Кроме того, наши элитарные тренинги несравненно менее доступны, чем Школа в силу высокой стоимости этих тренингов. Наш интернет-проект как раз и создан, чтобы предложить более доступную и при этом действенную методику.

3 Процесс обучения полностью осуществляется через интернет и электронную почту. Вы имеете доступ к нему вне зависимости от вашего географического положения - везде, где есть доступ к интернету. У каждого члена есть индивидуальный счетчик времени. Вы сможете ускорять, замедлять или приостанавливать "течение времени" в зависимости от жизненных обстоятельств. Робот будет осуществлять рассылку материалов и открывать доступ к интерактивному общению в зависимости от состояния этого счетчика времени. Таким образом Вы полностью свободны в выборе времени и интенсивности занятий.

4 Все курсы адаптированы к реалиям российской культуры в широком смысле. Разумеется, многое в них универсально, но есть и многочисленные специфические аспекты, специфические трудности, которые приходится преодолевать нашим согражданам, в том числе и при адаптации за рубежом. Имеются в виду и психологические проблемы, и проблемы, связанные с провинциальностью-архаичностью представлений об общественном и глобально-экономическом устройстве, и проблемы, связанные с недостаточностью понимания универсальной культуры бизнеса, и проблемы неадекватности этических представлений и т.п. Каждый из наших циклов ориентирован на преодоление одной из этих специфических групп проблем.

5 О Вас я могу сказать, что Вы не заглянули в архив нашей рассылки. Ознакомиться с ним будет для Вас достаточно интересно и полезно.

------------------------

Еще одно письмо касается проблем преодоления психологического барьера, возникающего у кандидата при принятии решения о том, чтобы стать полноправным членом Клуба:

(…)Хочу все же уточнить количество кандидатов и членов клуба.

Если вы ответите: - кандидатов около сотни, а членов пока нет......Я отмечу для себя, что как и следовало ожидать, народ не примет такие условия, и не перепрыгнет через барьер. Степень риска высока и роль преподавателя слишком отдалена.

Если окажется, что кандидатов - двести, а членов клуба - пять. Я тоже не стану переводить деньги. Потому что получив такую мизерную прибыль, фирма долго не протянет. Слишком велики расходы по проекту. Да и любому уважающему себя преподу скоро надоест сея пустая дерготня.

Если энное количество кандидатов окажется с десятью - двадцатью членами клуба - я рискую.

Если членов клуба больше - я отказываюсь от подписки.

С уважением, Дмитрий

Число зарегистрированных кандидатов на сегодняшний день - 126.

Число сообщивших о перечислении взноса - 11.

Число дошедших до нашего банка взносов - 2.

Ваша ссылка на зависимость существования проекта от нормы прибыли имеет смысл для коммерческих проектов, но не для бесприбыльной общественной организации.

Взятые на себя обязательства мы намерены соблюдать неукоснительно, вне зависимости от сопутствующих обстоятельств. Обязательства берутся перед конкретным членом Клуба и не обусловливаются поведением других людей.

Если Вас интересует экономическая сторона дела, которая присутствует и у некоммерческого проекта, то наши затраты по его открытию окупятся по достижении числа членов в 40 человек (если к тому времени не поступят гранты, которые могут быстрее покрыть издержки). По нашим предположениям, это должно случиться в декабре сего года. Правда, составители финансового плана исходили из предположения, что первые членские взносы будут перечислены к 1 ноября, а реально началось это несколько ранее.

После покрытия затрат на запуск проекта все доходы как от членских взносов, так и от грантов предполагается направлять на текущие расходы и на развитие других проектов Клуба, среди которых создание "бизнес-инкубатора" для выпускников Школы, который будет осуществлять лоерские и штойербераторские услуги по организации бизнеса, дистанционному управлению бизнесом и финансами.

Поскольку этот проект некоммерческий, Школа будет функционировать, даже если число курсантов будет равно 1. Поскольку курсы и ПО уже написаны, то прекращения функционирования проекта никакой экономии никому принести не может.

------------------------

Имеет ли ваша Школа долгосрочные планы? В частности, собираитесь ли вы и в дальнейшем проводить этот курс? Дело в том, что я уже трачу деньги на образование (которое, я надеюсь, тоже будет полезно).

Можно будет потом узнать сколько у вас учеников?

С наилучшими пожеланиями,

Алексей

1 Наша Школа имеет планы весьма долгосрочные. В частности, предусмотрен годичный план обучения для всех ее курсантов.

2 Если под "проведением этого курса" Вы имеете в виду эту рассылку, то я предполагаю проводить ее до тех пор, пока это будет возможным. Думаю, что Вам полезно будет заглянуть в описание и архив рассылки, чтобы понять ее цели.

Существование этой рассылки в системе Subscribe.ru зависит не от меня, а от владельцев этой системы. Если они посчитают ее присутствие в каталоге нежелательным, она будет переведена на MailList. Вчера я получил от них очередную претензию на несоответствие HTML-оформления рассылки их представлениям (они явные поклонники Netscape, с которым я не знаком). На мою четырехкратную просьбу конкретно указать, что же я должен поменять, ответа я не получаю, а лишь сентенции, что я плохо владею HTML.

Поскольку я не программист, в это утверждение легко поверить. Но поскольку эти господа - программисты, то их неспособность сформулировать, каких конкретно изменений они от меня требуют, вызывает грусть. В случае же, если я не внесу в оформление так и не сформулированные ими изменения, они рассылку из каталога грозятся исключить.

По столь же странным мотивам мне отказывают в переводе рассылки в класс "Золотых", несмотря на стабильное первое место в разделе по отношению читаемости к числу подписчиков (по данным статистики SpyLog). Месяц назад поступало даже странное предложение о переводе рассылки в класс "новости компаний", хотя новости никаких компаний я в нее не включал.

Так что, как видите, поддержание рассылки на Subscribe.ru связано с определенными сложностями. Если мне удастся выяснить суть претензий уважаемых партнеров, я смогу их удовлетворить, и рассылка сможет продолжать выходить на Subscribe.ru.

3 Количество курсантов тайной являться не будет. Как только наши программисты закончат возню с форумами, я попрошу их сделать счетчик числа членов и поставить его в оформление нашего сайта.

----------------------------------

Пришли и очередные письма по поводу господина Карнеги, которые навели меня на некоторые размышления.

Ранее для меня всегда была непонятна степень едкости, раздражения и сарказма, с которой ведущие американские психологи высказывались о Карнеги. Заподозрить их в зависти или личной неприязни было сложно - слишком несопоставим уровень этих джентльменов и Карнеги. Ведь среди них были и такие классики мировой психологии, как Салливэн, Шостром, Шеппард, Фромм и другие.

Для меня это раздражение было непонятным, так как у меня у самого Карнеги вообще не вызывал никаких эмоций. Ну написал парень книжки, для своего времени неплохие. И написал хорошо, ярко, интересно. Конечно, устарели они, конечно, дилетантские, но раздражаться-то зачем?

Только сейчас, почитав письма по поводу Карнеги, я понял природу этого раздражения. Похоже, всем этим господам приходилось читать подобные письма пачками, так что раздражение их вызывал не сам Карнеги, а совершенно неадекватное поведение его поклонников.

Как-то раз Карл Маркс, ознакомившись с программой марксистского конгресса в Париже, приложенной к приглашению на него, написал его организаторам короткий отказ со следующей формулировкой - "Увольте меня, я - не марксист." Думаю, что Карнеги, если он обладал достаточным чувством юмора, мог бы аналогичным образом отнестись к представлениям своих поклонников о его сочинениях.

Примером явной вредности для неофитов книжек Карнеги является высказанное в нескольких письмах явное или неявное предположение о совпадении предмета его сочинений и курсов нашей Школы. На самом деле если область пересечения и составит 1%, то никак не более. Решение проблем личностной эффективности лежит далеко за пределами рассматриваемой Карнеги тематики.

-------------------------

(…)Не отрицаю полезность вашей рассылки, из нее для себя я извлекаю примерно 10% полезного. Кроме того сама полемика вокруг темы очень полезна: учишься думать где тебя дурят и где зерно правды! От рассылки не откажусь, но вступить в клуб...извените...

Сергей

Боюсь, что Вы несколько переоценили полезность рассылки для себя. Это связано с тем, что Вы не ознакомились с ее описанием. По недоразумению Вы считаете целью рассылки достижение положительных изменений Вашей личности. Пользу в этом направлении могут дать лишь фрагменты курсов, которые действительно составляют примерно 10% ее содержания.

На самом деле цель рассылки - помочь Вам определиться с необходимостью для Вас Школы эффективных лидеров. Поскольку Вы еще даже и цель рассылки не осознали, ее реальная ценность для Вас равна 0%.

----------------


16 Ноябрь 2000

Новости Клуба эффективных лидеров

В последнюю неделю наметилась странная то ли флуктуация, то ли тенденция. Абсолютное большинство новых членов Клуба представляет страны дальнего зарубежья. В то же время жители РФ и Прибалтики, абсолютно преобладавшие в октябре, остались в меньшинстве. И это при том, что среди кандидатов представители дальнего зарубежья в таком же меньшинстве, как и среди подписчиков. На прежнем уровне осталось лишь количество поступивших из Казахстана. Наша география расширилась, пополнившись Швейцарией и Израилем.

-----------------------

Средний возраст членов Клуба значительно превышает средний возраст читателей этой рассылки (34:25). Это в определенной степени объясняет соотношение числа подписчиков и числа членов Клуба. Очевидно, готовность к серьезному отношению к жизни, карьере, успеху приходит с годами…

-----------------------

Со следующей недели закрывается сайт для подписчиков рассылки, а его информационные разделы переносятся на сайт Клуба. В ближайшее время мы завершим регистрацию домена в зоне COM и обновим дизайн нашего сайта. Одновременно расширится его информационное содержание, и в полном объеме заработают все возможности. Хотя, конечно, совершенствование будет продолжаться и далее, ибо нет ему предела.

----------------------------

Дорогие мои подписчики! Давайте взглянем на себя, как на членов некоего клуба, некую целостность, пусть и не слишком спаянную, но зато всемирную тусовку. В этом нам поможет статистика.

На этой неделе число подписчиков рассылки перевалило за 4,000. При этом Ядро аудитории, то есть количество пользователей, в среднем не менее раза в неделю читавших в он-лайне рассылку в течение двух последних месяцев, составило 1,954 или половину подписчиков. Правда, этот показатель не совсем корректен, так как два месяца назад нас было примерно 2700, а среднее арифметическое составило за этот период 3100, так что число активных читателей близко к двум третям.

За долговременный период максимум читаемости рассылки наблюдается с 9 до 12 часов, локальный максимум - с 16 до 18 часов. Верхние точки приходятся на 10 и 17 часов. Подавляющее большинство подписчиков предпочитает чтение в первую половину дня, и лишь немногие посвящают этому занятию ночные часы.

По дням недели максимумы читаемости приходятся на понедельник и среду, а абсолютный минимум - на выходные дни. Следственно, рассылку как правило читают в день прихода.

Среди нас 72.55% мужского пола и 27.45% женского. Соотношение в пользу женщин медленно растет - в сентябре мы начинали с соотношения 79:21. 43% - в возрасте от 18 до 25 лет и 23,5% - в возрасте от 26 до 30. Более старшие возраста в меньшинстве, как и во всем рунете. Выходит, Ваш покорный слуга относится к весьма престарелой части тусовки, о чем до сих пор мало задумывался.

Студенты составляют 13% наших подписчиков, зато специалисты в разных сферах - 38%, в том числе 13% - ведущие специалисты. Предприниматели и топ-менеджеры составляют лишь 10% аудитории. Еще 12% - руководители подразделений и 9% - менеджеры среднего звена.

64% процента наших подписчиков имеет высшее образование, а 3% - даже ученую степень. 21,5% имеют неоконченное высшее. 50% трудятся в коммерческом секторе экономики и лишь 17% - в бюджетном. Больше всего при этом занято в компьютерном бизнесе - 16% (что не удивительно), по 8% - в образовании и промышленности. По 7% - в торговле и финансах (без банков), по 5% - в банковском секторе и сфере телекоммуникаций, но лишь 2,5% - в госаппарате и 2% - в силовых структурах.

География не претерпела изменений. По-прежнему большинство подписчиков - из РФ и Украины, а из городов лидирует Москва.

79% подписчиков пользуется MS IE 5.0, а 14% - MS IE 4.0. Только 6,4% используют Netscape Navigator 4.xx и лишь 2 подписчика Netscape Navigator 5.xx. несколько человек использует более древние версии обеих почточиталок.

У большинства подписчиков стоит ОС Windows 98 - 56.09%. Windows NT пользуют еще 21.66%, а 10.75% уже успели поставить себе Windows 2000. Примерно столько же пользуют и Windows 95 -10.09%. Под Linux 2.2.1 читают рассылку лишь 0.40% подписчиков, под SunOS 5.6 - 0.12%, под MacOS - 0.05%, под SunOS 5.7 - 0.02%, под Linux 2.0.3 -0.02%, под FreeBSD 2.2.5 - 0.01% и под Linux 2.4.0 тоже 0.01%.

-----------------------

На Форуме нашего сайта для подписчиков после долгого затишья появилось эмоциональное и пространное сочинение некоего молодого человека, который обвиняет нас в мошенничестве, а членов Клуба - в податливости на это мошенничество. Интересно, что подобное мнение высказывает юноша, с содержанием и методиками нашего обучения незнакомый, в то время как со стороны уже ознакомившихся с ним курсантов высказываются иные мнения.

В связи с этим вспоминается следующий анекдот:

...Выставка "Комтэк-2001". Американцы проводят презентацию первого в мире суперкомпьютера, который МОЖЕТ ВСЕ. В охающую-ахающую толпу просачивается хмурый хакер Вася:

- И что же ты можешь, умник?

- Мальчик, я могу ВСЕ! Хочешь суп из черепахи? Вот он! Хочешь - прямо ща на Канары? В момент! Хочешь миллион баксов? Нет проблем! Хочешь Бритни Спирз в роскошной кровати? Тут же! Это революция! Это рассвет человечества! Это конец неравенству и эксплуатации! Это торжество демократии! Это вечное блаженство во славу великой Америки! Мальчик, ну скажи, что же ты хочешь?

- ОК, железяка, заметано... Я говорю - ты делаешь.

- Ну же! Не томи! Говори! Сделаю тут же!

- Железяка... Format C:\ без бэкапа - время пошло!

------------------------------------------

Поступили несколько писем с предложениями о смене названия рассылки, чтобы сделать его более соответствующим содержанию. Предлагаются

    • "Новости Клуба эффективных лидеров",

    • "Презентация Школы эффективных лидеров",

    • "Школа эффективных лидеров: материалы и дискуссии",

    • "Жизненный успех: нужна ли Вам Школа эффективных лидеров?",

    • "Рассуждения старого торчка, который хочет заманить лохов в какую-то Школу".

Все это представляется мне слишком длинным и не более точным, чем нынешнее название. Поэтому я предлагаю всем подписчикам присылать свои предложения нового, более точного названия рассылки, желательно столь же лаконичного, как нынешнее.

---------------------

Новости рунета:

В связи с геополитическими изменениями домен http://poidu.pos.su переименовывается в http://poidu.pos.ru


11 Декабрь 2000

Новости Клуба

В субботу 9 декабря состоялось заседание Правления Клуба Эффективных Лидеров. В повестке дня, в частности, стояли вопрос об установлении размера вступительных взносов на 2001 год и о предложениях ряда кандидатов в члены Клуба по введению специальной программы для кандидатов, проживающих в СНГ.

*****

С 1 января по 1 июля 2001 года устанавливаются следующие размеры вступительных взносов в Клуб:

При перечислении на счет в Петербурге, номинированный в рублях - 16000 рублей

При внесении в кассу Клуба в Петербурге (лично или через доверенное лицо) - $480.

При перечислении на счет в ФРГ, номинированный в немецких марках - DM1000.

*****

C 11 декабря 2000 года до специального уведомления вводится специальная программа, направленная на облегчение вступления в Клуб для кандидатов, имеющих объективные финансовые затруднения (провинция, студенты и т.п.). Уведомление об окончании действия программы высылается кандидатам и членам Клуба не позже чем за месяц до ее окончания. Программой могут воспользоваться все кандидаты, проживающие в странах СНГ, считающие по тем или иным причинам внесение полной суммы взноса для себя обременительным.

Программа предусматривает:

- снижение вступительного взноса до 1/2 установленного на текущий период.

- внесение членом Клуба, вступившим по этой программе, членского взноса такого же размера в течение одного года.

*****

Правила реферрал-программы остаются без изменений. Рекомендатель получает 25% взносов привлеченного им члена - сумму экономии расходов Клуба на рекламу.

*****

Примечания:

1 Правление Клуба не сочло возможным устанавливать в границах СНГ различение по региональному и социальному принципу, предлагавшееся некоторыми из кандидатов.

2 Установление взносов при номинировании в долларах США опиралось на прогноз курса на первое полугодие 2000 года в 32 рубля за доллар. "Некруглый" размер в $480 выбран из соображения удобства расчетов по реферрал-программе.

3 Установление взносов при номинировании в DM опиралось на прогноз курса на первое полугодие 2000 года в 2,05-2,2 DM за доллар. Оценка эквивалента колебалась в этом случае в интервале 1000-1100 DM. Была выбрана нижняя граница этого интервала.

4 Годичный период для внесения второго (членского) взноса в рамках программы выбран из тех соображений, что за это время член Клуба пройдет полностью или частично курс обучения, начнут сказываться результаты обучения в виде серьезных перемен в социальном положении и уровне доходов. Это обстоятельство облегчит изыскание необходимой суммы и сформирует заинтересованность в дальнейшем сотрудничестве с Клубом.

5 Думаем, у наших кандидатов, проживающих в странах Запада, встретит понимание то, что эта программа распространяется лишь на жителей стран СНГ, где уровень доходов значительно ниже, а значит психологическая значимость суммы взноса выше. Вы вносите только вступительный взнос, но в полном объеме.

--------------------------------


31 Декабрь 2000

Дорогие члены Клуба, кандидаты в члены и подписчики нашей рассылки!

Поздравляю Вас с наступающим Новым Годом!

Желаю в Новом году успеха - прежде всего успеха. Потому что, если есть успех, все остальное приложится. Я хорошо знаю, как успех меняет жизнь, дарит ей вкус и цвет, приносит и хорошее настроение, и душевный подъем, и крепкое здоровье, и радость в доме. Поэтому я всей душою желаю его Вам, и труд мой в новом году - ради него.

Успеха Вам во всех делах и во всех Ваших начинаниях. Желаю Вам в Новом году обрести новых друзей, поставить - и достичь! - новые цели, обрести себя. Пусть каждое начатое Вами в новом году дело принесет результат.

Новый год - год змеи, самого мудрого и самого утонченного из тотемов. Этот год принесет множество чудес, и нам надо быть готовыми принять их.

Пусть останутся в уходящем веке все неудачи и все печали, пусть минуют Вас все беды грядущего века, и пусть Ваше будущее будет озарено спокойным и ясным светом.

Открывайте шампанское и поднимайте бокалы за Новый Век - за то, чтобы он стал Вашим веком.

Евгений Гильбо,

31 декабря 2000, Санкт-Петербург


17 Апрель 2001

Кто мы?

Число подписчиков рассылки перевалило за 5000. Будем считать это поводом для взаимного знакомства с помощью статистики, которого не было с прошлого года.

За прошедшие месяцы прирост шел за счет прекрасных дам в большей степени, нежели за счет среднего пола. Их доля увеличилась с четверти до трети (32,59%) подписчиков, что уже можно считать нормальным. Мы уже меньше напоминаем мужской монастырь. Впрочем, такая же революция произошла в последние полгода во всем русскоязычном интернете, с чем я и поздравляю его население.

Как и прежде, большая часть подписчиков рассылки в возрасте от 18 до 25 лет - 1689 или 43.58%. Младше 18 всего лишь 149 подписчиков - 3.84%. Еще 22.78% принадлежит к возрастной категории от 26 до 30, 11.07% - от 31 до 35, 7.04% - от 36 до 40, 3.35% - от 41 до 45, 3.61% - от 46 до 55, а старше 55 лишь 30 подписчиков или 0.77%. Это существенно отличается от возрастных характеристик наших курсантов, средний возраст которых на 10 лет старше и соответственно сдвинута возрастная статистика. Пожалуй, эта разница в десять лет отличает созревание простого интереса к проблеме личностной конкурентоспособности от осознания реальной потребности в ней и готовности приложить усилия для ее завоевания.

Наши подписчики - образованные люди. Высшее образование имеют 2283 из нас или 58.90%, плюс незаконченное высшее есть у 904 подписчиков, что составляет 23.32%. Итого почти пять шестых подписчиков - люди с высшим образованием или студенты. Именно у этой категории людей существует понимание значения специфических знаний в сфере психологии и бизнеса для личной конкурентоспособности. Соответственно, только 16.23% подписчиков занято в бюджетной сфере, зато 46.78% - в коммерческой, где конкуренция ощущается на порядок сильнее, и успех прямо зависит от конкурентных преимуществ личности.

Руководители предприятий и топ-менеджеры составляют 22,76% подписчиков, а специалисты - 43,01%. В обеих этих сферах чувствуется необходимость в знаниях школы. Для первой категории важны знания в сфере современного бизнеса и в сфере психологии, для вторых - то же самое, но в обратной последовательности.

Студенты составляют 14,01% подписчиков, а школьники и студенты колледжей - менее 2%. При этом лишь чуть более половины подписчиков имеют доступ в интернет из дома, но зато 58.54% имеют доступ on-line и лишь 37,62% -dial-up. 77% наших подписчиков относятся к ядру интернет-аудитории, то есть выходят в интернет несколько раз в неделю.

Согласно анкетам, бизнес интересует 49.92% наших подписчиков, политика - 28.95%, зато отдых за рубежом всего лишь 18.83%, да и путешествия вообще - лишь 27.73%. Последнее довольно грустно для меня лично, поскольку я очень люблю путешествовать и слабо понимаю людей, которые интересуются бизнесом в больше степени, нежели путешествиями. По-моему, путешествия есть необходимая составляющая личностного роста.

По-прежнему большинство наших подписчиков проживают в России (56,9%) и Украине (14,2%). В Западной Европе проживает 11,5% подписчиков, в США - лишь 3,7%, в Израиле - 2%. В странах Балтии - Эстонии (1.4%), Латвии (1.25%) и Литва (1%) живет 3,7% наших подписчиков, а в малых странах СНГ меньше: Беларусь - 1.4%, Молдавия - 1.3%, Киргизия - 1%, Казахстан - 0.87%. Подписчики из стран Восточной Европы, Австралии и Латинской Америки встречаются достаточно редко. Такая география примерно соответствует географии расселения русскоязычного братства на планете Земля. Единственным исключением можно считать малое число наших американских собратьев, но это легко объяснимо особенностями их адаптации, которая связана с определенным адаптационным неврозом, который заставляет иммигрантов в эту страну отталкивать все, что связано с их бывшей родиной, чтобы фанатически давить неудовлетворенность окружающей действительностью.

Что касается российских городов, то большая часть наших подписчиков из РФ (51,83%) живет в Москве, что мало должно удивлять. В этом городе и компьютеризация больше, и конкуренция обострена. Это составляет почти 30% всех подписчиков нашей рассылки. Среди курсантов Москвичи не составляют такой значительной прослойки, хотя их тоже куда больше, чем из любого другого города.

Подписчики из моего родного Санкт-Петербурга составляют лишь 5,5% всех подписчиков, почти вшестеро уступая москвичам числом. Более 2% подписчиков живут в Новосибирске и почти 2% - в Екатеринбурге. В Краснодаре и Иркутске также живет более чем по 1% подписчиков, более 0,5% - в таких городах, как Челябинск, Пермь, Красноярск, Сургут, Уфа, Нижний Новгород, Самара, Воронеж, Ижевск, Калининград.

Читаемость рассылки (отношение числа подписчиков к числу реально читающих выпуски по рейтингу SpyLog) по-прежнему крайне высокая и в несколько раз превышает среднюю для рассылок раздела "Психология". Это тоже радует.


6 Май 2001

Новости Клуба

Летний семинар 12-19 августа на Черном море

В последние месяцы я получил немало писем с предложениями, просьбами и требованиями организовать какие-то очные курсы, семинар или хотя бы встречу для более близкого ознакомления со Школой. Одновременно от курсантов Школы поступила идея организовать летом встречу учеников. Был даже организован оргкомитет такой встречи в Петербурге.

Однако, посчитав смету двухдневного семинара, оргкомитет пришел к грустному выводу, что расходы на его организацию существенно превышают $50 на одного участника. С учетом проживания иногородних в питерских гостиницах эта сумма еще удваивается. Члены оргкомитета пришли к выводу, что за такие деньги удовольствие от встречи в пыльном городе и двухдневного семинара было бы весьма сомнительно. За такие деньги можно отдохнуть у моря, а не тратить драгоценные летние дни на торчание в душном мегаполисе.

Решение нам предложил наш партнер - Университет базисных знаний (Москва), который взялся организовать недельный семинар у Черного моря, совместив его с летним отдыхом. Мы решили сделать этот семинар открытым - в нем могут принять участие не только наши курсанты, но и кандидаты.

В программу семинара предполагается включить групповые тренинги В.К.Толкачева (роскошь системного мышления), групповой тренинг и индивидуальные консультации О.В.Ковалевой (психосоматика), несколько семинарских занятий Е.В.Гильбо, пара дискуссий и мероприятия по презентации Школы и других проектов. В культурную программу входит экскурсия в Одессу и дружеский шашлык.

Более подробная программа будет опубликована в июле.

Семинар будет проходить в приморском пансионате, имеющем собственный великолепный чистый пляж с песчаным дном и охраняемую территорию. В путевку входит проживание и полный пансион (3-разовое питание). Для проживания предоставляются комнаты с открытыми лоджиями на 2, 3 и 4 человека или щитовые домики с водопроводом на 2-3 человека. В нескольких минутах ходьбы от корпусов вдоль берега тянутся уютные бары и рестораны, работает дискотека, Центр Отдыха, аквапарк. Недалеко колоритный деревенский рынок, где продаются свежие овощи и фрукты. Короче, еще не Льорет-де-мар, но уже и не совок. А уж Черное море в августе ничем не уступит льоретскому Средиземному и куда лучше вонючей Адриатики.

Цена за участие в программе сейчас калькулируется, но все недельное удовольствие, похоже, уложится в пределы $110-$130, а продление и того дешевле ($11-$13 в день). Римини и Лас-Америкос, не выдержав ценовой конкуренции, тихо сходят с дистанции.

Сроки проведения семинара - предположительно 12-19 августа (будут уточняться).

Вы можете не ограничивать свой отдых временем семинара, а продлить пребывание в пансионате на любой срок до и после него - хоть на весь отпуск. Вы можете взять с собой жену (путевка для нее помимо нашей программы обойдется даже несколько дешевле). Можете взять и ребенка (если, конечно, им будет заниматься жена или он достаточно взрослый, чтобы самостоятельно кайфовал на пляже, пока Вы будете участвовать в наших мероприятиях). Короче, это может быть решением проблемы Вашего отпуска по приемлемой цене.

Заявки на участие в семинаре и дальнейший отдых следует отправлять непосредственно организатору семинара - в Университет Базисных Знаний на имя его ректора , Грябового Анатолия Григорьевича, который лично курирует эту программу, по адресу anatoligag@mtu-net.ru. Желательно послать заявки до конца мая или на худой конец в июне, так как Университету надо заранее сформировать группы и заказать номера. После этого заявки тоже будут приниматься, но уже без 100% гарантии участия. Господин Грябовой ответит на все Ваши уточняющие вопросы по организации семинара и отдыха.

Получив подтверждение участия, сразу покупайте билеты и сообщайте электронной почтой сроки приезда, номер поезда и вагона. Билеты до Одессы и обратно тоже заказывайте заранее - в этом году с железнодорожными билетами будет еще хуже, чем в прошлом. На одесском вокзале или в аэропорту вас встретят и отвезут в пансионат.

Везти на Украину следует доллары США, а не рубли. Рубли там можно менять только в банках, а доллары - во всех обменных пунктах.

Если Вы гражданин РФ, Вам следует побеспокоиться о наличии вкладыша гражданина РФ в своем паспорте. Если Вы житель другой республики СНГ, Вам следует побеспокоиться о действии правил визового режима (или их отсутствия) для въезда на Украину. Аналогично, если Вы гражданин одной из стран дальнего зарубежья. Для граждан Украины, очевидно, таких проблем не предвидится.


8 Июнь 2001

Новости Клуба

Полным ходом идет подготовка нашего летнего семинара на Черном море (подробности смотрите в объявлении в html-оформлении нашей рассылки). Поступило множество заявок и еще больше вопросов. В связи с этим организаторы семинара просили поместить в рассылке ответы на самые часто встречающиеся вопросы:

1. На сегодня участвовать в семинаре выразило желание уже на 43% больше, чем мы рассчитывали. Быть может, удастся увеличить количество мест в полтора раза, но скорее всего мы будем принимать заявки только до 15.06.

2. Поскольку в каждой заявке, поданной по установленной форме, стоят гарантийные сроки ее оплаты, то мы вынуждены будем снимать тех, кто подал такую заявку, но нарушил этот пункт заявки (или сроки оплаты, предложенные нами и перенесенные на более позднее время при варианте перечисления в рублях из РФ на Украину).

3. Только те, кто уже произвел оплату, включены в действительный список участников семинара. Таких уже 75% от планируемых. Гарантированно попадают на семинар только те, кто произведут оплату до 10.06.01 г.

4. Спасибо тем, кто вовремя уведомил нас о снятии своей кандидатуры, в связи с личными или служебными обстоятельствами (таких оказалось 4 человека): они подумали о других претендентах.

5. До 73% участников семинара решили заодно и проблему своего летнего отдыха, в т.ч. и семейного, продлив свое пребывание у моря, в среднем на 5-7 дней.

6. Помимо размещения всех в 2-местных номерах со всеми удобствами, Вам будет предоставлена возможность проката (с установкой в номер) холодильников (0,5$ в сутки) и телевизоров (0,2$ в сутки). Кроме того, на этажах, у горничных можно взять утюг (2-3 укр. гривны, в зависимости от времени пользования). (Справка 1$=5,7грв.)

---------------


25 Июнь 2001

Новости Клуба 25 июня 2001

Полным ходом идет подготовка к летнему семинару. Правда, к концу мая первоначальная квота на количество участников была близка к исчерпанию, но организаторам семинара удалось договориться с одесскими партнерами о дополнительных местах и увеличить квоту в полтора раза. В результате сегодня есть еще резерв в семь или восемь мест. В связи с этим срок приема заявок продлен до конца июня. Прием заявок может прекратиться и раньше, если эти места будут оплачены раньше.

На сегодня больше половины участников семинара - из России (в т ч 1/4 - из Москвы) и 1/4 - из Украины. Среди участников семинара на сегодня больше половины составляют не-члены Клуба. Для них разрабатывается специальная программа вводных тренингов. Думаю, будет очень интересно.

Семинар состоится в указанные сроки. В июле преподаватели окончательно согласуют программу и мы разошлем ее всем участникам.

Некоторые из тех, кто произвел оплату еще не получили направления на семинар. Внимание! Только после получения от Вас файла вложения "... за участие в семинаре" с заполненными в нем формами, Вам будет выслано организаторами и направление на семинар, и Ваш пароль. Постарайтесь оформить все как можно быстрее.

Кто уже получил направление, заранее подумайте о ж/д билетах - в этом году с ними будет большая проблема.

Надеюсь, что погода в августе будет способствовать полноценному отдыху и хорошей тусовке.


30 Июнь 2001

Новости Клуба

Уважаемые участники летнего семинара в Одессе, эта информация для Вас:

Наш партнер по организации летнего семинара ШЭЛ в г. Одессе - НП "Университет Базисных Знаний", убедительно просит всех участников семинара, уже получивших направление на него до 30.06.01, выслать ему подтверждение об этом.


9 Июль 2001

Новости Клуба

6 июля 2001 года в Санкт-Петербурге состоялось очередное заседание Правления Клуба. На нем рассматривались вопросы об очередном повышении вступительного взноса в рамках заранее объявленной концепции и об изменении правил льготной программы.

На третий квартал 2001 года вступительный взнос в Клуб установлен Правлением в размере:

640 евро

или 17,000 рублей (при оплате на рублевый счет в Петербурге)

или 540 долларов США (при оплате наличными в кассу Клуба)

Это решение вступает в силу с 15 июля. До 15 июля сохраняется действие размеров вступительного взноса, установленных на первое полугодие 2001 года.

На четвертый квартал 2001 года вступительный взнос в Клуб установлен Правлением в размере:

700 евро

или 19,000 рублей (при оплате на рублевый счет в Петербурге)

или 580 долларов США (при оплате наличными в кассу Клуба)

Правление решило разбить повышение вступительного взноса во втором полугодии 2001 года на два этапа, чтобы избежать шокового эффекта. Относительно меньший рост рублевого размера взноса объясняется необходимость устранить диспропорцию, возникшую в первом полугодии из-за неверного прогноза курса рубля, данного правительством РФ и положенного в основу декабрьского решения Правления.

***

Изменились и условия льготной программы. Теперь эта программа предусматривает:

- снижение вступительного взноса до 1/2 установленного на текущий период.

- внесение членом Клуба, вступившим по этой программе, в течение одного года взноса, равного половине вступительного взноса, определенного Правлением на момент внесения.

Ранее второй взнос был в точности равен первому. Это перекладывало на Клуб валютные риски в случае, когда взнос осуществляется в рублях. Эти риски в 2000-2001 годах были крайне малы, но со второй половины 2002 года возникает риск очередной девальвации и гиперинфляции по образцу 1998 года.

Эти условия касаются только тех кандидатов, которые вступают в Клуб после принятия данного решения. Для членов Клуба, вступивших до 15 июля 2001 года, сохраняется действие тех условий, которые существовали на момент вступления.

Условия реферрал-программы остались без изменений.


4 Август 2001

Новости Клуба

Продолжается подготовка к нашему одесскому семинару. Для участников семинара есть ВАЖНАЯ НОВОСТЬ, которую всем необходимо принять к сведению.

С 1 августа на Украине вводится Служба Миграции, которая при выезде из Украины граждан других государств проверяет их регистрацию по месту пребывания. Эта процедура платная и стоит $15.

НО! Если Вы при въезде на Украину, получили об этом отметку в паспорте, регистрация по месту пребывания не нужна. Поэтому для избежания ненужных хлопот требуйте при пересечении Украинской границы от пограничников Украины, осуществлющих проверку Ваших документов в поезде, аэропорту или автомобиле, сделать соответствующую ОТМЕТКУ в Вашем паспорте. Обычно - это штамп, где есть данные о пункте и дате пересечения границы. Не забудьте об этом!

*****

Еще одно объявление-уточнение для участников семинара, которые не приобрели путевок и собираются остановиться в частном секторе и участвовать в семинаре без пансиона. Как уже говорилось, стоимость участия в семинаре без оплаты проживания и пансиона - $40 (для членов Клуба - $35). Однако, администрация пансионата требует за пропуск на его территорию дополнительно внести $15, так что реальная стоимость для Вас возрастает на эту сумму.


8 Август 2001

Новости Клуба

Последние недели поток вопросов к ведущему этой рассылки совсем иссяк, при том что количество вновь поступивших в нашу Школу курсантов за эти недели значительно возросло. В этом я вижу признак того, что для уважаемых подписчиков осталось весьма мало неясностей относительно нашего проекта, а сам проект приобрел необходимую прозрачность. Быть может, это связано еще и с тем, что все большее число подписчиков внимает моему настойчивому совету знакомиться с архивом рассылки и находит там ответы на возникающие вопросы. Впрочем, если вопросы будут продолжать возникать, с ответами я особо не задержусь.

*******

Как уже много раз говорилось, с 12 по 19 под Одессой проходит встреча курсантов и летний семинар нашей Школы. В связи с этим и некоторыми другими мероприятиями Я и Президент Клуба А.В.Михайлов снова будем отсутствовать в Петербурге с 10 по 26 августа, так что все вопросы будут решать член Правления Клуба А.П.Кутенев и наш системный администратор Сергей Котов.

Все это время нам скорее всего будет не до того, чтобы лазить в интернет, да и степень развития цивилизации на Украине этому способствует мало. Соответственно, будьте готовы к тому, что ответы на Ваши вопросы будут обработаны лишь в конце августа, а текущие проблемы могут быть решены с некоторой задержкой. Но решены они, конечно, будут.

Для желающих вступить в этот период в наш Клуб никаких проблем возникнуть не должно, обработка ваших сообщений о перечислении взносов и перевод в статус членов Клуба будут производиться оперативно.

*******

В ближайшие две недели в рамках это рассылке предполагается презентация отрывков из некоторых наших курсов и дидактики. Думаю, особенный интерес вызовут фрагменты дополнительного курса-практикума "Контроль среды организма", содержащие некоторые испытанные приемы, позволяющие предотвращать преждевременное старение, хроническое понижение тонуса, связанные с этим депрессии и эмоциональные расстройства. Желаю всем успехов в их освоении.

*******

Наступил август - последний месяц лета. Время вкусных и дешевых фруктов, зрелых арбузов, последних теплых дней в наших северных краях. За ним наступит осень, когда нужно бросать блажь и браться за дела, впрягаться в работу и шаг за шагом подниматься в вышину. А пока перед этим рывком надо накопить сил, отдохнуть поблажить и подготовиться.

Поэтому - в сторону все дела и да здравствует природа. У кого отпуск приходится на другое время - почему бы не взять недельку-другую отпуска за свой счет и не поехать на природу? Побродить в лесу, расслабиться на травке, грибы пособирать, что ли... А потом уже с новыми силами - к делу.

*******

Осенью мы планируем организовать в Москве несколько разноплановых тренингов, которые будут вести серьезные специалисты в этом вопросе, в том числе кое-кто из наших выпускников. Среди этих тренингов будут как специальные, углубляющие материал Школы, так и краткие начальные семинары, имеющие целью ввести участников в курс дела, рассказать им, что представляет собой Школа, показать некоторые интересные приемы и т.п. Все тренинги под нашей маркой будут вести ТОЛЬКО сертифицированные ISfPP преподаватели.

*******

Вот, собственно, и все новости на сегодня.


17 Сентябрь 2001

Наши тренинги и семинары в ноябре

За последние недели мы окончательно определились с форматом проведения осенних встреч в Москве, так что пришло время дать их анонс.

Мы долго раздумывали над тем, как быть с тем фактом, что часть участников будущего семинара уже успели пройти тренинг системного мышления в Одессе, а часть - еще нет. Проводить для одной части повторение того тренинга, а для продвинутой части аудитории - иные мероприятия показалось нам неправильным: все участники семинара захотят получить ВСЕ, тем более, что там будут довольно заманчивые вещи.

По этой причине мы решили вывести тренинг системного мышления за рамки семинара и провести его ДО начала семинара, причем в самой Москве. Тренинг будет осуществляться по формату - в будние дни вечернее занятие, в выходные и праздники - два занятия днем. Такой формат позволит москвичам пройти его "без отрыва от производства", а приезжим - совместить с выполнением обязанностей по командировочным предписаниям.

Тренинг и семинар взаимонезависимы, то есть каждый по желанию может посетить ТОЛЬКО тренинг или ТОЛЬКО семинар. Для участия в семинаре предварительное прохождение тренинга является необязательным, хотя и желательным.

Тренинг-семинар
ОСНОВЫ БИЗНЕС-ПСИХОЛОГИИ
или
ПРИКЛАДНОЙ СИСТЕМНЫЙ ПСИХОАНАЛИЗ

Организаторы: НП "Университет Базисных Знаний", Международная интернатура практической психологии и Московская Академия рынка труда и информационных технологий

Время проведения: с 3 по 11 ноября.

Место проведения: Московская Академия рынка труда и информационных технологий

Время занятий: ежедневно (в рабочие дни с 19.00 до 22.30, в выходные дни и праздники с 10.00 до 18.00).

Тренинг-семинар ведет Виктор Толкачев, бизнес-тренер, практический психолог, вице-президент Нью-Йоркской высшей школы бизнеса, президент Internationale Studiengang fuer Praktische Psychologie (Берлин)

Стоимость курса: 120 у.е. (для членов Клуба эффективных лидеров - 105 у.е).

Проживание для иногородних: Приезжим предоставляются по желанию 2-х местные номера в ведомственной гостинице стоимостью 300 руб. в день на человека. Цена проживания не входит в стоимость оплаты семинара.

По окончанию семинара выдаются сертификаты Internationale Studiengang fuer Praktische Psychologie и свидетельства Академии.

Курс состоит из 52 учебных часов.

Содержание тренинга:

Презентация - 4 часа

Введение в систему понятий - 8 часов

8 занятий по системному психоанализу - 32 часа

2 занятия по психосинтезу - 8 часов

ДЛЯ КОГО ПРЕДНАЗНАЧЕН ЭТОТ ТРЕНИНГ?

Тренинг рекомендуется топ-менеджерам и бизнесменам, а также специалистам, вступающим в международные контакты, и всем желающим быстро узнать о партнере много больше, чем он знает о себе сам.

Авторский тренинг уникален, пользуется популярностью в России и за рубежом. 12 лет практической работы в России, Германии и США показали расширяющуюся востребованность тренинга, его международное признание, долговременность и действительность полученных на тренинге знаний и навыков. Эффективность тренинга доказана успешной карьерой прошедших его людей, работающих как в РФ, так и по всему миру.

ДЛЯ ЧЕГО НУЖЕН ЭТОТ ТРЕНИНГ???

В успешных компаниях инвестиции в повышение квалификации сотрудников сопоставимы с со стоимостью вложений в основные фонды, поэтому инвестиции в их, как и в собственное, собственное образование - одно из самых выгодных вложений капитала.

Успешность любого бизнеса начинается с успешности мышления людей, ведущих его и участвующих в нем.

В 21 веке можно успешно зарабатывать деньги только с помощью нового мышления. Прежние способы зарабатывания денег уже себя исчерпали.

Чтобы обрести новое мышление нужно расстаться со своими ментальными контузиями, как бы болезненно это для Вас не было.

Истинные мотивы человеческого поведения искажены социумом и, в большинстве случаев, остаются вне зоны нашего понимания.

Вместе с тем, основа успешного бизнеса сегодня - это не только знание своего продукта, но, прежде всего, знание глубинной психологии человека, глубинное понимание себя и своего партнера.

В постиндустриальной экономике высокую прибыль получают те, кто умеет формировать мотивацию партнеров, оппонентов и управлять ею.

ДОСТИГАЕМЫЙ РЕЗУЛЬТАТ:

Глубинное самопознание и усвоение основ психоаналитической культуры.

Овладение приемами смысломышления, мудростью понимания единства мира и системного решения сложных проблем.

Гармонизация сознательных и бессознательных мотивов поведения людей.

Достижение душевного и психоматического здоровья, а также личностного счастья.

Миминизация ошибок в бизнесе за счет знаний глубинных мотиваций человеческого поведения

Психологически грамотно подбирать свой персонал.

Побочные результаты, достигаемые "попутно":

* осознание своих сексуальных способностей и сексуальных особенностей партнера, что позволяет повысить уровень своей психосексуальной культуры.

* возможность лучше узнать и понять своих детей, что даст возможности не только более осознанно выполнять свою родительскую миссию, но и найти их собственное, наиболее успешное место в жизни.

* обретение реальной возможности помочь в решении проблем самому себе, родственникам, друзьям, сотрудников.

******

Осенний семинар
ШКОЛЫ ЭФФЕКТИВНЫХ ЛИДЕРОВ

Организаторы: НП "Университет Базисных Знаний" при участии Международной интернатуры практической психологии и Клуба эффективных лидеров

Время проведения: с 12 по 19 ноября

Место проведения: Дом отдыха "Клязьменское водохранилище" (в 15 км. от Москвы)

Стоимость семинара: 340 у.е. (для членов Клуба эффективных лидеров - 320 у.е)

В стоимость семинара входят:

Проживание участников семинара в одноместных (удобства: туалет и умывальник, меблировка: кровать, тумбочка, шкаф, стол и два стула) или двухместных (то же, но еще одна кровать и телевизор) номерах. В распоряжении участников 18 душевых кабин на этажах.

Трехразовое питание (завтрак в столовой, обед и ужин в ресторане).

Культурная программа (экскурсия)

Семинар (оплата залов для занятий, мероприятий семинара)

Прощальный банкет

По окончании семинара выдаются сертификаты Internationale Studiengang fuer Praktische Psychologie и свидетельства НП "УБЗ".

Программу семинара я пока публиковать не буду, поскольку готовить ее буду до последнего дня. Надеюсь, доверие ко мне вместо готовой программы устроит участников семинара. Впрочем, прошлый раз заявленные имена тоже до семинара ничего не говорили участникам, так что все равно все ориентировались на мой вкус. Вроде, не прогадали - посмотрим, оправдаю ли Ваше доверие на этот раз.

Предварительно я думаю включить в программу пару новых тренингов Толкачева (полнота функциональности в группе-стае, взаимоотношения с противоположным полом), один свой (актуализация или власть), аудиотренинг, тренинг активизации Ковалевой, а также семинарские занятия на темы безопасности, финансов и политики, которые проведу я, Кутенев. Думаю также пригласить для обсуждения этих тем кое-кого из действующих политиков (либо публичных, либо игроков) - благо Москва рядом. Надеюсь, выйдет не хуже Одессы.

***

Заявки на участие с семинаре и тренинге принимаются по тел. (095)909-12-39 в рабочие дни (с 18.00 до 20.00) или по e-mail до 18.10.01. Желательно до последнего дня не тянуть, дабы не стать жертвой неприятных сюрпризов типа исчерпания лимита мест и т.п. Да и нам удобнее знать заранее количество желающих и туда и сюда.


19 Сентябрь 2001

Наши тренинги и семинары в ноябре

За последние недели мы окончательно определились с форматом проведения осенних встреч в Москве, так что пришло время дать их анонс.

Мы долго раздумывали над тем, как быть с тем фактом, что часть участников будущего семинара уже успели пройти тренинг системного мышления в Одессе, а часть - еще нет. Проводить для одной части повторение того тренинга, а для продвинутой части аудитории - иные мероприятия показалось нам неправильным: все участники семинара захотят получить ВСЕ, тем более, что там будут довольно заманчивые вещи.

По этой причине мы решили вывести тренинг системного мышления за рамки семинара и провести его ДО начала семинара, причем в самой Москве. Тренинг будет осуществляться по формату - в будние дни вечернее занятие, в выходные и праздники - два занятия днем. Такой формат позволит москвичам пройти его "без отрыва от производства", а приезжим - совместить с выполнением обязанностей по командировочным предписаниям.

Тренинг и семинар взаимонезависимы, то есть каждый по желанию может посетить ТОЛЬКО тренинг или ТОЛЬКО семинар. Для участия в семинаре предварительное прохождение тренинга является необязательным, хотя и желательным.

Тренинг-семинар
ОСНОВЫ БИЗНЕС-ПСИХОЛОГИИ
или
ПРИКЛАДНОЙ СИСТЕМНЫЙ ПСИХОАНАЛИЗ

Организаторы: НП "Университет Базисных Знаний", Международная интернатура практической психологии и Московская Академия рынка труда и информационных технологий

Время проведения: с 3 по 11 ноября.

Место проведения: Московская Академия рынка труда и информационных технологий

Время занятий: ежедневно (в рабочие дни с 19.00 до 22.30, в выходные дни и праздники с 10.00 до 18.00).

Тренинг-семинар ведет Виктор Толкачев, бизнес-тренер, практический психолог, вице-президент Нью-Йоркской высшей школы бизнеса, президент Internationale Studiengang fuer Praktische Psychologie (Берлин)

Стоимость курса: 120 у.е. (для членов Клуба эффективных лидеров - 110 у.е).

Проживание для иногородних: Приезжим предоставляются по желанию 2-х местные номера в ведомственной гостинице стоимостью 300 руб. в день на человека. Цена проживания не входит в стоимость оплаты семинара.

По окончанию семинара выдаются сертификаты Internationale Studiengang fuer Praktische Psychologie и свидетельства Академии.

Курс состоит из 52 учебных часов.

Содержание тренинга:

Презентация - 4 часа

Введение в систему понятий - 8 часов

8 занятий по системному психоанализу - 32 часа

2 занятия по психосинтезу - 8 часов

ДЛЯ КОГО ПРЕДНАЗНАЧЕН ЭТОТ ТРЕНИНГ?

Тренинг рекомендуется топ-менеджерам и бизнесменам, а также специалистам, вступающим в международные контакты, и всем желающим быстро узнать о партнере много больше, чем он знает о себе сам.

Авторский тренинг уникален, пользуется популярностью в России и за рубежом. 12 лет практической работы в России, Германии и США показали расширяющуюся востребованность тренинга, его международное признание, долговременность и действительность полученных на тренинге знаний и навыков. Эффективность тренинга доказана успешной карьерой прошедших его людей, работающих как в РФ, так и по всему миру.

ДЛЯ ЧЕГО НУЖЕН ЭТОТ ТРЕНИНГ???

В успешных компаниях инвестиции в повышение квалификации сотрудников сопоставимы с со стоимостью вложений в основные фонды, поэтому инвестиции в их, как и в собственное, собственное образование - одно из самых выгодных вложений капитала.

Успешность любого бизнеса начинается с успешности мышления людей, ведущих его и участвующих в нем.

В 21 веке можно успешно зарабатывать деньги только с помощью нового мышления. Прежние способы зарабатывания денег уже себя исчерпали.

Чтобы обрести новое мышление нужно расстаться со своими ментальными контузиями, как бы болезненно это для Вас не было.

Истинные мотивы человеческого поведения искажены социумом и, в большинстве случаев, остаются вне зоны нашего понимания.

Вместе с тем, основа успешного бизнеса сегодня - это не только знание своего продукта, но, прежде всего, знание глубинной психологии человека, глубинное понимание себя и своего партнера.

В постиндустриальной экономике высокую прибыль получают те, кто умеет формировать мотивацию партнеров, оппонентов и управлять ею.

ДОСТИГАЕМЫЙ РЕЗУЛЬТАТ:

Глубинное самопознание и усвоение основ психоаналитической культуры.

Овладение приемами смысломышления, мудростью понимания единства мира и системного решения сложных проблем.

Гармонизация сознательных и бессознательных мотивов поведения людей.

Достижение душевного и психоматического здоровья, а также личностного счастья.

Миминизация ошибок в бизнесе за счет знаний глубинных мотиваций человеческого поведения

Психологически грамотно подбирать свой персонал.

Побочные результаты, достигаемые "попутно":

* осознание своих сексуальных способностей и сексуальных особенностей партнера, что позволяет повысить уровень своей психосексуальной культуры.

* возможность лучше узнать и понять своих детей, что даст возможности не только более осознанно выполнять свою родительскую миссию, но и найти их собственное, наиболее успешное место в жизни.

* обретение реальной возможности помочь в решении проблем самому себе, родственникам, друзьям, сотрудников.

******

Осенний семинар
ШКОЛЫ ЭФФЕКТИВНЫХ ЛИДЕРОВ

Организаторы: НП "Университет Базисных Знаний" при участии Международной интернатуры практической психологии и Клуба эффективных лидеров

Время проведения: с 12 по 19 ноября

Место проведения: Дом отдыха "Клязьменское водохранилище" (в 15 км. от Москвы)

Стоимость семинара: 340 у.е. (для членов Клуба эффективных лидеров - 320 у.е)

В стоимость семинара входят:

Проживание участников семинара в одноместных (удобства: туалет и умывальник, меблировка: кровать, тумбочка, шкаф, стол и два стула) или двухместных (то же, но еще одна кровать и телевизор) номерах. В распоряжении участников 18 душевых кабин на этажах.

Трехразовое питание (завтрак в столовой, обед и ужин в ресторане).

Культурная программа (экскурсия)

Трансфер из Москвы в пансионат

Семинар (оплата залов для занятий, мероприятий семинара)

Прощальный банкет

По окончании семинара выдаются сертификаты Internationale Studiengang fuer Praktische Psychologie и свидетельства НП "УБЗ".

Программу семинара я пока публиковать не буду, поскольку готовить ее буду до последнего дня. Надеюсь, доверие ко мне вместо готовой программы устроит участников семинара. Впрочем, прошлый раз заявленные имена тоже до семинара ничего не говорили участникам, так что все равно все ориентировались на мой вкус. Вроде, не прогадали - посмотрим, оправдаю ли Ваше доверие на этот раз.

Предварительно я думаю включить в программу пару новых тренингов Толкачева (полнота функциональности в группе-стае, взаимоотношения с противоположным полом), один свой (актуализация или власть), аудиотренинг, тренинг активизации Ковалевой, а также семинарские занятия на темы безопасности, финансов и политики, которые проведу я, Кутенев. Думаю также пригласить для обсуждения этих тем кое-кого из действующих политиков (либо публичных, либо игроков) - благо Москва рядом. Надеюсь, выйдет не хуже Одессы.

***

Заявки на участие с семинаре и тренинге принимаются по тел. (095)909-12-39 в рабочие дни (с 18.00 до 20.00) или по e-mail anatoligag@mtu-net.ru до 18.10.01. Желательно до последнего дня не тянуть, дабы не стать жертвой неприятных сюрпризов типа исчерпания лимита мест и т.п. Да и нам удобнее знать заранее количество желающих и туда и сюда.


26 Сентябрь 2001

Новости

Накануне ноябрьского семинара в Москве мы сочли полезным провести тренинг В.К.Толкачева "ПРИКЛАДНОЙ СИСТЕМНЫЙ ПСИХОАНАЛИЗ" не только в Москве, но и в Санкт-Петерубрге. Для этого тренинга выбран "щадящий режим", занятия проводятся 3 раза в неделю по вечерам в течение месяца, что наиболее удобно петербуржцам и гостям города, постоянно проживающим в нем в октябре 2001 года в связи с работой или учебой.

Первое занятие тренинга состоится 3 октября в 18:30 по адресу СПб, Сампсониевский 45, "РУЗА", 3 этаж, аудитория 2. Дальнейший режим будет согласован с группой на вводном занятии.

Стоимость тренинга - $80, для членов Клуба эффективных лидеров - $40. По окончании тренинга выдаются сертификаты ISfPP. Заявки на участие в тренинге подавать по адресу tvk@smtp.ru. Оплата может быть произведена на первом занятии.

Надеюсь, это объявление удовлетворит всех, кто в последнюю неделю присылал мне письма с предложением организовать в СПб тренинг В.К.Толкачева по образцу московского.

*****

В связи с существенным падением курса доллара относительно евро Правление вынуждено было скорректировать свое решение о размере вступительного взноса в Клуб на IV квартал 2001 года, немного повысив эквивалент взноса в US$ и понизив его сумму в евро.

Теперь на четвертый квартал 2001 года вступительный взнос в Клуб установлен Правлением в размере:

19000 рублей (при оплате на рублевый счет в Петербурге)

600 долларов США (при оплате наличными в кассу Клуба)

660 евро (при оплате на счет в Германии) (пока еще можно оплачивать и в DM - 1300)

Оплата вступительного взноса дает право на прохождение полного годичного курса Школы эффективных лидеров (помимо прочих прав члена Клуба).

Решение вступает в силу с 1 октября 2001 года.

*****

Разговор в письмах

Skajite pojaluysta, chto takoe "y.e." (ispol'zuetsya dlya oboznacheniya stoimosti kursov i seminarov v rassylke). Spasibo,

Daniel

Термин у.е. (условная единица) используется в России для обозначения эквивалента американского доллара в рублях (по официальному курсу ЦБ+3%). В просторечии он часто используется для обозначения и самого US$.

------------------

1. Что такое зависть? Почему она возникает? Насколько она вредна/полезна для личной эффективности?

2. Бывают ли у Вас стрессы (трудно поверить, что Вы не сталкиваетесь со стрессовыми ситуациями)? Как Вы их преодолеваете?

-- А. Аракелов

1 Зависть есть реакция бессознательного, основанная на признании факта собственной неспособности к достижению успеха. Обычно реальными препятствиями к достижению этого успеха являются внутренние ограничения, "тормоза", препятствующие свободному проявлению воли к власти или сексуальности (особенно первое). В этом случае происходит сублимации энергии инстинкта и ее инверсия в некую извращенную форму (в случае воли к власти - в агрессию). Зависть является одной из форм такой агрессии. Ее объектом выбирается не обязательно действительно свободный и успешный человек. Скорее, назначается наиболее "безобидный", безответный, уязвимый объект для удовлетворения своей агрессивности.

Неудачник может выбрать в качестве объекта приложения агрессии не обязательно конкретное лицо, он может выбрать также некий класс, абстракцию, некое социальное меньшинство. Так рождаются различные фобии типа пресловутого антисемитизма, ксенофобий, гомофобий и т.п. Все эти фобии являются также институционализированной формой зависти.

Таким образом, зависть является частным случаем агрессии и всегда сопутствует неудачникам. Однако, она является не столько истинной причиной неудач, сколько сопуствующим неудачам следствием некой общей причины.

2 Неприятности у меня бывают, особенно в последний месяц. Я их пережидаю. Выработанная годами установка на то, чтобы не реагировать на текущие события, иначе как принимая их к сведению для последующей коррекции стратегических решений, установка на то, чтобы не менять заранее определенной линии поведения в зависимости от текущих событий является достаточно хорошим предохранителем против слишком эмоциональной реакции на неприятности.


5 Октябрь 2001

Объявление

Напоминаю, что алгоритм поступления в Клуб предусматривает следующие шаги:

1 Регистрация на сервере Клуба www.leaderschool.org в качестве кандидата.

2 Получение приглашения ко вступлению в Клуб.

3 Оплата вступительного взноса одним из указанных в Приглашении способов.

4 Сообщение Правлению об оплате с указанием способа оплаты и своего nikname

5 После этого мы подключаем Вас к серверу Клуба

6 Вы можете ознакомиться со своей персональной страничкой на сайте Клуба, зайдя на нее по своим nikname и паролю

7 В течение двух-трех суток Вы получаете первые учебные материалы.

Необходимость в этом напоминании возникла в связи с тем, что имели место случаи оплаты вступительного взноса в Москве без предварительной регистрации. Это создает дополнительные сложности и затягивает процесс поступления в Клуб.


12 Октябрь 2001

Объявление

НП "Университет Базисных Знаний", организатор тренинга "Основы бизнеспсихологии" в г. Москве и семинара "Школы эффективных лидеров" на Клязьме, сообщает всем читателям рассылки, что по состоянию на 10.10.01 осталось вакантных мест:

на тренинг - 5,

на семинар - 8.

После заполнения всех вакансий мы вынуждены будем прекратить прием заявок. Опоздавшие вовремя подать заявки смогут рассчитывать только на места, освободившиеся за счет тех, кто нарушит сроки оплаты, указанные в графе заявки "оплату гарантирую".


25 Октябрь 2001

Новости

На охоту ехать - собак кормить. Как только прошел срок подачи заявок на осенний семинар, как пошел поток просьб принять запоздалую заявку. В принципе, мы были к этому готовы по опыту прошлого семинара. В связи с этим организаторы семинара договорились с администрацией пансионата о некотором увеличении квоты мест и продлении срока подачи заявок. В связи с этим ОБЪЯВЛЕНИЕ:

Организатор семинара ШЭЛ на Клязьме, НП "УБЗ" сообщает всем желающим принять в нем участие, что по договоренности с администрацией пансионата, срок подачи заявок продлен до 30.10.01. Кроме этого удалось решить проблему с небольшим увеличением кол-ва участников.

Поэтому, на сегодня есть 6 вакантных мест.

***********


1 Ноябрь 2001

По поводу вчерашнего объявления о петербургском семинаре О.В.Ковалевой пришел резонный вопрос:

Сколько будет стоить участие в семинаре О.В.Ковалевой 02.11.01?

С уважением, Сергей П

Отвечаю: участие в семинаре стоит всего $10 или 300 р.

Остальные подробности лучше узнавать у самой О.В.Ковалевой по телефону 536-33-19

На всякий случай дублирую объявление:

2 ноября (пятница) 2001 в 18 часов
состоится
практический семинар
на тему
Влияние биохимического состояния организма на развитие психосоматической патологии.

  1. Группа крови и здоровье.
  2. Реакция людей с различными психотипами на стресс и поражение органов-мишеней.

Проводит врач-психотерапевт к.м.н. Ковалева Ольга Всеволодовна В. по адресу Петербург, Невский проспект 34. Аудитория 19. В 18часов.

Как доехать: метро "канал Грибоедова", идти влево до Лютеранской церкви, пройти слева через две арки. Внутри второй арки справа дверь с надписью АВТОШКОЛА. Подняться на второй этаж, ауд.19.


7 Декабрь 2001

Новости Клуба

Правление Клуба подвело итоги семинара на Клязьме и наметило проведение следующего, зимнего семинара. Уровень проведения семинара порадовал. Но, как и в Одессе, слабым местом была признана бытовая сторона организации. С нашей точки зрения за эти деньги можно обеспечить много более высокий уровень и бытовых условий и сервиса.

В связи с этим организацию и проведение следующего семинара Клуб полностью берет на себя. Для этих целей создана рабочая группа, возглавить которую Правление поручило курсанту MAG (участники последнего семинара хорошо знают его по организации совместных походов в сауну, а остальные могут рассмотреть на фотографиях на сайте участников семинаров http://vkks.bip.ru). Я тоже принимаю активное участие в рабочей группе. Ее состав, кстати, открыт для желающих помочь, особенно мы рассчитываем на будущих участников семинара из числа питерцев.

Прежде всего, мы подобрали место для проведения семинара. Это - дом творчества кинематографистов в Репино под Петербургом. Дом творчества предоставляет нам фешенебельные и просторные одно- и двухместные номера с хорошей мебелировкой и всеми удобствами. Единственным, на мой взгляд, недостатком является то, что номера оборудованы не современной, а советской сантехникой, хотя и находящейся в несравненно лучшем состоянии, нежели в Клязьменском пансионате. В номере полноценная ванна с душем, умывальник и туалет.

Пансионат предоставляет нам удобный зал для тренингов и небольшой класс для занятий. Имеется вместительная сауна и конный клуб.

Трехразовое питание. Директор очень хвалил свою кухню.

Думаю, в этот раз не будет претензий к сервису.

Природа в поселке не уступает Клязьминской (см. фотогалерею на http://vkks.bip.ru), плюс к тому недалеко побережье Финского залива. Можно покататься с пригорков и с берега на лед.

В качестве резервного варианта на случай какой-нибудь катастрофы (о чем всегда следует заботиться в России) подобран в том же поселке хороший пансионат со столь же фешенебельными, хотя и менее просторными номерами и без сауны (точнее, сауна неприлично маленькая).

Программа семинара, как всегда, будет сверстана ближе к февралю. Обещаю, что моя доля занятий в этот раз будет существеннее. Предполагаю также пару сюрпризов.

Нам удалось уложиться в несколько меньшую, чем на Клязьме, стоимость семинара - цена получается $320 с участника. Для членов Клуба введена скидка - цена снижена до $290.

Заявки на семинар будет собирать Михаил Анатольевич (MAG) по адресу mailto:smnr@fromru.com. Желательно определиться с предварительными заявками как можно раньше - если удастся набрать больше 40, цена может быть снижена.

Заявки высылаются в произвольной форме. Затем Вы получите анкетку участника, которую заполните и вышлите нам. Затем Вы получите инструкцию по оплате участия в семинаре. После оплаты, ближе к началу семинара, Вы получите инструкцию, как добираться на семинар.

Я рассчитываю на то, что интерес к семинарам Клуба будет расти. Это не только учеба и личностный рост, это еще и хороший интенсивный отдых от рутины повседневности (как известно, отдых - это радикальная смена вида деятельности). Кроме того, семинар - место завязывания контактов и выстраивания отношений, определения интересов для совместной деятельности, совместного бизнеса.


29 Декабрь 2001

В этом выпуске я помещаю информацию о тренинге В.К.Толкачева и О.В.Ковалевой в Тольятти в феврале 2002 года. Прошу считать этот выпуск ответом на присылавшиеся в последний месяц вопросы типа "Где можно пройти вводный толкачевский тренинг тем, кто не успел в Москве, Одессе или Петербурге?". Думаю, многим нашим подписчикам, особенно проживающим в поволжском регионе, будет удобно пройти тренинг именно в Тольятти.

По времени этот тренинг предшествует нашему февральскому семинару в Репино-Комарово.

*****

Internationale Studiengang fuer Praktische Psychologie
(Berlin - Sankt-Petersburgh)

Международная интернатура прикладного психоанализа (Берлин-Санкт-Петербург) и ООО Интерпрет (г.Тольятти) проводят

Вводный курс в системный психоанализ

Тренинг: прикладной системный психоанализ для бизнеса.

Что такое системный психоанализ? Существуют законы человеческой природы, дающие ответ на вопросы: почему мы такие, почему мы так поступаем, почему нас не понимают? Эти законы сведены в единую систему знаний, называемых системным психоанализом. Познакомимся с ними поближе.

Что это за тренинг? Предлагаемый тренинг уникален тем, что за 12 лет его неизменно успешного проведения в США, Германии и России не иссякла потребность руководителей реального сектора бизнеса в систематизации разрозненных знаний из различных школ психологии, была доказана глобальная универсальность системного примененияпсихоанализа, подтвердилась на практике прочность и прикладная эффективность преподаваемых в его курсе знаний. Полезность тренингов доказана успешной карьерой прошедших его людей, работающих как в России, так и за рубежом.

Тренинг ведет его автор Виктор Константинович Толкачев: кандидат психологических наук, практический психолог, вице-президент Нью-Йоркской высшей школы бизнеса, основатель Международной интернатуры прикладной психологии (Берлин-Санкт-Петербург).

Вторая важная составляющая тренинга посвящена практическим медицинским аспектам сохранения физического и душевного здоровья бизнесменов, ее ведет Ольга Всеволодовна Ковалева, кандидат медицинских наук, врач высшей категории, преподаватель Международной интернатуры прикладной психологии.

Для кого этот тренинг? Тренинг рассчитан на руководителей бизнеса, специалистов в области PR, рекрутинга и человеческих ресурсов, менеджеров в сфере внешних связей, а также всех желающих узнать о партнере при первой же встрече много больше, чем он знает о себе сам.

*****

Программа тренинга

Презентация. Предмет системного психоанализа: зачем бизнесменупсихоанализ?

Занятие 1. Введение в психологию бессознательного: что за человек я, ты или он?

Занятие 2. Какие человеки бывают? Как себя с ними вести?

Занятие 3. Человек, способный дотягивать любое дело до конца.

Занятие 4. Человек, способный пахать сутками .

Занятие 5. Человек, которому лучше быть мертвым, чем вторым .

Занятие 6. Человек, который рожден терпеть, страдать и экономить.

Занятие 7. Человек, способный продать даже воздух.

Занятие 8. Человек, способный видеть насквозь.

Занятие 9. Человек, для которого мудрость дороже денег .

Занятие 10. Человек, у которого нюх на деньги и власть .

Занятие 11. Так какой я человек: рисуем автопортрет.

Занятие 12. Чему нас это учит: предупрежден значит вооружен.

*****

Для чего этот тренинг? Общеизвестно, что в успешных компаниях инвестиции в повышение квалификации сотрудников сопоставимы со стоимостью вложений в основные фонды. Инвестиции в собственное образование есть одно из самых выгодных вложений капитала. Успешность любого бизнеса начинается с успешности мышления людей, ведущих его и участвующих в нем. Чтобы обрести новое мышление, нужно расстаться со своими ментальными контузиями, как бы неприятно это не было.

Истинные мотивы человеческого поведения искажены социумом и, в большинстве случаев,остаютсявне зоны нашего понимания. Вместе с тем, основа успешного бизнеса сегодня это не только знание своего продукта, но, прежде всего, знание глубинной психологии человека, понимание истинных мотивов своего поведения и поведения партнера.

Что дальше? Тренинг не заканчивается вводным курсом, его задача очертить предмет занятий, преподать определенный объем практических знаний и осветить всю тематику вопросов по программе занятий Международной интернатуры прикладной психологии, которые посвящены конкретным аспектам роста личностной эффективности бизнесмена, политика, да и любого развивающегося человека. Это программа самообразования, самовоспитания и самопеределывания, не имеющая аналогов в нашей стране.

Что мы имеем в итоге? Затраченные время и деньги обернутся для вас знанием о том, как:

- выяснить причины ваших личных бессознательных мотивов поведения:

- разобрать причины глубинной мотивации поведения ваших партнеров;

- грамотно направлять бессознательное поведение партнеров;

- квалифицировано проектировать психологический портрет вашейкоманды;

- гарантировать психологическую совместимость в команде и успех.

Сколько стоит тренинг? Стоимость собственно тренинга составляет 167$, для иногородних организованы трансфер, проживание, зимний отдых и 3-разовое питание на 10 дней на сумму 120$.

Где будет проходить тренинг? Тренинг будет проходить в г.Тольятти в период с 01-го по 10-е февраля 2002 года, размещение иногородних забронировано на турбазе Фортуна в Автозаводском районе г.Тольятти. Для иногородних заезд начинается с пятницы 1-го февраля.

*****

Режим занятий

01.02. пятница 09.00-19.00 Заезд иногородних, расселение, ужин

01.02. пятница 19.00-22.30 Презентация участников, кофе

02.02. суббота 10.00-20.00 Тренинг, в перерывах обед, ужин, кофе

03.02. воскресенье 10.00-20.00 Тренинг, в перерывах обед, ужин,кофе

04.-08.02 пон.- пятн. 18.30-22.00 Консультации, отдых, лечение,тренинг,кофе

09.02. суббота 10.00-20.00 Тренинг, обед, ужин, отвальная , танцы

10.02. воскресенье 10.00-20.00 Тренинг, обед, консультации, отъезд домой

В дневное время в рабочие дни предлагаются индивидуальные консультации преподавателей В.К.Толкачева и О.В.Ковалевой по вопросам семейных, производственных отношений и воспитания детей (за отдельную плату), активный зимний отдых, экскурсии по городу и окрестностям, а также высококачественное стоматологическое лечение.

*****

Как и куда подать заявку на участие? Необходимо составить ее в свободной форме, указав ФИО, данные паспорта, домашний адрес, телефон или e-mail и выслать ее в оргкомитет:

1. Для жителей г.Тольятти заявки принимаются по телефону 70-44-81, оплата производится в рублях наличными в кассу оргкомитета.

2. Для иногородних заявки принимаются факсом по номеру (8482)-70-44-81 или по электронной почте по адресу ivanr2000@mail.ru и оплачиваются перечислением в рублях на основании счета оргкомитета.

3. Для жителей дальнего и ближнего зарубежья оплата принимается банковским перечислением в долларах США на основании подтверждения заявки.

4. Для опоздавших оплата после 15 января принимается при условии наличия мест.


31 Декабрь 2001

Дорогие члены Клуба и подписчики нашей рассылки!

Уходящий 2001 год начал новый век - Ваш век. Он был хорошим годом для нашего Клуба. За этот год число членов Клуба выросло вчетверо, да и число подписчиков рассылки выросло с 3 до 7 тысяч. Но самое главное - мы перестали быть просто сообществом подписчиков рассылки, у нас появилось намного больше общего. Многие познакомились друг с другом на семинарах и заочно, через участие в нашем диалоге. Многие стали членами Клуба. Среди остальных многие ощутили себя чем-то большим, чем просто читателями, осознали принадлежность, пусть еще расплывчатую и неопределенную, к нашему Клубу. И хотя мы живем в десятках разных стран - все равно мы вместе.

И это прекрасно. Значит то, для чего создавалась эта рассылка и наш Клуб, достигнуто.

Ну что ж, добром помянем уходящий год и поприветствуем новый.

Поздравляю Вас с наступающим
Новым Годом!

Желаю всем Вам в Новом году успеха - прежде всего успеха. Ведь если есть успех, все остальное приложится. Я хорошо знаю, как успех меняет жизнь, дарит ей вкус и цвет, приносит и хорошее настроение, и душевный подъем, и крепкое здоровье, и радость в доме. Поэтому я всей душою желаю успеха Вам, и труд мой в новом году - ради него.

Успеха Вам во всех делах и во всех Ваших начинаниях. Желаю Вам в Новом Году обрести новых друзей, поставить - и достичь! - новые цели, обрести себя. Пусть каждое начатое Вами в Новом Году дело принесет результат. Пусть останутся в уходящем году все неудачи и все печали, пусть минуют Вас все беды грядущих дней, и пусть Ваше будущее будет озарено спокойным и ясным светом.

Открывайте шампанское и поднимайте бокалы за Новый Год - за то, чтобы он стал годом Вашего взлета.

Евгений Гильбо,
31 декабря 2001, Франкфурт/Майн


27 Январь 2002

Наши новости:
Перенос тольяттинских февральских тренингов в Петербург

Ректорат ISfPP с прискорбием сообщает, что наши тольяттинские партнеры оказались психологически не готовы к организации заявленного ими семинара, не смогли верно оценить ситуацию, а в конечном счете запаниковали и отказались от его организации. Это нанесло существенный моральный ущерб тем, кто планировал пройти тренинги В.К.Толкачева и О.В.Ковалевой в феврале 2002 года в Тольятти.

Ситуации, когда подводят партнеры, в СНГ неизбежны, но мы считаем в таких случаях себя обязанными минимизировать и по возможности компенсировать возникающий для наших учеников ущерб. Поскольку семинары были объявлены под маркой ISfPP и КЭЛ, мы посчитали необходимым дать возможность желающим пройти ВСЕ обещанные тренинги в феврале месяце в Петербурге.

***

В связи с этим ISfPP и КЭЛ предлагают совместную программу тренингов с 6 по 23 февраля в Санкт-Петербурге:

Традиционный тренинг В.К.Толкачева будет проводиться 4 раза в неделю: понедельник, среда, пятница и суббота с 18:00 по 21:30.

Тренинг и семинарские занятия О.В.Ковалевой будут проводиться по вторникам и четвергам с 18:00 по 21:30.

По воскресеньям будут проводиться отдельные занятия Е.В.Гильбо (время будет объявлено).

Как иногородние, так и петербургские участники могут выбрать себе как одну из этих программ, так и все вместе, чтобы обеспечить себе ежедневные занятия. Вся сумма программ полностью компенсирует программу несостоявшегося тольяттинского семинара.

***

Для записи на участие во всех этих программах следует обращаться к Ковалевой Ольге Всеволодовне электронной почтой по адресу olgica1@mail.ru. Можно также просто явиться 6 февраля на первое занятие толкачевского тренинга несколько раньше и записаться там. Оплата участия вносится после первого занятия.

***

Стоимость участия в тренинге В.К.Толкачева (11 занятий по 4 академических часа) - $90, при предварительной записи по электронной почте - $70

Стоимость программы О.В.Ковалевой (5 занятий по 4 академических часа) - $40, при предварительной записи по электронной почте - $30

Стоимость каждого занятия Е.В.Гильбо - $15

Стоимость полной учебной программы (18 занятий по 4 академических часа) - $160, при предварительной записи по электронной почте - $125

Мероприятия культурной программы и банкет оплачиваются отдельно, по желанию.

Более низкая, по сравнению с тольяттинской, цена программы связана с относительной дешевизной аренды помещения, отсутствием транспортных расходов и более низкими издержками организации.

***

Занятия будут проводиться в самом Санкт-Петербурге, размещение иногородних участников предполагается в гостиницах. Организаторы помогут с поиском гостиницы по вкусу и с организацией культурной программы в свободное от семинарских занятий время.

Адрес проведения тренингов: Невский проспект, дом 34, ауд 19

Как доехать: станция метро "Невский проспект", выход на канал Грибоедова, двор Лютеранской кирхи (вход под левую арку, пройти 50 метров), дверь с вывеской "Учебный комбинат" - 2 этаж - аудитория 19


28 Январь 2002

Новости Клуба

В последнюю неделю количество желающих участвовать в нашем зимнем семинаре в Репино приобрело угрожающие размеры и существенно превысило наш прогноз. Если в Одессе число участников вместе с отдыхающими было 60, а на Клязьменском водохранилище - всего 19 (прошедших весь курс), то ныне число поданных заявок перевалило рубеж в 70, что создало проблему: ДТК просто не может вместить столько народу, а ведь за оставшийся месяц число желающих неизбежно возрастет.

Желающих участвовать в семинаре без приобретения путевки оказалось всего двое. Остается проблема с размещением остальных.

Конечно, можно решить проблему, просто прекратив прием оплаты после того, как число оплаченных заявок превысит вместимость ДТК. Однако, оргкомитет стремится дать возможность участвовать в семинаре всем желающим. Другим вариантом является постановка дополнительных раскладушек в номера (благо, их размеры позволяют разместить целый взвод), но он нам представляется нереспектабельным, хотелось бы соблюсти петербургский стандарт.

В связи с этим Оргкомитет предлагает следующий выход из ситуации. После того, как число оплаченных заявок превысит вместимость ДТК, прием оплаты будет продолжен, но на следующих условиях:

эти участники будут поселены в соседнем пансионате, находящемся примерно в 15 минутах ходьбы (в одной автобусной остановке) от ДТК. Для тех, кто приедет на своих машинах, это вообще не проблема. Оргкомитет постарается договориться с пансионатом, что номер будет приобретен не с полным пансионом, а с завтраком. Тогда обедать и ужинать можно будет в ДТК, что избавит участников семинара от необходимости три раза в день бегать туда и обратно.

Поскольку места в соседнем пансионате стоят дороже, чем нам удалось договориться с ДТК, участие по такому формату обойдется примерно на $20 дороже (точно оргкомитет объявит после переговоров с администрацией).

Номера в этом пансионате такие же качественные, как в ДТК, но меньше размером. Впрочем, последнее несущественно, так как днем все равно все будут тусоваться в ДТК, а в тех номерах только ночевать. Все номера двухместные. Впрочем, похоже и в ДТК одноместные теперь достанутся только преподавателям...

***

Такой наплыв желающих воспринят оргкомитетом как сигнал, что семинары следует проводить чаще. Впрочем, на следующий семинар, если он будет проводиться на Кипре, как пока что предполагается, наплыв будет меньше по причине более высокой себестоимости (750-800). Что касается семинаров в СНГ, то наверное в дальнейшем кроме ежеквартальных семинаров Клуба мы будем проводить еще тематические тренинги-семинары.

***

Часть участников семинара сообщили, что собираются приехать в Петербург ранее 25 февраля и/или останутся на несколько дней после семинара, требуя от руководства Клуба дополнительно организовать встречу его членов. Такая встреча будет организована после семинара - в понедельник или вторник: снимем небольшое кафе или клуб (или сауну?) в СПб и там потусуемся. Подробности желающие обговорят с оргкомитетом на семинаре.

На оставшееся время можно будет сделать культурную программу. Некоторые уже просят организовать обзорную экскурсию, Эрмитаж, Зоомузей, Кунсткамеру, Храм на крови, Мраморный дворец и другие достопримечательности Петербурга. Думаю, к семинару пожелания определятся и оргкомитет организует соответствующие экскурсии. В день отъезда (4 марта) можно организовать посещение репинских достопримечательностей - усадьбы Репина "Пенаты" и могилы Ахматовой вкупе с домиком, где она проживала.

На основной срок семинара культурная программа не предусмотрена - оргкомитет ориентировался на максимально насыщенную учебную программу и пожертвовал ради нее всем прочим.

Те, кто собираются находиться в Петербурге до и после семинара, могут заранее записаться на эти дни на индивидуальные консультации к В.К.Толкачеву и О.В.Ковалевой (по электронной почте - письма направлять Ковалевой Ольге Всеволодовне на olgica1@mail.ru). Другие преподаватели также, скорее всего, будут принимать в СПб до и после семинара, так как на семинаре удовлетворить потребность в индивидуальных консультациях при таком количестве участников явно не получится.


Новости - 25 марта 2004

Выпуск от 25.05.2004

Новости Клуба Эффективных Лидеров 25 марта 2004 года

В этом выпуске Вам предлагаются следующие новости:

  1. Заканчивается прием заявок на Весенний семинар Клуба - единственный, планируемый в 2004 году на территории России.
  2. Обсуждение: где проводить следующие семинары Клуба?
  3. Открылся наш новый проект -Аналитический Клуб.

*

С 1 марта заканчивается сбор заявок на традиционный Весенний Семинар Клуба, который состоится на майские праздники в курортном поселке Репино под Санкт-Петербургом. Это - единственный в 2004 семинар Клуба, который планируется провести на территории России.

Семинар пройдет на праздники, с 1 по 9 мая 2004 года. Его основная тематика - Трансперсональные практики личностного роста. Программа семинара включает 25 тренинговых блоков, 100 учебных часов тренингов. Не сегодняшний день в программе предполагаются следующие тренинги:

Евгений Витальевич ГИЛЬБО
Телесные аспекты трансперсональной связи
Мистический аспект сексуальности
Параэффекты и осуществление личной власти
Харизма

Владислав Альфредович КЕНГА
Холотропное дыхание (по методу С.Грофа)
Шаманские игры

Владислав Альфредович КЕНГА и
Елена Викторовна ШУБИНА
Родовой канал

Ольга Всеволодовна КОВАЛЕВА
Трансперсональные аспекты родительских связей
Трансперсональные аспекты телесного здоровья

Ольга Георгиевна СТАДНИЦКАЯ
Маскотерапия

Вадим Вадимович ШЛАХТЕР
Психодинамика сверхвозможностей

Елена Викторовна ШУБИНА
Телесная магия
Интегративные практики рождения и роста

Величина взноса на участие в семинаре - $449, (для членов Клуба - $399). Величина взноса включает размещение в пансионате в двухместном номере, 3-х разовое питание и занятия по программе семинара.

Если до 29.03.2004 будет собрано свыше 30 заявок, цена на участие в семинаре будет снижена. На сегодняшний день до 30 заявок еще довольно далеко.

Объявление о семинаре находится по адресу http://www.gilbo.ru/index.php?page=repinomai.

На форуме Клуба обсуждение подготовки семинара идет в топике http://forum.gilbo.ru/index.php?showtopic=412&st=0

Просим всех, желающих посетить семинар, не тянуть и определиться с заявками вовремя.

*

В 2004 году Клуб планирует провести семинары в Киеве (Украина), Лиепае (Латвия), Анталии (Турция). В планировании мы ориентируемся на интерес членов Клуба и Кандидатов.

В связи с этим просим Вас сообщить нам, желали бы Вы участвовать в семинаре в одном из этих мест.

Обсуждение этих планов ведется на форуме в разделе "Тренинги и семинары".

*

Открылся наш новый проект - Аналитический Клуб. Многие уже успели с ним познакомиться и принять участие в обсуждении первой темы - "11 сентября". Загляните на форум АК http://forum.gilbo.ru/index.php?showforum=79

Обязательно посетите страницы, посвященные проекту, внимательно изучите предлагаемую методику анализа. После этого можете принять участие в обсуждении предлагаемых информационных поводов.


Новости - 6 апреля 2004

Выпуск от 06.04.2004

Новости Клуба Эффективных Лидеров 6 апреля 2004 года

Уважаемые Члены Клуба и Кандидаты!

В этом выпуске Вам предлагаются следующие новости:

  1. Встречи в Москве
  2. Какими быть интеренет-проектам Клуба?
  3. Весенний семинар Клуба - на финишной прямой.
  4. Обсуждение: где проводить следующие семинары Клуба?

*

24 апреля в субботу по случаю посещения Москвы Евгением Витальевичем состоится встреча московских членов Клуба. Принять участие могут все желающие члены Клуба и даже кандидаты. Встреча планируется в сауне. Организует встречу alex_kr (Алексей). Желающие принять участие могут писать ему на lawer-man@yandex.ru или сообщить через форум Клуба в ветке http://forum.gilbo.ru/index.php?showtopic=344 . Там же принимаются все прочие идеи на уик-энд 24-25 апреля.

*

Грядут перемены в организации нашего сайта. Предполагается выделить Информационный канал в отдельный проект с отдельным доменным именем, оставив на сайте ШЭЛ лишь материалы по психологии, социологии, бизнесу и технологии власти. Принимаются различные предложения и идеи по организации и оформлению сайта. Их можно отправлять автору технической реализации проекта Илье Анатольевичу Булычеву по адресу ilia@lsg.ru

*

Вступила в завершающую фазу подготовка нашего традиционного Весеннего Семинара Клуба, который состоится на майские праздники в курортном поселке Репино под Санкт-Петербургом. Это - единственный в 2004 семинар Клуба, который планируется провести на территории России.

Семинар пройдет на праздники, с 1 по 9 мая 2004 года. Его основная тематика - Трансперсональные практики личностного роста. В этом году вместо поднадоевшего Буревестника он пройдет в пансионате "Заря".

В процессе подготовке к семинару на сайте Школы появился периодически пополняемый раздел "Материалы к весеннему семинару" по адресу http://www.gilbo.ru/index.php?page=transpersonalka. На нем публикуются материалы по трансперсональной психологии и трансперсональным тренингам. Цель материалов - расширить кругозор как участников семинара, так и всех посетителей сайта в сфере трансперсональной психологии. Материалы не связаны прямо и непосредственно с тематикой занятий, на семинаре будет все абсолютно новое и оригинальное.

Рекомендуем почитать раздел.

Программа семинара включает 25 тренинговых блоков, 100 учебных часов тренингов. Предполагаемый состав программы можно увидеть на сайте в разделе http://www.gilbo.ru/index.php?page=repinomai.

Объявление о семинаре находится по адресу http://www.gilbo.ru/index.php?page=repinomai.

На форуме Клуба обсуждение подготовки семинара идет в топике http://forum.gilbo.ru/index.php?showtopic=412&st=0

Основной сбор заявок прекращен 1 апреля. Тем не менее оргкомитет договорился с принимающим пансионатом о возможности предоставления нескольких дополнительных мест.

Еще есть время подать дополнительную заявку на участие в семинаре на gemian@front.ru.

*

В 2004 году Клуб планирует провести семинары в Киеве (Украина), Лиепае (Латвия), Анталии (Турция). В планировании мы ориентируемся на интерес членов Клуба и Кандидатов.

В связи с этим просим Вас сообщить нам, желали бы Вы участвовать в семинаре в одном из этих мест.

Обсуждение этих планов ведется на форуме в разделе "Тренинги и семинары".

Принимаются идеи и по тематике будущих семинаров - что может быть интересно для Вас? Пока что на 2004 год определилась лишь одна тема семинара - "Технология карьеры". Семинар по этой теме пройдет в Киеве или Анталии в конце лета или осенью 2004 года.


Новости - 20 апреля 2004

Выпуск от 20.04.2004

Новости Клуба Эффективных Лидеров 20 апреля 2004 года

Уважаемые Члены Клуба, кандидаты и друзья Клуба!

В этом выпуске Вам предлагаются следующие новости:

  1. Встреча в Москве
  2. Разделение ШЭЛ и Канала
  3. Сокращение числа членов Клуба
  4. Летний семинар Клуба в Киеве - Технология Карьеры
  5. Весенний семинар Клуба - на финишной прямой.
  6. Обсуждение: где проводить следующие семинары Клуба?

*

24 апреля в субботу по случаю посещения Москвы Евгением Витальевичем состоится встреча московских членов Клуба. Принять участие могут все желающие члены Клуба и даже кандидаты. Встреча планируется в сауне. Организует встречу alex_kr (Алексей). Желающие принять участие могут писать ему на lawer-man@yandex.ru или сообщить через форум Клуба в ветке http://forum.gilbo.ru/index.php?showtopic=344 . Там же принимаются все прочие идеи на уик-энд 24-25 апреля.

*

На этой неделе вводится новый дизайн сайта Клуба. Произойдет и давно планировавшееся разделение Школы и Информационного канала, который в скором времени под собственным названием "Пространство Свободы" будет зарегистрирован как электронное средство массовой информации. Возможность подписки на материалы разделов Канала станет еще удобнее.

Принимаются замечания, предложения и идеи по организации и оформлению сайта. Их можно отправлять автору технической реализации проекта Илье Анатольевичу Булычеву по адресу ilia@lsg.ru

В перспективе мы планируем создание портала, объединяющего, кроме информационного канала и образовательных проектов, также систему дискуссионных клубов, консалтинговые услуги.

*

Вводный курс ШЭЛ в апреле дополнен курсом изометрической гимнастики для желающих поддерживать хорошую физическую и энергетическую форму без посещения фитнессов, спортклубов, качалок, аэробики и прочих "фабрик инфарктов". Несмотря на новизну курса он опирается на проверенную веками практику и содержит только прошедшие длительную проверку упражнения.

Вы можете начать постепенное - полное или частичное - освоение этого курса.

*

На прошедшей неделе было осуществлено исключение из Клуба тех его членов, которые решили не вносить подтверждающий взнос, не получили отсрочку, и срок условного членства истек в 1 квартале 2004 года. Все они получили статус "Бывший член Клуба", который позволяет не прерывать связь с Клубом и иметь информацию о его деятельности.

Если Вы обнаружите себя в числе исключенных, и знаете, что исключение неосновательно, Вы можете сообщить об этом Евгению Витальевичу на адрес eugeni@gilbo.ru. Правда, следует учитывать, что в связи с разъездами Е.В. в ближайший месяц будет иметь к почте нерегулярный доступ. В связи с этим не слишком волнуйтесь по поводу задержек: рано или поздно все утрясется :)

*

С 22 по 28 августа 2004 года в КИЕВЕ состоится семинар "Технология карьеры". Программа семинара включает 17 тренинговых блоков, 68 учебных часов семинарских занятий и тренингов. В программе пока предполагаются следующие занятия и тренинги: .

Евгений Витальевич Гильбо
Занятие: Построение карьеры
Занятие: Элементы карьеры
Тренинг: Техники управления партнером
Тренинг: Техника публичного выступления
Тренинг: Построение харизмы

Леонид Евгеньевич Пайдиев
Занятие: Деньги и власть в системном взаимодействии
Занятие: Тайные организации и карьера
Занятие: Структура власти в организациях
Занятие: Карьера как процесс овладения деньгами и властью

Елена Викторовна Шубина
Тренинг: Преодоление стереотипных ошибок
Тренинг: Преодоление страха
Тренинг: Сексуальные аспекты карьерного продвижения

Заявки на участие в семинаре направлять в произвольной форме по адресу seminar@ua.lsg.ru до 31 июля с указанием города проживания и удобной формы оплаты (наличными в Киеве, наличными в Москве, перечислением на расчетный счет, оплата при регистрации). В случае оплаты при регистрации величина взноса на участие повышается на $15, для жителей Москвы и Киева - на $20.

Величина взноса на участие в семинаре - $419 (для членов Клуба - $379). Величина взноса включает размещение в пансионате в двухместном номере, 3-х разовое питание и занятия по программе семинара. Размещение в одноместном номере возможно при доплате дополнительно $54. Если до 31 июля будет собрано более 30 заявок, величина взноса будет снижена.

Объявление о семинаре находится по адресу http://www.gilbo.ru/index.php?page=kievaugust . Обсуждение подготовки семинара ведется с февраля в топике внутреннего форума Клуба по адресу http://forum.gilbo.ru/index.php?showtopic=483 .

*

Закончена подготовка нашего традиционного Весеннего Семинара Клуба, который состоится на майские праздники в курортном поселке Репино под Санкт-Петербургом, в пансионате "Заря". Это - единственный в 2004 семинар Клуба, который планируется провести на территории России.

Семинар пройдет на праздники, с 1 по 9 мая 2004 года. Его основная тематика - Трансперсональные практики личностного роста. В этом году вместо поднадоевшего Буревестника он пройдет в пансионате "Заря".

На сайте Школы работает раздел "Материалы к весеннему семинару" по адресу http://www.gilbo.ru/index.php?page=transpersonalka. На нем публикуются материалы по трансперсональной психологии и трансперсональным тренингам. Цель материалов - расширить кругозор как участников семинара, так и всех посетителей сайта в сфере трансперсональной психологии. Материалы не связаны прямо и непосредственно с тематикой занятий, на семинаре будет все абсолютно новое и оригинальное. Рекомендуем почитать раздел, подписаться на рассылку его материалов.

Программа семинара включает 25 тренинговых блоков, 100 учебных часов тренингов. Предполагаемый состав программы можно увидеть на сайте в разделе http://www.gilbo.ru/index.php?page=repinomai.

Объявление о семинаре находится по адресу http://www.gilbo.ru/index.php?page=repinomai.

На форуме Клуба обсуждение подготовки семинара идет в топике http://forum.gilbo.ru/index.php?showtopic=412&st=0

Еще есть время подать дополнительную заявку на участие в семинаре на gemian@front.ru.

*


Новости - 16 мая 2004

Выпуск от 16.05.2004

Новости Клуба Эффективных Лидеров 15 мая 2004 года

Уважаемые Члены Клуба, кандидаты и друзья Клуба!

В этом выпуске Вам предлагаются следующие новости:

  1. Встреча в Москве
  2. Закончился Весенний семинар Клуба
  3. Снова об изометрической гимнастике
  4. Летний семинар Клуба в Киеве - Технология Карьеры

*

19 мая в среду по случаю посещения Москвы Евгением Витальевичем состоится встреча московских членов Клуба. Принять участие могут все желающие члены Клуба и даже кандидаты. Встреча планируется в сауне. Организует встречу alex_kr (Алексей). Желающие принять участие могут писать ему на lawer-man@yandex.ru или сообщить через форум Клуба в ветке http://forum.gilbo.ru/index.php?showtopic=344. Там же принимаются все прочие идеи на уик-энд 24-25 апреля.

*

С успехом прошел 1-9 мая в Репино очередной весенний семинар Клуба. Участники получили опыт трансперсональных состояний и переживаний, смогли понять и осознать суть трансперсональных пластов психики и окружающего мира. Участники семинара прошли начальный курс холотропного дыхания, основы холодинамики, пережили новые ощущения и узнали о себе нечто новое на занятиях по психодрамам и регрессии в детство, получили новую порцию медитативных практик от Вадима Шлахтера.

В свободное от трансперсональных переживаний время были шашлыки, дискотеки, сауны и прочие развлечения.

Обсуждение последствий семинара идет на форуме в топике http://forum.gilbo.ru/index.php?showtopic=412&st=325&hl=

*

Напоминаем, что вводный курс ШЭЛ в апреле дополнен курсом изометрической гимнастики для желающих поддерживать хорошую физическую и энергетическую форму без посещения фитнессов, спортклубов, качалок, аэробики и прочих "фабрик инфарктов". Несмотря на новизну курса он опирается на проверенную веками практику и содержит только прошедшие длительную проверку упражнения.

Вы можете начать постепенное - полное или частичное - освоение этого курса.

*

С 22 по 28 августа 2004 года в КИЕВЕ состоится семинар "Технология карьеры". Программа семинара включает 17 тренинговых блоков, 68 учебных часов семинарских занятий и тренингов. В программе пока предполагаются следующие занятия и тренинги: .

Евгений Витальевич Гильбо
Занятие: Построение карьеры
Занятие: Элементы карьеры
Тренинг: Техники управления партнером
Тренинг: Техника публичного выступления
Тренинг: Построение харизмы

Леонид Евгеньевич Пайдиев
Занятие: Деньги и власть в системном взаимодействии
Занятие: Тайные организации и карьера
Занятие: Структура власти в организациях
Занятие: Карьера как процесс овладения деньгами и властью

Елена Викторовна Шубина
Тренинг: Преодоление стереотипных ошибок
Тренинг: Преодоление страха
Тренинг: Сексуальные аспекты карьерного продвижения

Заявки на участие в семинаре направлять в произвольной форме по адресу seminar@ua.lsg.ru до 31 июля с указанием города проживания и удобной формы оплаты (наличными в Киеве, наличными в Москве, перечислением на расчетный счет, оплата при регистрации). В случае оплаты при регистрации величина взноса на участие повышается на $15, для жителей Москвы и Киева - на $20.

Величина взноса на участие в семинаре - $419 (для членов Клуба - $379). Величина взноса включает размещение в пансионате в двухместном номере, 3-х разовое питание и занятия по программе семинара. Размещение в одноместном номере возможно при доплате дополнительно $54. Если до 31 июля будет собрано более 30 заявок, величина взноса будет снижена.

Объявление о семинаре находится по адресу http://www.gilbo.ru/index.php?page=kievaugust . Обсуждение подготовки семинара ведется с февраля в топике внутреннего форума Клуба по адресу http://forum.gilbo.ru/index.php?showtopic=483 .

*


27 Ноябрь 2000

Впечатления и оценки

На этой неделе еще двое курсантов нашей Школы откликнулись на мою просьбу оценить пройденные курсы, поделиться впечатлениями и трудностями при их освоении. Думаю, знакомство с их оценками будет интересно и подписчикам этой рассылки.

Поскольку подошло время следующего блока, то я хочу рассказать о результатах работы с предыдущими двумя, поскольку об изучении техники медитации я ничего не писал. С нее и начну.

Получается пока не очень. Основная проблема - не удается одновременно достичь состояния расслабленного тела и ясного ума. Я либо полностью расслабляюсь на этапе релаксации так, что и голова отключается: фактически сплю, только сны все помню, вижу, но не контролирую их течение. Либо удается контролировать свое сознание: произносить медитативный текст и достигать полного расслабления за исключением лица: мышцы шеи сами собой напрягаются, и приходится постоянно обращать внимание на их состояние и расслаблять их; веки подергиваются, на лице проскальзывает мимика. Видимо, это трудности, связанные с начальным этапом освоения материала, и, позднее, все пройдет. Но, в любом случае, сейчас состояния релаксации удается достичь за 5 минут. Пока еду в метро 4 станции, успеваю отдохнуть: удается впасть в глубокий транс, сон, и проснуться именно на той станции, название которой включил в формулу пробуждения. При этом можно и сидеть и стоять. Великолепная техника!

Но еще большее впечатление произвел на меня материал последнего блока - планирование времени, ранжирование дел, определение эффективности. Я и раньше замечал за собой, что в каких-то ситуациях я меняю свое поведение и могу сделать вдвое, втрое больше чем обычно. Теперь картина ясна: в критических ситуациях, когда какие-то дела не терпят отлагательства, время распределяется само собой, как-то само собой получается, что все резервы организма кидаются на то, чтобы в скорейшие сроки реализовать что-то. При этом все мелочи жизни мигом отметаются, и линия времени на ближайшие дни становится прозрачной и расписанной по минутам, именно в нужном порядке, учитывающем максимальную отдачу при исполнении.

В такие моменты окружающий мир менялся: все события приобретали иную ценность, взаимодействие с людьми оценивалось сквозь мощную призму нужности-ненужности для реализации процесса. Тут, кстати, порой возникал неприятный момент: ввиду краткосрочности проекта (плана, дела, проблемы), не учитывались долгосрочные контакты, и некоторые люди отходили в сторону и приходилось в последствии тратить время на то, чтобы вернуть хотя бы былые отношения. Теперь же присутствует некий план, некая призма, преломляющая время именно в нужном направлении. И теперь она есть постоянно, но при этом она более многогранна. Кстати, мне уже несколько коллег сообщили, что я изменился за последний месяц, но пока не могут сформулировать, что же произошло :)

Что касается моих близких друзей, они тоже видят эти изменения, но отлично знают, что происходит. Постоянно я им выкладываю курс с моей точки зрения и моими словами. По-прежнему они впитывают информацию просто, как я ее даю, без споров и вопросов. Дискуссия начинается только на этапе подхода к вопросу вступления в клуб. И, хотя уже настолько очевидно, что эти знания и техники нужны как воздух, начинаются возражения, вроде тех, что уже многократно высказывались подписчиками рассылки. И причин я вижу несколько: лень, жадность, недальновидность, нежелание брать на себя мощь другого жизненного потока. Думаю, действуют все перечисленные моменты в той или иной пропорции и, возможно, есть что-то еще. И их аудитория, в этом вопросе, перестала меня устраивать. Информационную подпитку я им буду прекращать, что приведет к возникновению желания самостоятельно добывать нужные сведения (хоть для начала архив рассылок прочитают), а сам буду искать людей, более готовых воспринять этот курс. Мне это будет полезно вдвойне: будет с кем на нужном уровне обсуждать, да и программа привлечения новых членов клуба мне не помешает: человек я пока небогатый (судя по статистике, - я один из самых молодых членов клуба), так что сумма для меня оказалась внушительной, и я только сейчас все более вникаюсь в мысль, что и без рефералл программы это чрезвычайно выгодное вложение денег. По крайней мере душевное спокойствие формировать уже на много проще. Это даже уже не проблема. Да и слово "проблема" изменило свой смысл: это теперь синоним слову "задача", которая решается с той или иной степенью сложности, с привлечением тех или иных ресурсов, но всегда максимально быстро и эффективно.

По поводу смены названия рассылки: зачем? Теперешнее отражает суть, лаконично и сильно. Именно оно привлекло, когда я копался в списках десятков рассылок, и выбрал лишь единицы, в том числе и эту. Как будто появились не три слова, а сразу образ организации, в которую меня потянуло тут же. Создать аналогичное название может и можно, но оно должно быть не слабее теперешнего, если конечно есть заинтересованность в сохранении и повышении скорости привлечения людей.

И, конечно же, хотелось бы, чтобы с ростом численности и популярности Школы качество не падало бы, хотя этого, наверное, трудно избежать :(

На данный же момент, особенно для нового проекта, уникального в мировых масштабах курса, - все проходит великолепно!

За сим откланиваюсь, с уважением, Майоров Алексей

Более краткий отзыв прислал курсант с Nikом Velary:

С материалами работать интересно, наиболее яркие впечатления от аутотренинга.

Впервые пробовал заниматься аутотренингом лет 15 назад, и вроде получалось, но потом были другие тренинги, которые сильно меняли мою жизнь и были ярче, интереснее. Возможно, если бы кто-нибудь, некоторое время назад предложил снова попробовать аутотренинг, я бы не рассматривал это всерьез. Сейчас это направление воспринимаю как совершенно новое. Я не ожидал, что можно получить такой прилив сил и настолько влиять на свое самочувствие.

Валерий

Кое в чем успехи курсантов даже превзошли мои ожидания. Я имею в виду второй блок второго курса “Сделать себя”. Я рассчитывал, что предложенная методика позволит совершенно по-новому взглянуть на аутотреннинг, но чтобы курсант достиг в течение недели столь глубокого погружения, да еще столь успешно пользовался релаксом в метро в положении стоя – это мои ожидания превзошло.

Изучая в свое время историю алхимии я глубоко усвоил некоторые основные ее принципы, в частности, принцип особо чистых материалов. Алхимия постулирует, что особо чистые материалы обладают специальными свойствами, а их воздействие несравнимо с воздействием тех же элементов, но обычной степени очистки (думаю, те, кто занимается микроэлектроникой или ядерной энергетикой, хорошо знает это свойство особо чистых материалов).

Аутотренинг в советское время весьма часто применялся психотерапевтами и даже несколько приелся, но в своем массовом варианте не давал тех суперрезультатов, которые обещал в своих книгах Шульц. Причина этого была именно в загрязненности метода всякой чуждой методической и теоретической шелухой. Меня учили аутотренингу лет с 12, но без особого успеха – даже в обучении с применением гипноза. Глубокий релакс и медитативные техники я освоил уже позже.

При написании курса я очистил аутотренинг от всех этих позднейших наслоений и дал метод Шульца в особо чистом виде. Это только метод Шульца, полностью метод Шульца, строго метод Шульца, ничего кроме метода Шульца. И это дает, как мы видим, именно те успехи, которые постулировал Шульц.

Шульцевская техника релаксации является одной из базовых в нашей программе, на нее будет многое надстраиваться в дальнейшем. Освоение первой ступени аутотренинга само по себе дает огромный выигрыш в саморегуляции личности. Во-первых, наши курсанты уже имеют инструмент весьма быстрого восстановления сил и активизации организма. Во-вторых, они имеют инструмент глубокой регуляции, управления собственной мотивацией и психосоматикой. В дальнейшем изучение медитативных техник будет углубляться, а курсанты будут получать все более эффективные инструменты саморегуляции. Но уже в первый месяц обучения результат налицо.

Сетования Алексея, которому не удается одновременно достичь состояния расслабленного тела и ясного ума связаны, очевидно, с недостаточно ясным разъяснением мною сути методики. Погружение основано на кортикально-гипоноических механизмах психики и является само по себе измененным состоянием сознания. То, что я не оговорил этот вопрос специально и вызывает сопротивление изменению состояния сознания, желание сохранить состояние бодрствования, “ясность ума”. Важно, что даже несмотря на такое субъективное желание техника все же берет свое и релакс доходит до необходимой глубины, приводит к изменению состояния сознания.

----------------------------------

Разговор в письмах

недавно начал читать вашу рассылку и считаю ее одним из существенных приобретений. В школу вступлю без сомнения, благо денег копить не надо. Просто сейчас очень загружен большим количеством проектов. Но на некоторые вопросы хотел бы получить ответы, так сказать, на халяву.

1. Каждое утро я прохожу мимо подъезда с вывеской Московская школа гипноза. Хочу узнать ваше мнение по этому поводу.

2. Как с ответственностью? Мне всю жизнь ничего не доверяли, т.к. считали, что я неответственный. После одного переломного периода в моей жизни, я "слегка" изменился, но продолжаю побиваться, что могу проявить свою былую расхлябанность. Это качество я больше всего в себе ненавижу и всячески подавляю сами мысли об этом. Есть ли в ваших занятиях системный подход к этому вопросу.

С уважением, Михаил Кашкин (20 лет)

1 Гипноз является одной из широко известных манипулятивных методик, основанных на уровне физиологии на эксплуатации кортикальных гипоноических структур мозга, на уровне психологии – на эксплуатации так называемого трансфера, перенесения на гипнотизера архетипа отца, гипертрофии авторитета. Разновидностью является модный ныне эриксоновский гипноз, и его модификации – нейролингвистической программирование вкупе с последним писком в этой сфере – технологией DHS.

Все это мы будем изучать в рамках наших курсов первого семестра. Я предложу Вам на выбор попробовать 20 техник гипноза, но освоить имеет смысл одну-две, наиболее хорошо у Вас получающиеся.

Гипноз является весьма эффектным приемом, но его практическая польза несколько уступает его эффектности в мюзик-холле. За пятнадцать лет мне так ни разу и не пришлось им пользоваться в практической деятельности (в смысле, за пределами клинической практики). Но кое-кто пользует. Используют его и разведслужбы.

Я считаю крайне полезным освоение техник гипноза для того, чтобы самому обрести независимость от такого рода манипулирования.

Что касается помянутой Вами Школы, я не знаком с ее деятельностью и не могу ее комментировать.

2 Вопрос об ответственности – вообще крайне остро стоит для России. Лет десять назад безответственность оказалась одним из фундаментальных препятствий для становления цивилизованного бизнеса. Тогда даже появилось понятие “русский бизнес”. Для приучения к элементарной ответственности приходилось подсаживать на паяльник... Впрочем, как пишет в своей “Генеалогии морали” Ницше, европейцев приходилось приучать к осознанию ответственности аналогичными методами, правда на тысячу лет раньше. В Азии эта проблема стоит столь же остро, как и в России. В Индии она не разрешена, а на Дальнем Востоке используют тот же метод, что и в СССР – активный текущий менеджмент (орготделы).

Что касается неответственности и расхлябанности до 20 лет, они как минимум неуникальны в нашем обществе. То, что Вы стали отслеживать и корректировать это у себя еще до 20 лет говорит явно в Вашу пользу. Думаю, что изучаемая в нашей школе в рамках программы первого месяца техника рационализации и стратегического планирования позволит Вам постепенно выработать механизм эффективного контроля целесообразности своего поведения, который и лежит в основе того, что в обиходе называют “ответственностью”.


9 Февраль 2001

Отзывы наших курсантов

На мою вчерашнюю просьбу к курсантам поделиться впечатлениями от занятий с подписчиками рассылки сегодня откликнулись двое курсантов, отзанимавшихся первый месяц. Их отзывы заставили меня самого поразмыслить и даже чуток удивили, лишний раз доказав полезность более интенсивной обратной связи. Привожу эти отзывы целиком. Поскольку оба курсанта не оговорили, могу ли я указывать их реальные имена в рассылке, я привожу их Nikname.

-----------------------

Вот что пишет курсант kam, поступивший в декабре:

У меня в самом начале обучения был такой вот интересный момент:

При прохождении самого первого урока ("Элементы психологии") у меня постоянно в голове стоял один и тот же вопрос -- "Интересно читать и познавательно, а вот хорошо бы узнать -- есть ли в программе курса школы такие уроки, которые позволяют почти полностью и безболезненно отказаться от сна?" Этот вопрос постоянно стоял у меня в голове и я хотел обратиться к руководству клуба с таким вопросом, но пока не решался написать письмо с таким вопросом. Затем в учебном материале прочитал о роли сна и сновидениях в жизни человека. Я понял, что без сна, как меня это огорчило, не обойтись.

Я всегда считал, что сон и еда -- это две самые ненужные и бесполезные вещи в жизни человека, которые не дают совершить все те дела, которые хочешь совершить, постоянно приходиться отвлекаться, что бы покушать и поспать, и потому времени не хватает. Потом я просто стал анализировать -- а зачем мне это надо (меньше спать)? Ответ на вопрос был таков: одна из причин -- мне надо для того, что бы в интернете посидеть. Можно днем, но у нас в городе высокие цены за доступ в сеть, а ночью поменьше. Я стал думать: "как можно решить эту проблему"? Ответ таков: нужно просто раньше ложиться спать, а утром перед тем, как идти на работу -- раньше вставать. Через короткое время (через несколько дней) я стал в 23:00 прямо на ходу засыпать. Но в то же время стал рано и без будильника рано просыпаться -- в 5:00. Льготный тариф на интернет у нас идет с 2:00 до 6:00. Теперь у меня был один час для инета, которого вполне хватало. Потом я перестал думать об этом (т.е. о том, что надо раньше ложиться и раньше вставать) и я перестал засыпать в 23:00, а просыпаться в 5:00.

Я вообще не знал думать, что это такое случилось и был немного огорчен, что режим у меня опять вернулся в свое старое положение. Но в дальнейшем в материале "Сделать себя-1" я узнал, что виной всему настрои. И тут я понял, что наверное все, что человеку не нравиться делать, он это может преодолеть с помощью настроев. Если я думаю о чем-то постоянно, то организм перенастраивается на тот лад, о котором мы постоянно думаем. Если бы о настроях я так и не узнал, то тот режим, который мне оказался полезным больше и не удалось бы вернуть никогда. Но теперь я знаю, что с помощью настроев я могу опять могу все вернуть.

Есть так же много полезного материала, в котором описывается что нужно в определенные моменты делать и как. Теоретически я об этом не знал, но в жизни так делал (например, я часто получаю удовольствие от споров, находящихся на грани ругани. Люди всегда говорят, что возникаемые при этом нервные напряжения (стрессы) очень вредны. Но мне ВСЕГДА казалось, что лично для меня стрессы ПОЛЕЗНЫ, потому что тренируют мои нервы. И когда в моей жизни действительно будут такие дела, которые оказывают на нервы очень сильную нагрузку -- на меня они не так сильно будут влиять, как на моего соперника, потому что он не привык к таким стрессам, а я привык.

В процессе обучения я узнал, что сам-то стресс оказывается и не вреден.

Если нужно будет, я в будущем смогу делиться своими впечатлениями о полученных знаниях. Пока я не успеваю изучать весь материал (пишу диплом, в конце февраля его заканчиваю), после защиты будет время изучить весь поступивший материал, теперь его пока выборочно изучаю -- тот, которые мне кажется особенно полезный.

Вот вроде бы и все.

Удачи!

--------------------------------

А это мнение курсанта vbary, также поступившего в декабре:

Получив 4 блока основного материала трудно ответить на вопрос о применимости в конкретных жизненных ситуациях, да в общем и материал-то касается скорее того, что называется background. С предлагаемыми в курсе методиками в том или ином виде я знакомился до этого и пытался использовать. Но похоже отсутствие того самого финансового барьера, гаранта завершения, постепенно сводило все на нет. Хотя нет, вру - деньги ни причем: скорее это было из серии анекдота про сибирских лесорубов: Do you speak English? - Yes I do, да что толку. Но тогда и не требовалось особо. Цели не было. Был процесс. Школа. Вуз. ...

Причем никто не ставил целью (даже не намекал) что школу можно и не за 10 лет закончить, а сильно поменьше. Хотя бы для начала...

Поскольку этот курс - all-in-one, есть надежда, что тонкие переходы от устройства памяти к способу организации беседы (или зомбирования или чего бы то ни было) будут объяснены и будут мной осознаваться как что-то само собой разумеющееся, а следовательно использующееся на подсознательном уровне что само по себе уже неплохо.

Материал несомненно полезен, но пока не в той степени, что я ожидаю. Может потому, что с аутогенной тренировкой я познакомился по книгам Владимира Леви еще лет 10+ назад, когда его книги были в дефиците, а с фактами о необходимости инвестиций в обучение из выпусков рассылки.

То, что я успел узнать привело в порядок разрозненные имеющиеся сведения, утвердило в мыслях, которые были спорные или наоборот такие мысли исключило. Попытки применять все это сложно оценить - дает результат или нет. В чем измерять? В денежных единицах? Тогда пока не дает. :-)

Всех благ, Вячеслав.

p.s. Прочитал письмо А.А.В...

Когда я принимал окончательное решение о вступлении, я записал доводы в файл и пару дней возвращался к нему. Рекомендую. Только цель первой строчкой вписать.

-----------------------------------


13 Февраль 2001

Отзывы курсантов

Я ПРИСТУПИЛ К ЗАНЯТИЯМ С ЯНВАРЯ. ПОЛУЧИЛ УЖЕ 4 БЛОКА ОСНОВНОГО КУРСА.

Основные выводы, который я сделал:

1) материал для меня очень интересный (я обратил внимание на многие аспекты своей деятельнсоти и личности);

2) интерсные дидактические материалы, действительно можно сформирвоать электронную библиотеку для своего развития. В отбое материалы не доверять Школе нет оснований. Я не всегда ощущаю связь этих материалов с основными блоками. Но это от невнимательного отношения к структуре основного курса. Хочется подсказок, которых по идее курса не должно быть.

3) основные трудности связаны с качествами своей личности. Недостаточное мотивирование на освоение курса привело к желанию начать все снова, выделяя больше времени на выполнение заданий курса - как основы получения возможности практического использования курса.

Сейчас думаю, как обеспечить такую самомотивацию, чтобы безусловно каждый день выполнять все упражнения, польза от которых у меня лично сомнений не вызывает

Курсант kurator

***************

Впечатления от начала обучения неплохие.(Я освоил 3 блока)

1.Для меня, как для делового человека очень ценно, что весь материал отобран, систематизирован и разбит на готовые к освоению блоки.

2. Самая первая лекция произвела на меня шоковое впечатление. После первого прочтения выяснилось, что я запомнил и понял менее 20% от содержания. Только 2-е и 3-е внимательное прочитывание позволили вернуть чувство самоуважения.

3. Пока в клубе не работает часть обещанных сервисов, но чувствуется жизнь и движение вперед. Недавно открылся раздел вопросы и сразу выяснилось, что не только меня волнуют некоторые темы.

4. Слегка интригует (точнее смущает лично меня) отсутствие точной информации о количестве и составе других членов клуба.

5. В личной жизни полученные знания легко и непринужденно применяю в кругу друзей. Думаю, что многие этому удивились.

С уважением Кузнецов О


14-2 Февраль 2001

Отзывы курсантов

Хочу поблагодарить всех курсантов, которые откликнулись на мою просьбу поделиться впечатлениями с подписчиками рассылки. Впрочем, их солидарность неудивительна, поскольку почти все они когда-то тоже были подписчиками этой рассылки и понимают чувства других подписчиков, их заинтересованность в объективной оценке перспектив.

А теперь сами отзывы:

--

В самом начале материал, что говорится, напрягал. Понятно, что первый основной, вводный курс просто общеобразовательный, но все таки иногда терялся смысл. Все основные курсы очень интересны - начиная со 2-ого уже чувствуешь отдачу, зачитываешься, получаешь удовлетворение от прочитанного. Что касается дидактического материала, то встречается очень много не понятных терминов, которым желательно специально дать определение для нас, непросвещенных. Иногда кажется, что дидактический материал вообще лучше не читать, но это только ложное впечатление, складывающееся из большого объема и иногда совсем не понятного текста.

Тем не менее материал полезный и читая его осознаешь это. Но то, что я понял - это не надо бояться чего-то пропустить, ничего страшного здесь нет, если не читается (не идет) материал не стоит заставлять себя это делать, лучше отложить и взять следующую главу (курс), а потом сам вернешься к недочитанному. У меня само собой так получилось, а потом когда я прочитал об этом в одном из курсов я еще больше утвердился в этом мнении.

Наибольший прорыв обеспечивают Основные блоки курса, что очень полезно. В целом нисколько не жалею о вступлении в школу. Курсы полностью оправдывают мои ожидания.

С наилучшими, ARTYz.

Р.С. Можете разместить мой e-mail. <bicenter@infopac.ru>

---------------------------------

Если говорить об общих ощущениях, то полезность обучения в Школе чувствуется несомненно. Получаемые знания, будучи полезными сами по себе, выступают еще и в качестве некоего катализатора, постоянно подталкивая к тем или иным размышлениям.

Вводный курс <Элементы психологических знаний> был очень интересным, возможно вследствие того, что до него я был знаком с предметом психологии лишь понаслышке. Фрейд, сновидения, <Я> и <сверх-Я>, символика, механизмы восприятия и мышления - надо всем этим было интересно поразмыслить. Несмотря на то, что этот курс был теоретическим, в нем содержатся и практически полезные сведения, в частности о необходимости достаточного сна и контроля над эмоциональным состоянием. А еще увлекательно подвергать критическому анализу те или иные общественные стереотипы и пытаться понять, для чего они обществу нужны.

Первый блок курса <Сделать себя> принес первые крупицы практической отдачи. Я в целом согласился с тем, что все мои проблемы - во мне. Открыл для себя новое развлечение: поймав в себе чувство беспокойства, неуютности, тяну за ниточку и пытаюсь понять, чем именно оно вызвано; часто понять удается, все становится на место (определенное мной), и проблемка потихоньку сходит на нет. Получается, конечно, далеко не всегда, но, уверен, я буду совершенствоваться в этом направлении. Помощь опытного человека была бы очень кстати, поэтому в моих планах обратиться к г-ну Белкину (пока с этим, кстати, тяну; видимо, мотивация еще недостаточна, а почему?, не совсем понятно ...).

Метод Куэ сделать привычкой с ходу не удалось. Здесь много вопросов, самый главный: как строить формулу, как ее выбрать, если хочется не чего-то одного, а многого, менять ли или повторять изо дня в день?

Настрой на уверенность в себе работает. Регулярность, с которой я про него вспоминаю, тоже пока оставляет желать лучшего, но, проговорив его, чувствую, как уверенность в себе подскакивает, правда пока не так высоко, как хотелось бы.

Освоив Ваш настрой и пару сытинских, мне удалось усвоить некоторый общий их <дух>, и я теперь по образу и подобию могу конструировать свои.

<Я всегда знаю, чего я хочу достичь>. Очень полезно было задуматься над тем, чего я хочу от жизни, каковы мои цели. Вроде банальные вопросы, но до этого я над этим не думал, пресекая любые попытки (мол, <ерунда всякая в голову лезет ...>). Но когда удается сделать акценты и расставить ударения, чувствую прямо-таки вселенское спокойствие, перестаю гнаться за кучей зайцев, рационально понимая, что не поймаю в таком случае ни одного.

Чувствую, что поисковая активность и избавление от страха утраты пойдут мне пользу, если удастся их укоренить. Забавный пример: открыв с утра почтовый ящик, я тут же ощущал неуютное чувство погрязания <в море информации>. Проблема исчезла после критического анализа в духе <а оно мне надо?>. Тут помогли и сведения из раздела о необходимости практической ориентации образования.

Разделы о пользе красоты и формировании имиджа дали ряд полезных и конкретных сведений. И вроде результат есть. Меня поначалу даже удивляла ответная реакция окружающих: люди улыбаются <ни с того, ни с сего>, продавщица в кулинарии охотно отвечает на расспросы о том, как они готовят свекольные котлеты и т.п. ;)). Улыбка делает свое дело, если она искренняя.

Кстати, насчет искренности. Блок <Успех общения - 1> произвел на меня огромное впечатление. Да, для того, чтобы человеку нравиться, надо настроить себя на позитивное отношение к нему. Это дает результаты!

Но разобраться в этом до конца не удалось. Приведу пример. Допустим у меня есть соперник, тоже претендующий на лидерство в некотором коллективе. Мне кажется, не всегда можно настроить себя на плодотворное сотрудничество с ним. Или для того, чтобы выдвинуться на лидерскую позицию, сотрудничество со всеми членами коллектива не обязательно? Тут, должен признать, несколько путаюсь.

Полезность предложенных манипулятивных техник пока не отмечена, будем пробовать.

Сведения о самооценке и ее влиянии на общение вызвали несколько неприятные размышления (бессознательное протестовало против ломки привычной установки на себя), но в результате я осознал, что принимаю себя не до конца. Пытаюсь скорректировать самооценку, принять себя таким, какой есть, быть довольным собой, и это потихоньку удается.

Несколько расстраивает то, что блок, посвященный аутотренингу, пока проходит мимо меня. Мне не удалось сделать аутотренинг своей привычкой. Сознательно я верю, что он принесет мне пользу, но мотивация слаба (почему???), и все попытки его освоения оказываются какими-то неэффективными. Возможно, это от стереотипа, сложившегося обычая не верить, что подобного рода регуляция может быть по-настоящему действенной. Скорее всего, надо запастись терпением, наверняка и в этом случае аппетит придет во время еды?

Подведем черту.

Соответствует ли обучение моим ожиданиям? Да.

Верьте или нет, но я смог бы признать, что пошел на это зря, если бы в самом деле ощущал бесполезность и бесперспективность процесса.

Соответствует ли полезность обучения высоте вступительного барьера? Не знаю, поскольку затрудняюсь сопоставить происходящие со мной изменения с каким-либо материальным эквивалентом.

На этом заканчиваю. Не знаю, насколько удачно получилось, но я искренне хотел как можно точнее изложить свои впечатления.

Успехов Вам!

С уважением, Максим

----------------------------------

Что касается впечатлений об обучении в школе:

1) полезность школы? какое у меня сложилось ощущение в процессе освоения материала (я сейчас на "Общении 1") - материалы которые изучаются в школе - это то, чему человек учится в процессе всей своей жизни во взаимодействии со окружающим миром, осознанно и неосознанно. Но, наверное, гораздо лучше научиться всему этому (и еще многом другом) за 1-2 года обучения в школе эф.лидеров, с тем чтобы дальше в жизни быть максимально эффективным и прожить жизнь наиболее полно.

2) сначала немного удивили/испугали некоторые материалы школы, потому что они затрагивают жизнь в самом ее корне (например жесткое определении основных целей жизни) и требуют иногда резко менять свою жизнь, но потом только понимаешь насколько это может повысить твою эффективность...

3) всем которые хотят обучаться в школе, нужно четко понять, что обучение требует очень напряженной работы и если нет готовности к этому - совершенно бесполезно даже думать о вступлении в школу. Я сначала немного легкомысленно относя к учебе и ожидал каких-то мгновенных результатов, изменений, открытий, но вскоре понял как дела обстоят на самом деле, и стараюсь каждый день находить хотя бы час для работы с материалом.

4) еще нужно сказать что я стал немного по-другому смотреть на людей, т.е. наблюдать за ними (нпр. прочитав лекцию "Общение-1", я стал обращать внимание на то как люди пожимают друг, другу руки при знакомстве или встрече и как это соответствует их межличностным отношениям). Т.е. обучение расширяет взгляд на бытовую жизнь и заставляет в ней видеть и понимать некоторые нюансы о которых люди обычно не задумываются, но эти нюансы тем не менее играют важную роль в жизни.

5) что касается дидактических материалов - ими я тоже очень доволен, потому что не раз в возникало желание расширить чтением свои знания в области психологии, но из-за огромного количества доступной литературы и главное непонимания и незнания что именно надо читать - это желание никогда не реализовалось. Подборка дидактических материалов снимает все эти проблемы, а также помогает еще лучшему и более широкому/полному пониманию материалов школы.

Душан Глигоров


29 Июнь 2001

Отзывы курсантов о Школе

На прошлой неделе был поднят вопрос о желательности для подписчиков рассылки знакомства с мнением курсантов школы. В связи с этим я обратился к курсантам с просьбой по возможности такие отзывы дать. Некоторые из них любезно откликнулись, и я помещаю их отзывы в нескольких выпусках рассылки.

***********

- Вот вы, современный бизнесмен, добившийся успеха в высокотехнологической области. Скажите, что вы включаете в первую очередь, когда хотите получить достоверную информацию из первых рук: компьютер, телевизор...?

- Утюг.

Это, конечно, всего лишь анекдот, но в какой-то мере отражает мое впечатление. Школа - это не то чтобы способ избавиться от "надсмотрщика", снятия тормозов или лидерства в чистом виде, но способ научиться задавать правильные вопросы (себе в первую очередь), получать на них ответы, понять чего хочешь сам, чего хотят другие, понять почему тебя не понимают или понимают всегда не так (или не всегда так), научиться не идти на поводу событий (действовать "для того, чтобы", а не "потому что"), не отрабатывать ситуации стереотипно, особенно важные, или, наконец, разобраться, какого чёрта тот парень всё ещё не сделал то, о чём его просили два месяца назад.

Т.е. фактически вы получаете в распоряжение метатехнологию, которая позволяет изготавливать необходимые инструменты для анализа ситуации и соответствующего действия в каждом конкретном случае.

Если есть желание спросить еще что-то: vbary@runbox.com

Вячеслав

**********

Вы просили прислать отзывы курсантов о Школе Эффективных Лидеров, и я решила написать о своих впечатлениях.

Общее впечатление о курсе, конечно, положительное, все очень интересно и захватывающе. Мир стал для меня намного шире и как-то ближе, многие вещи понятнее, а где-то вообще все переворачивается с ног на голову (или наоборот?). Также знания этого курса стали для меня стержнем, помогающем ориентироваться в потоке информации, теперь мне легче выбирать, что нужно рассмотреть глубже, конкретнее, а что можно и даже нужно пропустить мимо, не задерживаясь.

Обучение в Школе помогает мне в общении с людьми: теперь я вижу, что часто за агрессией (криком) стоит неуверенность в себе и растерянность, а за общей напыщенностью и надменностью пустота и просто жадность или страх. Хотя раньше это тоже было, просто теперь стало возможным объяснять это сознательно. И реагировать стараюсь не на маску, а на то, что я вижу за ней.

Это дает уверенность и спокойствие, причем собственные ошибки тоже перестали быть всемирной катастрофой, а только информацией для анализа собственных мотивов и выводов, помогающих корректировать собственное поведение. ( Как вам нравится такой казенный стиль? Классическое сочинение ученика 8-9 класса)

Трудности: во-первых, конечно, язык, стиль изложения. Многое нужно читать просто со словарем, а кое-где делать переводы на нормальный человеческий язык. Когда я пытаюсь рассказать что-то из лекции своей 14-летней дочери, переводить приходится практически всегда. Понятно, что словарный запас лидера должен быть больше, чем у школьника, но все равно разговаривать нужно так, чтобы тебя понимало большинство людей. А при "переводах" очень часто искажается смысл, в голове понимаешь одно, а начинаешь рассказывать и видишь, что передаешь что-то совсем другое. Я понимаю, что это не является недостатком курса, и вы просто стараетесь подтянуть общее развитие курсантов, но для практических целей это часто является просто лишними трудностями.

Во-вторых, если вы выбираете этот стиль, нужно давать лекции о риторике, логике, полемике, учить излагать свои мысли письменно и устно. Подразумевается, что этому должны учить в средней школе, но, по-моему, это так и остается врожденной способностью (или счастьем родиться в семье с умеющими разговаривать родителями, что выпадает очень немногим). Возможно поэтому, по большому счету, у нас такой бледный форум. Очень трудно общаться: вопросы есть, вопросов много, но если выбрать стиль лекции, получается искусственно, задать вопрос "как понимаешь" - выглядишь дураком. Поэтому чаще всего, просто стараешься промолчать. В "успехе общения" акценты больше стоят на "как", а "что" говорит человек, подразумевается, что он и так знает, или я что-то пропустила в курсе.

В-третьих, лично для меня информация пока остается абстрактной, т. е., я не знаю как ее применять в своей жизни. Это касается курса "Постиндустриальная цивилизация". Вы где-то или в рассылке или на сайте писали, что цель вашего обучения - сделать как можно больше людей в нашей стране способными самостоятельно делать свою жизнь и вести за собой других.

Возможно, я тороплю события и в дальнейшем курсе все это будет, я "закончила" только первую четверть, но пока я вижу усиление только собственного индивидуализма, мир где человек человеку враг и нужно просто активнее пихать локтями и больше плевать на окружающих: видеть цель и не замечать препятствий. А если конкретно, я работаю программистом в маленьком коммерческом банке, который пытается выжить в современных условиях, но пока я не вижу, что бы я могла сделать, чтобы ему в этом помочь. Да, я сейчас вижу, что мы многое делаем неэффективно, мелкие вопросы отнимают львиную долю времени, куча эмоций, а в результате получается работа ради работы: все заняты с утра до вечера, все устали, а в результате топчемся на одном и том же месте. Но я пока не вижу, что я должна изменить. Я работаю в отделе из 6 человек - идеальная формальная и неформальная группа, я вижу, кто какой лидер и кто какие цели преследует, но еще я вижу, что мы не знаем куда идем.

Да, зарплата, да какие-то льготы и привилегии, но хочется и дело делать, то есть видеть цель не только в том, чтобы получить зарплату в конце месяца и быть специалистом, которого с радостью возьмут на работу, как только он заикнется о том, что ему что-то не нравится; хочется делать Дело с большой буквы, хочется, чтобы ты и твоя организация были конкурентоспособны в масштабах города, страны и даже мира. Смешно? Я хотела бы, чтобы наш отдел стал тем, что называется "команда", но что это такое реально?

Знания, которые я получаю в ШЭЛ все же остаются тактическими, а стратегия так и является для меня "тайной за семью замками".

И еще вопросы опять по любимому курсу "Постиндустриальная цивилизация": с первичным и вторичным секторами экономики почти все понятно, кроме того, что, пусть это является невыгодным и дотируемым, но все равно это необходимые, т. е. закрывающие первичные материальные потребности человечества отрасли.

В третичном секторе, конечно, все выгодно, но все равно это потребности искусственные. Если рассматривать программное обеспечение, то получается, что отрасль работает сама на себя, т.е. сменяют друг друга поколения компьютеров, развиваются операционные системы, но задачи, решаемые с помощью компьютеров те же самые, что и были до их появления. Более того, люди становятся придатками машин: если раньше рядовой бухгалтер, делая отчет, понимал, что из чего вытекает и что должно получиться, то теперь, когда компьютер ломается, он абсолютно беспомощен, а во всех своих ошибках старается обвинить программу. То есть, развитие техники создает у людей иллюзию, что можно совсем не думать. Тем более, вы пишете, что скоро и программистов роботы заменят. Разве это прогресс?

Далее, образование. Умные, активные, молодые люди, которых я знаю лично, и которые стараются получить все образование по максимуму, в конце концов уезжают в Москву или за рубеж. Да, понятно, что именно там можно реализовать свои возможности и там получить достойное вознаграждение за свой труд. Что это значит: просто неверие в свои силы, что можно и нужно изменить обстановку вокруг себя или это в принципе невозможно, и человек ищет, где лучше...

Что такое мотивация как сектор экономики, я совсем не поняла. Для меня это ассоциируется с повальным обманом и внушением "несознательных тупых масс" очень хитрыми и ловкими людьми в своих узких корыстных целях. Я, возможно, думаю очень примитивно, но по-другому пока не получается.

Очень жаль, что у меня не получилось письмо, которое можно использовать для рекламы Школы в рассылке. Но то, что я написала не так, как "надо", а так как думаю и чувствую - результат вашего обучения. И я очень рада, что учусь здесь и большое спасибо за вашу открытость и смелость, демонстрируемые в рассылке, потому что иногда кажется, что живешь в пустом и искусственном мире, где все друг друга боятся и ведут себя, как куклы в кукольном театре (особенно, если телевизор посмотреть), играя заученные роли и сам уже не человек, а просто роль, тень. Хотя в этом, конечно, не окружающие люди виноваты, а собственное восприятие, но где взять другое?

Буду очень рада, если ответите. Вообще, я все это хотела поместить на форуме, но как-то не решилась. Надсмотрщик виноват?

До свидания. Алимарданова О.П.

P.S. Перечитала письмо: оно получилось какое-то детское, но все равно решила отправить. Если бы я все это знала, то, наверное, не училась бы на курсе, а учила других.

*************

Являюсь курсантом школы в течение полугода. Попытаюсь описать свои впечатления от обучения. Ни с чем подобным я не сталкивалась. Сама схема обучения по поднимаемым вопросам для меня является описанием в хронологическом порядке тех вопросов, которые меня очень сильно интересовали на протяжении становления моей личности (то есть от школы до настоящего времени). Очень многое известно, но открываю и новое. Удивляет целостная концепция курсов, каждый изученный материал интересен и сам по себе, и заставляет по-новому увидеть уже пройденные материалы. Сейчас я изучаю материалы по руководству организацией. Это те, вопросы которые меня сейчас активно увлекают. Интересно, что будет дальше.

В этом году произошли изменения в моем положении в компании, но степень влияния курса на эти изменения пока определить не могу. Наметила стратегию своего движения вперед, степень реализации позволит оценить прогресс моего развития.

С благодарностью и уважением,

Юлия.

yual@yahoo.com


29-2 Июнь 2001

Отзывы курсантов о Школе

Продолжают приходить отзывы от курсантов нашей Школы, которые откликнулись на просьбу помочь читателям рассылки получить больше информации о Школе с их точки зрения. Соответственно, я продолжаю их публикацию.

***********

Zanimayus' v shkole nedavo, nemnogim men'she mesyatsa.

Didakticheskih materialov deystvitel'no mnogo, kak i obeschano. Esli znakomit'sya so vsemi, to vremeni pri obychnom tempe zanyatiy ne hvatit. Didakticheskiy material zachastuyu soderzhit tochku zreniya zametno otlichnuyu ot linii kursa, chto mozhet vvodit' v zabluzhdeniya. Zdes', pozhaluy, pomogli by kommentarii avtorov kursa o tom, kak sootnosyatsya idei kursa i did.materiala.

Osnovnaya problema, kotoraya uzhe davno vertelas' ryadom i teper' vstala v polnyy rost - eto motivatsiya k zanyatiyam. Prostoy fakt vylozhenyh za obucheniye deneg pochti ne motiviruet, vprochem eto mozhno otnesti na schyot prozhivaniya v Evrope, t.e. bolee vysokiy dohod. Vozmozhno, na etom sleduet sdelat' bol'shiy aktsent s pervyh zanyatiy.

Kachestvo materialov i uprazhneniy poradovalo - zastavlyaet dumat', zakreplyaet poluchennyye znaniya. Sil'no otlichaetsya ot obychnogo zazubrivaniya.

Poka bol'shih sdvigov v sebe ne vizhu, vidimo, v silu togo, chto novogo dlya menya poka malo. Odnako, lichnostnyye problemy (vnutrenniye konflikty, nesovershenstvo povedeniya i t.d.) stanovyatsya bolee oschutimymi i yavnymi s bol'shey skorost'yu chem ran'she, chto, nesomnenno, ochen' vazhnoye dostizheniye. Nevozmozho effektivno dvigat'sya dal'she, t.e. rasti , poka ne usvoen tekuschiy material. Dumayu, eto odna iz posledsltviy ;) vysokogo kachestva materialov.

Zhelayu udachi vsem nachinayuschim. Hochesh' nauchit'sya plavat' - plyvi, a ne smotri na drugih.

Valerij.

**********

Во первых хочу выразить Вам и Вашим коллегам глубокую признательность за столь важный и нужный для многих "нас" Труд. Здесь "мы" означает для меня особую социальную группу людей, для кого качество жизни определяется и заключается в первую очередь в её развитии, позитивном движении. Имея ввиду, здесь личностный рост, не просто карьеру или социальный статус. "Ищущий - обрящет".

В Школе я нашёл то, что долго искал. Т.к. давно уже понял и мучился тем, что мне явно не хватало определённых знаний для понимания своего "Я" и изменения определённых черт моего характера, некоторых реакций на внешние факторы, в целом своей личности.

По образованию я инженер-механик, закончил МВТУ в 1982г. В настоящее время я руковожу крупной государственной холдинговой компанией, которую сам практически и создал, начиная от идеи до практического осуществления проекта. Понимая, что мне не хватает фундаментальных экономических знаний, я закончил специальные курсы для руководящих работников, подготовился для поступления на заочное обучение в МГУ или АНХ. Однако, всё это не давало почему-то мне удовлетворения и искал иного образования, иных знаний.

Прочтение Ваших рассылок и особенно "Разговоров в письмах", позволило мне уже в этот период рационализировать и актуализировать многие мои вопросы и проблемы. Как то их понять и связать или наоборот, отвязать от своей личности. Объяснить и, главное, в определённых случаях рационально изменить своё поведение, некоторые мои поступки. И конечно, я очень рад, что многое из того, что предлагается в материалах Школы, уже успешно применял в жизни. Однако, раньше, т.е. до Школы, это было применение бессистемных знаний и больше интуитивным, чем сознательным. Сейчас многое систематизировалось.

Т.е. я могу сказать, и это кстати подтверждает всё моё окружение, от семьи и друзей, до коллег по работе, изучение материалов Школы, изменяет меня. Причём, лично для меня в лучшую сторону, для некоторых других кто "присосался" ко мне - в худшую.

С уважением, курсант Школы "Texuna".

**************

Немного задержался с высказыванием своего мнения о школе, т.к. у нас на Украине вчера был праздник - День конституции.

Я считаю, что обучение в Школе - хороший выбор для человека, желающего серьезно заняться изменением себя. Собрано много качественных и "сильных" материалов. На фоне множества существующих сейчас методик личностного роста Школа выглядит достойно. Короче, учиться можно :-) И многому полезному научиться тоже можно :-))

Думаю, что смогу более конкретно оценить влияние Школы на мою жизнь только по прошествии некоторого времени - где-то около года. Предчувствую, что влияние будет серьезным.

Всего доброго, Arbuz


30 Август 2001

Отзыв о семинаре

Как я и обещал, публикую отзыв о семинаре, пришедший мне от одного из его участников. Остальные пока ограничиваются обменом мнениями на форуме Клуба.

*****

Семинар в Одессе для меня был явлением необыкновенным.

С моей точки зрения, как участника (я не являюсь членом клуба), он прошел, не побоюсь этого слова, блестяще.

Попробую изложить все по-порядку. Сначала, когда я приехал, впечатление было не из самых лучших. Видимо это было связано с тем, что я немного опоздал, приехал в воскресенье вечером и первое занятие В.Толкачева пропустил. К тому же душный вечер с сухим ветром в Одессе, время проведенное в поезде не располагали к приятному времяпровождению. Однако настроение изменилось в тот же вечер часам к 11, когда закончилось занятие у Толкачева. Те мелкие бытовые неудобства, которые имели место быть, с лихвой окупались содержанием семинара. Оно было настолько занимательным, что мысли о море, пляже и вообще о пассивном отдыхе отошли куда-то на задний план и не возвращались до конца семинара. По моим наблюдениям и разговорам с новыми знакомыми, точно такое же состояние испытывали и они.

В рассылке я прочитал, что наша группа была склонна к работе с перегрузкой. Я позволю себе высказать возражения по этому поводу. Для меня лично это не было перегрузкой, это было настолько интересно и захватывающе, что усталость не давала себя знать. К тому же я знал, что это не будет длиться в течение длительного времени и хотелось взять с семинара все, что только возможно. Если так можно выразиться, это был спринтерский рывок, стимулом к которому послужило содержание семинарских занятий.

Надо отметить, что не только материалы семинара, которые нам приготовили наши преподаватели, были тем, из-за чего осталось осталось такое незабываемое впечатление. Лично для меня оказались очень интересными частные неформальные беседы как с преподавателями, так и с участниками семинара. Там оказалось столько интересных людей, каждый со своими взглядами, со своим характером, со своим мировоззрением. Есть чем обогатиться.

Сейчас наступило время обдумывания всего того, что там было. На ум приходят разные мысли. На некоторые вещи начал смотреть немного иначе. Я думаю, что то, ради чего я ездил не семинар я получил и оно дает о себе знать.

Общее резюме: время прошло с пользой, причем КПД весьма и весьма высок.

С уважением, Иван К kuchin@online.ru


31 Август 2001

Отзыв о семинаре

В этом выпуске я публикую еще один отзыв о семинаре, на этот раз нашего курсанта, члена Клуба.

*****

Сейчас, когда прошло больше недели с возвращения из Одессы и улеглось чувство эйфории, хочу поделиться своими впечатлениями о семинаре.

Прежде всего, большое спасибо правлению клуба за его организацию, за подбор преподавателей и за предоставленную возможность пообщаться с членами КЭЛ. Семинар оставил очень яркое и незабываемое впечатление. Ещё при чтении рассылки я начал задумываться о том, на что никогда не обращал внимание, а вступление в Школу Эффективных Лидеров и освоение материалов школы начало сказываться на моей жизни - я стал увереннее в себе, увеличилась эффективность общения, а т.к. я работаю в отделе продаж, то это стало сказываться и на моих доходах. Но семинар и живое общение оказались для меня именно той недостающей каплей, которая, как я теперь понимаю, была мне необходима как катализатор для изменения себя.

Очень понравился тренинг системного мышления профессора В.К.Толкачева, а именно, его практическая направленность и применяемость в повседневной жизни. Хотелось бы основательней познакомиться с концепцией системного мышления.

Евгений Витальевич! Если вы будете давать мои письмо в рассылке, то, пользуясь случаем, хочу обратиться к жителям Балтии (Латвии, Литвы, Эстонии). Есть реальная возможность организовать зимой семинар Толкачева в Риге, пишите на e-mail shut@e-apollo.lv , обсудим.

А вот лекции доктора О.В.Ковалевой показались мне слегка неупорядоченными, хотя сама информация дико интересная и заставила задуматься о том, как сохранить здоровье и не "перегореть" на работе.

Вам, Евгений Витальевич, отдельное спасибо. Теперь совсем по-другому смотрю и реагирую на события, быстрее понимаю что к чему. Я был одним из тех, у кого была консультация с каждым из преподавателей. На самая полезная и самое большое впечатление оставила ваша, Евгений Витальевич, консультация. Еще раз спасибо вам!!!

Первое и самое приятное чувство, обретенное после семинара, это чувство спокойствия и согласия с самим собой. Нет страха за завтрашний день. Замечаю, что очень сильно увеличилась концентрация на достижении своих целей. Легче себя мотивировать. Меньше отвлекаюсь, лучше отсекаю ненужные дела. Появилось много новых идей.

Вообщем, я очень и очень доволен семинаром.

Еще раз большое спасибо за его организацию!

Всего доброго! Алекс.


4 Сентябрь 2001

Отзыв о семинаре

Пришел еще один отзыв о летнем семинаре. В свою очередь публикую и его.

***

Рад откликнуться на Вашу просьбу и написать несколько строк о прошедшем семинаре, как я его воспринял через призму своего мировоззрения. Да, семинар был намного мощнее по своему содержанию, чем я ожидал. И работать теперь приходится больше, чем до семинара. Конечно же есть чувство стойкой эйфории и началось оно где-то на четвертый день семинара, но постепенно проходит (заметил, прямо пропорционально количеству перерабатываемой информации).

А информации оказалось столько, что сразу не "пережевать". Интересно следующее: в процессе переработки полученной информации происходят "странные вещи": мне начали сниться сны-лекции прошедшего семинара с полным эмоциональным спектром пережитого во время этих лекций наяву, и как правило что-то вспоминается и оседает в "оперативной памяти"-сознании, анализ полученной информации ее не минимизирует, а наоборот преумножает, т.е. информация начинает множиться (происходят процессы до-мысливания, и на-мысливания) в силу чего я на сегодняшний момент получил радость прорабатывать уже свои два проекта. И еще - все, что знал раньше, обрывки разных теорий, мифов, разработок, теперь имеет общий корень и даже различные по своему происхождению знания очень емко умещаются в общей картине мыслительных процессов, дополняя друг друга. До относительно полной систематизации еще далеко, но процесс начат, и - я надеюсь - его уже не остановить.

И насчет организационных моментов. Успевали ходить на лекции, купаться в море (как в обеденный перерыв, так и ночью), пару раз погуляли по ночной Одессе, а вот отсыпаться в полную силу начали дома (в первую ночь дома проспал 12 часов). Так что тезис: "Ложка дорога к обеду." - был исполнен "до точки".

Да (чуть не забыл), обязательно приеду на следующий семинар.

С уверенностью в будущее,
T.Konstantin (konti) mailto:konti.et@norcom.ru


11 Сентябрь 2001

Отзыв о семинаре

На этой неделе пришел отзыв еще от одного участника черноморского семинара - как бы вдогонку. Публикую и его, как обещал.

*****

Привет ВСЕМ, с момента окончания семинара прошло уже достаточно времени, вроде в голове все улеглось (если оно может там спокойно лежать и не беспокоить), прочитал несколько отзывов о прошедшем семинаре и решил написать, про то, что, сам думаю о СЛУЧИВШЕМСЯ , иначе "ЭТО" не назвать. Я бы даже не стал назвать все, что было, семинаром, боюсь это было что то бОльшее, что именно не знаю, но "ЭТО" точно уже никогда не повториться.

Все кто долго думал Ехать или нет, потеряли Бесспорно ОЧЕНЬ много, те кто вложил 120 долларов в такой "отдых", окупили свои инвестиции невообразимо больше, чем ожидали, Приобрели Знания, УЧИТЕЛЕЙ (с большой буквы) и Новых друзей, некоторые шутя, попутно избавились от некоторых личных проблем. Конечно среди нас найдутся и те кто потратил деньги зря, но их единицы.

Прежде всего поразили наши Учителя,

- Евгений Гильбо, организатор и духовный вдохновитель, которому удалось собрать в одной точке пространства сразу такое количество высокоинтеллектуальных людей, Глубоко-Трезвомыслящий и Эрудированный человек, что в жизни большая редкость, безусловно заложил в наши головы новый экономический фундамент, приоткрыл новые ресурсы в бизнесе и посвятил нас в основы постиндустриальной экономики.

- Виктор Толкачев, со своим тренингом, произвел настоящий фурор и наверняка многим изменил взгляды на привычные вещи, поистине потрясающий Сильный, Упорный и Гениальный человек. Кроме того, что иногда, отдавал нам по 6-7 часов в день на занятиях, Виктор успевал помочь многим, решить их личные проблемы прямо на семинаре, одно "чудо" происходило прямо на наших глазах. Все свободное время он отдал нам и проводил консультации, если мы учились по 11 часов в сутки то насчет Виктора все удивлялись когда он спит и спит ли он вообще...

- Ольга Ковалева, благодаря ее Знаниям и Опыту и просто Личному обаянию, - позволила многим совершенно по другому взглянуть на "Здоровье" на то , о чем мы обычно мы привыкли не думать, ошибочно полагая что "железные". Несмотря на то, что некоторым "товарищам" ее выступления после "Высокоранговых самцов" показались тусклыми, по окончанию семинара, начиная со следующего дня в Петербург потянулись участники из разных городов и насколько я знаю едут и едут она уже просит подождать.

Еще меня поразили сами люди - участники семинара, которые туда "попали", с виду обычные ни чем не выделяющиеся, "нормальные", но при знакомстве с каждым из них поближе я поражался тому что каждый из них, безусловно интересная личность, со своими идеями, глубокими взглядами на жизнь, и конечно с прибамбасами, с нестандартным мышлением и что самое главное, - сильным желанием развиваться и расти в жизни, безусловно большинство из них добьются немалых ВЫСОТ, ЕЩЕ в этой жизни. Случайных людей там явно не было...

Наверное в моих словах чувствуется Эйфория , но это не так, она прошла, и восторг от поездки действительно настоящий и надолго. В течение последнего года, мне понравилось учиться всему совершенно новому, я коллекционировал различные тренинги (проходил их сам) пихологические курсы, скорочтение, эффективное мышление, НЛП и т.д. все это было интересно некоторые даже очень понравились, но то что произошло в Одессе, нельзя назвать просто тренингом, благодаря высокому интеллектуально-энергетическому потенциалу участников мы "проглотили" гигантский объем очень продвинутых знаний, новых знаний, которые еще пока широко не доступны, я бы даже сказал что подключились к новому источнику знаний. В некоторый момент даже показалось что началась цепная реакция при обмене информацией, изза большого количества интеллекта который присутсвовал в людях.

Семинар немного научил меня конкретным навыкам понимания себя и других, так же он дал некие новые теоретические знания и возможность по новому мыслить и смотреть на окружающий мир, особенно на себя в совершенно новой непривычной плоскости, теперь каждый из нас сможет сам применить эти знания на практике и превратить их в опыт, в соответствии с потребностями каждого.

Ну и самое главное мы все приобрели новых Учитилей и Друзей, с которыми явно предстоит шагать вместе по жизни, не смотря на рассотяния, и пусть меня кто нибудь переубедит в этом ...

Конечно этот семинар неповторим, поэтому надо идти дальше и организовывать следующий, пытаться повторить или сделать серийным этот невозможно, проводить следущие можно 2 раза в год, может чаще, думаю что ближайший лучше посвятить Актуализации, и практическим тренингам, благо Евгений обещал нам "Погорячее".

В рассылке писали что за такие деньги нормального обучения не бывает, по моему мы убедились что "не деньги главное". А если бы семинар стоил дороже то собрался совершенно другой коллектив, удобства и комфорт могли сыграть отрицательную роль. Если в будущем семинары будут значительно дороже, они могут приобрести "Коммерческий характер" и потерять свою главную ценность, доступность для всех и "Интеллектуальную элитность".

Тимофей КА, tkond@mail.ru


26 Ноябрь 2001

Семинар на Клязьме - разбор полетов

выпуск 1

Пока я отсутствовал в Петербурге и в Интернете, а робот исправно рассылал фрагменты курсов Школы, мне пришло множество писем, примерно половина из которых касалась семинара на Клязьме. По причине их множества я не буду приводить их все, а лишь расклассифицирую по смыслу задаваемых вопросов.

Первая часть писем касалась вопроса, был ли я на семинаре. Связано это с тем, что незадолго до его начала был пущен панический слух о моей простуде, из-за которой я задержался с приездом в Москву (я собирался пробыть там неделю до семинара по своим текущим делам). Некоторые решили, что я не буду на семинаре и отказались от участия в нем (очень много потеряв в результате). Однако, к первому из моих запланированных занятий я приехал.

Урок этой истории в том, что малодушные, поверившие в то, что я могу что-то пообещать и не сделать, остались без сладкого. Второй - что организаторам надо думать головой и не устраивать панику.

Вторая часть писем содержала вопрос, будут ли публиковаться впечатления участников семинара. Некоторые особенно возмущались: семинар уже неделя как кончился, а отзывов все нет.

Отзывы я публиковать буду по мере их поступления. Пока есть только один. На этой неделе Вы его прочтете. Вообще, на время в рассылке вводится целая рубрика Семинар на Клязьме - разбор полетов, к которой относится и этот выпуск.

Кроме того, на сайте участников семинаров Клуба скоро будут материалы, впечатления участников и т.п. Адрес Клуба смотрите внизу в html-оформлении выпусков рассылки.

Третья группа писем содержала вопрос, когда будет следующий семинар. Пока что могу лишь ответить, что он будет в конце зимы или весной предположительно на Северной Ривьере.

Четвертая часть писем требует, чтобы я сам поделился впечатлениями от семинара. Попробую.

Во-первых, я доволен семинаром в целом. Если после Одессы мое отношение было несколько скептическим, а реакция участников казалась эйфорией, то на этот раз мне представляется, что семинар прошел очень хорошо. Впрочем, в этом нет ничего удивительного: в Одессе все носило характер импровизации, семинар вырос из простой встречи участников с преподавателями. На этот же раз был разработан и подготовлен настоящий тренинг-семинар high-class'а. Грищенко дал хороший ролевой коммуникативный тренинг, Грябой предложил ситуативный тренинг, Толкачев начал существенно динамизировать схему, отработанную на вводных тренингах, Ковалева также презентовала свои новые разработки по психосоматике.

Я в этот раз также выступил в роли тренера, тряхнув стариной. Думаю, переваривать хватит надолго: я провел вводный тренинг актуализации-активизации в групповой динамике. Насколько я знаю, этого никто в русскоязычном мире делать не решался уже 6 лет (а 6 лет назад делал тоже я). Кажется, участники семинара оценили, что с ними произошло. Правда, переварить еще успели вряд ли.

Хорошо способствовала активизации и другая методическая особенность: открытая дискуссионность подачи. На психологических тренингах Толкачев персонифицировал генетическую позицию, а я - социологическую. На занятиях по бизнес-кругозору и политическому анализу Пайдиев персонифицировал государственническую позицию, а я - жестко индивидуалистическую. Наша пикировка с Ковалевой на моих тренингах позволяла обострить до предела коммуникативные ситуации. Поскольку во всех этих случаях предмет дискуссии принципиально исключал псевдоабсолютную истину, участникам семинара не оставалось ничего, как вырабатывать собственное мнение в нонконформной ситуации. Этот методический прием, на который обычно преподаватели не решаются в силу собственной закомплексованности, дал весьма сильный результат.

Сильный эффект имела ломка сложившейся в группе неформально-статусной системы, которую я провел на тренинге. Этот момент вызвал целую волну протестов высокостатусных персон. Опыт переживания такой ситуации незаменим для всякого, кто занимается менеджментом изменений и дает ему преимущество перед тем, кто не был в ней.

Курсанты Школы, знакомые из курсов с методическими приемами, которые я использовал, воспринимали происходящее с меньшей ошарашенностью, чем остальные. И тем не менее эмоциональный накал был очень силен. В некоторые моменты за простыми переминаниями на ковре наблюдали с таким азартом, что Шекспир отдыхает.

Народ требовал еще и тренинга сексуальности, даже затащив меня для этой цели в сауну, но я после простуды был не в той форме. Пришлось отложить сие на следующий семинар. И вообще, лучше я приглашу на него доктора Щеглова. Все же он в этом деле профессионал, а я - любитель. Хотя и большой любитель. . .

Наблюдая эффект этого семинара я существенно поменял свое негативное мнение о тренингах как слишком затратной форме работы. Конечно, в силу высоких издержек они уступают дистанционному образованию по критерию цена/производительность, но зато содержат такой активизационный потенциал, который может послужить суперкатализатором освоенных в дистанционной системе умений и понятий.

Что мне не понравилось - так это качество сервиса в пансионате. Я останавливался в десятках гостиниц многих стран, в гостиницах самого разного класса, но представить, что в номере не будет мыла и зубной щетки - это уже дикость. Ресторан демонстрировал ненавязчивый советский сервис из анекдотов - наконец я увидел его в натуре. В номерах отсутствовали телефоны (торчали голые розетки), и звонить можно было лишь от дежурной. Я понял, что к востоку от Петербурга цивилизация уже умерла, так что следующий семинар будем проводить западнее Петербурга.

Ну вот вроде и все о моих впечатлениях.


28 Ноябрь 2001

Семинар на Клязьме - разбор полетов

выпуск 2

В этом выпуске я публикую первый отзыв от одного из участников осеннего подмосковного семинара Клуба.

***

Добрый вечер, Евгений Витальевич!

решил написать свой отзыв о прошедшем осеннем выездном семинаре Школы.

---

Постараюсь структурировать свои эмоции и мысли о произошедшем в общую картинку.

---

Для начала хотелось бы поблагодарить всех идейных вдохновителей семинара, его участников, а так же группу организации и хоз/обеспечения... По большому счету с обеспечением было лучше, чем на Одесском.

---

Что приобрел для себя?

- С помощью тренингов П.А.Грищенко смог по-другому взглянуть на вопросы игр, роли и личность в чем их взаимодействие. Сейчас обдумываю возможности повышения потенциала своих ролей...

- В.К.Толкачев как всегда был на высоте своей ди-ории. Продолжаю с новыми силами работать над тем, что привез в своих намерениях с Одессы

- Опыт О.В.Ковалевой, ее проработки новых тем и вопросов, все таки возымели свою силу - стал прислушиваться к своему организму. Думаю всерьез взяться за свое здоровье, и как вытекающее - долголетие.

- Огромным грозовым облаком пролетели ваши тренинги, Е.В., и как после летней грозы стало чище дышаться. В процессе ваших тренингов мысленно прошел от настоящего времени до определенного момента своего детства.

Думаю, если бы не эмоциональное напряжение, которое густым туманом висело в аудитории на ваших тренингах, ничего бы не получилось. Освободился от некоторых очень сильных зажимов, смог по другому посмотреть на себя настоящего с позиции хронологии моей социализации, а это многое дает.

---

Общий эффект, так сказать "сухие выжимки": семинары - огромная беспроигрышная игра, в которой если начал участвовать, то свой приз получишь однозначно (рано или поздно это свершится). Сама идея семинаров, как мне кажется несет в себе еще один положительный момент - происходит формирование определенной ментальности, по опыту которой будет проще сформировать собственные "экологические ниши".

---

Да еще,... меньше "колбасит", т.е. чувство эйфории полностью отсутствует, так как это было после Одесского - наверное привык к работе на бОльших мыслительных скоростях.

---

Что пожелать?

Курсантам Школы - обязательно ездить на семинары, Организаторам - конечно их организовывать.

Всего доброго и, надеюсь, до скорой встречи на очередном семинаре.

---

T.Konstantin (konti)


4 Декабрь 2001

Семинар на Клязьме - разбор полетов

выпуск 3

В этом выпуске я публикую еще один отзыв участника осеннего подмосковного семинара Клуба.

***

Как и обещал, пишу отзыв о семинаре. Если хотите, можете опубликовать в рассылке.

Решение поехать на семинар появилось не сразу.Внутри происходила борьба (честно говоря, стоимость семинара для меня была высока, а пользу для себя я точно определить не мог). Для меня этот тренинг начался, когда я принял решение о поездке (нужно было найти деньги, время, снять все проблемы на работе и в семье).

До поездки я делил программу семинара на три части: коммуникативный тренинг Грищенко (от которого ожидал многого), семинары Толкачева и Ковалевой (от них ожидал мЕньшего, исходя из личного опыта), и тренинг Гильбо (от него ожидал какого-то сюрприза из-за анонса "Тема уточняется"). На практике получилось, что мои ожидания оправдались на 200 процентов.

Тренинг Грищенко начался с хорошего вопроса: "для чего ты сюда приехал?" и задал хороший темп. Некоторые упражнения удавалось применить тут же, "на живых людях" вне тренинга. Вечером проявилось еще одно качество выездного семинара - общение участников. Живое общение участников и преподавателей дает очень многое.

Далее произошло очень удачное, на мой взгляд, изменение в программе: вместо заявленных в анонсе тем Толкачев провел тренинг "Структура диалога". Это было органично, жаль только, что постоянное "следование за смыслом" часто уводило очень далеко от темы (хотя, наверное, служило целям рекламы "системного мышления"). Апофеозом стали три мини-спектакля, подготовленные тремя командами буквально за 15 минут. Проигравших не было, хотя работало жюри и присуждались места командам и отдельным "актерам". Лично для меня подготовка спектакля была упражнением по выходу на некий "мета-уровень" решения проблемы, исполнения комплементарной функции лидера. И получил огромное удовольствие при просмотре спектаклей других команд. Минус - так и не состоялся "разбор полетов", "смысл" увел в другую сторону.

Занятия Ковалевой для меня прошли "по касательной". На первом занятии я появился только в конце (ездил в Москву за билетами домой), успел ухватить полезный кусочек в части управления эмоциями. Второе занятие прошло под лозунгом "Живо по пещерам!!!" (реакция на первую часть тренинга Гильбо). Только в последние 20 минут мне удалось повернуть течение занятия к обсуждению управления эмоциями. Кстати, в последние 15 минут на этом занятии появился и сам Евгений Витальевич, продемонстрировав еще один очень элегантный способ управления эмоциями - помахивание воображаемым кошачьим хвостиком. Кто не видел - попросите при встрече повторить "на бис", оно того стОит. На третьем занятии я был откровенно раздражен тем, что мне под видом научного открытия втюхивают статью из газеты "24 часа".

Пересекаясь по времени с занятиями Толкачева и Ковалевой, прошли два тренинговых занятия Анатолия Григорьевича Грябого "Техника переговоров". В сочетании с последействием тренинга Грищенко эффект для меня был весьма положителен. Вообще, взаимодействие разных стилей, систем и способов тренингов, присутствие преподавателей на занятиях друг у друга давали бОльший эффект, чем если бы эти тренинги проводились последовательно с некоторым временнЫм интервалом.

Ну, и, конечно, самое сильное воздействие на меня оказал тренинг, проведенный Гильбо. Рассказывать бесполезно, надо присутствовать и участвовать. За время тренинга произошло несколько осознаний своих мелких и крупных самоограничений, с неожиданной (с тщательно скрываемой от себя?) стороны были увидены вроде бы естественные, случайные свои поступки или произошедшие с собой события.

Потрясающий эффект освобождения от ограничений произошел при наблюдении и обсуждении слома ранговой системы, видимо, сложившейся в Одессе. Доверять надо себе, своей интуиции - основной вывод.

Диалог с Гильбо с Пайдиевым - весьма информационно насыщенный, выводящий на совершенно иной уровень рассмотрения международных и внутренних событий, с другой моралью и другой системой оценок. Вывод был тот же - доверять надо своей интуиции и своим оценкам, думать своей головой.

И, еще раз повторюсь - живое общение, обсуждение происходящего, "погруженность" в процесс - усилило эффект тренингов и семинаров. А сауна, организованная дважды за неделю, позволила снять часть усталости, накопившуюся за время 12-часовых ежедневных занятий.

Следующую неделю после приезда домой спал до 13 -14 часов, ложась в 22. Видел множество снов - подсознание проводило большую работу по упорядочиванию услышанного, увиденного, унюханного и воспринятого на всех других уровнях.

Вот, вкратце, мои впечатления от семинара на Клязьме.

Удачи! Михаил Гевейлер


28 Декабрь 2001

Отзыв курсанта

Просьба одного из подписчиков рассылки на прошлой неделе дать объективную информацию о Школе побудила одного из наших курсантов, поступившего этой осенью, поделиться впечатлениями от первых трех месяцев обучения. В этом отзыве, как мне представляется очень ярко видна главная мысль - социальный рост является следствием деятельности самого человека, его внутренней готовности. Школа дает лишь необходимый инструментарий, который полезен лишь тогда, когда уже сформировалась мотивация к такому росту.

*****

Вот решил написать Вам письмо. Просто так, без вопросов.

Хочу поделиться своими впечатлениями от школы.

Надо отметить, что в моей жизни произошли определенные изменения (как Вы и обещали). Не знаю стоит ли их связывать с обучением в шэл, я думаю, что они являются результатом моего личного стремления к каким-то изменениям. Школа явилась хорошим подспорьем в этом деле. Если бы ее не было, я думаю, что все равно я бы что-то предпринял и эти изменения со мной бы произошли. Школа же дала мне возможность проделать это в более короткий срок, чем я рассчитывал. И я думаю, что за это стоит заплатить. В общем, пока мне нравится.

Суть изменений, о которых я сказал выше, состоит в следующем. У меня гораздо чаще, чем раньше (год или два назад) стало появляться хорошее (просто иногда отличное) настроение. Дела кажутся мне интересными и привлекательными. Раньше не знал, чем заняться в выходные, а теперь я их жду с нетерпением и занимаюсь чем-то интересным. Почему раньше не находил этих дел - ведь они же лежат на поверхности - не знаю. Работа тоже стала казаться интереснее. Хочется надеяться, что интерес к ней не пропадет.

Далее. Стало заметно, что мне все чего-то предлагают. Кто работу предлагает, кто компанию составить, кто совета спрашивает, кто еще чего. Короче, я стал пользоваться популярностью. А это приятно.

Еще один момент (на мой взгляд, самый значительный). К моему мнению стали прислушиваться. Все, практически без исключения. Что интересно, люди, которые старше меня лет на 20, приходят ко мне поговорить один на один и спрашивают совета, например, как построить свои отношения с коллегами, как воспитывать детей, как дочку замуж выдать, какой будет политический курс в стране и т.д. Я, конечно, не специалист во всех областях, но советы даю. Смешно, но людям они нравятся. Начальство теперь со мной советуется перед принятием какого-то решения, а иногда и вообще отдает мне на откуп. Подчиненные так вообще в рот смотрят (немного раздражает - "закрой рот, дура, я уже все сказал"). Ну а я, в свою очередь, тоже стал разговорчивее (я имею в виду не треп в компании, а выражение своего мнения в кругу солидных людей). Раньше я старался почему-то отмалчиваться и больше слушать, а теперь могу и поспорить и, что самое главное, отстоять свое мнение, которое в большинстве случаев в последствии оказывается правильным :).

Естественно, окружающие заметили во мне перемены. Но никого это не шокировало, некоторых слегка удивило, а некоторым так вообще до фонаря.

Насчет доходов похвастаться не могу, что они выросли у меня на порядок, но процентов на 40 - это точно. Хотя, думаю, что они бы и без обучения выросли, такая уж тенденция - с течением времени они если и не растут, то уж точно не снижаются :).

Вот такие дела. Сейчас дошел до "постиндустриальной экономики". Это самое интересное, на мой взгляд. Даже если бы других материалов не было бы, все равно стоило бы поучиться в школе, хотя бы для одного этого курса.

Пока не все понятно, но вопросов задавать не буду, попробую сам разобраться - так интереснее и лучше усваивается. Надо сказать, что мне приходилось читать разные учения про экономику, в том числе и про постиндустриальную, но ни одно изложение не легло так в душу, как Ваше. Само собой напрашивается слово "комплементарно". Видимо, чувствовал, что оно так и должно быть, а словами сказать не мог, как собака :). Теперь смогу.

На этом, пожалуй, закончу писанину, а то, наверно, утомил Вас своей болтовней.

Если посчитаете нужным, можете опубликовать в рассылке как один из отзывов о школе.

Удачи! Кучин Иван (iwn)


21 Январь 2002

Отзыв курсанта

Вот и я созрел на написание отзыва о Школе Эффективных Лидеров. Опубликуйте в рассылке. Я помню как мне было трудно принять решение о вступлении. Именно боязнь "кидалова" и несоответствия материалов ожидаемому тормозила мое решение. Пусть народ почитает. Может кому-то поможет.

Проучился я около 4-5 месяцев учебного времени. Реально прошло больше полугода. За это время мне приходилось существенно приостанавливать рассылку в связи с отпуском, высокой загруженностью, а иногда - для углубленного изучения материалов. Оценил несомненные удобства дистанционного образования - личный график и темп, а также избыточность материала, из которого можно выбирать по вкусу.

За это время удалось сделать следующее:

1. Рационализировал некоторые свои проблемы, комплексы, желания, цели.

2. Приступил к выполнению дел по реализации целей. Сейчас интенсивно готовлюсь к созданию бизнеса.

3. СУЩЕСТВЕННО усовершенствовал свои коммуникативные навыки. Теперь акты общения, ранее вызывающие ступор, дистресс, фрустрацию, проходят под контролем сознания и являются для меня менее значимыми. Соответственно - я могу сознательно концентрироваться на извлечении полезного опыта и не "падать в обморок" при нештатном развити ситуации.

Сильно повысился КПД общения. Добиваюсь поставленных целей с большей вероятностью. Знакомые иногда спрашивают: "Как ты это делаешь?".

Мне почти перестали хамить, любые посторонние люди (продавщицы, гаишники, обслуживающий персонал и т.д.) относятся довольно дружелюбно и с почтением. Имевшие место проблемы при знакомстве фактически исчезли. Иногда девушки просто вешаются на шею :-))

Думаю, это следствие возросшей уверенности в себе.

4. Стараюсь, по мере сил, высвобождать свою интуицию и инстинкт власти.

5. Улучшилось взаимопонимание в семье, хотя и раньше отношения были очень хорошими.

6. Доходы мои выросли в разы, но не на порядок. Начальство предложило повышение месяц назад. Здесь прогресс есть, хоть и не огромный.

7. Могу сказать, что жизнь моя приходит в порядок, я становлюсь тем самым хозяином, а не рабом.

8. Несомненно, обратной стороной медали является очень высокая загруженность (семья - ребенок 1,3 года, много работы, ШЭЛ, бассейн, хоккей, машина и т.д.), периоды депрессии, связанной с серьезными личностными трансформациями.

*

Могу сказать точно - по сравнению со всеми дидактическими материалами школы (а это весьма авторитетные произведения), авторские материалы школы несравненно понятнее и содержат квинтэссенцию практических знаний, без излишних мудрствований.

Да, по некоторым темам возникает желание углубиться, что как раз и можно сделать с помощью дидактики.

Интересно, что в ходе учебы серьезно меняются цели, привычки, мировоззрения. Могу заметить, что у меня - только в лучшую сторону. Конечно, кое-кто из окружения пищит, что я стал временами слишком жестким.

Моя конкурентоспособность существенно повысилась (а цель ставилась именно такая).

*

Негативные впечатления:

1. Не очень качественная верстка текстов. Грамматические ошибки, повторы слов, опечатки. Не могу сказать что это затрудняет восприятие текстов, скорее идет на фоне как досадная помеха.

2. Отсутствие рисунков в материалах снижает информативную наполненность. Хотя, по-моему, этот вопрос сейчас прорабатывается.

3. Некоторый перенос авторитета на ведущего рассылки. Опять же, надо заметить, что сейчас это происходит осознанно и процесс идет под контролем.

4. Что касается стоимости курсов.

Мне кажется, что цена скорее занижена, чем завышена. Ценность членства в Клубе для меня гораздо выше той цены, что я заплатил. Это, конечно, индивидуально.

*

Некоторые курсанты высказывают мнение, что многое им уже знакомо.

Я глубоко благодарен авторам курса.

Для меня - это УЧИТЕЛЯ, а не преподаватели.

Очень рад, что обстоятельства сложились так.

Всем искренне рекомендую пройти курс ШЭЛ, он дает адекватные знания об окружающей реальности.

P.S. Если кого-то еще что-нибудь интересует - пишите на VladVVV@hotmail.ru Всем ответить не обещаю, но постараюсь.

Успехов, Влад


Отзывы - 15 сентября 2004

Выпуск от 15.09.2004

О впечатлениях буду краток С прошлого года было желание конкретно и подробно узнать по поводу продвижения в информационно-активной среде. Не ожидал что это не просто войдет в тему августовского семинара, да еще и станет мейнстримом занятий ЕВ. Здорово!

Илья

*

А у меня такой итог семинара:
1. Я понял зачем нужна энергетика и раскрепощенность, и почуствовал что это такое. Раньше я, конечно, догадывался, что это вещи полезные, но зачем они нужны конкретно от меня как-то ускользало.
2. Соотвественно, научился ненужные мышечные зажимы сбрасывать, теперь постоянно этим занимаюсь. Появилось ощущение, что плечи подпираются какой-то энергией, а не на мышечном усилии держаться. Вообще, в плане взаимодействия с энергетикой, у меня на этом семинаре произошел качественный сдвиг.
3. Понял как нужно в тусовке тереться, собственно, затык был в предыдущих пунктах.
4. Почуствавал, что такое ощущение властности, что такое "продавливать грудью".
5. Послушал еще раз Пайдиева, то, что в прошлый раз недопонял/прослушал.
6. ЕВ расказал про некоторые аспекты фандрайзинга в тусне, которые остались неясными с Египетского семинара.
7. У Лены на тренинги про деньги, понял, что просить деньги не так уж и страшно и что их даже дают иногда.
8. Опять же у Лены, на "возрастном регрессе", расковырял одну старую проблему, в результате, некоторые зажимы на руках/плечевом поясе слезли.

avl

*

"Новые" впечатления от семинара:
1. Сильно расширились перспективы, в направлении которых можно расти. Раньше все бессознательно в основном вокруг работы вертелось, все остальное почиталось "неправильным", "нехорошим". Сейчас есть много новых вариантов, которые хочется попробовать.
2. Очень впечатлила фраза ЕВ, про "обращает внимание на смыслы, а не на ощущения", после этого я сразу понял разницу в мотивирующих и смыслопроизводящих технологиях и про самоприятие.

Из последствий семинара можно отметить следующее:
1. научился расслаблять мышцы ног, плеч, рук, шеи - раньше плохо получалось.
2. про то куда деваются транзакционные издержки я так и не понял, однако наметил собственные пути расследования того, куда бабло из экономики девается.
3. разобрался в некоторых экономических особенностях перехода от индустриальной к пост-индустриальной экономике, в частности финансирования (от кредитов к венчурным фондам/фандрайзингу).